凡 例

漢譯南傳大藏經 -- 四部阿含經典

凡 例

一、
 本藏經參考日本大正新修大藏經刊行會出版之日譯本，並參照Pali Text Society
原本及暹羅本，加以譯出。
一、
 日譯本與原巴利文之精義略有出入者，今皆觀瀾而索源，以巴利聖典為主，抉其奧
論，不當者刪之，未備者補之。
一、
 日譯本於經文行端，標有P．T．S．對照碼，以示原刊行本之頁數，裨便互相對
照。今仍沿襲採用，並以阿拉伯數字標出。以便查原文出處。
一、
 經文中[ ]內之辭句，乃為補足行文之語氣及助讀者瞭解而加添。
一、
 經文中有……或……乃至……者，依原本之省略。[……]成[……乃至……]則
是日本譯者權宜上之省略。
一、
 凡義理深頤之辭彙或四直譯而辭理不順者，皆於其下以(……)作簡單夾註。
一、
 人名、地名等專有名訶之音譯，盡量採用漢譯阿含中已有者。然漢譯阿含經主要是
依梵文翻譯，故其譯音，並不完全能符合巴利語。
一、
 術語、名相等之採用，大抵援拈漢譯阿含藏之習慣用語。庶幾辭趣一揆，文歸雅飾。
一、
 目次中對經文之說明乃日本譯者之述作。今亦譯出給讀者，容易把握經文之內容。

人生就像一個太忙太累太傻的陀螺
轉個不休 只放不收 停不了手.......無奈且無有止盡......

要如何停手呢???
請您用心閱讀!!!善-思-念-之-.....


06目次

               目   次
             長部經典一                                                  通妙譯
   一 梵網經…………………………………………………………………………………………一
      本經相當於漢譯長阿含卷第十四之梵動經(大正藏一)及梵綱六十二見經(大正藏二
      一)，其內容由二部份而成的。第一部是凡夫以瑣細卑近之戒關係語，稱讚如來；此下
      說小、中、大之三戒。小戒之敘述，相當於五戒或十戒；中戒、大戒，更詳細地說明此
      等。知此部份是長部經典第一所載之大部份的經，成為所謂修行大綱、骨幹的一部，而
      後至於綱目化，便相當於三學、五分法身、乃至五根、五力中之戒，同時而成此綱目化
      之根本。第二部是說如來自證如、現證，並敘述甚深難見之諸法，於此，所以說六十二
      見。依此經，此六十二種見，關於過去約有十八，未來約有四十四，由見之種類看來，
      分為我與世界之常住論、常無常論、無因論、世界之邊無邊論、詭辯論、死後之有想論、
      無想論、非有想非無想論、斷滅論、現在涅槃論等，其中心的問題不出於我與世界之兩
      種。前於此等說中，有深缺思想之根底，或不過於他說之折衷補遺而已，皆是世尊在世
      當時的人，甚為考究之處，此部可看為當時於思想界之一縮圖，又依此以明佛教之立場，
      目次                                                  一

      長部經典一                                            二
      知其所占的地位是極重要的。從相應部經典中之某經，幾乎很明顯地是依於本經，或認
      為是豫想此經，應注意於阿含經典中，本經之重要地位。
   二 沙門果經……………………………………………………………………………………五四
      本經是相當於漢譯長阿含卷第二十七之沙門果經(大正藏一)增一阿含卷第三十九之第
      七經(大正藏一二五)及寂志果經(大正藏二二)。以此比較漢譯之諸經，漢譯(北傳
      的)有些是略說本經之重要教義，或反而混同此經；本經之記述是甚為詳細，而且其內
      容極其鮮明。此經之前半是介紹大師外道之說，後半是沙門現世之果報。若換言之，成
      為佛教中，揭舉戒、定、慧三學之詳說。大師外道，於世尊之時代，表明起反婆羅門主
      義之思想運動中，為最有力的代表者，於本經以這些為一群，而且併舉彼等之學說及其
      主張者，此例，是其他所不易見到之重大的特徵；同時本經列舉彼等之所說和佛教之中
      心思想，不能不說是檢討佛世時代之一般思想的最大任務。後半，如於梵綱經，戒分說
      為大、中、小，具足此等戒之比丘的心狀態，列舉諸根之制御、正念、正智、知足之體
      證，由五蓋之解脫，其次指出得歡喜心入禪定，更詳細地說由四禪、六通、四諦之證得
      而至得阿羅漢果。此後半部份，是長部經典第一所載大部份之經的反復出現，因此，於
      此等之諸經，大抵省略其箇處。這是因為此配列次第而然，本經之此部份，不能依謂是
      較古層，較根本的理由。讀長部經典的人，必須注意此點;本大藏經，於彼等諸經省略
      之箇所，於便宜上一一附參照本經之註。
   三 阿摩晝經……………………………………………………………………………………九九
      本經相當於漢譯北傳長阿含卷第十三之阿摩晝經(大正藏一)。今此經與漢譯比較，其
      中央部，有關於三學的部份，於本經這些被省略了。然，此部份因為於前之沙門果經已
      經詳說。本經之內容，論說四姓中婆羅門與剎帝利之優劣，即佛陀對青年婆羅門阿摩晝，
      說釋迦族是出自奧迦卡Okkaka王之尊貴武士族，婆羅門是出自彼王之下婢的卑族，以
      示世間尊重剎帝利的事實。言折伏阿摩晝婆羅門之自慢心，以至使他歸依佛，對自誇四
      姓首位之婆羅門，為最有力說法之經。
   四 種德經本經………………………………………………………………………………一二六
      相當於漢譯長阿含卷第十五之種德經(大正藏一)。其內容是記述婆羅門之歸佛，
      以描述婆羅門歸依之心理，甚是意味深長。便嘖嘖聞佛之名稱，欲阻止想詣佛處之種德
      婆羅門與其他婆羅門之間，有佛與婆羅門之比較論，其次彼至佛之處，彼種德之提出婆
      羅門之五特色，於順次為佛所論破，遂認唯戒、定、慧三學為最上，由此三學之說法，
      最後而歸依於佛。而且種德訪佛前後，並於歸佛之後，考慮彼之周圍的蔑視，從自己名
      譽之失墜，延至切憂其收入之減少。於此窺見佛力之強，響及婆羅門之間。
   五 究羅檀頭經………………………………………………………………………………一四三
      目次                                                  三

      長部經典一                                            四
      本經相當於漢譯長阿含卷第十五之究羅檀頭經(大正藏一)。其內容是敘述婆羅門究羅
      檀頭，將行盛大之犧牲祭而不通曉其禮儀，遂詣佛之處，由犧牲祭之儀式更進一步，說
      示其根本精神而歸依佛法。依據本經，多知佛世時代之婆羅門，行犧牲祭時，唯固執於
      形式，沒卻典祭之根本精神，同時，佛不單是對婆羅門之禮儀的反對，還而示出此精神
      活用態度之一的好材料。
   六 摩訶梨經…………………………………………………………………………………一六四
      漢譯沒有相當於本經的。其內容是敘述修習梵行之目的，是為斷諸結、證無漏心解脫、
      慧解脫。實現此之方法，示出八支聖道。其次如論命與身之一異，是不相稱於修習禪定
      之比丘。
   七 闍利經……………………………………………………………………………………一七五
      漢譯亦沒有相當於本經的。其內容於經之首尾，插入與摩訶梨經不同之數句以外，完全
      與摩訶梨經之一五--一九相同。所以從此部份省略之。
   八 迦葉師子吼經……………………………………………………………………………一七六
      本經相當於漢譯長阿含卷第十六之裸形梵志經(大正藏一)。最初列舉種種苦行，雖然
      修此者，稱為沙門或婆羅門，但真正的沙門婆羅門，是得戒具足、心具足、慧具足者，
      於此意義上，佛是比誰都優勝，又述外道出身者，要來出家受戒，須四箇月之觀察期間。
      本經雖說苦行決非證道之方便，但詳細地舉出苦行之種類是應注意。
   九 布吒婆樓經………………………………………………………………………………一九五
      本經相當於漢譯長阿含卷第十七之布吒婆樓經(大正藏一)。其內容為二分之說法：於
      第一分，主要是想為中心，而其生滅一多、想與智、想與我為問題；於第二分，宣示我
      得即我之正解決，兩分之終與始，有加上佛所說法之決定記與不決定記。若依照此經，
      想是有因有緣，依學習而有其生滅，以此之生滅說及想滅智定。其次進入想與我的關係。
      於外道甚難了解此二者之關係，暗示勸入佛道，更有關當時之問題的世界之常無常、有
      限無限，命與身之同異，如來之死後等事，於解脫無關係而為不決定記；折伏外道之我
      的常樂說，宣示我得及依滅的功德，以明一切皆有因有緣的。
 一0  須婆經……………………………………………………………………………………二二0
      漢譯無相當本經的。其內容是阿難對須婆之間，世尊稱讚勸導眾人入住於法，舉戒、定、
      慧之三學而說明。說須婆依此開示而歸依。
 一一 堅固經……………………………………………………………………………………二二七
      目次                                                  五

      長部經典一                                            六
      本經相當於漢譯長阿含卷第十六之堅固經(大正藏一)。其內容是說關於佛教之神通
      觀，神觀及世界觀。於佛教最高的理想是解脫，如神通不過是教化眾生之方便而已，與
      其理想無直接關係。神觀是以諸神於生死輪迴，同時可見讚歎、守護佛及其教說，排除
      世界之邊無邊等問題，敘述由識之滅而一切滅，可說萌芽發展為後世之唯識說。又本經
      所說之中，於後世之阿毗達磨佛教亦成為論究之問題，不只於二三而止。猶如四大種於
      何處滅耶?(婆沙論第一二九)。大梵天避開馬勝之徵問，憍傲而自已讚歎，這足於梵
      世存在有覆無記之表業的證據(俱舍論第十一)。大梵天自稱我是此梵天、大梵天乃至
      一切之父也，梵眾天相信之，是起於見取與戒取之惡見者(婆沙論第九八)等是。
 一二 露遮經……………………………………………………………………………………二三九
      本經相當於漢譯長阿含卷第十七之露遮經(大正藏一)。其內容是沙門、婆羅門雖證知
      善法，不以此語他人，對生起惡見之露遮婆羅門，說明如是之邪見，當生於地獄或畜生。
      於世有不自覺亦不留他；不自覺而覺他：自覺而不覺他之師，此等皆應非難；自覺而
      覺他之師，才不應非難，佛正是此師；是對於三學四諦宣示說法者。
 一三 三明經……………………………………………………………………………………二五O
      本經相當於漢譯長阿含卷第十六之三明經(大正藏一)。三明者，詳細是指利俱、沙磨、
      耶輸之三種吠陀，但現在一般為吠陀之意義，三明經是解述關於婆羅門奉信此吠陀，佛
      應二青年婆羅門之請求，甚自然地說法，使彼等滿足；佛之教法，是如何比婆羅門更殊
      勝乃由自己之證悟的。於此經，諸婆羅門之古仙以外，亦提出奧義書諸派之名，為知佛
      世時代婆羅門諸派之一斑的重要經典。佛典中亦提起泰提利耶或旃陀迦等名之處，為其
      他所無，如本經之主要人物，越闍達及婆羅睹越奢，為利俱吠陀之傳承者而出現於古代
      文獻看來，本經為古代婆羅門之研究者，興味最深之一。
 一四 大本經……………………………………………………………………………………二七二
      本經相當於漢譯長阿含卷第一之大本經(大正藏一)。今比較兩者，如漢譯所見眾多之
      偈文為本經所無的，散文比彼詳細。其內容雖有述所謂過去七佛之傳記，其實是有關毘
      婆尸佛之記述占大部份。最初列舉七佛，而示其各族、姓、壽，成道之場所、主要之弟
      子、僧會、父母、都城等，其次而進入毘婆尸佛之傳記，由最初之入胎至誦出波羅提木
      叉，最後瞿曇佛之淨居天訪問，諸天說於毘婆尸佛、瞿曇佛之處修行而生天。此中，提
      出毘婆尸佛之傳記所在，為諸佛之常法，是任何佛必出之一的類型過程，這於佛傳，由
      王子出家之故事，示其更後之階段；及彼佛成道之時，所謂未言及十二因緣中之無明、
      行，唯說「十因緣」，此兩點是應該特別注意。
      目 次                                                 七

      長部經典一                                            八
               索引
 一   中文索引………………………………………………………………………………………(1)


                                   一 梵網經
      本經相當於漢譯長阿含卷第十四之梵動經(大正藏一)及梵綱六十二見經(大正藏二
      一)，其內容由二部份而成的。第一部是凡夫以瑣細卑近之戒關係語，稱讚如來；此下
      說小、中、大之三戒。小戒之敘述，相當於五戒或十戒；中戒、大戒，更詳細地說明此
      等。知此部份是長部經典第一所載之大部份的經，成為所謂修行大綱、骨幹的一部，而
      後至於綱目化，便相當於三學、五分法身、乃至五根、五力中之戒，同時而成此綱目化
      之根本。第二部是說如來自證如、現證，並敘述甚深難見之諸法，於此，所以說六十二
      見。依此經，此六十二種見，關於過去約有十八，未來約有四十四，由見之種類看來，
      分為我與世界之常住論、常無常論、無因論、世界之邊無邊論、詭辯論、死後之有想論、
      無想論、非有想非無想論、斷滅論、現在涅槃論等，其中心的問題不出於我與世界之兩
      種。前於此等說中，有深缺思想之根底，或不過於他說之折衷補遺而已，皆是世尊在世
      當時的人，甚為考究之處，此部可看為當時於思想界之一縮圖，又依此以明佛教之立場，
      知其所占的地位是極重要的。從相應部經典中之某經，幾乎很明顯地是依於本經，或認
      為是豫想此經，應注意於阿含經典中，本經之重要地位。

               一  梵網經1
          第一 誦品
I.1 一  如是我聞。一時，世尊2與五百大比丘僧伽，由王舍城往那爛陀村，同行於大
    道。一遊行者須卑亦與其弟子梵施童子，由王舍城往那爛陀村，同行於大道。途中，
    遊行者須卑，以種種方法誹謗佛陀、誹謗佛法、誹謗僧伽。反之，其弟子梵施童子，
    以種種方法稱讚佛陀、稱讚佛法、稱讚僧伽。如是其所說正相反之師徒二人，緊隨
    世尊與比丘僧伽之後而行。
    二  時，世尊於菴婆羅樹園內國王[所建]之休息堂，與比丘僧伽同宿一夜；遊行
    者須卑，亦於菴婆羅樹園內國王之休息堂，與弟子梵施童子同宿一夜。於此，遊行
  2 者須卑，又以種種方法誹謗佛陀、誹謗佛法、誹謗僧伽;反之，其弟子梵施童子，
    又以種種方法稱讚佛陀、稱讚佛法、稱讚僧伽。如是其所說正相反之師徒二人，隨
    世尊及比丘僧伽之後而住3。
        一 梵網經                                           一

        長部經典一                                          二
    三  時，其夜方曉，眾多之比丘起而集坐於講堂，生起如次之話題：「友!希有哉!
    友!未曾有哉!已知已見之阿羅漢、等正覺者、世尊，徹見眾生[心]之種種趣向。
    然，遊行者須卑，以種種方法誹謗佛陀、誹謗佛法、誹謗僧伽；反之，其弟子梵施
    童子，卻以種種方法稱讚佛陀、稱讚佛法、稱讚僧伽。如是其所說正相反之師徒二
    人，緊隨世尊及比丘僧伽之後而行。」
    四  時，世尊知此等比丘之如是話題，乃行往彼講堂，至而坐於所設之座。坐己，
    世尊言諸比丘曰：「諸比丘!為如何之談話，汝等今坐此處耶?而又為何中斷汝等之
    言談耶?」如是言時，彼諸比丘白世尊言：「尊師!今夜之方曉，吾等諸弟子起而集
    坐於講堂，生起如次之話題：「希有哉!……乃至……而行。」諸弟子中斷如是話
    題，其時乃世尊之來!」
  3 五  「諸比丘!若人誹謗我、誹謗佛法、誹謗僧伽，諸比丘於此，不傷心、不憂恨、
    心不憤怒。諸比丘!若人誹謗我、誹謗佛法、誹謗僧伽，諸比丘若忿怒、若不歡喜、
    即為諸比丘之障礙。諸比丘!若人誹謗我、誹謗佛法、誹謗僧伽，諸比丘若忿怒、
    若不歡喜，然則，諸比丘能否判斷其人是善說、謬說耶?」
        [諸比丘曰：]「尊師!不然。」
        [世尊曰：]「諸比丘!若人誹謗我、誹謗佛法、誹謗僧伽，諸比丘對此，不能
    辨別不實為不實：「如是之故，彼為不事實，如是之故，彼不得真相，我等之間無
    為此事，又所為事不存在。」
    六  諸比丘!若人稱讚我、稱讚佛法、稱讚僧伽，諸比丘不應歡喜此，不應欣悅此，
    於心不應愉適。諸比丘!若人稱讚我、稱讚佛法、稱讚僧伽，諸比丘對此，若歡喜、
    欣悅、愉適，此即成為諸比丘之障礙。諸比丘!若人稱讚我、稱讚佛法、稱讚僧伽，
    諸比丘對此，不能確認事實為事實：「如是之故，彼是事實，如是之故，彼得真相，
    我等之中有為是事，所為事是存在。」
    七  諸比丘!其實，凡夫之讚歎如來4，唯就瑣細、唯就卑近、唯就於戒之關係而
    已。諸比丘!然而，凡夫之讚歎如來，如何唯就瑣細、唯就卑近、唯就於戒之關係
    而已耶?」
          小 戒
  4 八5 「諸比丘!凡夫如是讚歎如來：「沙門瞿曇是捨殺生、離殺生、不用刀、杖，有
        一 梵網經                                           三

        長部經典一                                          四
    慚恥心，而多懷慈悲、利益一切有情，哀愍而住。」
        諸比丘!凡夫如是讚歎如來：「沙門瞿曇是捨不與取、離不與取，取所與、期
    待所與，無任何之盜心，自己清淨而住。」
        諸比丘!凡夫如是讚歎如來：「沙門瞿曇是捨非梵行、修梵行、修遠離之行，
    離淫欲不淨之法。」
    九  諸比丘!凡夫如是讚歎如來：「沙門瞿曇是捨妄語、離妄語、語真實、從真實、
    以正直心不欺世間。」
        諸比丘!凡夫如是讚歎如來：「沙門瞿曇是捨兩舌、離兩舌，不此處聞彼處告，
    以離間此處之諸人；又不彼處聞此處告，以離間彼處之諸人。如是為令離間者和睦
    之人，為令親密者更益親密之人，為愛和合、好和合、喜和合、持和合語言之人。」
        諸比丘!凡夫如是讚歎如來：「沙門瞿曇是捨惡口、離惡口，凡所言說，無過
    失，悅耳、怡心、感銘、優雅，為諸人所喜歡。」
        諸比丘!凡夫如是讚歎如來：「沙門瞿曇是捨綺語、離綺語，語適時語、語真
  5 實、語有義之語、語合法語，凡所說為俱律義，明確、有段落、適義，感銘於心。」
    一O   諸比丘!凡夫如是調歎如來：「沙門瞿曇是離採伐諸種植之種子、諸種植之
    樹木，於[日中]一食，而夜不食，離非時食，離觀聽演劇、歌謠、舞樂之娛樂，
    離持粉裝飾、華鬘、香料、塗香，離[用]高床、大床，離受蓄金銀；沙門瞿曇是
    離受生穀類，離受生肉，離受婦人、少女，離受男女之奴隸，離受牝牡之山羊，離
    受雞豚，離受象、牛、牝牡之馬，離受耕田荒地，離差使、傳言之事，離賣買，離
    欺秤、欺升6、欺尺，離賄賂、譎詐、虛偽之邪行，離傷害、殺戮、拘束、剽奪、
    竊盜、強奪。」
          中 戒
    一一  「諸比丘!凡夫如是讚歎如來：「或有沙門、婆羅門，受食信施而生活，專心
    住於採伐諸種植、樹木，例如從根生、從幹生、從節生、從芽生、第五為從種子生
    者。沙門瞿曇遠離如是種子植物之損傷。」
  6 一二  諸比丘!凡夫如是讚歎如來：「或有沙門、婆羅門，受食信施而生活，專心
    住於享樂積蓄物，例如食物之積蓄、飲物之積蓄、衣服之積蓄、乘具之積蓄、臥具
    之積蓄、香類之積蓄、財物之積蓄等。沙門瞿曇遠離受用如是等之任何積蓄物。」
        一 梵網經                                           五

        長部經典一                                          六
    一三  諸比丘!凡夫如是讚歎如來：「或有沙門、婆羅門，受食信施而生活，專心
    住於觀[聽]娛樂，例如演劇、歌謠、舞樂、表演、古譚、手鈴、鳴缽、銅鑼、魔
    術奇境，賤人之竹棒戲，象、馬、水牛、牡牛、山羊、牡羊、雞鶉之鬥技，棒擊、
    拳鬥、角力、摸擬戰、列兵、配兵、閱兵等之娛樂。沙門瞿曇遠離觀[聽]如是等
    之娛樂物。」
    一四  諸比丘!凡夫如是讚歎如來：「或有沙門、婆羅門，受食信施而生活，專心
    耽住於賭博之放逸處，例如八目碁、十目碁、無盤碁、踢石、擲骰、棒打、占手痕、
  7 拋球、葉笛、鋤戲、倒立、風車戲、升戲、車戲、弓戲、字戲、測意戲、摸擬殘傷
    戲等。沙門瞿曇遠離如是等之任何賭博放逸處。」
    一五  諸比丘!凡夫如是讚歎如來：「或有沙門、婆羅門，受食信施而生活，專心
    住於享用高床大床等。例如過大之床座、獸形之腳臺，覆以長羊毛之織物、有文彩
    之白氈、繡花圖繪之床墊，於兩邊有重緣，單側有垂緣、鏤綴寶石、絹布之被蓋，
    人毛氈、象覆、馬掛、車衣、羚羊皮、迦達利鹿皮之殊勝敷物、寶蓋，上下之紅枕
    等。沙門瞿曇遠離使用此等任何之高床大床。」
    一六  諸比丘!凡夫如是讚歎如來：「或有沙門、婆羅門，受食信施而生活，專心
    耽住於裝飾之放逸處。例如塗身、按摩、沐浴、鏡、眼塗[色]料、華鬘、塗香、
    臉粉、面油、手環、髮飾、手杖、藥袋、刀劍、傘蓋、彩履、頭巾、寶珠、拂塵、
    白衣、長袖等。沙門瞿曇遠離如是等任何裝飾之放逸處。」
    一七  諸比丘!凡夫如是讚歎如來：「或有沙門、婆羅門，受食信施而生活，專心
    住於無益徒勞7之論。例如王論、盜賊論、大臣論、軍兵論、恐怖論、戰爭論、食
  8 物論、飲料論、衣服論、臥具論、華鬘論、香料論、親族論、乘具論、村里論、鄉
    礦論、都市論、國土論、婦女論、英雄論、路邊論、井邊風傳論、祖先論、種性論、
    世界起源論、海洋起源論，如是有無之論。沙門瞿曇遠離如是等任何無益徒勞之論。」
    一八  諸比丘!凡夫如是讚歎如來：「或有沙門、婆羅門，受食信施而生活，專心
    住於諍論。例如「汝不知此法、律，我知此法、律，汝如何知此法、律耶?」「汝是耶
    行者，我是正行者。」「我言[前後]相應，汝言不相應。」「汝應言於前者而言於後，
    應言於後者而言於前。」「汝無細慮而[自]返復。」「汝之立論，墮於負處。」「為解
    汝[負]說而尋思，若能者即自解!」沙門瞿曇遠離如是等任何諍論。」
        一 梵網經                                           七

        長部經典一                                          八
    一九  諸比丘!凡夫如是讚歎如來：「或有沙門、婆羅門，受食信施而生活，專心
    住於差使者、傳信之行作。例如國王、大臣、剎帝利、婆羅門、居士、童子[令]：
    「汝來此處、往彼處，[汝]來持此、持此往彼。」沙門瞿曇遠離如是等任何使者、傳
    信之行為。」

    二O   諸比丘!凡夫如是讚歎如來：「或有沙門、婆羅門，受食信施而生活，然而
    行於欺瞞、饒諛騙詐、占相、以利求利之貪求。沙門瞿曇遠離如是等欺瞞、饒諛詐
    騙。」
          大 戒
  9 二一  「諸比丘!凡夫如是讚歎如來：「或有沙門、婆羅門，受食信施而生活，[彼
    等]依無益徒勞之橫明(畜生)而過邪命生活。例如占卜手足之相、占前兆[吉凶]、
    占夢、占體[全身]相、占鼠所咬、火護摩、杓子護摩、穀皮護摩、糠護摩、米護
    摩、熟酥護摩、油護摩、口護摩、血護摩、肢節明、宅地明、剎帝利明、濕婆明、
    鬼神明、地明、蛇明、毒藥明、蠍明、鼠明、鳥明、鴉明、命數豫言、防箭咒、解
    獸聲法等。沙門瞿曇遠離如是等任何無益徒勞之橫明。」
    二二  諸比丘!凡夫如是讚歎如來：「或有沙門、婆羅門，受食信施而坐活，[彼等]
    依無益徒勞之橫明而過邪命生活。例如占珠相、杖相、衣服相、劍相、矢相、弓相、
    武器相、婦人相、丈夫相、童子相、童女相、男僕相、婢女相、象相、馬相、水牛
    相、牡牛相、山羊相、羊相、雞相、鶉相、蜥蜴相、耳環相、占龜甲相、獸相等。
    沙門瞿曇遠離如是等任何無益徒勞之橫明。」
    二三  諸比丘!凡夫如是讚歎如來：「或有沙門、婆羅門，受食信施而生活，[彼等]
    以此無益徒勞之橫明而過生活。例如以占：「王應進軍、王不應進軍。」「內部諸王當
 10 逼進、外部諸王將退卻。」「外部諸王當逼進、內部諸王將退卻。」「內部諸王當勝利、
    外部諸王將敗退。」「外部諸王當勝利、內部諸王將敗退。」「此人當勝利、此人將敗
    退。」沙門瞿曇遠離如是等任何無益徒勞之橫明。」
    二四  諸比丘!凡夫如是讚歎如來：「或有沙門、婆羅門，受食信施而生活，[彼等]
    以無益徒勞之橫明過邪命生活。例如占：「應有月蝕、應有日蝕、應有星蝕、日月應
 11 行正道、日月應行非道、諸星宿應行正道、諸星宿應行非道、流星應隕落、應有天
    火、應有地震、天鼓將嗚、應有日月星宿之昇沈明暗。」沙門瞿曇遠離如是等任何無
        一 梵網經                                           九

        長部經典一                                          一0
    益徒勞之橫明。」
    二五  諸比丘!凡夫如是讚歎如來：「或有沙門、婆羅門，受食信施而生活，[彼等]
    以無益徒勞之橫開過邪命生活。例如占：「應有多雨、應無雨、應有豐收、應無收穫，
    應來太平、應有恐怖、應有疫病、應有健康。」記號、計算、吉凶數、作詩、順世論
    等。沙門瞿曇遠離如是等任何無益徒勞之橫明。」
    二六  諸比丘!凡夫如是讚歎如來：「或有沙門、婆羅門，受食信施而生活，[彼等]
    以無益徒勞之橫明過邪命生活。例如[占]嫁娶、和睦分裂、貸入、貸出、[以咒術
    令)開運、遇禍、墮胎、啞口、不能言、舉手[不下]、耳聾、問鏡、問童女、問天
    神、拜太陽，奉祭大[梵天]、口吐火、奉請吉祥天等。沙門瞿曇遠離如是等任何無
    益徒勞之橫明。」
 12 二七  諸比丘!凡夫如是讚歎如來：「或有沙門、婆羅門，受食信施而生活，[彼等]
    以無益徒勞之橫明過邪命生活。例如許願、還願、對地基作咒、得精力[有子]、失
    精力[無子]、相宅地、對宅地撒[祭物]、漱口、沐浴、供犧牲，吐藥、下劑、上
    吐、下瀉、頭痛藥、點耳、洗眼、灌鼻、眼藥、藥油、眼科醫、外科醫、小兒科醫、
    與根本藥、草藥、瀉藥等。沙門瞿曇遠離如是等任何無益徒勞之橫明。」
        諸比丘!凡夫即以此唯瑣細、卑近、有關[俗]戒等語讚歎如來而已。」
    二八  「諸比丘！[此外]有甚深難見難覺，而且寂靜微妙，超越尋思境界之至微，
    唯智者所知之諸法，此，如來自證如、現證已而開示[於世]。諸人唯如實以此讚歎
    如來者，始為真正之[讚歎。]
        然，諸比丘!如何是甚深難見難覺，而且寂靜微妙，超越尋思境界之至微，唯
    智者所知之諸法，此，如來自證如，現證已而開示(於世)。諸人唯如實以此讚歎如
    來者，始為為真正之[讚歎]耶?
 13 二九  或有沙門、婆羅門，為前際論8者而持前際見。彼等對於過去，以十八種根
    據，主張種種之浮說9。彼等沙門、婆羅門，為前際論者而持前際見，依何、根據
    何對於過去，以十八種根據，主張種種之浮說耶?
    三0  諸比丘!或有沙門、婆羅門，持常住之見，以四種根據，說我及世界是常住。
    彼等沙門、婆羅門之尊者，依何、依據何為常住論，由四種根據，說我及世界是常
    耶?
        一 梵綱經                                           一一

        長部經典一                                          一二
    三一   諸比丘!今有一類之沙門、婆羅門，從苦行、精進、專修、不放逸、正憶念、
    心得三昧，心得三昧已，能想起過去種種宿住，例如一生、二生、三生、四生、五
    生、十生、二十生、三十生、四十生、五十生、百生、千生、百千生、多百生、多
    千生、多百千生，「生彼處，我如是名、如是姓10、如是階級，食如是食、感受如是
    苦樂，如是壽量。我從其處歿，生於他處。其生亦有如是名、如是姓、如是階級、
    食如是食、感受如是苦樂，如是壽量。我從其處歿，而生此處。」如是同其事情、
 14 境遇，而想起種種過去之存在。而彼如次言：「我及世界是常住，如無所生產之[石
    女]，如常住山頂，如直立不動之石柱。而諸有情之流轉、輪迴，歿去、生來，[我
    及世界]之恆存常住。所以者何?因我從苦行、精進、專修、不放逸、正憶念、心
    得三昧，心得三昧已，能想起過去種種宿住。例如一生……乃至……多百千生等。
    「於彼之生、有如是名……乃至……生來此生。」如是同其事情、境遇，而想起過去
    種種之生存。由此而知我如何及世界是常住，無所生，如常住山頂、如直立不動之
    石柱。而諸有情之流轉、輪迴，歿去、生來，[我及世界]是永恆常住。」
        諸比丘!此即其第一主張，依據此，其常住論者之沙門、婆羅門說：「我及世
    界是常住。」
    三二   又第二[主張]。常住論者之沙門、婆羅門，依何、根據何而說我及世界是常
    住耶?
 15     諸比丘!今有某沙門、婆羅門，從苦行、精進、專修、不放逸、正憶念、心得
    三昧，心得三昧已，想起種種過去之存在。例如一成壞[劫]、二成壞、三成壞、四
    成壞、五成壞、十成壞等。「知生於彼處，我有如是名、……[乃至]……[我及世
    界]是永恆常住。」
        諸比丘!此為其第二主張，依此、根據此，常住論者之沙門、婆羅門說我及世
    界是常往。
    三三  又第三主張，常住論者之沙門、婆羅門，依何、根據何而說我及世界是常住
    耶?
        諸比丘!今有某沙門、婆羅門，從苦行、精進、專修、不放逸、正憶念、心得
    三昧，心得三昧已，想起過去種種之存在。例如十成壞、二十成壞、三十成壞、四
 16 十成壞等。「知生於彼處，我有如是名……[乃至]……[我及世界]是永恆常住。」
        一 梵綱經                                           一三

        長部經典一                                          一四
        諸比丘!此為其第三主張，依此、根據此，某常住論者之沙門、婆羅門，說我
    及世界是常住。
    三四  又第四主張，常住論者之沙門、婆羅門，依何、根據何而說我及世界是常住耶?
        諸比丘!今有其沙門、婆羅門，是推論家、審察家。彼以自己推論錘煉而得，
    並以審實尋思之理解，而如是云：「我及世界是常住，如無所生，如常住山頂，直
    立不動之石柱，而諸有情之流轉、輪迴，歿去、生來，[我及世界]是恆常存在。」
        諸比丘!此為其第四主張，依此、根據此，其常住論者之沙門、婆羅門，說我
    及世界是常住。
    三五  諸比丘!此即彼等常住論者之沙門、婆羅門，以此四種之根據，說我及世界
    是常住。諸比丘!任何常住論者之沙門、婆羅門，說我及世界是常住，皆根據此四
    種，依此等任何之一，此外即無[依據]。
    三六  諸比丘!如來知此：「如是執，如是執取此等之見處11，將有如是生趣、有
 17 如是之來生。」如來不僅如此，如比此更殊勝者。知而不取著，不取著故，得知內
    心寂靜。然，諸比丘！如來如實知愛之集、滅、味著、過患及出離，無執取12而解
    脫。
    三七  諸比丘!此即甚深難見、難覺，而且寂靜微妙，超越尋思境界之至微，唯智
    者所知之諸法。此，如來自證知、現證已而開示[於世]。諸人唯如實以此讚歎如來
    者，始為真正之[讚歎。]」

          第二 誦品
    一  「諸比丘!有沙門、婆羅門，持著一分常住、一分非常住論。彼等由四種根據，
    說我及世界，一分是常住，一分非常住。彼等一分是常住、一分是非常住論者之沙
    門、婆羅門，依何、根據何而依四種根據，說我及世界，一分是常住、一分是非常
    住耶?
    二  諸比丘!經長遠之時後，有某時是世界之壞滅時期，於世界13之壞滅時，諸有
    情多已轉生光音天。於其處，彼等是意所成，以喜為食，自發光輝，飛行空中，住
    於純淨，斯住於長遠時間。
    三  諸比丘！經長遠之時後，有其時是世界之生成時期，於世界生成時，梵宮現於
        一 梵綱經                                           一五

        長部經典一                                          一六
    空中，此時，一有情壽命盡，或善福盡，由光音天歿，而生於虛空之梵宮。於其處，
    彼是意所成，以喜為食，自發光輝，飛行空中，住於純淨，斯住於長遠時間。
    四  有情於彼處，唯長夜獨住14而無喜、樂而起[如次]之渴望：「然！實願其他
 18 之有情來生此。」時，某有情等，壽命終盡，由光音天歿，生於梵宮，與彼共住。
    彼等於其處，亦是意所成，以喜為食，自發光輝，飛行空中，住於純淨，斯住於長
    遠時間。
    五  諸比丘!其中，最初生之有情，起如是之念：「我是梵天、大梵天、全能者、
    不敗者、一切萬物之支配者、世界之自在主、一切之創造主、化生主、最上之能生
    者、一切之主宰者、是已生、未生者之父。凡住此之有情皆我之化作。所以者何?
    前因我生此念：「然!實願其他之有情來生此。」如是，我所起意願，此等之有情
    而生來。其後生來之有情，亦生如是念：「此尊者實是梵天、大梵天、全能者、不
    敗者、一切萬物之支配者、世界之自在主、一切之創造主、化生主、最上之能生者、
    一切之主宰者，是已生、未生者之父。吾等是依此尊者梵天化生而來。所以者何?
    吾等見尊者，最初生住此處，吾等由其後而生。」
    六  諸比丘！於此，最初生之有情，較長壽、較英俊、較有權力。反之，其後而生
    諸有情，較短命、較醜陋、較少有權力。諸比丘!然，其後生者之一有情，由此天
    歿而生來此[地上]15，生來此已，彼捨家而出家，捨家出家已，彼從苦行、精進、
    專修、不放逸，正憶念、心得三昧，心得三昧已，想起前生之生存，更此以前憶念
    不起。而彼如是言：「彼尊者實是梵天、大梵天、全能者、不敗者、一切萬物之支
    配者、世界之自在主、一切之創造主、化生主、最上之能生者、一切之主宰者，是
 19 已生、未生者之父。由化生吾等此(尊者梵天)，是常恆、堅固、常住，無轉變性，
    唯如是恆常而住。反之，吾等，因由此梵天之化生，故吾等是無常、不堅固、短命、
    有死歿、生此之性質。」
        諸比丘!此為第一主張，依此、根據此，一分是常住、一分是非常住論者之沙
    門婆羅門，說我及世界，一分是常住、一分是非常住。
    七  又第二主張，一分常住、一分非常住論之沙門、婆羅門，依何、根據何而說我
    及世界，一分是常住、一分是非常住耶?
        諸比丘!有稱為戲忘之諸天。彼等甚長久沈著於喜笑、遊戲、喜樂法而住。彼
        一 梵綱經                                           一七

        長部經典一                                          一八
    等因甚長久沈著於喜笑、遊戲、喜樂法而住，故消失其憶念。彼等諸天消失其憶念，
    即死歿其天身。
    八  諸比丘!然，其中之有情，由其天身歿而生來此[地上]，生此，彼即捨家而出
    家。捨家而出家已，彼從苦行、精進、專修、不放逸，由正憶念、心得三昧，心得
    三昧已，而想起前生之生存，更此以前憶念不起矣。
    九  彼如是言：「凡不戲忘之諸天，不長久沈著於喜笑、遊戲、喜樂法而住者，彼
 20 等不消失憶念；不消失憶念之彼等諸天，即無死滅，而恆常、堅固、常住，無轉變
    性、如是常恆而住。反之，我等戲忘諸天，甚長久沈著於喜笑、遊戲、喜樂法而住；
    我等因甚長久沈著於喜笑、遊戲、喜樂法而住，故消失憶念，消失憶念已，我等由
    其天身歿，而無常、不堅固、短命，有死去、生此之性質。」
        諸比丘!此為第二主張，一分常住、一分非常住論者之沙門、婆羅門，依此，
    根據此而說我及世界，一分是常住、一分是非常住。
    一0   又第三主張，一分是常、一分是非常住論之沙門、婆羅門，依何、根據何而
    說我及世界，一分是常住、一分是非常住耶?
        諸比丘！此有稱為意憤諸天，彼等甚長久、相互嫉妒；彼等因長久相互嫉妒，
    相互嫉妒已，而其心相互憤恚。如是其心相互憤恚，致身疲勞、心疲勞。而彼諸天，
    即由其天身死歿。
    一一  諸比丘！然，其中有一有情，由其天身歿，而生此[地上]。生此，彼即捨家
    而出家，捨家而出家已，從苦行、精進、專修、不放逸、正憶念、心得三昧，心得
    三昧已，而想念前生之生存，更此以前無能想念。
    一二  彼如是言：「凡不意憤之諸天，於長久不相互嫉妒;彼等長久不相互嫉妒，
    其心不相互憤恚。彼等其心不相互憤恚、不致身疲勞心疲勞。彼等其天身不死歿，
 21 常恆、堅固，常住、無轉變性、唯如是常恆而住。然，我等意憤諸天，甚長久相互
    嫉妒，我等因甚長久相互嫉妒，其心相互憤恚，其心相互憤恚，致身疲勞、心疲勞、
    如是我等從其天身死歿，生此[地上]，是無常、不堅固、短命、有死歿、生此之性
    質。」
        諸比丘!此為第三主張，一分是常住、一分是非常住論者之沙門、婆羅門，是
    依此、根據此而說我及世界，一分是常住、一分是非常住。
        一 梵綱經                                           一九

        長部經典一                                          二0
    一三  又有第四主張，一分是常住、一分是非常住論之沙門、婆羅門，依何、根據
    何而說我及世界，一分是常住、一分是非常住耶?
        諸比丘!今有某沙門、婆羅門，是推論家、審察家。彼以自己推論錘練而得，
    並審實尋思之理解，而如是言：「稱此眼、耳、鼻、舌、身之此我，皆是不恆常、
    不堅固、非常住、有轉變性。反此，稱此心、意、識之此我，皆是恆常、堅固、常
    住、不轉變性，唯如是常恆而住。」
        諸比丘!此其第四主張，一分是常住、一分是非常住論之沙門、婆羅門，依此、
    根據此而說我及世界，一分是常住、一分是非常住。
    一四  諸比丘！此即彼等一分是常住、一分是非常住論之沙門、婆羅門，根據此四
    種而說我及世界，一分是常住、一分是非常住。諸比丘!任何一分是常住、一分是
    非常住論之沙門、婆羅門，皆據此四種，或依此等任何之一，此外即無[依據]。
 22 一五  諸比丘!如來如此：「如是執，如是執取此等之見處，將有如是生趣、有如
    是之來生。」如來不僅如此，如比此更殊勝者。知而不取著，不取著故，得知內心
    寂靜。然，諸比丘！如來如實知受之集、滅、味著、過患及出離，無執取而解脫。
        諸比丘!此即甚深難見、難覺，而且寂靜微妙，超越尋思境界之至微，唯智者
    所知之諸法，此，如來自證如、現證已而開示[於世]。諸人唯如實以此讚歎如來者，
    始為真正之讚語。」
    一六  「諸比丘！有沙門、婆羅門，持著邊、無邊論。彼等根據四種，說世界是邊、
    無邊。依何、根據何，邊、無邊論者之沙門、婆羅門，根據四種而說世界是邊、無
    邊耶?
    一七  諸比丘!有其沙門、婆羅門，從苦行、精進、專修、不放逸、正憶念，心得
    三昧，心得三昧已，對此起世界有邊之想，彼如是言：「此世界是有邊16。所以者
    何?我從苦行……乃至……心得三昧，心得三昧已，對此世界起有邊想而住，依此，
    而知世界確實如何為有限、有邊。」
        諸比丘!此即其第一主張。[世界]有邊無邊論者之沙門、婆羅門，依此、根據
    此而說世界邊、無邊。
    一八  又有第二主張，邊、無邊論者之沙門、婆羅門，依何、根據何，而言世界是
    邊、無邊耶?
        一 梵網經                                           二一

        長部經典一                                          二二
 23     諸比丘!今有其沙門、婆羅門，從苦行、精進、專修、不放逸、正憶念，心得
    三昧，心得三昧已，對此世界起無邊想而住。而彼如是言：「此世界確實無限、無
    邊。而(某)沙門、婆羅門言世界為有限、有邊，唯是彼等之妄語。此世界實是無
    限、無邊。所以者何?我從苦行……乃至……心得三昧，心得三昧已，對此世界起
    無邊想而住。依此，而知世界確實如何為無限、無邊。」
        諸比丘!此即其第二主張，某邊、無邊論者之沙門、婆羅門，依此、根據此而
    說世界之邊、無邊。
    一九  又有第三主張，邊、無邊論者之沙門、婆羅門，依何、根據何而言世界是邊、
    無邊耶?
        諸比丘！今有其沙門、婆羅門，從苦行……乃至……心得三昧，心得三昧已，
    對此世界之上下起有邊想，其橫緯起無邊想而住。然，彼如是言：「此世界是有邊
    亦無邊。沙門、婆羅門言世界為有邊，此唯是彼等之妄語。又沙門、婆羅門言此世
    界確實為無限、無邊，亦唯是彼等之妄語而已。此世界是有邊亦無邊。所以者何?
    我從苦行……乃至……心得三昧，心得三昧已，對此世界之上下起有邊想、其橫緯
    起無邊想而住。依此，而知世界確實如何為有邊亦無邊。」
        諸比丘!此即其第三主張。有邊亦無邊論者之沙門、婆羅門，依此、根據此而
    言世界之有邊亦無邊。
    二0 又有第四[主張]。邊、無邊論者之沙門、婆羅門，依何、根據何而言世界為
    邊、無邊耶?
        諸比丘!今有某沙門、婆羅門之推論家、審察家。彼以自己推論錘練而得、並
    審實尋思之理解，而如是言：「此世界非有邊、亦非無邊。沙門、婆羅門言此世界
 24 為有邊，唯是彼等之妄語。而沙門、婆羅門言此世界確實無限、無邊，此亦唯是彼
    等之妄語。更有沙門、婆羅門言此世界為有邊、亦無邊，亦唯是彼等之妄語而已。
    [於是]，此世界確實是非有邊、亦非無邊。」
        諸比丘!此即其第四主張。邊、無邊論者之沙門、婆羅門，依此、根據此，說
    世界之邊、無邊。
    二一  諸比丘!此即彼等邊、無邊論者之沙門、婆羅門，根據此四種而說世界之邊、
    無邊。諸比丘!任何邊、無邊論者之沙門、婆羅門說世界之邊、無邊，皆根據此四
        一 梵綱經                                           二三

        長部經典一                                          二四
    種，或依此等任何之一，此外即無[依據]。
    二二  諸比丘!如來如此：「如是執、如是執取此等之見處，將有如是生趣、有如
    是之來生。」如來不僅如此，如比此更殊勝者。知而不執取，不取著故，得知內心
    寂靜。然，諸比丘!如來如實知愛之集、滅、味著、過患及出離，無執取而解脫。
        諸比丘！此即甚深難見、難覺、而且寂靜微妙，超越尋思境界之至微，唯智者
    所知之諸法。此，如來自證如、現證已而開示[於世]。諸人唯如實以此讚歎如來者，
    始為真正之讚語。」
    二三  「諸比丘，有其沙門、婆羅門，持著詭辯17論。彼等被詢問時，以四種根據，
    言偽亂無序之詭辯。詭辯論者之彼等沙門、婆羅門，被詢問時，依何、根據何而以
    四種根據，言偽亂無序之詭辯耶?
    二四  諸比丘，今有某沙門、婆羅門，不如實知此是善，不如實如此是不善。彼思
    惟：「我確實不如實如此是善，又不如實如此是不善。然，我實在不如實知此是善、
    不如實如此是不善者，如果我答此是善、此是不善時，我即有欲、貪、瞋、恚；當
    我有欲、貪、瞋、恚時，我即會說妄語；當我說妄語時，我即有壞、惱；當我有壞、
 25 惱時，我即有障礙。」如是思惟，彼畏說妄語，嫌惡妄語。對此被詢問時，即不答
    此是善，亦不答此是不善，而言其偽亂無序之詭辯論：「我不以為然、亦不以為不
    然，無異想、亦非無想、亦非無無想。」
        諸比丘，此即其第一主張。有某偽亂無序之詭辯論者沙門、婆羅門，對此被詢
    問時，依此，根據此言其偽亂無序之詭辯論。
    三五  又有第二[主張]。偽亂無序之詭辯論者沙門、婆羅門，對此被詢問時，依何、
    根據何，而言其偽亂無序之詭辯論耶?
        諸比丘，今有某沙門、婆羅門，不如實如此是善，不如實知此是不善，彼思惟：
    「我確實不如實如此是善、不如實如此是不善。然，我實在不如實如此是善、不如
    實如此是不善者。如果我答此是善、答此是不善時，我即有欲、貪、瞋、恚；當我
    有欲、貪、瞋、恚時，我即有取著；當我有取著時，我即有壞、惱；當我有壞、惱
 26 時，我即有障礙。」彼畏取著、嫌惡取著。對此被詢問時，即不答此是善，亦不答
    此是不善，而言其偽亂無序之詭辯論：「我不以為然、亦不以為不然，無異想、亦
    非無想、亦非無無想。」
        一 梵綱經                                           二五

        長部經典一                                          二六
        諸比丘!此即其第二主張。某偽亂無序之詭辯論者之沙門、婆羅門，對此被詢
    問時，依此、根據此言其偽亂無序之詭辯論。
    二六  又有第三[主張]。偽亂無序詭辯論者之沙門、婆羅門，對此被詢問時，依何、
    根據何，而言其偽亂無序之詭辯論耶?
        諸比丘，今有某沙門、婆羅門，不如實知此是善、不如實知此是不善。彼思惟：
    「我確實不如實知此是善、不如實知此是不善。然，我確實不如實知善、不如實知
    不善者。如果我答此是善、我答此是不善時，我即有欲、貪、瞋、恚;當我有欲、
    貪、瞋、恚時，我即有取著；當我有取著時，我即有壞、惱；當我有壞、惱時，我
    即有障礙。」彼畏取著、彼嫌惡取著。對此被詢問時，即不答此是善，亦不答此是
    不善，而言其偽亂無序之詭辯論：「我不以為然、亦不以為不然，無異想、亦非無
    想、亦非無無想。」
        諸比丘，此即其第三主張。偽亂無序詭辯論者之沙門、婆羅門，被詢問時，依
 27 此，根據此言其偽亂無序之詭辯論。
    二七  又有第四主張。詭辯論者之沙門、婆羅門，被詢問時，依何、根據何而言其
    偽亂無序之詭辯論耶?
        諸比丘，今有某沙門、婆羅門，闇昧愚癡。彼因闇昧愚癡，對此被詢問時，即
    言其偽亂無序之詭辯論：「汝若詢問我，他世存在否?我若以為他世存在者，我當
    答汝他世存在，但我不以為然、亦不以為不然，無異想、亦非無想、亦非無無想。
    汝若詢問我，他世不存在耶?……乃至……他世存在亦不存在耶?他世非存在亦非
    不存在耶?化生之有情存在耶?化生之有情不存在耶?化生之有情存在亦非存在
    耶?化生之有情非存在亦非不存在耶?善惡業之異熟果存在耶?善惡業之異熟果不
    存在耶?善惡業之異熟果存在亦不存在耶?善惡業之異熟果非存在亦非不存在耶?
    真人18其死後存在耶?真人其死後不存在耶?真人其死後存在亦非存在耶?真人其
    死後非存在亦非不存在耶?有此詢問，若我以為真人其死後非存在亦非不存在者，
    當答以真人其死後非存在亦非不存在。但我不以為然、不以為不然，無異想、亦非
    無想、亦非無無想。」
        諸比丘!此即其第四主張。有對此之詢問時，詭辯論者之沙門、婆羅門，依此、
    根據此而言偽亂無序之詭辯論。
        一 梵網經                                           二七

        長部經典一                                          二八
 28 二八  諸比丘，此即詭辯論者之沙門、婆羅門，被詢問時，即依據此四種，言其偽
    亂無序之詭辯論。諸比丘，任何詭辯論者之沙門、婆羅門，被詢問時，言其偽亂無
    序之詭辯論，皆依據此四種，或此等中任何之一，其他即無[根據]。
    二九  諸比丘，如來知此：「如是執、如是執取此等之見處，將有如是生趣、有如
    是之來生。」如來不僅知此，知比此更殊勝者。知而不執取，不執取故，得知內心
    寂靜。諸比丘，如來如實知愛之集、滅、味著、過患及出離，無執取而解脫。
        諸比丘!此即甚深難見、難覺，寂靜微妙，超越尋思境界之至微。唯智者所知
    之諸法。此，如來自證如，現證已而開示[於世]。諸人唯如實以此讚歎如來，始為
    真正之讚語。」
    三0 「諸比丘！有某沙門、婆羅門，持著無因論。彼等依二種根據，說我及世界是
    無因生。無因論之沙門、婆羅門，依何、根據何而說我及世界是無因主耶?
    三一  諸比丘!有名為無想有情天，彼等諸天，若想生時，即從彼天歿。而某一有
    情，從其天歿，生來此[地上]，生此已，捨家而出家。捨家而出家已，彼從苦行、
 29 精進、專修、不放逸、正憶念，心得三昧，心得三昧已，生起想念，更此以前不能
    想念。彼如是言：「我及世界是無因生。所以者何?因以前我不存在，以前雖不存
    在，今我轉變為有情。」
        諸比丘，此即其第一主張。某無因論者之沙門、婆羅門，依此、根據此而說我
    及世界是無因生。
    三二  又有第二主張。無因論者之沙門、婆羅門，依何、根據何而言我及世界是無
    因主耶?
        諸比丘，今有某推論家、審察家。彼以自推論錘練而得，並審實尋思之理解，
    而如是言：「我及世界是無因生。」
        諸比丘，此即其第二主張。無因論者之沙門、婆羅門依此、根據此而說我與世
    界是無因生。
    三三  諸比丘，此即無因論者之彼等沙門、婆羅門，根據此二種[主張]而說我與
    世界是無因生。任何無因論者之沙門、婆羅門，說我與世界是無因生，皆以此二種
    之根據，或此中任何之一，其他即無[根據]。
    三四  諸比丘，如來知此：「如是執、如是執取此等之見處，將有如是生趣、有如
        一 梵綱經                                           二九

        長部經典一                                          三0
    是之來生。」如來不僅知此，知比此更殊勝者，知而不執取。不執取故，得知內心
    寂靜。諸比丘，如來如實知愛之集、滅、味著、過患及出離，無取而解脫。
        諸比丘，此即甚深難見、難覺、寂靜微妙、超越尋思境界之至微。唯智者所知
 30 之諸法。此，如來自證知，現證已而開示[於世]。諸人唯如實以此讚歎如來，始為
    真正之讚語。
    三五  諸比丘!此等前際論者，持此前際論之彼等沙門、婆羅門，對於過去，以十
    八種根據，主張種種之浮說。諸比丘!凡任何前際論者，持前際論之沙門、婆羅門，
    對於過去，主張種種之浮說，皆根據此等十八種，或此中任何之一，其他即無[根
    據]。
    三六  諸比丘，如來知此：「如是執、如是執取此等之見處，將有如是生趣、有如
    是之來生。」如來不僅知此，知比此更殊勝者。知而不執取，不執取故，得知內心
    寂靜。諸比丘，如來如實知愛之集、滅、味著、過患及出離，無執取而解脫。
        諸比丘，此即甚深難見、難覺、寂靜微妙，超越尋思境界之至微。唯智者所知
    之諸法。此，如來自證如、現證已而開示[於世]。諸人唯如實以此讚歎如來，始為
    真正之讚語。」
    三七  「諸比丘，有此等後際論者，持此後際論之沙門、婆羅門，彼等對於未來，由
    四十四種根據，主張種種之浮說。彼等後際論者，持後際論之沙門、婆羅門，依何、
    根據何而對於未來，依四十四種之根據，主張種種之浮說耶?
 31 三八  諸比丘，有某死後有想論者之沙門、婆羅門，彼等以十六種之根據，說我死
    後為有想。彼等死後有想論者之沙門、婆羅門，依何、根據何而對死後有想論，依
    十六種根據，主張死後我為有想耶?
        彼等對於我，主張：[一][我死後無病、有色、有想」，[二]「我死後無病、
    有色、無想」，[三]「……亦非有色亦無色」，[四]「……非有色亦非無色]。[五]
    「我死後為有邊」，[六]「……為無邊」，[七]「……亦有邊亦無邊」，[八]「……亦
    非有邊亦非無邊」。[九]「……為一想者」，[一0]「……為異想者」，[一一]「……
    為少想者」，[一二]「……為無量想者」。[一三]「我死後……為一向樂者」，[一四]
    「……為一向苦者」，[一五]「……亦苦亦樂者」，[一六]「……非苦非樂者」。
    三九  諸比丘！此即死後有想論者之沙門、婆羅門，以十六種之根據，說我死後為
        一 梵綱經                                           三一

        長部經典一                                          三二
    有想。諸比丘，任何死後有想論者之沙門、婆羅門，說我死後為有想，皆由此等十
    六種之根據，或由此等中任何之一，其他即無[根據]。
    四0   諸比丘!如來知此：「如是執、如是執取此等之見處，將有如是生趣、有如
    是之來生。」如來不僅知此，知比此更殊勝者。知而不執取，不執取故，得知內心
    寂靜。諸比丘，如來如實知愛之集、滅、味著、過患及出離，無執取而解脫。
        諸比丘!此即甚深難見、難覺，寂靜微妙，超越尋思境界之至微。唯智者所知
 32 之諸法。此，如來自證知、現證已而開示[於世]。諸人唯如實以此讚歎如來，始為
    真正之讚語。」
          第三 誦品
    一  「諸比丘！有某死後無想論者之沙門、婆羅門，彼等依八種之根據，說我死後為
    無想者。無想論者之沙門、婆羅門，依何、根據何以八種之根據，說我死後為無想
    者耶?
    二  彼對於我，說：[一]「我死後為無病、有色、無想」，[二]「……無色、無想」，
    [三]「……亦有色亦無色」。[四]「……亦非有色亦非無色」。[五]「……為有邊」，
    [六]「……為無邊」，[七]「……亦有邊亦無邊」，[八]「……亦非有邊亦非無邊」。
    三  諸比丘，此即死後無想論者之沙門、婆羅門，由此八種之根據，說我死後為無
    想者。諸比丘，任何以死後為無想論者之沙門、婆羅門，皆由此八種之根據，說我
    死後為無想者，或由此等中任何之一，此外即無[根據]。
    四  諸比丘，如來知此：「如是執、如是執取此等之見處，將有如是生趣、有如是
    之來生。」如來不僅知此，知比此更殊勝者。知而不執取，不執取故，得知內心之
    寂靜。諸比丘！如來如實知愛之集、滅、味著、過患與出離，無執取而解脫。
 33     諸比丘！此即甚深難見、難覺，寂靜微妙，超越尋思境界之至微。唯智者所知
    之諸法。此，如來自證知、現證已而開示[於世]。諸人唯如實以此讚歎如來，始為
    真正之讚語。」
    五  「諸比丘！有某死後為非有想非無想論者之沙門、婆羅門，彼等由八種之根據，
    說我死後為亦非有想亦非無想。彼等死後為非有想非無想論者之沙門、婆羅門，依
    何、根據何而由八種之根據，說我死後為非有想非無想耶?
    六  彼等說：[一]「我死後無病、非有想非無想而有色」，[二]「……而無色」，[三]
        一 梵綱經                                           三三

        長部經典一                                          三四
    「……亦有色亦無色」，[四]「……亦非有色亦非無色」。[五]「……為有邊」，[六]
    「……為無邊」，[七]「……亦有邊亦無邊」，[八]「……亦非有邊亦非無邊」。
    七  諸比丘，此即彼等死後非有想非無想論者之沙門、婆羅門，由此八種之根據，
    說我死後非有想非無想。諸比丘!任何死後非有想非無想論者之沙門、婆羅門，說
    我死後為非有想非無想，皆由此等八種根據，或由此等中任何之一，此外即無[根
    據]。
    八  諸比丘，如來知此：「如是執、如是執取此等之見處，將有如是生趣、有如是
    之來生。」如來不僅知此，知比此更殊勝者。知而不執取，不執取故，得知內心寂
    靜。諸比丘！如來如實知愛之集、滅、味著、過患及出離，無取而解脫。
        諸比丘!此即甚深難見、難覺，寂靜美妙，超越尋思境界之至微。唯智者所知
    之諸法。此，如來自證知、現證已而開示[於世]。諸人唯如實以此讚歎如來，始為
    真正之讚語。」
 34 九  「諸比丘！有某斷滅論者之沙門、婆羅門，彼等由七種之根據，說[現生]有情
    斷滅、消失、無有。彼等斷滅論者之沙門、婆羅門，依何、根據何，由七種之根據，
    說現生有情斷滅、消失、無有耶?
    一0   諸比丘！今有某沙門、婆羅門如是說、如是見：「卿!此我為有色，而由四
    大種所成，父母所生，身壞滅時，即斷滅、消失，死後不存在故，至此，卿，此我
    實在斷滅。」如是說現在有情之斷滅、消失、無有。
    一一  對此，有其他者如是說:「卿！汝說「我」確實不存在。我不說此我確實不存
    在。然，卿！此我非實斷滅者，汝!猶其他天之有色，屬飲食者之我。汝不知此、
    不見此，我如此、見此。汝！此我，身之壞滅時，斷滅、消失，死後非存在，故汝
    之此我確實斷滅。」如是另有者如是說現有情之斷滅、消失、無有。
    一二  對此，更有他者說：「卿！汝說「我」確實不存在，我不說此我確實不存在。
    然，汝！此我非實斷滅者。猶其他天之有色，為意所成而具大小一切之肢(節)，非
    缺根之我。汝不知此、不見此，我知此、見此。汝！此我，身之壞滅時，斷滅、消
    失、死後不存在，故汝之此我確實斷滅。」如是其者說現生有情之斷滅、消失、無
    有。
    一三  對此，更有其他者說：「卿！汝說「我」確實不存在。我不說我確實不存在。
        一 梵網經                                           三五

        長部經典一                                          三六
    然，卿！此我實非全斷滅，卿，猶有其他超越色想，滅有對想，不憶念種種想，故
 35 到達有「虛空無邊」之空無邊虞我。汝不知此、不見此，我知此、見此。汝，此我，
    身壞滅時斷滅、消失、死後不存在故，汝如此之我實在斷滅。」如是其他者，說現
    生有情之斷滅、消失、無有。
    一四  對此，更有其他者說：「汝說「我」確實不存在。我不說我確實不存在。然，
    汝！此我實非全斷滅。汝！猶有其他超越空無邊處，故到達有「識無邊」之識無邊處
    我。汝不知此、不見此，我知此、見此。汝，此我，身壞滅之時，斷滅、消失、死
    後不存在故，汝!如此之我完全斷滅。」如是說現生有情之斷滅、消失、無有。
    一五  對此，更有其他者說：「卿!汝說「我」確實不存在。我不說我確實不存在。
    然，汝，此我尚未全斷滅。汝!猶有其他超越識無邊處，以到達有「無所有」之無所
    有處我。汝不知此、不見此，我知此、見此。汝!此我，身壞滅之時，斷滅、消失、
    死後不存在故，汝!如此之我，完全斷滅。」如是說現生有情之斷滅、消失、無有。
    一六  對此，更其他者說：「汝!汝說「我」確實不存在。我不說我確實不存在。然，
    汝!此我尚未全斷滅。汝！猶有其他超越無所有處，到達有「此寂靜、此美妙」之非
    想非非想處我。汝不知此、不見此，我知此、見此。卿！此我，身之壞滅時，斷滅、
    消失，死後不存在故，卿!如此之我完全斷滅。」如是說現生有情之斷滅、消失、
    無有。
    一七  諸比丘!此即彼等斷滅論者之沙門、婆羅門，由七種根據，說現生有情之斷
 36 滅、消失、無有。諸比丘！任何斷滅論者之沙門、婆羅門，說現生有情之斷滅、消
    失、無有，皆此等七種之根據，或由此等中任何之一，此外即無[根據]。
    一八  諸比丘！如來知此：「如是執、如是執取此等之見處，將有如是之生趣、有
    如是之來生。」如來不僅知此，知比此更殊勝者。知而不執取，不執取故，得知內
    心寂靜。諸比丘！如來如實知愛之集、滅、味著、過患及出離，無取著而解脫。
        諸比丘！此即甚深難見、難覺、寂靜微妙，超越尋思境界之至微，唯智者所知
    之諸法。此，如來自證知、現證已而開示[於世]。諸人唯如實以此讚歎如來，始為
    真正之讚語。」
    一九  「諸比丘！有某[最上]現法涅槃論者之沙門、婆羅門，彼等由五種根據，說
    現生有情之最上現法涅槃。彼等最上現法涅槃論者之沙門、婆羅門，依何、根據何
        一 梵綱經                                           三七

        長部經典一                                          三八
    而以五種之根據，說現生有情之最上現法涅槃耶?
    二0   諸比丘!今某沙門、婆羅門有如是說、如是見：「汝！此我實於[現在]具
    足、滿足五欲樂時，汝！此我則達最上現法涅槃。」如是說現生有情之最上現法涅
    槃。
    二一  對此，其他者說：「汝說此我實是存在，我不說此我不存在。然，汝「此我
    實未達最上現法涅槃。所以者何?[五]欲樂是無常、苦、變易性，由其變易性而
 37 變化，即生起憂、悲、苦、愁、惱。然，汝!此我確實離諸欲，離不善法，有尋有
    伺，由離生喜、樂之初禪住時，汝！則此我到達最上現法涅槃。」如是某人說現生
    有情之最上現法涅槃。
    二二  對此，更有其他者說：「汝言此我確實存在，我不說此我不存在。然，汝!
    此我確實未到達最上現法涅槃。所以者何?於此有尋有伺故，則謂粗淺之[初禪]。
    汝!此我，實是滅尋、伺，內心安靜，得心一境性，無尋無伺，由定生喜樂之第二
    禪住時，汝!此我則到達最上現法涅槃。」如是某人說現生有情之最上現法涅槃。
    二三  對此，更有其他者說：「汝說此我確實存在，我不說此我不存在。然，汝！
    此我實未達最上現法涅槃。所以者何？於此有喜，心躁亂故，則謂粗淺之[第二禪]。
    然，汝!此我捨喜，住於捨，正念正智，由身受樂，諸聖者宣示：「捨念樂住」之第
    三禪住時，汝!此我則到達最上現法涅槃。」如是某人說現生有情之最上現法涅槃。
    二四  對此，更有其他者說：「汝說此我確實存在，我不說此我不存在。然，汝!
    此我實未達最上現法涅槃。所以者何?於此，心有樂之向趣故，則謂粗淺之[第三
 38 禪。]汝!此我實捨離樂、捨離苦，又滅先前有喜悅及憂惱，不苦不樂，連捨念清
    淨之第四禪住時，汝!此我則實達最上現法涅槃。」如是某人說現生有情之最上現
    法涅槃。
    二五  諸比丘!此即彼等最上現法涅槃論者之沙門、婆羅門，由五種根據，說現生
    有情最上現法涅槃。諸比丘!任何最上現法涅槃論者之沙門、婆羅門，說現生有情
    之最上現法涅槃，皆由此等五種根據，或依此等中任何之一，此外即無[根據]。
    二六  諸比丘！如來知此：「如是執、如是執取此等之見處，將有如是之生趣、如
    是之來生。」如來不僅知此，知比此更殊勝者。知而不執取，不執取故，得知內心
    寂靜。諸比丘!如來如真知受之集、滅、味著、過患及出離，不執取而解脫。
        一 梵網經                                           三九

        長部經典一                                          四0
        諸比丘!此即甚深難見、難覺，寂靜微妙，超越尋思境界之至微，唯智者所知
    之諸法。此，如來自證知、現證已而開示[於世]。諸人唯如實以此讚歎如來，始為
    真正之讚語。
    二七  諸比丘!此即彼等持後際論、後際論見之沙門、婆羅門，以四十四種根據，
    對於後際未來，主張種種之浮說。諸比丘!任何持後際論見之沙門、婆羅門，對於
    後際，主張種種之浮說，皆由此等四十四種之根據，或依此等中任何之一，此外即
    無[根據]。
    二八  諸比丘!如來知此：「如是執、如是執取此等之見處，將有如是之生趣、如
 39 是之來生。如來不僅知此，知比此更殊勝者。知而不執取，不執取故，得知內心寂
    靜。諸比丘！如來如實知愛之集、滅、味著、過患及出離，無執取而解脫。
        諸比丘！此即甚深難見、難覺、寂靜美妙、超越尋思境界之至妙，唯智所知之
    諸法。此，如來自證知、現證已而開示[於世]。諸人唯如實以此讚歎如來，始為真
    正之讚語。
    二九  諸比丘!此即彼等持前際論、後際論，及前際後際論見之沙門、婆羅門，對
    於過去、未來，以六十二種之根據，主張種種之浮說。諸比丘!任何持前際論、後
    際論，及前後際論見之沙門、婆羅門，對於過去、未來主張種種之浮說，皆由此等
    六十二種根據，或由此中任何之一，此外即無[根據]。
    三0   諸比丘!如來知此：「如是執，如是執取此等之見處，將有如是之生趣、如
    是之來生。」如來不僅知此，知比此更殊勝者。知而不執取，不執取故，得知內心
    之寂靜。諸比丘!如來如實知愛之集、滅、味著、過患及出離，不執取而解脫。
        諸比丘！此即甚深難見、難覺，寂靜微妙，超越尋思境界之至微。唯智者所知
    之諸法。諸人唯以此讚歎如來，始為真正之讚語。
    [原本無三一]
 40 三二  諸比丘!於此，彼等持常住論之沙門、婆羅門，由四種根據，說我及世界是
    常住。此是彼等[持常住論]之沙門、婆羅門之不知、不見，與煩惱欲求之邪見。
    三三  諸比丘!於此，彼等持一分常住，一分非常住論之沙門、婆羅門，由四種根
    據，主張我及世界是一分常住、一分非常住。此是彼等[持常住論]之沙門、婆羅
    門之不知、不見，與煩惱欲求之邪見。
        一 梵網經                                           四一

        長部經典一                                          四二
    三四  諸比丘!於此，彼等持邊、無邊論之沙門、婆羅門，由四種根據，主張世界
    是邊、無邊。此是彼等[持邊、無邊論]之沙門、婆羅門之不知、不見，與煩惱欲
    求之邪見。
    三五  諸比丘!於此，彼等持詭辯論之沙門、婆羅門，被詢問時，以此四種根據，
    言偽亂無序之詭辯。此是彼等持詭辯論之沙門、婆羅門之不知、不見，與煩惱欲求
    之邪見。
    三六  諸比丘!於此，彼等持無因論之沙門、婆羅門，由二種根據，說我及世界是
    無因生。此是彼等持無因論之沙門、婆羅門之不知、不見，與煩惱欲求之邪見。
    三七  諸比丘!於此，彼等前際論、持前際見之沙門、婆羅門，以十八種根據，對
    過去主張種種之浮說。此是彼等前際論者，持前際見之沙門、婆羅門之不知、不見，
    與煩欲求之邪見。
    三八  諸比丘!於此，彼等持死後有想論之沙門、婆羅門，由十六種根據，說死後
    我有想。此是彼等持死後有想論之沙門、婆羅門之不知、不見，與煩惱欲求之邪見。
 41 三九  諸比丘!於此，彼等持死後無想論之沙門、婆羅門，由八種根據，說死後我
    無想。此是彼等持無想論之沙門、婆羅門之不知、不見，與煩惱欲求之邪見。
    四0   諸比丘!於此，彼等持死後非有想非無想論之沙門、婆羅門，由八種根據，
    說死後我非有想非無想。此是彼等持死後非有想非無想論之沙門、婆羅門之不知、
    不見，與煩惱欲求之邪見。
    四一  諸比丘!於此，彼等持斷滅論之沙門、婆羅門，由七種根據，說現生有情之
    斷滅、消失、無有。此是彼等持斷滅論之沙門、婆羅門之不知、不見，與煩惱欲求
    之邪見。
    四二  諸比丘!於此，彼等持最上現法涅樂論之沙門、婆羅門，由五種根據，說現
    生有情之最上現法涅樂。此是彼等持最上現法涅槃論之沙門、婆羅門之不知、不見，
    與煩惱欲求之邪見。
    四三  諸比丘!於此，彼等持後際見、後際論之沙門、婆羅門，以四十四種根據，
    對於未來，主張種種之浮說。此是彼等持後際見、後際論之沙門、婆羅門之不知、
    不見，與煩惱欲求之邪見。
    四四  諸比丘!於此，彼等持前際、後際、前際後際見之沙門、婆羅門，由六十二
        一 梵綱經                                           四三

        長部經典一                                          四四
    種之根據，對於過去、未來主張種種之浮說。此是被等沙門、婆羅門之不知、不見，
    與煩惱欲求之邪見。
 42 四五  諸比丘!於此，彼等持常住論之沙門：婆羅門，由四種根據，說我及世界是
    常住，此乃緣觸故。
    四六  諸比丘!於此，一半常住、一半非常住論之沙門、婆羅門，由四種根據，說
    我及世界是一分常住、一分非常住，此乃緣觸故。
    四七  諸比丘!於此，彼等持邊無邊論之沙門、婆羅門，由四種根據，說世界是邊
    無邊，此乃緣觸故。
    四八  諸比丘!於此，彼等持詭辯論之沙門、婆羅門，被詢問時，由四種根據，說
    偽亂無序之詭辯論，此乃緣觸故。
    四九  諸比丘!於此，彼等持無因論之沙門、婆羅門，由二種根據，說我及世界是
    無因生，此乃緣觸故。
    五0   諸比丘!於此，彼等前際論、持前際見之沙門、婆羅門，對於過去，由十八
    種根據，主張種種之浮說，此乃緣觸故。
    五一  諸比丘！於此，彼等持死後有想論之沙門、婆羅門，由十六種根據，說死後
    我是有想，此乃緣觸故。
    五二  諸比丘!於此，彼等持無想論之沙門、婆羅門，由八種根據，說死後我是無
    想，此乃緣觸故。
    五三  諸比丘!於此，持死後非有想非無想論之沙門、婆羅門，由八種根據，說死
    後我是非有想非無想，此乃緣觸故。
    五四  諸比丘!於此，持斷滅論之沙門、婆羅門，由七種根據，說現生有情之斷滅、
    消失、無有，此乃緣觸故。
    五五  諸比丘!於此，持最上現法涅藥論之沙門、婆羅門，由五種根據，說現生有
    情之最上現法涅樂，此乃緣觸故。
 43 五六  諸比丘！於此，持後際論、後際見之沙門、婆羅門，由四十四種根據，對未
    來主張種種之浮說，此乃緣觸故。
    五七  諸比丘！於此，前際論、後際論、前際後際論，持過去未來論之沙門、婆羅
    門，由六十二種根據，對過去未來主張種種之浮說，此乃緣觸故。
        一 梵綱經                                           四五

        長部經典一
                                   四六
    五八  諸比丘!於此，彼等常住論之沙門、婆羅門，由四種根據，說我及世界是常
    住。彼等除感受觸，別無[立論]之處。
    五九  諸比丘!於此，彼等一半常住一半非常住論之沙門、婆羅門，由四種根據，
    說我及世界是一半住常、一半非常住。彼等除感受觸，別無[立論]之處。
    六0   諸比丘！於此，彼等邊無邊論之沙門、婆羅門，由四種根據，說世界是邊無
    邊。彼等除感受觸，別無[立論]之處。
    六一  諸比丘!於此，彼等持詭辯論之沙門、婆羅門，被詢問時，由四種根據，言
    偽亂無序之詭辯。彼等除感受觸，別無[立論]之處。
    六二  諸比丘!於此，彼等持無因論之沙門、婆羅門，由二種根據，說我及世界是
    無因生。彼等除感受觸，別無[立論]之處。
    六三  諸比丘!於此，彼等持前際見、前際論之沙門、婆羅門，對於過去，主張種
    種之浮說。彼等除感受觸，別無[立論]之處。
 44 六四  諸比丘!於此，彼等持死後有想論之沙門、婆羅門，由十六種根據，說死後
    我是有想。彼等除感受觸，別無[立論]之處。
    六五  諸比丘!於此，彼等持死後無想論之沙門、婆羅門，由十六種根據，說死後
    我是無想。彼等除感受觸，別無[立論]之處。
    六六  諸比丘!於此，彼等持死後非有想非無想論之沙門、婆羅門，由八種根據，
    說死後我是非有想非無想。彼等除感受觸，別無[立論]之處。
    六七  諸比丘！於此，彼等持斷滅論之沙門、婆羅門，由七種根據，說現生有情之
    斷滅、消失，無有。彼等除感受觸，別無[立論]之處。
    六八  諸比丘!於此，彼等持最上現法涅槃論之沙門、婆羅門，由四種根據，說現
    生有情之最上現法涅槃。彼等除感受觸，別無[立論]之處。
    六九  諸比丘!於此，彼等後際論、持後際見之沙門、婆羅門，由四十四種根據，
    對未來主張種種之浮說。彼等除感受觸，別無[立論]之處。
    七0   諸比丘!於此，彼等對過去未來，持後際、前際、前際後際見之沙門、婆羅
    門，由六十二種根據，對過去未來，主張種種之浮說。彼等除感受觸，別無[立論]
    之處。
    七一  諸比丘!於此，彼等常住論之沙門、婆羅門，由四種根據，說我及世界是常
        一 梵綱經                                           四七

        長部經典一                                          四八
 45 住。又彼等一半常住、一半非常住論之沙門、婆羅門，……[乃至]……又彼等邊
    無邊論之沙門、婆羅門，……[乃至]……又彼等詭辯論之沙門、婆羅門，……[乃
    至]……又彼等無因論之沙門、婆羅門，……[乃至]……又彼等前際論之沙門、
    婆羅門，……[乃至]……又彼等持死後有想論之沙門、婆羅門，……[乃至]……
    又彼等持死後無想論之沙門、婆羅門，……[乃至]……又彼等持死後非有想非無
    想論之沙門、婆羅門，……[乃至]……又彼等持斷滅論之沙門、婆羅門，……[乃
    至]……又彼等持[最上]現法涅槃論之沙門、婆羅門，……[乃至]……又彼等
    持前際論之沙門、婆羅門，……[乃至]……又彼等持後際論之沙門、婆羅門，……
    [乃至]……又彼等持前際後際論19之沙門、婆羅門，由此等六十二種根據，對於
    過去未來，主張種種之浮說，彼等皆依六觸處，感受種種觸，由觸緣受而[有]愛，
    緣愛而[有]取，緣取而[有]有，緣有而[有]生，緣生而[有]老、死、憂、
    悲、苦惱。諸比丘!．是故比丘，如實知六觸處之集、滅、味著、過患及出離者，彼
    則知比此等更殊勝。
    七二  諸比丘!任何持前際後際見之前際論、後際論、前際後際論之沙門、婆羅門，
    對於過去未來，凡依此六十二種根據，主張種種之浮說，皆被網羅囚困於其中而浮
    沈，被網羅困住其中而浮沈。
        諸比丘!恰如熟練之漁夫、漁夫弟子，以細目之綱，網覆於小池，彼自得如是
    念：「凡住此小池之任何粗大魚類，皆被網羅於其中而串躍，皆被網羅於其中而串
 46 躍。」比丘!如是，任何持前後際見之前際論、後際論、前後際論之沙門、婆羅門，
    對過去未來，凡依此六十二種根據，主張種種之浮說，皆被網羅於其中而串躍，被
    網羅於其中而串躍。
    七三  諸比丘!如來之身，切斷引導生之[根]而住。凡如來此身住之間，彼等人、
    天則見此。然，身壞、命終已，人天皆不能見之。
        諸比丘！恰如一束之菴羅樹根被所斷時，任何枝莖茂盛之菴羅果亦隨其[斷
    去]。諸比丘!如是，如來之身，截斷引導生之[根]而住。其身住之間，人、天雖
    能見之，身壞命終已，人天當不能見。」
    七四  如是說時，尊者阿難白世尊言：「尊師!希有哉!尊師!未曾有哉!尊師!此
    法門當為何名耶?」
        一 梵綱經                                           四九

        長部經典一                                          五0
        [世尊曰!「然者，阿難!今汝應以此法門，名之為「義網」而奉持、名之為
    「法網」而奉持、名之為「梵綱」而奉持、名之為「見網」而奉持、名之為「無上
    戰勝」而奉持之。」
        世尊如是言已，歡喜之諸比丘，倍受世尊之所說，說此授記經時，千世界震動!

梵綱經 註釋
    註1 梵綱經(Brahmajalasutta)，於漢譯北傳長阿含經有梵動經，Jala是網之意義，可為「梵
        綱經」。於異譯本有梵綱六十二見經，以言網義。
      2 世尊(Bhagavat)甚多音譯為薄伽梵，今譯為世尊。
      3 同原本前節之最後，「隨世尊及比丘僧伽之後而行」(Bhagavantam pitthito pitthito
        anubaddha honti bhikkhu-sanghan ca)如果此為不合理，可取其他寫本之有「住」的
        (viharanti)
      4 如來(Tathagata)，在阿含經有佛陀自稱用此語和他者稱佛陀時用此語，在此屬前者。
      5 第八節至第二十七節之各節，凡以下長部經典第一卷之各經差不多有存在者，於此適合省
        略之。如次之沙門果可知的，這些為所謂修行道之大綱架構的一部份。修行道之大綱，如
        後之戒、定、慧之三學，戒、定、慧、解脫之四法，戒、定、慧、解脫、解脫知見之五分，
        又信、戒、念、定、慧之五根及五力，被綱目化，而成為根本的。由第八節至第二十七節
        之各節，於此等中，相當戒的。這一點，於長部經典二之大般涅槃經，既於三學四法，被
        綱要化，一見可以明瞭。
      6 升原語(kamsa)，有銅意義，亦有說貨幣，於漢譯對秤、升、尺而為斗秤、又有斤、斗、
        寸尺就必有斗，今參照此而譯為「升」。或kamsa是梵語的karsa亦說不定。karsa是
        重又名為量。
      7 「無益徒勞之論」原語tiracchana-katha是「獸語」之意義，如北傳漢譯有遮道無益之言。
        於何等之道亦無有益，故云無益之語。
      8 [前際論者]「想過去」(pubbanta-kappika)的pubbanta譯為「前邊」[或前際]指過
        去。kappika是由kappa的派生。於此kappa無通常之「劫」的意思，當可譯為想。
        [參看水野先生之巴利語辭典八三頁。]四三頁「後際論者」想未來」(aparantakappika)
        亦同此。
        一 梵綱經                                           五一

        長部經典一                                          五二
      9 「浮說」原語adhivutti-pada，語之本身雖無浮虛之意，但在此即用為「浮虛」之意，如佛
        音之註釋。
     10 [姓]「名字」，(gotta)是平常之姓。其次之姓(vanna)是指婆羅門、剎帝利、毘舍、
        首陀羅之四姓的姓。
     11 見處[主張](ditthitthana)之「處」thana上面譯為「立場」。
     12 「無執取」之原語anupada亦可譯為「無餘」，無後世之所謂無餘涅槃之古言詮。
     13 「世界之壞時」之原語samvattamano loko當從於說是samvattamane之誤。
     14 「住」之原語nibbusitatta幾乎於其他未曾看到的文字，疑是辭典中之「不安」義，今唯看
        為「住」之意，相當於nirvasitatva，當然，亦有離住之意。
     15 於原文有thanam kho pan',etam vijjati yam……於yam以下述「是此後者一有情」
        云云、thana是「處」之義，指yam以下所謂有此處。今雖唯譯為「處」，沒有說不知「有
        耶?」之意，故必定是有。所以唯譯為來亦可。
     16 邊 原語parivatumo，無註釋亦無解釋，在漢譯亦相當此字。於英譯，譯為a path
        could be traced round it，於德譯，譯為rings abgezirkelt，云有何補綴之誤。若以
        次之無邊及有邊無邊之二語比較之，可推定其意義是「關於「周圍」。
     17 原語為amara-vikkhepika的amara是「鰻」vikkhepa平常譯為散亂，在此是鰻之蠕
        動，對於質問，指如鰻之蠕動的偽亂無序之回答。「詭辯論」完全是義譯。於漢譯北傳有異
        問異答、亦相當共諍所言各異言教。
     18 真人(Tathagata)，同於如來之原語。如來是佛陀之自稱為阿含經之通例，在此詭辯論
        者之用語，無指佛陀之理。註釋者於此時，以同有情之義。說此經之時候，外道或佛弟子
        之間，沒有從佛陀之死後為問題之理。故不譯為佛陀，唯譯為真人。
     19 以前無此說，怕是混進來的吧！
        一 梵綱經                                           五三


                                     二 沙門果經
      本經是相當於漢譯長阿含卷第二十七之沙門果經(大正藏一)增一阿含卷第三十九之第
      七經(大正藏一二五)及寂志果經(大正藏二二)。以此比較漢譯之諸經，漢譯(北傳
      的)有些是略說本經之重要教義，或反而混同此經；本經之記述是甚為詳細，而且其內
      容極其鮮明。此經之前半是介紹大師外道之說，後半是沙門現世之果報。若換言之，成
      為佛教中，揭舉戒、定、慧三學之詳說。大師外道，於世尊之時代，表明起反婆羅門主
      義之思想運動中，為最有力的代表者，於本經以這些為一群，而且併舉彼等之學說及其
      主張者，此例，是其他所不易見到之重大的特徵；同時本經列舉彼等之所說和佛教之中
      心思想，不能不說是檢討佛世時代之一般思想的最大任務。後半，如於梵綱經，戒分說
      為大、中、小，具足此等戒之比丘的心狀態，列舉諸根之制御、正念、正智、知足之體
      證，由五蓋之解脫，其次指出得歡喜心入禪定，更詳細地說由四禪、六通、四諦之證得
      而至得阿羅漢果。此後半部份，是長部經典第一所載大部份之經的反復出現，因此，於
      此等之諸經，大抵省略其箇處。這是因為此配列次第而然，本經之此部份，不能依謂是
      較古層，較根本的理由。讀長部經典的人，

        長部經典一                                          五四
                二 沙門果經
 47 一  如是我聞。爾時，世尊與千二百五十人之大比丘眾俱，住王舍城小兒1醫師耆
    婆之菴羅園。其時，摩揭陀國王韋提希子阿闍世，於四月迦底迦之十五布薩日滿月
    之夜時，生於殊勝之宮殿高樓，被諸大臣所圍繞。如是，摩揭陀國王韋提子阿闍世
    於布薩日，發感興而言：「嗯!真實可愛之明月夜！嗯!真實美麗之明月夜!嗯!真
    實和藹之明月夜!嗯!真實幸福之明月夜！今我等如何親近沙門、婆羅門，以親近
    能使我等之心得清淨愉悅耶?」
    二  於此，有一大臣，對摩揭陀國王韋提希子阿闍世奏言：「大王！茲有不蘭迦葉，
    彼是僧伽之主，教團之首領，一派之導師，智識廣博，名聞甚高，為一派之開祖，
    受眾人之尊敬，出家甚久，富有經驗之長老。大王親近彼不蘭迦葉，由於親近彼，
    能使大王之心得清淨愉悅。」雖如是上奏，摩揭陀國王韋提希子阿闍世，默然(不應)。
 48 三  其時，其他之大臣，亦對摩揭陀國王韋提希子阿闍世奏言：「大王!茲有末伽梨
    瞿舍利，是僧伽之主，教團之首領，一派之導師，智識廣博，名聞甚高，為一派之
    開祖，受眾人之尊敬，出家甚久，富有經驗之長老。大王!親近彼末伽梨瞿舍羅，
    由於親近彼，能使大王之心得清淨愉悅。」雖如是上奏，摩揭陀國王韋提希子阿闍世
    默然[不應]。
    四  其時，其他之大臣，亦對摩揭陀國王韋提希子阿闍世奏言：「大王!茲有阿耆多
    翅舍欽婆羅，是僧伽之主，教團之首領，一派之導師，智識廣博，名聞甚高，為一
    派之開祖，受眾人所尊敬，出家甚久，富有經驗之長老。大王!親近阿耆多翅舍欽
    婆羅，由於親近彼，能使大王之心得清淨愉悅。」雖如是奏上，摩揭陀國王韋提希子
    阿闍世默然[不應]。
    五  其時，其他之大臣，亦對摩揭陀國王韋提希子阿闍世奏言：「大王！茲有婆浮陀
    迦旃延那，是僧伽之主，教團之首領，一派之導師，智識廣博，名聞甚高，為一派
    之開祖，受眾人之尊敬，出家甚久，富有經驗之長老，大王!親近婆浮陀迦旃延那，
    由於親近彼，能使大王之心得清淨愉悅。」雖如是奏上，摩揭陀國王韋提希子阿闍世
    默然[不應]。
        二 沙門果經                                         五五

        長部經典一                                          五六
    六  其時，其他之大臣，亦對摩揭陀國王韋提希子阿闍世奏言：「大王!茲有散若夷
    毘羅梨沸，是僧伽之主，教團之首領，一派之導師，智識廣博，名聞甚高，為一派
    之開祖，受眾人之尊敬，出家甚久，富有經驗之長老。大王!親近散若夷毘羅梨沸，
    由於親近彼，能使大王之心得清淨愉悅。」雖如是奏上，摩揭陀國王韋提希子阿闍世
    默然[不應]。
    七  其時，其他之大臣，亦對摩揭陀國王韋提希子阿闍世奏言：「大王!茲有尼乾
    子，是僧伽之主，教團之首領，一派之導師，智識廣博，名聞甚高，為一派之開祖，
    受眾人之尊敬，出家甚久，富有經驗之長老。大王!親近尼乾子，由於親近彼，能
 49 使大王之心得清淨愉悅。」雖如是奏上，摩揭陀國王韋提希子阿闍世默然[不應]。
    八  其時，小兒科醫師耆婆，離於摩揭陀國王韋提子阿闍世不遠處，默然而坐。如
    是摩揭陀國王韋提希子阿闍世言耆婆曰：
        「汝，是忠誠予之耆婆!汝今何故默然耶?」
        [耆婆曰：]「大王!茲有世尊、應供、等正覺者，與千二百五十人之大比丘眾
    俱，住我等之菴羅園。對世尊瞿曇起如是之稱譽：「彼世尊，實是應供、等正覺、
    明行足、善逝、世間解、無上士、調御丈夫、天人師、佛陀、世尊。」大王!親近
    彼世尊，由於親近，能使大王之心得清淨愉悅。」
        [大王曰：]「然者，忠誠予之耆婆!預備眾乘!」
    九  小兒科醫師耆婆答王：「大王!如是。」以備五百牝象，及王自用之象乘，對王
    奏言：「大王!象乘已備，今思正舉措[出發]時。」
        其時，王，乘自己所乘之象乘，令彼等婦人各乘五百牝象，隨伴持炬者[之照
    明]，以大王之威嚴從王舍城出發，往小兒科醫師耆婆之菴羅園。
 50 一0  如是至菴羅園不遠之處，摩揭陀國王韋提希子阿闍世，[突然]心生恐怖、戰
    慄、身毛豎立。充滿恐怖與敬愕而身毛豎立之摩揭陀國王韋提希子阿闍世言小兒科
    醫師耆婆曰：
        「忠誠我之耆婆！汝非謀害我耶?忠誠我之耆婆!汝非欺騙我耶?忠誠我之耆
    婆!汝非從我交與怨敵耶?實有千二百五十人之大比丘眾，而無任何之音聲，亦絕
    無嚏、咳之音，如何得有[可能]耶?」
        「大王!勿恐怖!大王!臣非謀害君、非欺君、非從君交與怨敵。大王！前進，
        二 沙門果經                                         五七

        長部經典一                                          五八
    大王!前進。彼圓堂諸燈輝燃!」
    一一   如是摩揭陀國王韋提希子阿闍世，進行其象乘能至之處，即下象乘而行近圓
    堂之門前，詣已而言耆婆曰：
        「忠誠我之耆婆!今，世尊在何處耶?」
        「大王!世尊在彼處，大王!世尊近中央柱面東，向比丘眾而坐。」
    一二  如是，摩揭陀國王韋提希子阿闍世詣世尊處，詣已，坐於一面。坐於一面已，
    摩揭陀國王韋提子阿闍世，面視比丘眾默然靜坐，恰如清澄之湖水，感興而言曰：
    「今比丘眾具如此之寂靜!予太子優陀夷跋陀亦願具此寂靜。」時，世尊告王曰：
        「大王!汝亦傾心於所好耶?」
        「然，大德!予愛好太子優陀夷跋陀。今比丘家具如是寂靜，予太子優陀夷跋陀
    亦願具之。」
 51 一三  如是，摩揭陀國王韋提希子阿闍世恭敬頂禮世尊，合掌禮拜比丘眾，坐於一
    面，坐於一面已，白世尊曰：
        「大德！若世尊准許予質問者，予欲請問。」
        「大王!隨卿之所欲問。」
    一四  「大德![世間]有種種技能職業[者]，如：調象師、調馬師、車術師、弓
    術師、軍旗手、元帥、戰士、高級武官、象力士、裝甲兵、奴隸出身者、廚師、理
    髮師、助浴者、製葉者、編髮者、漂白業、織師、製籠者、陶師、計算師、印相師。
    如是世間所知之種種技能職業者」」彼等於現世，享受彼等技能職業之成果，以令
    自己安樂幸福，令父母安樂幸福，令妻子安樂幸福，令朋友安樂幸福。以此，向沙
    門、婆羅門行布施，得尊勝天界安隱之福報。大德!如是，得見沙門[修行]現世
    之果報耶?」
    一五  「大王！曾記憶以此質問其他之沙門、婆羅門否?」
        「然，大德!予記憶曾以此質問其他沙門、婆羅門。」
        「然者，若大王不介意者，請依彼等所答而述之。」
 52     「大德!我不介意於世尊或在坐如世尊者之處說此。」
        「然，大王!請述之。」
    一六  「大德!時，我詣訪不蘭迦葉，詣已，與彼不蘭迦葉互相交談可感銘之語後，
        二 沙門果經                                         五九

        長部經典一                                          六0
    坐於一面。坐於一面已，我如是言彼曰：「迦葉![世間]有種種技能職業[者]。
    如：調象師、調馬師、車術師、軍旗手、元帥、戰士、高級武官、象力士、裝甲兵、
    奴隸出身者、廚師、理髮師、助浴者、製果者、漂白業、織師、製籠者、陶師、計
    算師、印相師。如是世間所知之種種技能職業者」」彼等於現世，享受彼等技能職
    業之成果，以令自己安樂幸福，令父母安樂幸福，令妻子安樂幸福，令朋友安樂幸
    福。以此，同沙門、婆羅門行布施，得尊勝天界安穩之福報。迦葉!得見沙門[修
    行]現世之果報耶?」
    一七 大德!如是問已，不蘭迦葉如次言我曰：「大王!實然，作者、令作者、斬
    人、令斬者、煎烤、令煎烤、悲惱、令悲惱、戰慄、令戰慄、令殺害生命、令取不
    與者、破墻篨嬰茪J[他家]者、掠奪者、竊盜者、劫奪者、姦通他妻者、妄語者、
    [自作教他作]此等者，無犯何等罪惡。若有人以尖銳之利刀，將此地上之眾生，
    作為一肉聚、一肉堆者，由此因緣，無罪惡、亦無罪惡之果報。若彼於恆河之南岸，
    行殺戮、又令殺戮、斬人、令斬者、煎烤、令煎烤者，由此因緣，無罪惡、無罪惡
    之果報。若人於恆河之北岸，行布施、令布施、祭祀、令祭祀，由此因緣，無功德、
 53 無功德之果報。雖因布施、調御、禁戒、實語，由此因緣，無功德、無功德之果報。」
    一八  大德!如是，實問沙門[修行]現世之果報，不蘭迦葉，而答非業2[無作
    用。]大德!猶如，問菴羅樹之果實，而答以羅孛闍(麵包樹)果。問羅孛闍樹之
    果實，而答以菴羅樹果。大德!如是，實問沙門[修行]現世之果報，不蘭迦葉而
    答以非業。然，大德!我生起如次之想念：「實如余者，對住我領內之沙門、婆羅
    門，應如何想與不愉快焉?」大德!是故我對彼之言說，不稱讚亦不訶責。不稱讚
    亦不訶責，而我內心甚抱不滿，不發任何不滿之言，平靜聽彼所說，不敬重此，起
    座而出。
    一九  大德!一時，我詣訪末伽梨瞿舍羅。詣已，與彼交談友誼之語後，坐於一面，
    坐於一面已，我如是言彼曰：「瞿舍羅![世間]有種種技能職業者……[詳如一
    六節]，瞿舍羅!如是得見沙門[修行]現世之果報耶?」
    二0  大德!如是問時，末伽梨瞿舍羅，如次言我曰：「大王!諸有情之雜染是無
    因無緣，無因無緣諸有情而雜染。諸有情之清淨是無因無緣，無因無緣諸有情而清
    淨。非自作、非他作、非餘人作，無力、無精進、無體力亦無氣力。一切之有情，
        二 沙門果經                                         六一

        長部經典一                                          六二
    一切之生物，一切之有類，一切之命者[靈魂]，無自在力、無力無精進，由[自然]
    之決定、結合3、由自然之性質而互相變化，如是於六種4階級感受苦樂。實於百
 54 四十萬種胎為首，及有六千六百種胎。有五百種業、五種業、三種業、一業、半業。
    有六十二種之道跡，六十二種之中劫，六種之階級，八種之人地。四千九百種生業、
    四千九百遊行者、四千九百龍住處，二千根、三千地獄、三十六塵界、七想胎、七
    無想胎、七節胎、七天、七人、七鬼、七池、七林5、七百林、七崖、七百崖、七
    夢，有八百四十萬大劫；於此間，患者、智者流轉輪迴已，為苦之終止。於此期間，
    謂實無：「我以戒行、苦行、梵行，令成熟未熟業，或忍受已熟業以作滅盡。」如是，
    實以斗定量苦、樂，輪迴有終限，無盛、衰，無增、減。猶如[於高處執絲]球，
    以擲下絲球，令解盡為止，患者及智者，輪迴流轉已，當為苦之滅盡。」
    二一  大德！如是問沙門[修行]現世之果報時，末伽梨瞿瞿舍羅，而答輪迴之淨
    化6。大德！猶如問菴羅樹之果實，說明以羅孛闍果，問羅孛闍之果實，而答以菴
    羅果。大德！如是，實問沙門[修行]現世之果報，而答以輪迴之淨化。然，大德!
    我生如次之想念：「實如余者，對住我領內之沙門、婆羅門，應如何想與不愉快焉?」
 55 大德!是故我對彼之言說，不稱讚亦不呵責。不稱讚亦不呵責，而我內心甚抱不滿，
    不發任何不滿之言，平靜聽彼所說，不敬重此，起座而出。
    二二  大德!一時，我詣訪阿耆多翅舍欽婆羅。詣已，與彼交談友誼之語已，坐於
    一面，坐於一面已，我如次言彼曰：「阿耆多翅舍欽婆羅![世間]有種種技能職
    業。……阿耆多翅舍欽婆羅!如是得見沙門[修行]現世之果報耶?」
    二三  大德!如是問時，阿耆多翅舍欽婆羅，如次言我曰：「大王!無布施、無供
    牲、無祭祀，無善、惡業之異熟果，無今世、無他世，無父、無母、無化生之有情，
    世間無有沙門、婆羅門之正住正行、自知、證如今世他世。人由四大種而成，死即
    地歸還於地身、水歸還於水身、火歸還於人身、風歸還於風身，諸根移入於虛空。
    [四]人以擔架為第五7，從屍體運往至火葬止，雖[對死者言諸讚]語，[但被火
    化後]，骨成鴿色，供物變為灰。布施之說，唯對愚者之所設；若說人[死後]之存
    在，此為無根之妄言而已。愚者及智者，身之死歿，即斷滅、消失，死後沒有任何
    物之存在。」
    二四  大德!如是，實問沙門[修行]現世之果報，阿耆多翅舍欽婆羅，而答斷滅
        二 沙門果經                                         六三

        長部經典一                                          六四
    論。大德!猶如問菴羅樹之果實，而答以羅孛闍果；問羅孛闍樹之果實，而答以菴
    羅樹果。大德!如是，實問沙門[修行]現世之果報，阿耆多翅舍欽婆羅，而答以
    斷滅論。然，大德!我生起如次之想念：「實如余者，對住我領內之沙門、婆羅門，
    應如何想與不愉快焉?」大德!是故我對彼之言說，不稱讚亦不呵責。不稱讚亦不
    呵責，而我內心甚抱不滿，不發任何不滿之言，平靜聽彼所說，不敬重此，起座而
    出。
    二五  大德!一時，我詣訪婆浮陀迦旃延那。詣已，與彼交換友誼之語後，坐於一
    面，坐於一面已，我如是言彼曰：「婆浮陀迦旃延那![世間]有種種職業者……
 56 [詳如一六節]……婆浮陀迦旃延那!如是得見沙門[修行]現世之果報耶?」
    二六  大德！如是問時，婆浮陀迦旃延那，如次言我曰：「大王!此等七身，非能
    作、非所作、非能創造、非所創造，無能生產任何物，常住如山頂直立不動之石柱。
    此等不動搖、不轉變、無互相侵害、不導致互相苦樂、亦苦亦樂。是故無能殺者，
    亦無所殺者；無能聞者，無所聞者；無能識者亦無所識者。若人以利刀截斷他人之
    頭，無有何人奪何人之生命。唯刀劍揮過此七身之間隙而已。」
 57 二七  大德!如是實問沙門[修行]現世之果報，婆浮陀迦旃延那，而答由異而異。
    大德!猶如問菴羅樹之果實，而答以羅孛闍果。大德!如是，實問沙門[修行]現
    世之果報，婆浮陀迦旃延那，而答由異而異。然，大德!我生起如次之想念：「實
    如余者，對住我領內之沙門、婆羅門，應如何想與不愉快焉?」大德!是故我對彼
    之言說，不稱讚亦不呵責。不稱讚亦不呵責，而我內心甚抱不滿，不發任何不滿之
    言，平靜聽彼所說，不敬重此，起座而出。
    二八  大德!一時，我詣訪尼乾子。詣已，與彼交換友誼之語後，坐於一面，坐於
    一面已，我如是言彼曰：「尼乾子![世間)有種種職業者……[詳如一六節]……
    尼乾子!如是得見沙門[修行]現世之果報耶?」
    二九  大德!如是問時，尼乾子，如次言我曰：「大王!尼乾子[離繁者]行四種
    防護禁戒。大王!尼乾子，如何行四種防護禁戒耶?大王!尼乾子，[避]一切水，
    以防(殺生之惡)；以(避)一切水，控制(殺生之)[惡]；以[避]一切水，抖落
    [惡]；以[避]一切水觸，連[制惡]。大王!如是尼乾子行四種防護禁戒。大王!
    是故尼乾子被稱為心最高之自達、自抑制、自在者。」
        二 沙門果經                                         六五

        長部經典一                                          六六
 58 三0 大德!如是實問沙門(修行)現世之果報，尼乾子，而答以四種禁戒。大德!
    猶如問菴羅樹之果實，而答以羅孛闍果。大德!如是，實問沙門[修行]現世之果
    報，尼乾子而答以四種禁戒。然，大德!我生起如次之想念：「實如余者，對住我
    領內之沙門、婆羅門，應如何想與不愉快焉?」大德!是故我對彼之言說，不稱讚
    亦不訶責。不稱讚亦不呵貴，而我內心甚抱不滿，不發任何不滿之言，平靜聽彼所
    說，不敬重此，起座而出。
    三一  大德!一時，我詣訪散若夷毘羅梨弗。詣已，與彼交換友誼之語後，坐於一
    面，坐於一面已。我如是言彼曰：「散若夷毘羅梨弗![世間]有種種業者……[詳
    如一六節]……散若夷毘羅梨弗!如何得見沙門[修行]現世之果報耶?」
    三二  大德!如是問時，散若夷毘羅梨弗，如次言我曰：「汝若問我「他世有耶?」
    我若以為「他世有」者，當答汝「他世有。」然，我不如是想、不想如此、亦不想其他、
    不想非如此、亦不想非非如此。汝若問我：「他世無耶?」[……乃至……]「他世亦
    有亦無耶?」[……乃至……]「他世非有亦非無耶?」[……乃至……]。「有化生之
    有情耶?[……乃至……]「無化生之有情耶?」[……乃至…]「化生之有情亦有
    亦無耶?」[……乃至……]「化生之有情非有亦非無耶?」[……乃至……]。「有善
    惡業之異熟果耶?」[……乃至……]「無善惡業之異熟果耶?」[……乃至……]「善
    惡業之異熟果亦有亦無耶?」[……乃至……]「善惡業之異熟果非有非無耶?」[……
 59 乃至……]。「如來8死後存在耶?」[……乃至……]「如來死後非存在耶?」[……
    乃至……]「如來死後亦存在亦不存在耶?」[……乃至……]「如來死後非存在亦非
    不存在耶?」[……乃至……]。我若以為「如來死後非存在亦非不存在」者，我當答
    汝「如來死後非存在亦非不存在。」然，我不如是想、不想如此、亦不想其他、不想
    非如此、亦不想非非如此。」
    三三  大德!如是實問沙門[修行]現世之果報，散若夷毘羅利弗，答以矯亂[如
    鰻]論。大德!猶如問菴羅樹之果實，而答以羅孛闍果。然，大德!我生起如次之
    想念：「實如余者，對住我領內之沙門、婆羅門，應如何想與不愉快焉?」大德！
    是故我對彼之言說，不稱讚亦不呵責。不稱讚亦不呵責，而我內心甚抱不滿，不發
    任何不滿之言，平靜聽彼所說，不敬重此，起座而出。
    三四  大德!予對世尊問：「[此世間]有種種技能職業[者]，如：調象師、調馬
        二 沙門果經                                         六七

        長部經典一                                          六八
    師、車術師、弓術師、軍旗手、元帥、戰士、高級武官、象力士、裝甲兵、奴隸出
    身者、廚師、理髮師、助浴者、製莫者、編髮者、漂白業、織師、製籠者、陶師、
    計算師、印相師。如是世間所知之種種技能職業者--彼等於現世，享受彼等技能
    職業之成果，以令自己安樂幸福，令父母安樂幸福，令妻子安樂幸福，令朋友安樂
 60 幸福。以此，同沙門、婆羅門行布施，得尊勝天界安隱之福報。大德!如是，得見
    沙門[修行]現世之果報耶?」
        [世尊曰!．「大王!我[說此為]可能。大王!我對此問卿，可隨汝所思而答
    之!
    三五  大王!汝如何思惟耶?卿雇一奴僕，彼奉事於[卿]：晚睡早起、聽順卿之任
    何雜務、和顏悅色、言愛語、恭順可意之行為。彼如是思惟：「成熟其功德之果報，
    實希有哉!未曾有哉!此摩揭陀國王韋提希子阿闍世是人，我亦是人。然，此摩揭
    陀國王韋提希子阿闍世以具足持受五欲樂，想彼戲樂如神，我於此乃彼之奴僕，而
    奉事彼：晚睡早起，聽[順王]之任何雜務，和顏悅色、言愛語、恭順可意之行為。
    實彼我[得為如此，]乃彼我之福德。然，令我剃除鬚髮，著袈娑衣，出家而為無
    家者。」於彼而後，即剃除鬚髮，著袈娑衣，出家而為無家者。如是出家，彼防護
    身、口、意而住，以滿足最低限度之衣、食，樂於離世靜居。對彼，卿之諸臣奏言：
    「願大王有如，彼人乃大王之奴僕，以奉事[大王]：晚睡早起、聽順[王]之任何
    雜務、和顏悅色、言愛語、恭順可意之行為。大王!而後，彼剃除鬚髮，著袈娑衣，
    出家而為無家者。如是出家，彼防護身、口、意而住，以滿足最低限度之衣、食，
    樂於離世靜居。」彼時，卿能言：「令彼人還歸我處，再為奴僕，為我奉事，晚睡
    早起、聽順雜務、和顏悅色、言愛語、恭順可意之行為」耶?」
 61 三六  [王曰：]「大德!不然，我等可同彼問訊、起迎，與座請坐。供彼衣、食、
    住宿及病之醫藥、用具，并如法保護、蓋護、守護彼。」
        [世尊曰：]「大王!卿如何思惟耶?果然如是，得見沙門[修行]現世之果報，
    或不然耶?」
        [王曰：]「大德!確實如是，得見沙門[修行]現世之果報。」
        [世尊曰：]「大王!此是我所施設於沙門[修行]現世之第一果報。」
    三七  [王曰：]「大德!其他亦得有如是沙門[修行]現世果報之施設耶?」
        二 沙門果經                                         六九

        長部經典一                                          七0
        [世尊曰：]「大王!能[為]之。大王!然，我對此問卿，可隨汝所思而答之。
        大王!對此如何思惟?於此，卿有一農夫，彼從事家業，納[王]租稅，增益
    卿之財寶。一日，彼如是思惟：「希有哉!未曾有哉!此摩揭陀國王韋提希子阿闍
    世是人，我亦是人。然，此摩揭陀國王韋提希子阿闍世，持受具足五欲樂，想彼戲
    樂如神，我於此，乃彼之農夫，從事家業，納[王]租稅，增益彼之財寶。實彼我
    [得為如此，]乃彼我之福德。然，令我剃除鬚髮，著袈娑衣，出家而為無家者。」
    於彼而後，捨棄財產、親族，剃除鬚髮，著袈娑衣，出家而為無家者。如是出家，
    彼防護身、口、意而住，滿足最低限度之衣、食，樂於離世靜居。對彼，卿之諸臣
    秦言：「願大王有如，彼人乃大王之農夫，從事家業，納[王]租稅，增益大王之
    財寶。大王!而後彼剃除鬚髮，著袈娑衣，出家而為無家者。如是出家，彼防護身、
 62 口、意而住，滿足最低限度之衣、食，樂於離世靜居。」其時，卿能言：「令彼還
    歸我處，再為農夫，從事家業，以納租稅，增益我之財寶」耶?」
    三八  [王曰：]「大德!不然。我等可向彼問訊，起迎，與座請坐，供彼衣、食、
    住宿及病之醫藥、用具，并如法保護、蓋護、守護彼。」
        [世尊曰：]「卿如何思惟耶?果然如是，得見沙門[修行]現世之果報，或不
    然耶?」
        [王曰：] 「大德！確實如是，得見沙門[修行]現世之果報。」
        [世尊曰：] 「大王!此實我所施設於沙門[修行]現世之第二果報。」
    三九  [王曰：] 「大德!此兩種以外，更有如是沙門[修行]現世果報微妙殊勝之
    施設耶?」
        [世尊曰：] 「大王!能[為]之。然，大王!諦聽善思念之，我當說。」
        摩揭陀國王韋提希子阿問世答世尊曰：「如是，世尊!」
        世尊如次曰：
    四0   「大王!如來出現於世，是應供、等正覺、明行足、善逝、世間解、無上士、
    調御丈夫，天人師、佛、世尊。如來是含括天界、魔界、梵天界、此世界、沙門、
    婆羅門、天、人之眾[生]，開示自己之證悟。如來宣說初善、中善、後亦善，具足
    文義之教法及無比圓滿清淨之梵行。
 63 四一  居士或居士子，或其他族姓子，聽聞如來之教法;聽聞此法已，對如來得信
        二 沙門果經                                         七一

        長部經典一                                          七二
    仰，而彼如是熟慮：「在家多障礙、塵道，出家之生活是自由自在。住在家者，不
    容易一向修圓滿清淨如螺細光耀之梵行。然，即令我剃除鬚髮，著袈娑衣，出家而
    為無家者。」而後，彼捨棄財產及親族，剃除鬚髮，著袈娑衣，出家而為無家者。
    四二  如是出家，依波羅提木叉之禁戒，持戒而住，精勤於正行，見小罪亦恐怖，
    受學處而修學。具足清淨之身業語業，過清淨生活，戒具足，守護諸根門，圓滿具
    足正念正智。
    四三  大王!如何為比丘戒具足耶?9大王!於此有比丘，捨殺生，離殺生，不用
    刃、杖，有羞恥之念，充足慈悲心，憐愍利益一切生物、友善而住。此為比丘戒之
    一份。
        捨不與取，離不與取，取所與物，期望所與，無何等之盜心，自清淨而住。此
    為比丘戒之一份。
        捨非梵行而修梵行，離染污濁，離淫欲法。此為比丘戒之一份。
    四四  沙門瞿曇捨妄語、離妄語，語真實、不外真實，誠實可信賴，不欺世間，此
    為比丘戒之一份。
        捨兩舌，離兩舌，不此處聞往彼處告以離間此等諸人，亦不彼處聞來此處告以
 64 離間此等之諸人。如是和合離間者，親密者更令親密，愛和合、好和合、喜和合、
    持和合。此為比丘戒之一份。
        捨惡口，離惡口，凡語無過失、樂耳、悅意、感銘、眾人所愛。此為比丘戒之
    一份。
        捨綺語，離綺語，語適時，語真實，語法，語義，語律儀，語應明確、有段落、
    適義、可銘記於心。此為比丘戒之一份。
    四五  離採伐諸種之植物，[日中]一食，夜不食，離非時食；遠離觀劇、歌謠、舞、
    樂之娛樂;離持華鬘、香料、塗香之化裝；離使用高床、大床;遠離受蓄金銀；遠
    離受生穀物;遠離受生肉；遠離受婦人、少女；遠離受男、女之奴僕;遠離受牝牡
    之山羊;遠離受雞、豬;遠離受象、牛牝牡之馬;遠離受耕田荒地;遠離差使、仲
    介所為之事;遠離買賣;遠離欺瞞秤、升、尺[之計量；]遠離賄賂、詐欺、虛偽
    之邪行;遠離傷害、殺戮、捕縛、劫奪、竊盜，強盜。此為比丘戒之一份。
    四六  有某沙門、婆羅門，受食信施而生活。專心住於採伐諸種植、樹木，例如從
        二 沙門果經                                         七三

        長部經典一                                          七四
 65 根生、從幹生、從節生、從芽生、第五為從種子生者。遠離如是諸種植、樹木之採
    伐。此為比丘成之一份。
    四七  有某沙門、婆羅門，受食信施而生活。專心住於享樂積蓄物，例如食物之積
    蓄、飲物之積蓄、乘具之積蓄、衣服之積蓄、臥具之積蓄、香類之積蓄、財物之積
    蓄等。遠離如是享樂積蓄物。此為比丘戒之一分。
    四八  有某沙門、婆羅門，受食信施而生活。專心住於觀[聽]娛樂。例如觀劇、
    歌謠、舞樂、表演、古譚、手鈴、鳴缽、銅鑼、摩術奇境、賤人之竹棒戲、象、馬、
    水牛、牡牛、山牛、山羊、牡羊、雞鶉之鬥技、棒擊、拳鬥、角力、模擬戰、利兵、
    配兵、閱兵等之娛樂。遠離如是等巡迴演藝之娛樂物。此亦為比丘戒之一份。
    四九  有某沙門、婆羅門，受食信施而生活。專心耽住於賭博之放逸處。例如八目
    碁、十目碁、無盤碁、踢石、擲骰、棒打、占手痕、拋球、葉笛、鋤戲、倒立、風
    車戲、升戲、車戲、弓戲、字戲、測意戲、模擬殘傷戲等。遠離如是等之賭博放逸
    處。此亦為比丘戒之一份。
    五0   有某沙門、婆羅門，受食信施而生活。專心住於享用高廣大床等。例如過大
    之床座、獸形之腳臺、覆以長羊毛之織物、有文彩之白氈、繡花圖繪之床墊、於兩
    邊有垂緣、單側有垂緣、鏤綴寶石、絹布之被蓋、大毛氈、象覆、馬掛、車衣、羚
 66 羊皮、迦達利鹿皮之殊勝敷物、寶蓋、上下之紅枕等。遠離享用如是等之高廣大床。
    此亦為比丘戒之一份。
    五一  有某沙門、婆羅門，受食信施而生活，專心住於裝飾之放逸處。例如塗身、
    按摩、沐浴、鏡、眼塗[色]料、華蔓、塗香、臉粉、面油、手環、髮飾、手杖、
    藥袋、刀劍、蓋傘、彩履、頭巾、寶珠、拂塵、白衣、長袖等。遠離如是等任何裝
    飾之放逸處。此亦為比丘戒之一份。
    五二  有某沙門、婆羅門、受食信施而生活。專心住於無益徒勞之論。例如王論、
    盜賊論、大臣論、軍兵論、恐怖論、戰爭論、食物論、飲料論、衣服論、臥具論、
    華鬘論、香料論、親族論、乘具論、村里論、鄉鎮論、都市論、國土論、婦女論、
    英雄論、路邊論、井邊風傳論、祖先論、種性論，世界起源論、海洋起源論、如是
    有無之論爭。遠離如是等無益徒勞之論。此亦為比丘戒之一份。
    五三  又有某沙門、婆羅門，受食信施而生活。專心住於諍論。例如「汝不知此法、
        二 沙門果經                                         七五

        長部經典一                                          七六
    律、我如此法、律，汝如何如此法、律耶?」「汝是耶行者，我是正行者，」「我言
    [前後]相應，汝言不相應。」「汝應言於前者而言於後，應言於後者而言於前。」
    「汝無細慮而[自]言返復。」「汝之立論，墮於負處。」「為解汝負說而尋思，若
    能者即自解!」遠離如是等任何諍論。此亦為比丘戒之一份。
 67 五四  有某沙門、婆羅門，受食信施而生活。專心住於差使者、傳信之行作。例如
    國王、大臣、剎帝利、婆羅門、居士、童子[令]：「汝來此處、往彼處，汝來持此、
    持此往彼。」遠離如是任何使者、傳信之行為。此亦比丘戒之一份。
    五五  又有某沙門、婆羅門，受食信施而生活。而於欺瞞、饒諛騙詐。遠離如是饒
    諛騙詐。此亦為比丘戒之一份。
    五六  又有某沙門、婆羅門，受食信施而生活。彼等依無益徒勞之橫明(畜生)而
    過邪命生活。例如占卜手足之相、占前兆[吉凶]、占夢、占體[全身]相、占鼠所
    咬、火護摩、杓子護摩、穀皮護摩、糠護摩、米護摩、熟酥護摩、油護摩、口護摩、
    血護摩、肢節明、宅地明、剎帝利明、濕婆明、鬼神明、地明、蛇明、毒藥明、蝎
    明、鼠明、鳥明、鴉明、命數豫言，防箭咒、解獸聲法等。遠離如是等任何無益徒
    勞之橫明。此亦為比丘戒之一份。
    五七  又有某沙門、婆羅門，受食信施而生活。[彼等依無益徒勞之橫明而過邪命生
    活。]例如占珠相、杖相、衣服相、劍相、矢相、弓相、武器相、婦人相、丈夫相、
    童子相、童女相、象相、馬相、水牛相、牡牛相、山羊相、羊相、雞相、鶉相、蜥
    蜴相、耳環相、龜甲相、獸相等。遠離如是無益徒勞之橫明。此亦為比丘戒之一份。
 68 五八  又有某沙門、婆羅門，受食信施而生活。彼等以占無益徒勞之橫明以過邪命
    生活。例如占「王應進車、王不應進車。」「內部諸王當迫進、外部諸王當退卻。」
    「外部諸王當迫進、內部諸王將退卻。」「內部諸王當勝利、外部諸王將敗退。」「外
    部諸王當勝利、內部諸王將敗退。」「此人當勝利、此人將敗退。」遠離如是等無益
    徒勞之橫明。此亦為比丘戒之一份。
    五九  又有某沙門、婆羅門，受食信施而生活。彼等以占無益徒勞之橫明過邪命生
    活。例如占：「應有月蝕、應有日蝕、應有星蝕、日月應行正道、諸星宿應行正道、
    諸星宿應行非道，流星應損落、應有天火、應有地震、天鼓將鳴、應有日月星宿之
    昇沈明暗。如是之果報，應有月蝕……[乃至]……如是之果報，應有日月星宿之
        二 沙門果經                                         七七

        長部經典一                                          七八
    昇沈明暗。」遠離如是無益徒勞之橫明。此亦為比丘戒之一份。
 69 六0  又有某沙門、婆羅門，受食信施而生活。彼等以占無益徒勞之橫明過邪命生
    活。例如占：「應有多雨、應無雨、應有豐收、應無收穫、應來太平、應無恐怖、
    應有疫病、應有健康。」[並占]記號、計算吉凶數、作詩、順世論爭。遠離如是任
    何無益徒勞之橫明。此亦為比丘戒之一份。
    六一  又有其沙門、婆羅門，受食信施而生活。彼等以占無益徒勞之構明過邪命生
    活。例如占：娶、嫁、和睦分裂、貸入、貸出、[以咒術令]開運、遇禍、墮胎、啞
    口、不能言、[舉手]不下、耳聾、問鏡、問童女、問天神、拜太陽、奉祭大[梵天]、
    口吐火、奉請吉祥天等。遠離如是任何無益徒勞之橫明。此亦為比丘戒之一份。
    六三  又有某沙門、婆羅門，受食信施而生活。彼等以無益徒勞之橫明過邪命生活。
    例如許願、還願、對地基作咒、得精力[有子]、失精力[無子]、相宅地、對宅地
    撒[祭物]；漱口、沐浴、供犧牲、吐藥、下劑、上吐、下瀉、頭痛藥、點耳、洗眼、
    灌鼻、眼藥、藥油；眼科醫、外科醫、小兒科醫、與根本藥、草藥、瀉藥等。遠離
    如是任何無益徒勞之橫明。此亦為比丘戒之一份。
 70 六三  大王!此比丘如是戒具足者，無論於何處，由戒之護持故，皆不見怖畏。大
    王!恰如一灌頂之剎帝利制伏怨敵，無論於何處，皆不見怖畏。比丘而戒具足者，
    由戒之護持故，無論於何處，皆不見怖畏。具足此聖戒蘊，彼之內心，感受無垢純
    淨安樂。大王!如是比丘乃戒具足。
    六四  大王!又比丘如何防護諸根門耶?大王!茲有比丘以眼見色時，不執取[總]
    相，不執取別相。彼若放逸不防護，而隨著貧愛、憂悲、過惡、不淨法，即攝御眼
    根，防護眼根，令達眼根之防護。以耳聞聲時……乃至……以鼻嗅香……乃至……
    以舌味味……乃至……以身觸觸……乃至……以意知法時，不執取總相，不執取別
    相。彼若放送不防護，而隨著貪愛、憂悲、過惡、不淨法，即攝御意根，以防護意
    根，令達意根之防護。彼依此聖具足諸恨之攝御，感受內心無垢純淨之安樂。大王!
    比丘如是攝護諸根門。
    六五  大王!又如何比丘具足正念、正智耶?大王!茲有比丘於進、於退以具王智，
    於瞻前、於顧後亦具正智。又屈伸手足時、持下衣、上衣及缽時，飲食嘗味時，大
 71 小便時，行住坐臥時，覺醒時，語時，默時，皆具正智。大王!比丘如是具足正念、
        二 沙門果經                                         七九

        長部經典一                                          八0
    正智。
    六六  大王!又比丘如何為滿足耶?大王！茲有比丘，滿足其護身之衣及其養體之
    施食，[彼]往何處，唯持此等(衣、缽)而往。大王!猶如有翼之鳥，飛往何處，
    亦只持其翼而飛。大王!比丘如是滿足其護身之衣及養體之施食，往何處，唯持此
    等而往。大王！比丘如是滿足。
    六七  具足此聖戒蘊、聖諸根之防護、聖正念正智、望之滿足，選[住]空閑處、
    樹下、山岳、峽谷、巖窟、藪林、露地、塚間、槁堆。彼乞食而歸，食已而結跏趺
    坐、端身安住，現起深正念10。
    六八  彼對世間，捨棄貪欲、無貪欲心而住，由[離]貪欲令心淨化。
        捨棄害心及瞋恚，不害心而住，利益慈愍一切生物有類，由[離]害心及瞋恚
    令心淨化。
        捨棄惛沈及睡眠，脫離惛沈、睡眠而住，光明想而正念正智，由[離]惛沈、
    睡眠令心淨化。
        捨棄掉舉及惡作，心輕而住，內心寂靜，由[離]掉舉、惡作令心淨化。
        捨棄疑，脫離疑而住，於淨法無有疑，由[離]疑令心淨化。
    六九  大王!猶如有人，以負債而營事業，其事業繁榮，得還清負債之本金，尚有
    剩餘，得以養妻。其時，彼思惟：「我曾負債以營事業，事業繁榮，得還清負債之
 72 本金，尚有剩餘，得以養妻。」而彼其喜亦悅樂。
    七0  大王!猶如有人，為重病所惱，不喜食物，而消失體力。然，其後，彼脫離
    其疾病，喜得食物，以恢復體力。其時，彼思惟:「我曾為重病所惱，不喜食物，
    而消失體力。然今，我脫離疾病，喜得食物，恢復體力。」而彼其喜亦悅樂。
    七一  大王!猶如有人，繫禁於牢獄，彼其後健全安樂，又不減損彼之財物，得解
    放此牢獄。其時彼思惟：「我雖嘗繫禁於牢獄，但今健全安穩，又不減損我之財物，
    得解放此牢獄。」而彼喜其所悅樂。
    七三  復次，大王!猶如有人為奴隸，不隸屬自己而隸屬他人，不得如自己所欲而
    往；然後彼得解放奴隸之境遇，隸屬自己，不隸屬他人，獨立自由，任自己所欲而
    往。其時，彼思惟：「我曾為奴隸，不隸屬自己而隸屬他人，不得如自己所欲而往;
    今我得解放奴隸之境遇，隸屬自己，不隸屬他人，獨立自由，得任自己所欲而往。」
        二 沙門果經                                         八一

        長部經典一                                          八二
    而彼其喜亦悅樂。
 73 七三  復次，大王!猶如有人，財豎富裕，不能踏行曠野之道以求食，於危險[怖
    畏戰慄]。然後，彼出此曠野，安穩無難，而安達無怖畏之村落。某時，彼思惟：「我
    為財豐富裕，不能跨行曠野之道以求食，於危險(怖畏戰慄)，然今，我出此曠野，
    安穩無難，安達無怖畏之村落。」而彼其喜亦悅樂。
    七四  大王！比丘不捨離 此等之五蓋，以觀自己猶如負債者、如疾病者、如囚獄者、
    如遇奴隸之境、曠野之路者。大王！然，比丘捨離此等之五蓋，以觀察(自己)，猶
    如無負債、無疾病、出獄、自由、安穩者。
    七五  觀察自己，捨離彼五蓋者，而生歡喜，生歡喜者而身經安；身經安者而覺樂，
    覺樂者而心得三昧。彼離諸欲、離不善法；有尋有伺、由離生喜樂，達初禪而住。
    彼由離生喜樂，以流潤充滿盈溢周偏其身；以由離生喜、樂，無不普洽其全身。
 74 七六  大王！猶如浴室之熟練助浴者，或其弟子，撒洗粉於銅盆，注入水滴而混合，
    洗粉潤濕，由潤濕而溶化，其內外具潤濕而周偏不遺漏。大王!比丘如是由離生喜
    樂，流潤充滿盈溢周偏其身；以由離生喜樂，無不普洽其全身。
        大王!此亦沙門[修行]現世之果報，比前者更為殊勝微妙。
    七七  大王!更有比丘，以滅尋伺，內心安靜、心為專一，無尋無伺，由定生喜樂，
    達第二禪而住。彼以由定生喜樂，流潤充滿盈溢周偏其身；以由定生喜樂，無不普
    洽其全身。
    七八  大王！猶如有深池湧出水，於此[水池]，無東方之流入[口]，無西方之流
    入[口]，無北方之流入[口]，無南方之流入[口]，兩天神時時與驟雨11，而且，
    由此深池湧流泠水，以泠水充滿盈溢、周偏流潤此深池；無不以泠水普洽此深池。
 75 大王！比丘如是以由定生喜樂，充滿盈溢、周偏流潤其身；以由定生喜樂，無不普
    洽其全身。
        大王!此亦沙門[修行]現世之果報，比前者更殊勝微妙。
    七九  大王!更有比丘，離喜而住捨，正念正智，以身感受樂。諸聖者言：「以捨
    而正念樂住」達第三禪而住。彼無喜樂，充滿盈溢、周偏流潤其身；無喜樂，無不普洽其全身。
    八0   大王!猶如於青蓮池、紅蓮池、白蓮池中，有青蓮、紅蓮、白蓮生於水中、
        二 沙門果經                                         八三

        長部經典一                                          八四
    長於水中、浸於水中，吸引水底之營養，由頂上至根，受冷水所充滿、盈溢、周偏
    之流潤，冷水無不普洽青蓮、紅蓮、白蓮。大王!比丘如是以喜樂，充滿盈溢、周
    偏流潤其身：以喜樂無不普洽其全身。
        大王！此亦沙門[修行]現世之果報，比前者更殊勝微妙。
    八一  大王!更有比丘!捨樂離苦，前所感受之悅、憂具滅，不苦不樂，成為捨念
 76 清淨，達第四禪而住。彼以純淨心，偏滿其身而坐，其純淨之心，無不普洽其全身。
    八二  大王！猶如有人，從頭至足，被覆白淨之衣而生，其白淨衣，無不普洽其全
    身。大王！比丘以如是純淨之心，偏滿其身而坐！以純淨之心，無不普洽其全身。
        大王!此亦沙門[修行]現世果報，比前者更為殊勝微妙。
    八三  如是心寂靜、純淨，無煩惱、遠離隨煩惱，柔軟、恆常活動，而且在安住不
    動之狀態時，比丘之心，傾注於智見。彼如次知：「我此身是由色所成、四大種所
    成、父母之所生，飯粥所長養者，是無常、破壞、粉碎、斷絕、壞滅之法。我之識
    與此相關連、依此而存在者。」
    八四  大王!猶如琉璃寶珠，美麗而玉質優異，為八面之[結合]體，善磨精製而
    光耀，清澄無獨，具足一切美相，濃青色、或濃黃色、或赤色、或純白色、或淡黃
    色，以通此等之[質色]，具眼者以此置於手中而善觀察：知「此琉璃寶珠，美麗而
    玉質優異，為八面之[結合]體，善磨精製而光耀、清澄無濁、具足一切美相，濃
    青色、或濃黃色、或赤色、或純白色、或淡黃色，以通此等[之質色]。」
        大王!如是心寂靜、純淨，無煩惱、遠離隨煩惱，柔軟、恆常活動，而且在安
    住不動之狀態時，比丘之心傾注於智見。而彼如次知：「我此身是由色所成、四大
 77 所成、父母所生、飯粥所長養者，是無常、破壞、粉碎、斷絕、壞滅之法。又我之
    識與此相關連、依此而存在。」
        大王!此亦沙門[修行]現世之果報，比前者更為殊勝微妙。
    八五  如是心寂靜、純淨，無煩惱、遠離隨煩惱，柔軟、恆常活動，而且安住在不
    動之狀態時，比丘之心，傾注於化作意所成身。而且彼由其色身，化作意所成，而
    有一切[大]肢小肢及不異其自己之身。
    八六  大王!猶如有人，由文奢草，取拔其莖，彼思惟：「此是文奢草，此是莖。
    文奢革與莖是相異。但由文奢草取拔草莖。」
        二 沙門果經                                         八五

        長部經典一                                          八六
        大王!猶如有人，由鞘拔取刀，彼思惟：「此是刀，此是鞘。刀與鞘是相異。
    但刀由鞘拔取也。」
        大王!猶如有人，蛇由蛇皮蛻出，彼思惟：「此是蛇、此是蛇皮也。蛇與蛇皮
    是相異。但蛇由蛇皮薄出也。」
        大王!如是心寂靜、純淨，無煩惱、遠離隨煩惱，柔軟、恆常活動，而且安住
    在不動之狀態時，比丘之心，傾注於化作意所成身。而且彼由其色身，化作意所成，
    而有一切(大)肢小肢及不異其自己之身。
        大王！此亦沙門[修行]現世之果報，比前者更殊勝微妙。
 78 八七  如是心寂靜、純淨，無煩惱、遠離隨煩惱，柔軟、恆常活動，而且安住在不
    動之狀態時，比丘之心，傾注於種種神通，而彼證得種種神通。一身而[化為]多
    身，多身而[合為]一身，或現身、或隱身;通過壁、透過墻，穿過山無有障礙，
    猶如於空中;出沒於大地，猶如於水；行於水上不沈，猶如於地上；趺坐、經行於
    空中，猶如有翼之鳥;有如是大威德，能以手捫摸日月，以身到達梵天界。
    八八  大王!猶如熟練之陶師或其弟子，能整泥土，任其所欲，完成製作種種容器。
        大王!猶如熟練之象牙師或其弟子，能整列象牙，任其所欲，完成製作種種象
    牙之[彫刻]物。
        大王!猶如熟練之彫金匠或其弟子，能整彫黃金，任其所欲，完成製作種種容
    具。
        大王!如是心寂靜、純淨，無煩惱、遠離隨煩惱，柔軟、恆常活動，而且安住
    在不動之狀態時，比丘之心，傾注於種種之神通，而彼證得種種之神通。一身而[化
    為]多身，多身而[合為]一身，或現身、或隱身;通過壁、透過墻、穿過山無有
    障礙，猶如於空中;出沒大地，猶如於水；行於水上不沈，猶如於地上；趺坐、經
 79 行於空中，猶如有翼之鳥;有如是神力、大威力，以手能捫摸日月，以身到達梵天
    界。
        大王!此亦沙門[修行]現世之果報，比前者更殊勝微妙。
    八九  如是心寂靜、純淨，無煩惱、遠離隨煩惱，柔軟、恆常活動，而且安住在不
    動之狀態時，比丘之心傾注於天耳界。而彼清淨超越人間[耳界]，以天耳界，聞人
    天兩界遠近雙方之音聲。
        二 沙門果經                                         八七

        長部經典一                                          八八
    九0 大王!猶如有人行於道路，彼得聽大鼓聲、小鼓聲、螺貝、腰鼓、銅鑼之聲，
    而思惟：「彼是大鼓聲、小鼓聲，彼是螺貝、腰鼓、銅鑼之聲！」
        大王!如是心寂靜、純淨，無煩惱、遠離隨煩惱，柔軟、恆常活動，而且安住
    在不動狀態時，比丘之心，傾注於天耳界。而以清淨超越人間[耳界]，以天耳界，
    聽聞人天兩界及雙方遠近之聲。
        大王!此亦沙門[修行]現世之果報，比前者更殊勝微妙。
    九一  如是心寂靜、純淨，無煩惱，遠離隨煩惱，柔軟、恆常活動，而且安住在不
    動之狀態時，比丘之心，傾注於[他]心智。而以自己之心，徹[見]其他眾生
    及他人之心。如次證知之：
          證知有貪欲心，為有貪欲心。
          證知離貪欲心，為離貪欲心。
 80       證知有瞋恚心，為有瞋恚心。
          證知離瞋恚心，為離瞋恚心。
          證知有愚癡心，為有愚癡心。
          證知離愚癡心，為離愚癡心。
          證知是統一心，為是統一心。
          證知是散亂心，為是散亂心。
          證知是廣大心，為是廣大心。
          證知非廣大心，為非廣大心。
          證知是有上心，為是有上心。
          證知是無上心，為是無上心。
          證知是有定心，為是有定心。
          證知是無定心，為是無定心。
          證知是解脫心，為是解脫心。
          證知非解脫心，為非解脫心。
    九二  大王!猶如好裝飾之男女，或家有青年男女，於潔白清澄之鏡或水缽，細觀
    自己所反映之顏貌。若掛耳環時，如掛耳環，不掛耳環時，知不掛耳環。大王！確
    實如是，心寂靜、清淨，無煩惱、遠離隨煩惱，柔軟、恆常活動，而且安住在不動
        二 沙門果經                                         八九

        長部經典一                                          九0
    狀態時，比丘之心，傾注於他心智。而以自己之心，徹[見]其他眾生及他人之心。
    如次證知之：
        證知有貪欲心，為有貪欲心。
        證知離貪欲心，為離貪欲心。
        證知有瞋恚心，為有瞋恚心。
        證知離瞋恚心，為離瞋恚心。
        證知有愚癡心，為有愚癡心。
        證知離愚癡心，為離愚癡心。
        證知是統一心，為是統一心。
        證知是散亂心，為是散亂心。
        證知是廣大心，為是廣大心。
        證知非廣大心，為非廣大心。
        證知是有上心，為是有上心。
        證知是無上心，為是無上心。
81      證知是有定心，為是有定心。
        證知是無定心，為是無定心。
        證知是解脫心，為是解脫心。
        證知非解脫心，為非解脫心。
    九三  如是心寂靜、純淨，無煩惱、遠離隨煩惱，柔軟、恆常活動，而且安住在不
    動之狀態時，比丘之心，傾注於宿住隨念智，而隨念彼於宿世之種種住處，猶如一
    生、二生、三生、四生、五生、十生、二十生、三十生、四十生、五十生、百生、
    千生、十萬生、幾壞劫、幾成劫、幾成壞劫：「於彼處，我有如是名、生於如是種
    族、如是階級、取如是食、享受如是苦樂、有如是壽量。我由其處死而生於他處，
    於此我有如是名、生如是種族、如是之階級、取如是食、享受如是苦樂、有如是壽
    量。而我由彼處歿，生來此處。」具如是形相、境遇，隨念種種宿世之住處。
    九四  大王！猶如有人，從己之村落到其他之村落，又從其村落往其他之村落，又
    由此村落，回來自己之村落，其時，彼自隨念：「我由此村落到某村落，於彼如是
 82 住、如是坐、如是語、默。我由此村落，往其他之村落，於彼如是住、如是坐、如
        二 沙門果經                                         九一

        長部經典一                                          九二
    是語、默。而我由其村落，回來自己之村落。」
        大王！實如是心寂靜、純淨，無煩惱，遠離隨煩惱，柔軟、恆常活動，而且安
    住在不動之狀態時，比丘之心，傾注於宿住隨念智。而彼隨念於宿世種種住處，猶
    如一生、二生、三生、四生、五生、十生、二十生、三十生、四十生、五十生、百
    生、千生、十萬生、幾壞劫、幾成劫、幾成壞劫：「於彼處，我有如是名、生如是
    種族、如是之階級、取如是食、享受如是苦樂、有如是壽量。我由其處歿，生其他
    之處；於彼，我有如是名、生如是種族、如是之階級、取如是食、享受如是苦樂、
    有如是壽量。而又由彼處歿，生來此處。」具如是形相、境遇，隨念種種宿世之住
    處。
        大王！此亦沙門[修行]現世之果報，比前者更殊勝微妙。
    九五  如是心寂靜、純淨，無煩惱、遠離隨煩惱，柔軟、恆常活動，而且安住在不
    動之狀態時，比丘之心，傾注於生死智。而彼以超越人界之天眼，觀察眾生，見眾
    生之死而又生；證如眾生應其所為之業，[而有]貴賤、美醜、幸福、不幸福。即：
    「諸賢！此等眾生具身、語、意之惡業，誹謗聖者，以懷邪見，得邪見業；彼等於
    身壞死後，生於惡生、惡趣、地獄。諸賢!此等眾生具身、語、意之善業，不誹謗
    聖者，以懷正見，得正見業；彼等身壞死後，生於善趣、天界。」如是，彼以清淨
    超越人界之天眼，觀察眾生，見眾生死而又生；證如眾生應其所為之業，[而有]貴
 83 賤、美醜、幸福、不幸福。
    九六  大王！猶如有眼者，立於四衢街道中之高樓，見諸眾人出入某家，又往來於
    車道、人道，或生於四衢街道之中。彼思念：「此等諸眾人出入其家，往來於車道、
    人道，或生於四衢街道之中。」
        大王!如是心寂靜、純淨，無煩惱、遠離隨煩惱，柔軟、恆常活動，而且安住
    在不動之狀態時，比丘之心，傾注於生死智。而彼以清淨超越人界之天眼，觀察眾
    生，見眾生死而又生；證如眾生應其所為之業，[而有]貴賤、美醜、幸福、不幸福。
        大王!此亦沙門[修行]現世之果報，比前者更殊勝微妙。
    九七  如是心寂靜、純淨，無煩惱、遠離隨煩惱，柔軟、恆常活動，而且安住在不
    動之狀態時，比丘之心，傾注於漏盡智。而彼如實證知：「此是苦」，如實證知：「此
 84 是苦之集」，如實證知：「此是苦之滅」，如實證知：「此是到達苦滅之道」。
    如實證
        二 沙門果經                                         九三

        長部經典一                                          九四
    知：「此是漏之滅」，如實證知：「此是到達漏滅之道」。如是知、如是見故，其心
    解脫欲漏、解脫有漏、解脫無明漏，而「於解脫，解脫」之智慧生，證如：「生已
    盡、梵行已修、應作已作、更不再生。」
    九八  大王!猶如有峽谷，無染污而澄明、淨潔之水池，有眼者立其岸，見牡蠣之
    殼、砂石、礫、及群魚之或動、或止，彼思念：「此水池，實是澄明，清淨而無染
    污；於此，有牡蠣之殼。砂石、礫、及群魚之或動、或止。」
        大王!如是心寂靜、純淨，無煩惱、遠離隨煩惱，柔軟、恆常活動，而且安住
    在不動之狀態時，比丘之心，傾注於漏盡智，而彼如實證知：「此是苦」，如實證知：
    「此是苦之集」，如實證知：「此是苦之滅」，如實證知：「此是到達苦滅之道」。如
    實證知：「此是漏」，如實證知：「此是漏之集」，如實證知：「此是漏之滅」，如實
    證知：「此是到達漏滅之道」。如是知，如是見故，其心解脫欲漏、解脫有漏、解脫
 85 無明漏，而「於解脫，解脫」之智慧生，證知：「生已盡、梵行已修、應作已作、
    更不再生。」
        大王！此實沙門[修行]現世之果報，比前者更殊勝微妙。大王！:此沙門[修
    行]現世之果報，其他絕無有比此更殊勝之沙門[修行]現世之果報。」
    九九  時，世尊如是宣說已，摩揭陀國王韋提希子阿闍世，白世尊言：「殊勝哉!大
    德!殊勝哉!大德!猶如使倒者起、覆者顯現、示迷者以道、於黑暗中揭油燈、使
    有眼者見[諸]物，如是，世尊以種種方便說示法。大德!予今自歸依世尊，歸依
    法，歸依比丘僧。願世尊攝受予，自今以後，以至命終，歸依[三寶]為優婆塞。
    予如狂愚、如癡暗、知不善、受罪過所制伏，為獲得王位，予正弒殺父王。大德!
    請世尊受納，予確認罪過為罪過，於將來必自調御。」
    一00  [世尊曰：]「大王!實是狂愚、癡暗、不善、罪惡制伏卿，正弒殺卿之父
    王。然，大王！卿認罪過為罪過，依法懺悔故，對此，我當納受卿之懺悔。然，大
    王!若人認罪過為罪過，其如法懺悔者，以將來自調御，此乃聖者之律，繁盛之所
    以也。」
    一0一  世尊如是說時，阿闍世王白世尊曰：「然，世尊!予今歸[去]。予有多忙、
    多作。」
        [世尊曰：]「然者，大王！當隨意。」
        二 沙門果經                                         九五

        長部經典一                                          九六
        摩揭陀國王韋提希子阿闍世，隨喜、歡喜世尊之所教，從座立起，敬禮、右繞
    世尊而離去。
 86 一0二   如是，阿闍世王，去後不久，世尊言諸比丘曰：「諸比丘!彼王衷心感激而
    悔過。諸比丘!彼王若不弒殺父王者，今，王於此座，應離塵垢，以生法眼。」
        世尊如是說已，諸比丘隨喜、歡喜世尊之說法。

    註1 小兒醫師耆婆(Jivaka Komarabhacca)，覺音雖依律藏大品，註釋耆婆，是被娼婦所
        遺棄的兒子，無畏(Abhaya)王子拾之而有生命故，稱為Jivaka(生者)，由王子所
        養育，即名為Komarabhacca(由王子所育者，)但於律藏小品，為小兒醫師故,稱
        Komarabhaca(看小兒的，)於寂志果經，此語尚譯為童子醫王故，今從此說，譯為
        「小兒醫師」。但在文獻上，受治療的皆成人而非小兒，故不無疑問之餘地。
      2 非業(akiriy)否定一切行業之無意義無功用，意思是否認其果報的影響。
      3 結合(sangati)結合那一種階級狀態和境遇，或結合為其言語意義。所有之個性、特殊
        的，可謂皆結合於階級狀態，而順從其地位。
      4 六種階級(Cha abhijatiyo)者，以黑、青、赤、黃、白、純白來分類當時的人，由黑而
        漸增白的程度，而分配人的優[劣]。
      5 七林之「林」(patuva)其義不明，在斯利德意茲之巴英辭典，於patuva之異形pacuta
        之項，解為Ganthika(block or knot)之義。由本文前後之關係上，應關於地理之
        故，今假樹木之叢集，即譯為「林」。
      6 輪迴淨化(Samsara-suddhi)之「淨化」suddhi是dukkhassanta(苦滅盡)之意義。
        輪迴始自一定之期間，而至苦之滅盡。
      7 「第五為擔架」者，是四個人抬一擔架以搬運屍體，故第五搬運者是擔架。
      8 如來(Tathagata)，雖是佛陀之尊稱，其意思應解為一般人之代表。
      9 以下至六二關於戒之教說，與梵綱經第一誦品八」」二七為同文。但於梵綱經名瞿曇的，
        在本經即為「比丘」，又兩經首各有小戒說明之結語，其反覆同一形之一句，唯此兩者相異
        而已。
     10 原語parimukham satim之padmukha本來為「覆面」之義，而譯為副詞形的「於面前」，
        於另方面，為示智力之活動狀態，意思是不大意疏忽，集中注意之意識狀態，所以看繼其
        二 沙門果經                                         九七

        長部經典一                                          九八
        次正念(sati)之形容語，故合并兩語而譯為「深正念。」
     11 於中部經典第三九經，有與此同文，於彼有「不應與驟雨。」若依全文體之意義，想為「不
        應與」較妥當，今如照原文，譯為「應與。」參照第九卷中部經典一。


                                  三 阿摩晝經
      本經相當於漢譯北傳長阿含卷第十三之阿摩晝經(大正藏一)。今此經與漢譯比較，其
      中央部，有關於三學的部份，於本經這些被省略了。然，此部份因為於前之沙門果經已
      經詳說。本經之內容，論說四姓中婆羅門與剎帝利之優劣，即佛陀對青年婆羅門阿摩晝，
      說釋迦族是出自奧迦卡Okkaka王之尊貴武士族，婆羅門是出自彼王之下婢的卑族，以
      示世間尊重剎帝利的事實。言折伏阿摩晝婆羅門之自慢心，以至使他歸依佛，對自誇四
      姓首位之婆羅門，為最有力說法之經。

                三 阿摩晝經
          第一 誦品
 87 一  如是我聞。爾時，世尊與五百大比丘眾俱，遊方拘薩羅國。至拘薩羅國，名為
    婆羅門村之伊車能伽羅。如是，世尊住於伊車能伽羅林。爾時，沸伽羅婆羅婆羅門
    住於人畜繁盛、草木、池水、穀類豐富之郁伽羅城，此城乃王之領地。拘薩羅國王
    波斯匿，賜與淨施之地。
    二  沸伽羅婆羅門，如是聞：「由釋迦族出家之釋子沙門瞿曇，與五百大比丘家俱，
    遊方拘薩羅國，至伊車能伽羅村，住於伊車能伽羅林。此尊者瞿曇稱揚如是美名聲：
    「彼世尊是應供、等正覺、明行足、善逝、無上士、調御丈夫、天人師、佛、世尊。」
    彼含括天界、魔界、梵天界、此世界、沙門、婆羅門、天、人等事，獨自證悟宣示。
 88 彼說初善、中善、後書、文義具備之教法，明示完全無缺、純淨之梵行。善哉!得
    見如是阿羅漢1。」
        三 阿摩晝經                                         九九

        長部經典一                                          一00
    三  爾時，沸伽羅婆羅婆羅門之年青婆羅門弟子阿摩晝，是讀誦者、持咒者，精通
    三吠陀、儀軌、語源論、第五之古傳說，通曉文法論、順世論、大人相而無遺漏，
    於己師之三吠陀無不精通，得師稱：「我所知道，汝亦知道;汝所知道，我亦知道。」
    四  時，沸伽羅婆羅婆羅門，告阿摩晝青年婆羅門言：「阿摩晝!彼由釋迦族出家之
    釋子沙門瞿曇，與五百大比丘眾俱，遊方拘薩羅國，至伊車能伽羅村，住於伊車能
    伽羅林。彼尊者稱揚是美名聲：「彼世尊是應供、等正覺、明行足、善逝、世間解、
    無上士、調御丈夫、天人師、佛、世尊。」……乃至……善哉!得見如是阿羅漢。
    然，阿摩晝!汝往沙門瞿曇之處，當知：彼尊者瞿曇是實揚如是名聲或不然;彼尊
    者瞿曇有如是、或不如是，我等當由是知尊者瞿曇。」
    五  「然者，我如何知彼尊者，實是如是、或不如是耶？」
        「阿摩晝!我等神典中所傳之三十二大人相，俱足此等諸相之大人，唯有二趣而
 89 無其他。若在俗，即成為轉輪王，以征服四海，令國土安穩，身俱七寶，有正法之
    王。彼有如次之七寶，即：輪寶、家寶、馬寶、摩尼寶、女寶、居士寶、第七主兵
    [將軍]寶。彼有一千以上之子，皆豪勇而威武，以破滅所有之外敵。彼至大地、
    大海周邊國境，不用刀杖，以法征服而統治。彼若出家者，於現世當滅除煩惱而成
    為應供、等正覺。阿摩晝!我乃神典之授與者，汝是神典之領受者。」
    六  阿摩晝青年婆羅門答沸伽羅沙羅：「唯然!尊師!」即從座起，敬禮沸伽羅婆
    羅，登乘牝馬車，與眾多之青年婆羅門俱，謂伊車能伽羅林。至乘具能通行處，下
    乘來行人園林。
    七  爾時，有眾多比丘於露地經行。阿摩晝青年婆羅門，至彼諸比丘之處，告諸比
    丘曰：「今彼尊者瞿曇，在何處耶?我等來見彼尊者瞿曇。」
    八  時，諸比丘如是思惟：「此阿摩晝青年婆羅，為名門之出身者，著名之婆羅門沸
    伽羅婆羅之弟子。世尊與如是善男子之對語，當無不適。」彼等告阿摩晝青年婆羅門
    言：「阿摩晝!彼閉門之僧房，汝寂靜慢行，入玄關，作謦，輕敲門閂，世尊應為汝
    開門。」
    九  時，阿摩晝青年婆羅門，寂靜慢行至閉門之僧房，入玄關，作謦，輕敲門閂，
 90 世尊開門，阿摩晝青年婆羅門，進入[世尊之僧房]，其他青年婆羅門亦進來，與世
    尊問訊，交換友誼之語已，坐於一面。而阿摩晝青年邊走邊與在坐之世尊交換某些
        三 阿摩晝經                                         一0一

        長部經典一                                          一0二
    言辭，一邊立一邊與在坐之世尊交換某些言辭。
    一0   時，世尊告阿摩晝曰：「阿摩晝!汝究竟與師或師之長老婆羅門相會談，亦如
    今邊行、邊立與在生之我，交換某些言辭否?」
        「瞿曇!確實不然。瞿曇！婆羅門互相邊行邊立，或一邊坐一邊臥而對談，始為
    適當。然，瞿曇!禿頭之沙門，留下劣2卑俗之黑法，我與彼等之對談，亦當如今
    與汝瞿曇之對談。」
    一一  「阿摩晝!汝來此處，應有所望求，來訪之目的，當善思念。阿摩晝青年婆羅
    門，雖缺修養，而有修養我慢心，此乃缺欠修養之外，有何耶?」
    一二  時，阿摩晝，被世尊說缺欠修養而忿怒不喜，認為沙門瞿曇對之有惡意，則
    攻擊世尊、侮蔑世尊、誹謗世尊，以告世尊曰：「瞿曇!釋迦族者是險惡，瞿曇!釋
 91 迦族者是粗暴，瞿曇!釋迦旅者是輕率，瞿曇!釋迦旅者是饒舌。卑俗者又不敬重
    婆羅門、不尊敬婆羅門、不愛好婆羅門、不敬奉婆羅門、不崇拜婆羅門。瞿曇!此
    等釋迦族是卑俗者，不尊敬、供養、禮拜婆羅門，是甚不適合。」阿摩晝如是開始則
    以卑俗語蔑釋迦族。
    一三  「阿摩晝!釋迦有何擊怒汝耶?」
        「瞿曇!一時，我師沸伽落婆羅婆羅門，以前有事，往迦毘羅衛城，到釋迦族之
    集會堂。爾時，眾多釋迦族之諸王與王子，坐於高座，各自指胳肢之戲弄哄笑。必
    定是在嘲笑我，任何人皆不以座招請我。瞿曇!釋迦族是卑俗者，又不尊重、供養、
    禮拜婆羅門，是甚不適合。」阿摩晝如是再三，以卑俗語蔑釋迦族。
    一四  「阿摩晝!猶如小鶉，在自己之鳥巢，可為所欲為。阿摩晝!迦毘羅衛城是釋
    迦族之本地。然，阿摩晝之為此瑣事而憤怒，甚不適當。」
    一五  「瞿曇!有剎帝利、婆羅門、吠舍、首陀羅，此等之四姓。此等四姓之剎帝利、
    吠舍、首陀羅者，正要奉事婆羅門。然，釋迦族是卑俗者身，又不尊重、供養、禮
 92 拜婆羅門，甚是不適合。」阿摩晝如是再三，以卑俗語蔑釋迦族。
    一六  世尊如是思惟：「彼阿摩晝，以甚粗暴之卑語誹辱釋迦族，然，我當以姓氏詢
    問之。」時，世尊如是言阿摩晝曰：
        「阿摩晝!汝何姓氏耶?」
        「瞿曇!我謂康哈耶那。」
        三 阿摩晝經                                         一0三

        長部經典一                                          一0四
        「阿摩晝!由汝母父系之古姓氏想，是出自主人之釋迦族，汝是釋迦族之家僕女
    之子孫。阿摩晝上釋迦族之祖先是甘蔗王。阿摩晝!往昔甘蔗王，欲禪讓王位與其
    寵妃之王子，則從年長之王子面炬、迦難睹、哈提尼耶、西尼浮羅等四王子，放逐
    國外。彼等被擯出國外，則定居於雪山山麓湖岸之大娑迦樹林。彼等恐畏血統之混
    亂，以偶配自己之姊妹。
        阿摩晝!於是，甘蔗王告隨從之諸大臣曰：「今，王子等在何處耶?」
        「王!今，王子等住於雪山山麓湖岸之大娑迦樹林，恐畏血統之混亂，以偶配
    自己之姊妹。
 93     阿摩晝!其時，甘蔗王歡喜之餘而言此曰：「然!真不[愧]為釋迦3王子!
    然!真是釋迦最上之王子。」
        阿摩晝!從此以後，則稱為釋迦族。彼等乃釋迦族之祖先。阿摩晝!甘蔗王於
    低沙有婢女生一黑兒。生來之康哈(黑)舉聲言：「母親!令洗我，令浴我。母親!
    令脫我不清物。對汝有利益。」阿摩晝!今眾人呼為惡鬼、惡鬼者，阿摩晝！從此
    時，眾人則以稱康哈(黑)為惡鬼。眾人如是言：「此，生來則能說話，生彼康哈
    是惡鬼。」阿摩晝!從此以後，稱為康哈耶那族，彼乃康哈耶那族之祖先。阿摩晝!
    如是沿此逆算者，汝母父系之姓氏，是釋迦族尊貴之子孫，汝是釋迦族婢女之子孫。」
    一七  如是言己，彼等青年婆羅門告世尊曰：「尊者瞿曇!勿以苛酷之婢女子孫之
    語，誹蔑阿摩晝青年婆羅門。瞿曇!阿摩晝青年婆羅門是生良家，阿摩晝青年婆羅
    門是良家子，阿摩晝青年婆羅門是博聞者，阿摩晝青年婆羅門是美言者，阿摩晝青
    年婆羅門是博學者。然，能與瞿曇兵相問答此事。」
 94 一八  時，世尊告彼阿摩晝青年婆羅門等曰：「青年婆羅門!若汝等想阿摩晝青年婆
    羅門是惡生者，阿摩晝青年婆羅門是非良家子，阿摩晝青年婆羅門是非博聞者，阿
    摩晝青年婆羅門是惡言者，阿摩晝青年婆羅門是無知者，阿摩晝青年婆羅門，不能
    與沙門瞿曇共相間答此事者，則徐退阿摩晝青年婆羅門，汝等應與我兵相問此事。
    若汝等想阿摩晝青年婆羅門是生良家者，阿摩晝青年婆羅門是良家子，阿摩晝青婆
    羅門是博聞者，阿摩晝青年婆羅門是美語者，阿摩畫青年婆門是博學者，阿摩晝青
    年婆羅門，能與沙門瞿曇共相問答此事者，則徐退汝等，阿摩晝青年婆羅門應與我
    共相問答此事。」
        三 阿摩晝經                                         一0五

        長部經典一                                          一0六
    一九  「瞿曇!阿摩晝青年婆羅門是生良家，阿摩晝青年婆羅門是良家子，阿摩晝青
    年婆羅門是博聞者，阿摩晝青年婆羅門是美語者，阿摩晝青年婆羅門是博學者;阿
    摩晝青年婆羅門，能與沙門瞿曇兵相問答此事，我等可以默然。阿摩晝青年婆羅門，
    當與瞿曇共相問答此事。」
    二0   時，世尊告阿摩晝青年婆羅門曰：「阿摩晝!對汝起有理由之詢問，汝若不願
    意，亦應明白地解答。若不明瞭解答，或異答、或默然、或將迴避離去者，汝頭即
    座破裂為七分。阿摩晝!汝意如何?汝勿聞婆羅門之大長老阿闍梨、又具師等之語
 95 耶?康哈耶那族由何處來，康哈耶那族之祖先是何人耶?」
        如是詢問，阿摩晝青年婆羅門默然[不能答。]世尊再問，再默然。
        時，世尊如是告阿摩晝青年婆羅門曰：「阿摩晝!今應解答，今非汝守默不語之
    時。阿摩晝!由如來有理由之問至三次而不解答者，汝頭即座當破裂為七分。」
    二一  爾時，手持金剛杵之帝釋天4，持大赤熱之鐵塊，光亮赫灼，住於阿摩晝青
    年婆羅門頭上之虛空，[曰：]「由世尊有理由之問至三次，阿摩晝青年婆羅門若不
    解答者，其頭即座當破裂為七分。」世尊及阿摩晝皆見手持金剛杵之帝釋天。阿摩晝
    青年婆羅門見此，恐怖而身毛豎立，近靠世尊以求保護，如是告世尊曰：
        「尊者瞿曇所說如何，請尊者瞿曇再說。」
        「阿摩晝!汝意如何?汝未聞婆羅門大長老闍梨等之說耶?康哈耶那族，從何處
    來，康哈耶那族之祖先是何人耶?」
        「尊者瞿曇!我承如是聞，如尊者瞿曇所言。康哈耶那族，由此而來，彼是康哈
    耶那族之祖先。」
    二二  如是言時，青年婆羅門等，大呼[大]喊：「阿摩晝青年婆羅門是惡生者，阿
    摩畫青年婆羅門非是良家子，阿摩晝青年婆羅門是釋迦族婢女之子，阿摩晝青年婆
    羅門之主人，是釋迦族。我等認為沙門瞿曇是正說，不以為在毀難他人。」
 96 二三  爾時，世尊如是思惟：「此等青年婆羅門，以婢女之子孫攻擊阿摩晝青年婆羅
    門，有過呵酷。然，我令解[其攻擊。]」
        時，世尊告彼等青年婆羅門曰：「青年婆羅門等！汝等勿以婢女子孫之語，攻擊
    阿摩晝青年婆羅門。彼康哈(黑)成為偉大之仙人。彼往南方民問，學習梵天咒後，
    來甘蔗王之處，懇求玉女廣達盧比。甘蔗王曰：「咄!此輩無過是我下婢子孫，而
        三 阿摩晝經                                         一0七

        長部經典一                                          一0八
    敢懇求王女廣達盧比[為妻]。」對彼起憤怒心，欲拉馬蹄形箭，彼箭射不出亦取不
    下。青年婆羅門等!時，諸大臣、諸侍臣以近康哈仙人，如是曰：
        「尊者!令王平安!尊者!令王平安!」
        [仙人曰：]「王當平安，然，王若向下方[地]放箭，王之領土，悉至破裂。」
        [諸大臣曰：]「尊者田令王平安！亦令國土平安!」
        [仙人曰：]「王當平安，然，王若向上方[天空]放箭，王之領土，七年悉不
    降雨。」
        [諸大臣曰：]「尊者!令王平安!令國土平安!令降雨!」
        [仙人曰：]「王當平安，國土亦平安，亦降雨。然，王應為第一王子立此箭，
    王子平安，而身毛不動。」
        青年婆羅門等!時，諸大臣告甘蔗王曰：「甘蔗王應向第一王子立箭。王子平
    安，而身毛不動。」
 97     時，甘蔗王向第一王子立箭，王子[真是]平安，身毛不動。時，王怖畏，戰
    慄於天罰，而與之王女廣達盧比。青年婆羅門等!汝等勿以下婢子孫之語，攻擊阿
    摩晝青年婆羅門，此有過酷，彼康哈是偉大仙人。」
    二四  爾時，世尊告阿摩晝青年婆羅門曰：
        「阿摩晝!汝意如何?今剎帝利之童子，與婆羅門童女同棲，同棲之結果而生男
    子。由此剎帝利童子，婆羅門童女所生之男子，在婆羅門之間，得受座席或水否?」
        「瞿曇!可得。」
        「又，婆羅門對彼，於亡者祭祀會，或於祝宴，或於犧牲祭，或於饗宴，得給於
    食事否?」
        「瞿曇!得給與食事。」
        「又，婆羅門對彼，傳授咒文否?」
        「瞿曇!傳授。」
        「又，婆羅門女之間，不排除彼否?」
        「瞿曇!不排除。」
        「又，剎帝利為彼行剎帝利即位灌頂否?」
        「瞿曇!不為之。」
        三 阿摩晝經                                         一0九

        長部經典一                                          一一0
        「何以故?」
        「瞿曇!母系不純故。」
    二五  「阿摩晝!汝意如何?今有婆羅門之童子，與剎一帝利之童女同棲，同棲結果而
    生男子。由此婆羅門之童子，而剎一帝利之童女，而生男子，於婆羅門之間，得受座
    席或水否?」
        「瞿曇!得受。」
        「又，婆羅門對彼，於亡者祭祀會，或於祝宴，或於犧牲祭，或於饗宴，得給與
    食事否?」
        「瞿曇!得給與食事。」
        「又，婆羅門對彼，傳授咒文否?」
        「瞿曇!傳授。」
 98     「又，婆羅門女之間，不排除彼否?」
        「瞿曇!不排除。」
        「又，剎帝利為彼行剎帝即位灌頂否?」
        「瞿曇!不為之。」
        「何以故?」
        「瞿曇!父系不純故。」
    二六  「阿摩晝!如是不論女與女之比較、男與男之比較，剎帝利為優而婆羅門為
    劣。阿摩晝!汝意如何?今或有婆羅門作任何惡事，婆羅門之眾人，剃彼頭，撒灰
    5 [於頭及身，]追放出國土或城市。如是，彼於婆羅門之間，得受座席或水否?」
        「瞿曇!不得。」
        「又，婆羅門對彼，於亡者祭祀會，或於祝宴，或於犧牲祭，或於饗宴，得給與
    食事否?」
        「瞿曇！不得給與食事。」
        「又，婆羅門對彼，傳授咒文否?」
        「瞿曇!不傳授。」
        「又，婆羅門女之間，無排斥彼否?」
        「瞿曇！排斥。」
        三 阿摩晝經                                         一一一

        長部經典一                                          一一二
    二七  「阿摩晝!汝意如何?今或有剎帝利作任何惡事，剎帝利之眾人，剃彼頭，撒
    灰，追放出國土或城市。如是，彼於婆羅門之間，得受座席或水否?」
        「瞿曇!得受。」
        「又，婆羅門對彼，於亡者祭祀會，或於祝宴，或於犧牲祭，或於饗宴，給與食
    事否?」
        「瞿曇！給與食事。」
        「又，婆羅門對彼，傳授咒文否?」
        「瞿曇！傳授。」
        「又，婆羅門女之間，不排斥彼否?」
        「瞿曇!不排斥。」
 99     「然者!阿摩晝!茲有一剎帝利，犯最上之罪惡，剎帝利之眾人，剃彼頭，撤灰，
    追放出國土或城市。阿摩晝!剎帝利雖犯如是最上罪，剎帝利尚為優，婆羅門為劣
    者。
    二八  阿摩晝!梵天常童子言此偈曰：
               「人人尊種姓
                 剎帝利最勝
                 人天之眾中
                 智德人最尊」
        阿摩晝!梵天常童子，善說是偈而不拙，善說是偈而不拙，具意義而非無意義。
    我亦承認此，我亦如是說：
              「人人尊種姓
                剎帝利最勝
                人天之眾中
                智德人最尊」
          第二 誦品
    一  「瞿曇!其德[行]者何耶?其智[明]者何耶?」
        「阿摩晝!所謂成就此無上智德者，生之論議、姓之論議、慢之論議」」不說此
    等「汝有我程度之資格，汝無我程度之資格。」阿摩晝!有說娶嫁，或嫁娶，始有
        三 阿摩晝經                                         一一三

        長部經典一                                          一一四
    生之論議、姓之論議、慢之論議--謂有說此等「汝有我程度之資格，汝無我程度
    之資格。」阿摩晝!或被束縛於生之論議，或被束縛於姓之論議，或被束縛於慢之
100 論講，或被束縛論嫁娶之眾人，甚實遠離成就無上之智德。阿摩晝!斷除束縛於生
    之論議、姓之論議、慢之論議及論嫁娶已，則實成就無上之智德。」
    二 「瞿曇!何者為德[行]？何者為智[明]耶?」
       「阿摩晝!今如來出現於世，[如來是]應供、等正覺者……乃至……阿摩晝！
    比丘以戒具足。[沙門果經四0--六三參照。]
        ……乃至……達初禪而住。此亦彼德[行]之一分……乃至……達第四禪而住。
    此亦彼德[行]之一分。阿摩晝！此是其德[行]。[同經七五--八二參照。]
        ……乃至……心專注於知見……乃至……此亦彼智[明]之一分……乃至……
    更不再生。此亦彼智[明]之一分。，阿摩晝!此是其智[明]。(同經八三--九
    八參照。)
        阿摩晝!如是之比丘，稱為智成就、德行成就。阿摩晝!比此智、德成就更高
    超，或優勝此智、德更成就者，皆未曾有。
    三  阿摩晝！對此無上智、德成就之失敗因由有四。何者為四?阿摩晝!有沙門或
101 婆羅門，未到達此智、德成就之境地，則擔捧修道者之資具，為食落果實之行者，
    深入空閑之森林。彼不過於為智、德成就者之侍者而已。阿摩晝!此為無上智、德
    成就之失敗之第一因由。
        阿摩晝!更有沙門或婆羅門、未到達此無上智、德成就之境地，未到達食落果
    實之境地，則取鋤、籠，「我是食莖、根、果之行者」，深入空閑之森林。彼不過於
    為智、德成就者之侍者而已。阿摩晝！此為無上智、德成就之失敗之第二因由。
        阿摩晝!又，更有沙門或婆羅門，未到達此無上智、德成就之境地，未到達食
102 落果實之境地，未到達食根、莖、果之境地，則於村里、市鎮作護摩堂而事火。彼
    不過於為智、德成就者之侍者而已。阿摩晝!此為無上智、德成就之失敗之第三因
    由。
        阿摩晝!又，更有沙門或婆羅門，未到達此無上智、德成就之境地，未到達食
    落果實之境地，未到達食根、莖、果之境地，未到達事人之境地，而於四衢大道造
    四門之家屋：「若有由此四方來之沙門或婆羅門者，我當盡力供養。」彼不過於為
        三 阿摩晝經                                         一一五

        長部經典一                                          一一六
    智、德成就者之侍者而已。阿摩晝!此為無上智、德成就之失敗之第四因由。
        阿摩晝!如是此等四種是無上智、德成就之失敗因由。
    四  阿摩晝！汝意如何?汝與汝師俱承認有此無上智、德之資格否?」
        「瞿曇!不承認。瞿曇!我與我師俱如何之資格，如何可為無上智、德成就者耶?
    瞿曇!我與我師俱於遠離無上智、德成就耶?」
        「阿摩晝!汝意如何?汝亦達得無上智、德成就，而擔捧修道者之資俱，「我與
    我師俱應食落果實，而入空閑之森林」耶?」
        「瞿曇!不也。」
        「阿摩晝!汝意如何?汝不到達比無上智、德之境地，未到達食落果實之境地，
    而取鋤、籠，「我與我師俱應食根、莖、果[實]者」，而入空閑之森林耶?」
        「瞿曇！不也。」
        「阿摩晝!汝意如何?汝與汝師俱未到達此無上智、德成就之境地，未到達食落
    果實之境地，未到達食根、莖、果之境地，而於村里、市鎮作護摩堂，為事火者耶?」
103     「瞿曇！不也。」
        「阿摩晝!汝意如何?汝與汝師俱未到達此無上智、德成就之境地，未到達食落
    果實之境地，未到達食根、莖、果之境地，未到達事人之境地，則於四衢大道造四
    門之家屋：「若有由此四方來之沙門或婆羅門者，我當盡力供養」而住耶?」
        「瞿曇！不也。」
    五  「阿摩晝!汝與汝師皆俱缺乏無上智、德成就之資格者。又俱有四種，使無上智、
    德成就失敗之因，汝與汝師亦應皆俱缺乏資格者。阿摩晝!汝師婆羅門沸伽羅婆羅，
    作是言：「禿頭沙門，卑俗、習黑法、下劣之彼等，是何物!敢與精通三明之婆羅
    門對談!」然而其自己惡劣行者，未到達[智、德]之成就。阿摩晝!應見師婆羅
    門沸伽羅婆羅之言，令汝受如何程度之災禍!
    六  阿摩晝!婆羅門沸伽羅婆羅，雖受拘薩羅國波斯匿王之供養，向且不許當面與
    彼。若有與彼相談，則於隔幕而談。阿摩晝!純正受施食者，拘薩羅國之波斯匿王，
    如何不與當面耶?阿摩晝!應見師婆羅門沸伽羅婆羅之言，令汝受如何程度之災
    禍！
    七  阿摩晝!汝意如何?今拘薩羅國之波斯匿王，或坐象首，或生於馬背，或立車
        三 阿摩晝經                                         一一七

        長部經典一                                          一一八
104 之敷物上，而[與]大臣或諸王子，有某些相議。若王離其處，立於一邊時，首陀
    羅旅者、或首陀羅之下僕來，彼[首陀羅旅者、或首陀羅之下僕]立於彼處，同議
    其事，而言：「拘薩羅國之波斯匿王是如是言。」語彼王之語，諮問彼王之諮問之
    時，得為王或副王否?」
        「瞿曇!不也。」
    八  「阿摩晝!汝正如此：「昔之婆羅門諸仙人--猶如阿蛇摩、婆摩、婆摩提婆、
    耶婆提伽、鴦耆羅、跋羅陀皤闍、婆摩吒、迦葉、婆咎--是創造秘典、歌誦秘典
    者；今之婆羅門，不過是集受彼等古秘典之聖句、誦語、倣效而誦、倣效而語，模
    倣所說而說、所語而語、所告而告而已。如是我[阿摩晝]與師俱誦彼等之秘典者。」
    而因此故，汝成為仙人，或入仙人之道，應無是處。
    九  阿摩晝!汝意如何?汝未聞婆羅門長老之師，或師師之說耶?昔之婆羅門諸仙
    人--猶如阿吒摩……[乃至]……婆咎--是創造秘典、歌誦秘典者；今之婆羅
    門，不過是集受彼等古秘典之聖句、誦語，倣效而誦、倣效而語，模倣所說而說、
    所語而語、所告而告而已。今，汝及汝師為如是：彼等(古仙人)善沐浴、塗油、
    整髮髯、華鬘瓔珞飾身、著白衣、耽溺於五欲樂耶?」
105     「瞿曇!不也。」
    一0 「今，汝及汝師為如是：食彼等[仙所食]之白米飯、種種湯、種種之加味[食]
    耶?」
        「瞿曇!不也。」
        「今，汝及汝師為如是：彼等[仙人]令美裝之婦人奉侍耶?」
        「瞿曇!不也。」
        「今，汝及汝師為如是：彼等[仙人]裝飾尾毛馬車，以長棒鞭打而運行耶?」
        「瞿曇!不也。」
        「今，汝及汝師為如是：彼等[仙人]深掘濠池、堅閂、高築城墻，由背長劍之
    丈夫守護耶?」
        「瞿曇!不也。」
        「如是，阿摩晝!汝與汝師，皆非為仙人，或俱足仙人道之人。然者，阿摩晝!
    不論任何人，凡對我有疑有惑者，當問我，我為之說明。」
        三 阿摩晝經                                         一一九

        長部經典一                                          二一0
    一一  爾時，世尊始出大精舍經行。時阿摩晝青年婆羅門，隨世尊之經行而行，於
106 佛身乞數三十二大人相。阿摩晝於佛身，除二相，盡觀到其他之大人相。(然，)二
    大人相，即於馬陰藏相及廣長舌相，生起疑念而心不定，不起信心。
    一二  世尊知此事，以示神通力，令阿摩晝得見世尊之馬陰藏，世尊更出舌，以舐
    兩耳竅、兩鼻孔，以舌覆全圓之[面]額。
        時，阿摩晝如是思惟：「沙門瞿曇，三十二大人相，悉無不具備。」向世尊如是
    言：
       「瞿曇!然，今我等多用多忙，應去矣。」
       「阿摩晝!當隨意。」
       時，阿摩晝乘馬車而去。
    一三  爾時，婆羅門沸伽羅婆羅，與婆羅門之大眾俱，從郁伽羅出，於己學園，坐
    待阿摩晝。時阿摩晝，赴往其學園。行至車乘可通行之處，而下車乘，步行至婆羅
    門沸伽羅婆羅之處。至已問訊沸伽羅婆羅，坐於一面。沸伽羅婆羅，如是告阿摩晝
    曰：
    一四  「阿摩晝!見彼尊者瞿曇否?」
        「我等見尊者瞿曇。」
107     「阿摩晝!對彼瞿曇之傳聞，知所場之名聲，不相違耶?彼尊者瞿曇，實如是人
    而不相違耶?」
        「對尊者瞿曇之傳聞，如所場之名聲，不相違，彼尊者瞿曇，實如是人而不相違。
    彼實俱備三十二大人相而無所缺。」
        「阿摩晝!汝與沙門瞿曇之間，有何對談耶?」
        「我與沙門瞿曇，有可對談。」
        「如何對談耶?」
        阿摩晝與世尊之對談，盡語告沸伽羅婆羅。
    一五  如是言時，沸伽羅婆羅，告阿摩晝言：「咄，何是我等之似是而非學者！如是
    方法之行動結果，其身壞死後，當墮地獄。阿摩晝！汝立語以攻擊彼瞿曇，卻被瞿
    曇暴露我等之秘事。咄，何是我等之似是而非學者!如是方法之行動結果，其身壞
    死後，當墮地獄。」彼忿怒，踢阿摩晝足而退，欲直往見世尊。
        三 阿摩晝經                                         一二一

        長部經典一                                          一二二
108 一六  爾時，其他之婆羅門等，告沸伽羅娑羅言：「今日，時既遲矣，非可往見沙門
    瞿曇。尊者沸伽羅娑羅，應於明日往見沙門瞿曇。」
        如是沸伽羅娑羅，於自己家準備嚼食、噉食，令載於車，即由郁伽羅，赴往伊
    車能伽羅林。至車乘可通行之處，而下車乘，步行至世尊之處。至已，與世尊互相
    問訊，交談言辭後，坐於一面。坐於一面之沸伽羅娑羅如是言曰：
    一七  「瞿曇!我弟子阿摩晝，來此處耶?」
        「汝之弟子阿摩晝，曾來此處。」
        「瞿曇!有與阿摩晝作何對談耶?」
        「有。」
        「為如何之對談耶?」
        爾時，世尊從對談之一切，語沸伽羅娑羅。如是語已，沸伽羅娑羅言世尊曰：
        「瞿曇!阿摩晝是愚者，願尊者瞿曇容忍阿摩晝。」
        「婆羅門，阿摩晝是為安樂之身。」
109 一八  爾時，沸伽羅娑羅婆羅門，於佛身乞數三十二大人相。沸伽羅娑羅，於佛之
    三十二相中，除二相外，都已承認。[唯]對馬陰相和廣長舌二大人相，生起疑念而
    心不定，不起信心。
    一九  世尊知此事，世尊示神通力，令沸伽羅娑羅得見世尊之馬陰藏。更出舌，以
    舐兩耳之竅、兩鼻孔，以舌覆全圓之[面]額。
        時，沸伽羅娑羅如是思惟：「瞿曇具備三十二之大人相，無有所缺。」如是白世
    尊曰：「尊者瞿曇從今日與比丘眾俱，聽受我食事。」世尊默然承諾。
    二0   爾時，沸伽羅娑羅，知世尊承諾，以時告世尊言：「尊者瞿曇，時至，食事準
    備已成。」時，世尊於清晨，著下衣，持上衣及缽，與比丘眾俱，往沸伽羅娑羅之家，
    往已，坐於所設之座。
        爾時，沸伽羅娑羅，親手與美食之嚼食、噉食，供饗世尊，以至滿足；年少婆
    羅門等，以接待諸比丘眾。時，沸伽羅娑羅見世尊，食竟洗缽與手，持一低座，坐
    於一面。
110 二一  對坐於一面之沸伽羅娑羅，世尊作有順序之說話。即說：布施、持戒、生天，
    諸慾之災厄、邪惡與污穢，出離之利益。
        三 阿摩晝經                                         一二三

        長部經典一                                          一二四
        世尊知沸伽羅娑羅心從順、柔軟、除障礙、躍跳生起信念時，即說儲佛證悟之
    法義，即苦、苦之集、苦之滅、苦滅之道。恰如無污穢之白布，正可染色，如是，
    沸伽羅娑羅，於其座遠離塵垢，生如是法眼：「凡任何之物，集起之法，皆是滅盡之
    法。」
    二二  爾時，沸伽羅娑羅見法、達法、悟法、深入法、離疑、去惑、得無畏，唯依
    師[世尊]之教，不依其他，而白世尊曰：「善哉瞿曇!善哉瞿曇!猶如扶倒者，開
    露蔽覆，示迷者於道，黑暗中持來明燈，使具眼者見諸物，瞿曇如是以種種方便說
    法。瞿曇!此我及妻子、弟子、眷屬等俱，歸依尊者瞿曇、法及比丘眾。尊者瞿曇
    攝受我，從今日以至命終，歸依為優婆塞。尊者瞿曇若來郁伽羅，其他優婆塞之家
    者，懇請至沸伽羅娑羅之家。茲令青年婆羅門之男女，問訊、起迎、供與座席及水，
    以起信心，當為彼等之利益安樂。」
        [世尊曰：]「婆羅門!其言亦善。」

    註1 原語arahat前有譯為阿羅漢、應供、應真，今譯為真人。
      2 原語bandhupadapacca是「由親族之足出生」之意義，依覺音註，謂bandhu是(親族)
        brahma是(梵天)之意。想，這應由婆羅門族之親密所言之語。若從婆羅門族言者，婆
        羅門是從梵天之口、剎帝利是從梵天之胸脅、毘舍族是由臍、首陀羅族由膝、沙門是由足
        生。茲，指沙門謂卑賤之意者，以譯為「下劣。」
      3 原語sakya是有「能力」之義故，而譯為「能」與娑伽樹之娑迦Sakka有關連吧。
      4 原文yakkho(夜叉)，於覺音註有sakko-devaraja故譯為「帝釋」。
      5 原文assa-putena vadhitva，另一本有bhassaputena vadhitva覺音註云bhasmaput
        ena sise charikam okiritva(於灰之容器，撒灰於頭。)今從此而譯之。
        三 阿摩晝經                                         一二五


                                  四 種德經本經
      相當於漢譯長阿含卷第十五之種德經(大正藏一)。其內容是記述婆羅門之歸佛，
      以描述婆羅門歸依之心理，甚是意味深長。便嘖嘖聞佛之名稱，欲阻止想詣佛處之種德
      婆羅門與其他婆羅門之間，有佛與婆羅門之比較論，其次彼至佛之處，彼種德之提出婆
      羅門之五特色，於順次為佛所論破，遂認唯戒、定、慧三學為最上，由此三學之說法，
      最後而歸依於佛。而且種德訪佛前後，並於歸佛之後，考慮彼之周圍的蔑視，從自己名
      譽之失墜，延至切憂其收入之減少。於此窺見佛力之強，響及婆羅門之間。

        長部經典一                                          一二六
                四 種德經
111 一  如是我聞。一時，世尊與五百大比丘眾俱，遊行於鴦伽國而至瞻婆城，世尊住
    於瞻婆之伽伽蓮池畔。
        爾時，種德婆羅門住瞻婆城。此城乃生活豐裕，有豐富之草、木、水、穀物之
    王領，是由摩揭陀王斯尼耶頻毘婆羅所賜與淨施之地。
    二  爾時，瞻婆之婆羅門、居士等，如是聞：「由釋迦族出家之釋子沙門瞿曇，令與
    五百大比丘眾，俱遊行至瞻婆，住於伽伽蓮池之畔。彼世尊瞿曇，如是美名稱揚：
    「彼世尊是阿羅漢、等正覺者、明行具足者、善逝、世間解、無上士、調御丈夫、
    天人師、覺者、世尊。」世尊乃含括天界、魔界、梵天界，及此世界、沙門、婆羅
    門、天、人之眾，宣示獨自證悟。世尊宣說初善、中善、後亦善、具足文義完善、
    清淨之梵行。能見如是之阿羅漢為幸福。」
112     而住瞻婆之婆羅門、居士等成群結隊，由瞻婆出發，詣伽伽蓮池畔。
    三  爾時，種德婆羅門為午睡而登上高樓。種德婆羅門，見住瞻婆之婆羅門、居士
    等成群結隊，謂彼伽伽蓮池之畔。見已而言侍從曰：
        「侍從者!以何故，住瞻婆之婆羅門、居士等成群結隊，由瞻婆出發，而謂彼伽
    伽蓮池畔耶?」
        「由釋迦族出家之釋子沙門瞿曇，與五百大比丘眾，俱遊行於鴦伽國，而至瞻婆，
    住於伽伽蓮池之畔。彼世尊瞿曇，有如是之美名稱揚：「彼世尊是阿羅漢、等正覺
    者、明行具足者、善逝、世間解、無上士、調御丈夫、天人師、覺者、世尊。」為
    見彼瞿曇，此等諸人往詣也。」
        「侍從者!然者，[汝]往住瞻婆之婆羅門、居士等處，至已，言住瞻婆之婆羅
    門、居士等曰。彼種德婆羅門言：「卿等請待，種德婆羅門亦欲往見沙門瞿曇。」」
        侍從者應諾種德婆羅門，而往住瞻婆之婆羅門、居士處，至已，言住瞻婆之婆
113 羅門、居士曰：「種德婆羅門如是言：「卿等請待，種德婆羅門亦欲往見沙門瞿曇。」」
    四  其時，五百婆羅門，因要務，由各國來住瞻婆。彼等婆羅門傳聞：「種德婆羅門
    亦欲往見沙門瞿曇。」
        四 種德經                                           一二七

        長部經典一                                          一二八
        時，彼等婆羅門往種德婆羅門處，至已，如是言種德婆羅門曰：
        「尊者種德，欲往見沙門瞿曇，是真實耶?」
        「諸卿!我實如是念，我亦欲往見沙門瞿曇。」
        「尊者種德，不應往見沙門瞿曇，尊者種德往見沙門瞿曇甚不適當。若尊者種德
    往見沙門瞿曇，尊者種德之名聲減少，沙門瞿曇之名聲增揚。尊者種德之名聲減，
    沙門瞿曇之名聲增揚故，因此，尊者種德，不宜往見沙門瞿曇。反而，沙門瞿曇應
    來見尊者種德。
    五  因為尊者種德之母系父系具是正生，血統清淨，溯上至七代祖先，其系譜無可
    被責難。尊者種德之母系父系具是正生，血統清淨，溯上至七代祖先，其系譜無可
    被責難故，因此，尊者種德，不應往見沙門瞿曇，反而，沙門瞿曇應來見尊者種德。
        尊者種德是有大財寶富者、大富裕者……乃至……
114     尊者種德是讀誦者、持咒者、精通三吠陀、儀規、語源論、第五之古傳說，悉
    知語法論、順世論、大人相。
        尊者種德是色美容麗、儀容相好如蓮花，有殊勝之容色、威嚴而無卑劣也。
        尊者種德是有德、修德、修增上德具足。
        尊者種德是善言、善語者，語辭優雅、明瞭而音聲清晰，令知明確之意義。
        尊者種德是諸師中之師，教授三百青年婆羅門誦咒文，眾多青年從各國各地期
    望來尊者種德座前習咒語。
        尊者種德是年長、耆宿者，連經驗豐富老年者。又，沙門瞿曇是年輕之青年出
    家者。
        尊者種德是摩揭陀國王斯尼耶頻毘娑羅所尊敬、敬重、崇拜者。
        尊者種德是婆羅門沸伽羅娑羅所尊敬、敬重、崇拜者。
        尊者種德是生活於豐裕、豐富之草、木、水、穀物之王領，由摩揭陀國王斯尼
    耶頻毘娑羅所賜與淨施之地。尊者種德是生活於豐裕、豐富之草、木、水、穀物之
    王領，由摩揭陀國王斯尼耶頻毘娑羅所賜與淨施之地故，尊者種德不應往見沙門瞿
    曇。反而，沙門瞿曇應來見尊者種德。」
    六  尊者婆羅門如是聞已，如是言彼等婆羅門曰：
115     「卿等!然，聽我言，我往見尊者沙門瞿曇，甚為至當，彼瞿曇來見我等，甚不
        四 種德經                                           一二九

        長部經典一                                          一三0
    至當。
        卿等!沙門瞿曇母系父系實是正生、血統清淨、溯上至七代祖先，其系譜無可
    責難。沙門瞿曇母系父系俱是正生、血統清淨、溯上至七代祖先，其系譜無可責難
    故，因此，尊者瞿曇不應來見我等，反而，我等應往見尊者瞿曇。
        沙門瞿曇是捨離眾多親族之出家者。
        沙門瞿曇，實是捨離藏於地下、及置於地上眾多黃金之出家者。
        沙門瞿曇，實年輕有漆黑頭髮，血氣旺盛，年輕之出家者。
        沙門瞿曇，且母、父實不同意，又母、父落淚滿面，而剃除鬚髮，著袈裟衣，
    捨離俗家，而入出家之生活。
        沙門瞿曇，確實色美容麗、儀容相好如蓮花，有殊勝之容色、威嚴而無卑劣。
        沙門瞿曇，確實戒具足，有高貴之傳、有善德、成就善德者。
        沙門瞿曇，確實善言、善語者，語辭優雅、明瞭而音聲清晰，令知明確之意義。
        沙門瞿曇，乃諸師中之師。
        沙門瞿曇，實滅欲、貪，心離動搖。
        沙門瞿曇，實是業論者、行為論者，彼為婆羅門所尊信之無過失者。
        沙門瞿曇，實由高貴剎帝利族而出家。
        卿等！沙門瞿曇，實由種族繁、有大財、大富裕而[出家]者。
116     卿等！為與沙門瞿曇晤談，實從外國、外地遙遠而來。
        卿等!實有數千之天人歸依沙門瞿曇。
        卿等！沙門瞿曇實名聲稱揚：「彼世尊是阿羅漢、等正覺者、明行具足者、善
    逝、世間解者、無上士、調御丈夫、人天師、覺者、世尊。」
        卿等!沙門瞿曇，實具足三十二大人相。
        卿等！沙門瞿曇，實「善來」之說者，或友善者、禮貌者、愉快和藹者、易了
    解者、親切仁慈者也。
        卿等!沙門瞿曇，實為四眾所尊敬、敬重、崇拜。
        卿等!實眾多之人天信仰沙門瞿曇。沙門瞿曇所止住之一切村鎮，非人不惱人
    間。
        卿等!沙門瞿曇，有僧伽、有群眾、群眾之導師，被稱為諸教祖中之最上者。
        四 種德經                                           一三一

        長部經典一                                          一三二
        又，彼沙門、婆羅門以微小之事得稱譽;沙門瞿曇實不如是得名聲。沙門瞿曇
    以無上明、行之具足得稱譽。
        卿等!摩揭陀國王斯尼耶頻毘婆羅及其諸王子、諸妃、諸侍從、諸大臣實俱歸
    依沙門瞿曇。
        卿等!沸伽羅婆羅婆羅門及其諸子、諸夫人、諸侍者、諸臣實俱歸依沙門瞿曇。
        卿等!沙門瞿曇實為摩揭陀國王斯尼耶頻毘婆羅所尊敬、敬重、崇拜。
        卿等!沙門瞿曇，實為沸伽羅婆羅婆羅門所尊敬、敬重、崇拜。
117     卿等!沙門瞿曇，實至瞻婆，住伽伽蓮池畔。凡沙門、婆羅門來至我等之村地
    者，悉為我等之客。賓客是我等應尊敬、敬重、崇拜。到達瞻婆，而住瞻婆伽伽蓮
    池畔之沙門瞿曇是我等之賓客。賓客是我等應尊敬、敬重、崇拜。因此，尊者瞿曇
    來兄我等甚不至當，我等往見彼尊者瞿曇才為應當。
        卿等！我實對彼尊者瞿曇，悉知如是之美德。但如是之美德，非能量盡尊者瞿
    曇之一切。所以者何，彼尊者瞿曇之美德，是不可量知。」
    七  如是言時，彼等婆羅門，如是言種德婆羅門曰：「尊者種德，實讚歎沙門瞿曇。
    猶尊者瞿曇，則住離此處百由旬，為會見彼，有信仰心之諸人，當攜食糧而往。然，
    我等俱往見沙門瞿曇。」如是種德婆羅門與婆羅門之群眾，俱往伽伽蓮池。
    八  常通過林中時，種德婆羅門，心起如是念：「我君質問沙門瞿曇，其時，沙門瞿
    曇告我曰：「婆羅門!其質問不應如是詢問;婆羅門！其質問應如是詢問」者，因
    此，其座所有之人，當輕蔑我：「此種德婆羅門，是無知、未熟者，彼無適當之能
118 力質問沙門瞿曇。」彼會眾各如是輕蔑我，我名譽則損減。我名譽之減少，我受用
    亦減少。所以者何?我等之受用，乃依於我之名譽故。又若沙門瞿曇有質問我，我
    雖答彼質問，因此，不適彼意。其時，而沙門瞿曇，言我曰：「婆羅門!其質問不
    應如是答;婆羅門!其質問應如是答。」其座所有之人，當如是蔑我曰：「此種德
    婆羅門，是無知、未熟者，被雖答沙門瞿曇之質問，不能過其意。」若其會眾各如
    是輕蔑我，我名譽則損減。我名譽之減少，同時我受用亦減少。所以者何?我等之
    受用，乃依於我之名譽故。然，已來如是之接近，不見沙門瞿曇，而從沙門瞿曇之
    處轉回，其會眾則輕蔑我曰：「種德婆羅門，是無知、未熟者，傲慢、恐長而彼不
    敢見沙門瞿曇，來至如是接近，不見沙門瞿曇，而從沙門瞿曇之處轉回。」若其會
        四 種德經                                           一三三

        長部經典一                                          一三四
    眾如是言者，我名譽則損減。我名譽之減少，同時我受用亦減少。所以者何?我等
    之受用，乃依於我之名譽故。」
    九  如是種德婆羅門，詣近世尊之住處，詣已，彼與世尊共相致意，交換感銘之語，
    而坐一面。瞻婆城之婆羅門、居士，或禮敬世尊而坐一面，或與世尊交換禮儀之致
    意而坐一面，或合掌而坐一面，或告其姓名而坐一面，或默然而坐一面。
119 一0  種德婆羅門坐後尚在深慮：「我君質問沙門瞿曇，其時，沙門瞿曇告我曰：「婆
    羅門!其質問不應如是問;婆羅門！其質問應如是詢問」者，因此，其座所有之人，
    如是輕蔑我：「此種德婆羅門，是無知、未熟者，彼無適當之能力質問沙門瞿曇。」
    彼會眾各如是輕蔑我，我名譽則損減。我名譽之減少，同時我受用亦減少。所以者
    何?我等之受用，乃依於我之名譽故。又若沙門瞿曇有質問我，我雖答彼之質問，
    因此，不適彼意，其時，而沙門瞿曇，言我曰：「婆羅門!其質問不應如是答。婆
    羅門！其質問應如是答。」其座所有之人，當如是輕蔑我曰：「此種德婆羅門，是
    無知、未熟者，彼雖答沙門瞿曇之質問，不能適其意。」若其會眾各如是輕蔑我，
    我名譽則損減，我名譽之減少，同時我受用亦減少。所以者何?我等之受用，乃依
    於我之名譽故。嗚呼!若沙門瞿曇質問有關我師所傳授之三吠陀，我答其質問，實
    可適得彼心。」
    一一  爾時，世尊知種德婆羅門之心念，而如是思惟：「此種德婆羅門，是自尋煩惱。
    我對種德婆羅門，質問有關彼師所傳之三吠陀。」
        爾時，世尊如是言種德婆羅門曰：「婆羅門!具足何者，婆羅門得稱為婆羅門，
    言：「我是婆羅門。」且其言正當，而不墮妄語耶?」
120 一二  爾時，種德婆羅門，如是思惟：「嗚呼!此乃我所願、希望、願求：「沙門瞿
    曇對我，質問我師所傳授之三吠陀。然者，對彼質問，我之回答，實能得適彼意。」
    今沙門瞿曇對我，質問我師傳授之三吠陀，我之回答，實能得適彼心。」
    一三  爾時，種傳婆羅門，挺身正直，回視會眾，而白世尊曰：「瞿曇!於婆羅門，
    具五種特色者，得稱為婆羅門，言：「我是婆羅門」，其言正當，而不墮妄語。何者
    為五耶?[一]卿!於婆羅門之母系父系俱為正生，血統清淨，溯上至七代祖先，
    其系譜無可被責難。[二]彼讀誦聖典、持咒、精通三吠陀、儀規、語源論、第五之
    古傳說，悉知語法論、順世論、及大人相。[三]彼色美容麗，儀容相好如蓮花，有
        四 種德經                                           一三五

        長部經典一                                          一三六
    殊勝之容色、威嚴而無卑劣。(四)彼有德、修德、修增上德具足。[五]彼學高、
    [奉供物、奉酥油]之奉持護摩者中，為第一或第二之賢者。瞿曇!於婆羅門，俱
    足此等五種特色者，得稱為婆羅門，言：「我是婆羅門。」而其言正當，不墮妄語。」
    一四  「婆羅門!此等五種特色中，除去一特色，俱是其他之四種特色者，亦得稱為
    婆羅門，言：「我是婆羅門。」而其言正當，不墮妄語耶?」
121     「瞿曇!可能。所以者何?瞿曇!我等於五種中，可除去容色，容色何用焉?[一]
    於婆羅門之母系父系俱是正生，血統清淨，溯上至七代祖先，其系譜無可被責難。
    [二]讀誦聖典、持咒、精通三吠陀、儀規、語源論、第五之古傳說，悉知語法論、
    順世論、大人相。[三]有德、修德、修增上德具足。[四]學高、奉持護摩者中之
    第一或第二賢者。瞿曇!有此等之四種，婆羅門得稱為婆羅門，言：「我是婆羅門上
    而其言正當，為不墮妄語者。」
    一五  「婆羅門!此等四種色中，除去一特色，具足其他三種特色者，亦得稱為婆羅
    門，言：「我是婆羅門。」而其言正當，不墮妄語耶?」
        「瞿曇!可能。所以看何?瞿曇!我等於四種特色中，可除去諸咒，諸咒何用焉?
    [一]於婆羅門之母系父系真是正生，血統清淨，其系譜無可被責難。[二]有德、
    修德、修增上德具足。[三]學高、奉持護摩者中，為第一或第二之賢者。瞿曇!具
    足此等三種者，婆羅門得稱為婆羅門，言：「我是婆羅門。」而其言正當，不墮妄
    語者。」
    一六  「婆羅門!此等之三種特色中，除去一特色，具足其他二種特色者，亦得稱為
    婆羅門，言：「我是婆羅門。」而其言正當，不墮妄語耶?」
        「瞿曇!可能。所以者何?瞿曇!我等於三種中，可除去生，生何用焉?[一]
    於婆羅門有德、修德、修增上德具足。[二]學高、於奉持護摩者中，為第一或第二
    賢者。瞿曇!具足此等二種者，婆羅門得稱為婆羅門，言：「我是婆羅門。」而其
    言正當，不墮妄語。」
122 一七  如是言時，彼等婆羅門，如是言種德婆羅門曰：「尊者種德!勿如是言，尊者
    種德!勿如是言。尊者種德，不唯輕損我等之容色、輕損咒、輕損生；尊者種德，
    甚墮入沙門瞿曇之言論也。」
    一八  爾時，世尊言此等婆羅門曰：「婆羅門!汝等若為種德婆羅門非博聞，種德婆
        四 種德經                                           一三七

        長部經典一                                          一三八
    羅門不善言論，種德婆羅門不賢明，若認為種德婆羅門與沙門瞿曇，於如是言論、
    對論是不充分者，則停止種德婆羅門，汝等與我對論。然，汝等婆羅門，若為種德
    婆羅門是多聞，種德婆羅門是善言論，種德婆羅門是賢明，若認為種德婆羅門與沙
    門瞿曇，於如是言論、對論是充分者，汝等則自默然，種德婆羅門當與我共相論議。」
    一九  如是言時，種德婆羅門如次言曰：「尊者瞿曇請待。尊者瞿曇請默然。我於此
    等，當有善應答者。」
        爾時，種德婆羅門言此等婆羅門曰：「尊卿等勿作如是言，尊卿等勿作如是言：
123 「尊者種德輕損我等之容色、輕損咒、輕損生，尊者種德甚墮入沙門瞿曇之言論。」
    卿等!我非輕損容包、咒或生。」
    二0  爾時，種德婆羅門之拐，名為鴦伽之年輕婆羅門，坐於彼侍眾中。時，種德
    婆羅門如是言彼等婆羅門曰：
        「尊卿等見此鴦伽耶?」
        「尊者！唯然。」
        「然，卿等!鴦伽青年婆羅門、色善容麗、儀容相好如蓮花，有殊勝之容色、威
    嚴而無卑劣。其容色除沙門瞿曇之外，於此會眾中，誰皆不能對比。卿等!鴦伽青
    年婆羅門，實誦讀聖典、持咒、精通三吠陀、儀規、語源論、第五之古傳說，悉知
    語法論、順世論、大人相。我為彼教授咒術。又，卿等!鴦伽青年婆羅門，母系父
    系具是正生、血統清淨、溯上至七代祖先，其系譜無可責難。我知彼之母、父。卿
    等！若鴦伽青年婆羅門，是殺害生物、不與取、邪淫、妄語、飲酒者，卿等!此於
    彼容色有何益?咒亦何用?生亦何用。卿等!於婆羅門有德、修德、修增上德具足，
    又學高，於奉持護摩者中，為第一或第二之賢者，卿等!具足此等二之婆羅門者，
    得稱為婆羅門，言：「我是婆羅門。」而其言正當，不墮妄語。」
    二一  「婆羅門!此等二種之特色中，除去一特色，具足其餘之一者，得稱為婆羅門，
    言：「我是婆羅門。」而其言當，不墮妄語耶?」
124     「尊者瞿曇!不然。所以者何?尊者瞿曇!慧由戒而清淨，戒由慧而清淨。凡有
    戒則有慧，有慧則有戒;凡有戒者則有慧，有慧者則有戒。戒與慧於此世間，稱為
    最上者。瞿曇!猶如以手洗手，或如以足洗足。尊者瞿曇!如是，慧由戒而清淨，
    戒由慧而清淨。凡有戒則有慧，有慧則有戒;有慧者則有戒，有戒者則有慧。戒與
        四 種德經                                           一三九

        長部經典一                                          一四0
    慧於此世間，稱為最上者。」
    二二  「婆羅門！如是，慧由戒而清淨，戒由慧而清淨。凡有慧則有戒，有戒則有慧：
    凡有慧者則有戒，有戒者則有慧。戒與慧於此世間，稱為最上者。婆羅門!然者，
    戒者何耶?慧者何耶?」「尊者瞿曇!我等對此義，唯如此而已。善哉!於尊者瞿曇
    當明此說之意義。」
    二三  「婆羅門!然者，諦聽，善思念，我當說之。」
        種德婆羅門答世尊曰：「唯然，世尊。」
        世尊乃如是曰：
        「婆羅門!今，如來出現於世，[如來是]應供、等正覺……乃至……如是，婆
    羅門!比丘是戒具足。[參照沙門果經四0--六三節。)
        ……乃至……達初禪而住……乃至……第二禪……乃至……第三禪……乃至
    ……第四禪而住……乃至……心專注於知見……乃至……此又彼慧之一分……乃至
    ……證如……更不再生。此又彼慧一分。婆羅門!此為其慧也。」[參照沙門果經七
    五--九八節。)
    二四  如是說時，種德婆羅門白世尊言：「偉哉!尊者瞿曇，偉哉!尊者瞿曇。尊者
125 瞿曇!恰如扶起倒者、揭露蓋覆者、指導迷者於路、暗中持來油燈，使有眼者見諸
    色。尊者瞿曇，如是以種種方便，為我說示法。我歸依世尊、法及比丘僧伽。尊者
    瞿曇，而我從今以後至命終，容受我歸依為優婆塞。尊者瞿曇及比丘僧伽，悉容受
    我處，明日之請食。」
        世尊默然承諾。爾時，種德婆羅門知世尊承諾，則從坐起，敬禮世尊，行右繞
    體而離去。
        時，種德婆羅門，其夜於己家，準備美味硬、軟之食，以告世尊之食時：「尊者
    瞿曇!食事既備，時至矣。」
    二五  爾時，世尊於晨迭A著下衣，持缽、衣，與比丘眾，具往種德婆羅門之家，
    至已，坐於所設之座。種德婆羅門，以親手供美味殊勝之硬、軟食於以佛為上首之
    比丘僧伽，皆令歡喜滿足。於世尊食已，淨手與缽時，取一低座，坐於一面。於一
    面坐已，種德婆羅門，如是白世尊曰：
    二六  「尊者瞿曇!若我在會眾中之時，從座立起，向世尊瞿曇敬禮，會眾者將輕蔑
        四 種德經                                           一四一

        長部經典一                                          一四二
    我。會眾如是輕蔑者，我之名譽則損減；我名譽之減少，同時我受用亦之減少。所
    以者何，我等之受用，乃依我之名譽故。
        尊者瞿曇!若我於會眾[中]行合掌者，請尊者瞿曇，容納我如從座立起，同
    [世尊]敬禮。
126     尊者瞿曇!若我於會眾中，取去頭巾，請尊者瞿曇，容納我如向[世尊]行頓
    首禮。
        尊者瞿曇!若我乘車時，由車下來，敬禮世尊瞿曇，會眾則將輕蔑我。會眾輕
    蔑者，我之名譽則損減；我名譽之減少，同時我受用亦減少。所以者何，我等之受
    用，乃依我之名譽故。
        尊者瞿曇!若我乘於車時，而挺直笞杖，請尊者瞿曇，容納我如下車向[世尊]
    行禮。
        尊者瞿曇!若我乘於時，手直下垂，請尊者瞿曇，容受我如向[世尊]行頓首
    禮。」
    二七  爾時，世尊以法語教誡、激勵種德婆羅門，令歡喜，從座立起而去。


                                     五 究羅檀頭經
        本經相當於漢譯長阿含卷第十五之究羅檀頭經(大正藏一)。其內容是敘述婆羅門究羅
      檀頭，將行盛大之犧牲祭而不通曉其禮儀，遂詣佛之處，由犧牲祭之儀式更進一步，說
      示其根本精神而歸依佛法。依據本經，多知佛世時代之婆羅門，行犧牲祭時，唯固執於
      形式，沒卻典祭之根本精神，同時，佛不單是對婆羅門之禮儀的反對，還而示出此精神
      活用態度之一的好材料。

                五 究羅檀頭經
127 一  如是我聞。一時，世尊與五百大比丘眾俱，遊行摩揭陀國，入摩揭國稱為佉菟
    婆提之婆羅門村。世尊住於佉菟婆提之菴婆羅樹園。
        爾時，究羅檀頭婆羅門住於佉菟婆提。此城乃人畜繁盛，草、木、水、穀物豐
    富之王領，是由摩揭陀國之斯尼耶頻毘沙羅王所賜與淨施之地。爾時，為究羅檀頭
    婆羅門，舉行隆重盛大之犧牲祭，運來七百之牡牛、七百之少壯牡牛、七百之少壯
    牝牛、七百之牝羊、七百之牡羊，為犧牲而至於祭壇柱。
    二  佉菟婆提之婆羅門、居士聞：「釋迦族出家之釋子沙門瞿曇，與五百大比丘眾
    俱，遊行摩揭陀國，住於佉菟婆提之菴婆羅樹園。世尊瞿曇是如是善名稱揚:「彼
    世尊是應供、等正覺、明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、
128 世尊。」彼含括天界、魔界、梵天界，及此世界之沙門、婆羅門、天、人等眾，宣
    示自己之證悟。彼說初善、中善、後善，具足文義之法、完全圓滿、清淨之梵行。
        五 究羅檀頭經                                       一四三

        長部經典一                                          一四四
    能奉見如是之阿羅漢者，是甚幸。」
        因此，佉菟婆提婆羅門及居士眾等，由佉菟婆提出發，以成群結隊，往詣菴婆
    羅樹國。
    三  爾時，究羅檀頭婆羅門，為午睡而登上高樓，見佉菟婆提婆羅門、居士等，由
    佉菟婆提出發，成群結隊，詣菴摩羅樹園，而言侍者曰：
        「侍者佉菟婆提婆羅門、居士等，由佉菟婆提出發，成群結隊詣菴婆羅樹園，為
    何耶?」
        「由釋迦族出家之釋子沙門瞿曇，與五百大比丘眾俱，遊行摩揭陀國，住於佉菟
    婆提婆羅樹園。彼世尊瞿曇，如是善名稱揚:「彼世尊是應供、等正覺、明行足、
    善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」為見彼世尊瞿曇，彼等
    往之也。」
    四  時，究羅檀頭婆羅門如是思惟：「我聞此事：「沙門瞿曇，如三種犧牲之祭儀及
    十六祭法。」然，我不知三種犧牲之祭儀及十六祭法，今欲行盛大之犧牲祭，然，
129 我往沙門瞿曇之處，以問三種犧牲之祭儀及十六祭法耶?」
        究羅檀頭婆羅門告侍者：「侍者!然者，[汝]往佉菟婆提之婆羅門及諸居士處，
    如是言佉菟婆提之婆羅門及詣居士：「究羅檀頭婆羅門，如是言諸師請待，究羅檀
    頭婆羅門亦往見沙門瞿曇。」」
        侍者受其命，如是告彼曰：「唯然。」
    五  爾時，於佉菟婆提居住數百人之婆羅門，等待究羅檀頭婆羅門，隆重之犧牲祭，
    聞：「究羅檀頭欲往見沙門瞿曇。」近彼而言曰：
        「尊者究羅檀頭欲往見沙門瞿曇，是屬實耶?」
        「然，我亦欲往見沙門瞿曇。」
    六  「尊者究羅檀頭不應往見沙門瞿曇，尊者究羅檀頭往見沙門瞿曇甚不相應。若尊
    者究羅檀頭往見沙門瞿曇，尊者究羅檀頭之名聲則衰減，沙門瞿曇之名聲當增大。
    尊者究羅檀頭之名聲衰減，沙門瞿曇之名聲增大故，所以尊者究羅檀頭往見沙門瞿
130 曇為不相應。沙門瞿曇來見尊者究羅檀頭正是相應。尊者究羅檀頭之母系父系俱為
    正生，血統清淨，溯上至七代祖先，其系譜無可責難。是故，尊者究羅檀頭往見沙
    門瞿曇為不相應；沙門瞿曇來見尊者究羅檀頭正是相應。究羅檀頭是長者，甚是大
        五 究羅檀頭經                                       一四五

        長部經典一                                          一四六
    富、豪華……乃至……尊者究羅檀頭，讀誦聖典、持咒、精通三吠陀、儀規、語源
    論、第五之古傳說，悉知語法論、順世論、大人相，究明此等而無遺漏。尊者究羅
    檀頭，美貌端正、具足最上之儀容，所謂有梵色、梵儀，偉大之相好。尊者究羅檀
    頭，是有戒德，具足增上之戒德。尊者究羅檀頭，是善言、善語者，語辭優雅，明
    瞭而音聲清晰，意義明確。尊者究羅檀頭，是導師，為三百青年婆羅門，口授秘典，
    諸眾多青年婆羅門，願由各國各地，來詣尊者究羅檀頭之處學習秘典。尊者究羅檀
    頭，是長老耆宿，沙門瞿曇，不過年少之普行者。尊者究羅檀頭，是摩揭陀國斯尼
131 耶頻毘婆羅王所尊重、供養者。尊者究羅檀頭，又是沸伽羅婆羅婆羅門，所尊重、
    供養者。尊者究羅檀頭，住於佉菟婆提，此城人畜繁榮，草、木、池水、穀物豐富
    之王領，由摩揭陀國斯尼耶頻毘婆羅王，所賜與淨施之地。是故，尊者究羅檀頭，
    往見沙門瞿曇為不相應。沙門瞿曇來見尊者究羅檀頭，正為相應。」
    七  如是言已，究羅檀頭婆羅門告彼等婆羅門曰：
        「然者，當聽我言。我等應往見尊者瞿曇，尊者瞿曇來見我等，為不相應。沙門
    瞿曇之母系父系具是正生，血統清淨，溯上至七代祖先，其系譜無可責難。是故，
    尊者瞿曇來見我等為不相應而我等往見沙門瞿曇正是相應。沙門瞿曇，捨離眾多之
    親族而出家，捨離藏於地下、及置於地上之眾多金銀財寶而出家。沙門瞿曇，年輕
    有漆黑頭髮、血氣旺盛，年輕之出家者。沙門瞿曇，且母、父實不同意，又母、父
    落淚滿面，而剃除鬚髮，著袈裟衣而出家。沙門瞿曇，美貌端正、具足最上之儀容，
132 所謂有梵色、梵儀，偉大之相好。沙門瞿曇，是有戒德，具足聖戒、善戒之德。沙
    門瞿曇，是善言、善語者，言辭優雅，明瞭而音聲清晰，意義明確。沙門瞿曇，是
    眾多天、人之導師。沙門瞿曇，是滅盡貪欲，對衣、食、住無有執著。沙門瞿曇，
    是業論者、實行論者，忌避惡不善法，為婆羅門眾所尊重。沙門瞿曇是捨離高貴之
    剎帝利族，捨離有豐富金銀財寶之豪族而出家。為尋問沙門瞿曇，由遠隔之國土而
    來。幾千之諸神，終生歸依沙門瞿曇。於沙門瞿曇，有：「彼世尊，是應供、等正
    覺者、明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊」之善名稱
    揚。沙門瞿曇具足三十二大人相。沙門瞿曇，是說「善來善來」者，或友善者、禮
    貌者、愉快、和藹者、易了解者、親切仁慈者也。沙門瞿曇，為四眾所尊敬、供養。
    眾多之人、天篤信沙門瞿曇。沙門瞿曇所止住之村鎮，非人不惱人間。沙門瞿曇，
        五 究羅檀頭經                                       一四七

        長部經典一                                          一四八
    有群眾、有僧伽、為群眾之導師，被稱為諸教祖中之最上者。普通之沙門、婆羅門
    以微小之事得稱譽，沙門瞿曇不如是得名聲，沙門瞿曇是以無上明、行之具足得稱
    譽。摩揭陀國之斯尼耶頻毘婆羅王與王族、眷屬俱，願一生歸依沙門瞿曇，摩揭陀
    國之斯尼耶頻毘婆羅王與王族、眷屬俱，願一生歸依沙門瞿曇；沸迦羅婆羅婆羅門
133 與家族、眷屬俱，願一生歸依沙門瞿曇。沙門瞿曇是受摩揭陀國之斯尼耶頻毘婆羅
    王、拘薩羅國之波斯匿王、沸迦羅沙羅婆羅門之尊敬、供養。沙門瞿曇，到達佉菟
    婆提，住菴婆羅樹園。不論如何之沙門、婆羅門，來至我等村地，皆為我等之賓客。
    賓客，無不受我等尊敬、供養。今沙門瞿曇，到達佉菟婆提，住菴婆羅樹園，沙門
    瞿曇，是我之賓客。賓客無不受我等尊敬、供養，因此，沙門瞿曇來見我等甚不相
    應，我等應詣見沙門瞿曇。我深知應如是稱讚沙門瞿曇，然，我雖以任何程度稱讚
    尊者瞿曇，悉不甚適當，因尊者瞿曇，是難盡稱讚者．。」
    八  如是言時，彼婆羅門等，言究羅檀頭婆羅門曰：「尊者究羅檀頭，實如此稱讚沙
    門瞿曇者，猶沙門瞿曇，則住離此百由旬，為詣拜見彼，有信仰心之善男子，當攜
    食糧而往。然，我等一同往見沙門瞿曇。」
        時，究羅檀頭婆羅門，與婆羅門大眾俱，往菴婆羅樹園，世尊之住處。至已，
134 與世尊致問、語後，坐於一面。佉菟婆提婆羅門及諸在家等，有敬禮世尊坐於一面，
    有與世尊致問、語後，坐於一面，亦有向世尊合掌，坐於一面，亦有默然坐於一面。
    九  坐於一面之究羅檀頭婆羅門白世尊曰：
        「瞿曇!我聞：「沙門瞿曇，熟知三種犧牲祭式及十六種察法。」我不知三種犧
    牲祭式及十六種察法，而欲舉行大犧牲祭。善哉!尊者瞿曇，請為我說三種犧牲祭
    式及十六種察法。」
        「然者，婆羅門!諦聽，善思念之，我當說。」
        究羅檀頭婆羅門答應[世尊]：「唯然。」世尊如次曰：
    一0 「婆羅門!往昔有摩訶偉質多王，大富而藏滿金銀財寶。婆羅門!時，此王獨
    於靜處，生如是念：「我能得人間所有之豐富財寶，征服廣大土地而住。然，我應
    舉行盛況之犧牲祭，以令我長夜利益與安樂。」婆羅門!時，摩訶庫質多王，言顧
135 問之婆羅門曰：「然，婆羅門!我獨人靜處生如是念：「我能得人間所有之豐富財
    寶，征服廣大之土地而住。然，我舉行盛況之犧牲祭，以令我長夜利益與安樂。」婆
        五 究羅檀頭經                                       一四九

        長部經典一                                          一五0
    羅門!我欲舉行盛況之犧牲祭。尊者!垂教我，以令我有長夜利益與安樂。」
    一一  婆羅門!如是言已，顧問之婆羅門言摩訶偉質多王曰：
        「見尊王之國土多災厄，於村[有]殺害，於鎮[有]殺害，於道路[有]掠
    奪。王在此多災厄之國土，徵收稅金，則王為不當之行為者。若王作如是之念：「我
    依於死刑、搏縛、沒收、呵嘖、追放，以消除此掠奪之苦難。」然，此非消除掠奪苦
    難之正當方法。有倖免於死者，後日當有惱害王之國土。有依於如次之命令者，始
    真正消除此掠奪之苦難。王！即在王之國土，勤勉於農業、畜牧者，當給與種子、
    食物;勤勉於商業者，給與資金;勤勉於官職者，當備與食事及俸祿。此等之眾人，
    致力於職業，則不惱害王之國土，王將有大財寶之積蓄。安住之國土，則無災厄，
    人人歡喜，抱子於懷而踴躍，門不關閉，可[安心]而住。」
        婆羅門!摩訶偉質多王，答顧問之婆羅門：「應如是。」於王之國土，勤勉於
136 農業、畜牧者，給於種子、食物；勤勉於商業者，給與資金；勤勉於官職者，備給
    食事、俸祿。此等之眾人，致力於職業，則無惱害王之國土，王當有大財寶之積蓄。
    安住之國土，則無災厄，人人歡喜，抱子於懷而踴躍，門不關閉，可[安心]而住。
    一二  婆羅門!時，摩訶偉質多王，如是言其顧問之婆羅門曰「消除我掠奪之苦難，
    是依尊者之指示，我成為大財寶之積蓄，安住之國土，實無災厄，人人歡喜，抱子
    於懷而踴躍，門不關閉，得[安心]而住。婆羅門!我今欲行大犧牲祭，尊者!垂
    教導我，令我得長夜利益、安樂。」
        [顧問婆羅門曰：]「然者，王，應向凡於王土內之剎帝利族、或住都城者、市
    鎮者公佈：「我行大犧牲祭，諸尊者為令我有長夜利益、安樂，當聽此請。」[王又]
    向凡於王土之大臣眷屬、或住都城、市鎮者……乃至……富豪之婆羅門、或住都城、
    市鎮者……乃至……富豪之居士、或住都城、市鎮者公佈：「我今欲行大犧牲祭，諸
    尊者為令我長夜利益、安樂，當聽此請。」」
137     摩訶偉質多王答顧問婆羅門：「應如是。(一)向凡於王土內之剎帝利族、或住
    都城、市鎮者公佈曰：「我今欲行大犧牲祭，諸尊者為令我長夜利益、安樂，當聽此
    請。」[眾人曰：]「王!行大犧牲祭，大王!正是適時。」(二)向凡於王土內之大臣
    眷屬、或住都城、市鎮者……乃至……(三)富豪之婆羅門、或住都城、市鎮者……乃
    至……(四)富豪之居士、住都城、市鎮者公佈曰：「我今欲行大犧牲祭，諸尊者為我之
        五 究羅檀頭經                                       一五一

        長部經典一                                          一五二
    長夜利益、安樂，當聽此請。」[眾人曰!]「王!行大犧牲祭，大王!正是適時。」
        如是，此等四種之同意群，為此犧牲祭之資助。
    一三  摩訶偉質多王，成就如次之八法：(一)母系父系俱正生，血統清淨，溯上至七
    代祖先，其系譜無可責難。(二)色美容麗，儀容相好如蓮花，梵色、梵威者，莊嚴而
    無卑劣。(三)大富豪、金銀財寶充滿倉庫。(四)有武士力，備足四軍(象、馬、車、步
    軍)，以此名聲，威服敵軍。(五)有信心而心誠施與，對沙門、婆羅門、貧窮乞食者，
    門不關閉，如泉供應，以行慈善。(六)於任何事，皆博識。(七)「此是此語之意義，此
    為此語之意義」，以知一一之語義。(八)博學賢明，而有能力，思考過去、未來、現在
    之事。摩訶偉質多王成就此等之八法。
        如是，此等之八法，為此犧牲祭之資助。
138 一四  顧問之婆羅門成就如次之四法：(一)母系父系俱正生，血統清淨，溯上至七代
    祖先，其系譜無可責難。(二)讀誦聖典、持咒語、精通三吠陀、儀規、語言論、第五
    之古傳說，悉解語法論、順世論、大人相而無遺漏。(三)有戒德，增上之戒德具足。
    (四)博學賢明，執持祭具杓子之第一位、或第二位者。顧問之婆羅門成就此等之四法。
        如是，此等之四法，為此犧牲祭之資助。
    一五  婆羅門!時，顧問之婆羅門，於摩訶偉質多之大犧牲祭前，說示三種法：「王
    欲行大犧牲祭時，若起任何悔恨：我當消失大財產!然，不應起此悔恨。王正行大
    犧牲祭時，若起任何悔恨：我為此消失大財產!然，不應起此悔恨。王行犧牲祭已
    竟時，若起任何悔恨：我已消失大財產！然，不應起此悔恨。」
        婆羅門!顧問之婆羅門，對摩訶偉質多王，於犧牲祭前，說示此三種法。
    一六  婆羅門!顧問之婆羅門，於犧牲祭前，依十種方法，為排除王行祭時生起之
    悔恨[曰：]「[王之]犧牲祭，殺生者、不殺生皆來[祭場]，諸殺生者，由彼等所
    行[惡行]唯屬彼等，諸不殺生者，願尊者於彼等作供養、歡喜，於內生起淨信。
139 [王之]犧牲祭，諸偷盜者、不偷盜者皆來[祭場]，……乃至……邪浮著、不邪淫
    者、妄語者、不妄語者、兩舌者、不兩舌者、粗語者、不粗語者、綺語者、不綺語
    者、貪欲者、不貪欲者、嫉妒者、不嫉妒者、邪見者、正見者皆來[祭場]。諸邪見
    者，由彼等所行[惡行]唯屬彼等，諸王見者，願尊者於彼等作供養、歡喜，於內
    生起淨信。」
        五 究羅檀頭經                                       一五三

        長部經典一                                          一五四
        婆羅門!顧問之婆羅門，於犧牲祭前，依十種方法，消除王行祭時，生起之悔
    恨。
    一七  婆羅門!時，顧問之婆羅門，於摩訶偉質多王，將行大犧牲祭時，依[如次
    之]十六種方法，教導、獎勵，令王之心歡喜：
        「王之行大犧牲祭時，若有任何人如是言：「摩訶偉質多王，行大犧牲祭，不招
    請[王土內]之剎帝利族、或住都城、市鎮者來從其事，如是仍行大犧牲祭。」如是
    批評王為不實。王招請[王土內]一切剎帝利族、或住都城、市鎮者來從其事，依
    此，王應如是知：「王行供養，歡喜而內心生淨信。」
        王行大犧牲祭時，若有任何人如是言：「摩訶偉質多王，行大犧牲祭，不招請大
    臣眷屬、或住都城、市鎮者……乃至……富豪婆羅門、或住都城、市鎮者……乃至
    ……富豪居士、或住都城、市鎮者來從其事，如是仍行大犧牲祭。」如是批評王為不
    實。王招請一切富豪居士、或住都城、市鎮者來從其事。依此，王應如是知：「王行
    供養，歡喜而內心生淨信。」
        王行大犧牲祭時，若有任何人如是言：「摩訶偉質多王，行大犧牲祭，絕非是母
140 系父系之正生者，血統清淨，溯上至七代祖先其系譜清淨，無可責難者，如是仍行
    大犧牲祭。」如是批評王為不實。王之母系父系俱正生，血統清淨，溯上至七代祖先，
    其系譜清淨，無可責難。依此，王應如是知：「王行供養，歡喜而內心生淨信。」
        王行大犧牲祭時，若有任何人如是言：「摩訶偉質多王，行大犧牲祭，絕非是色
    美容麗，儀容相好如蓮花、梵色、梵威者、莊嚴而無卑劣……乃至……非大富、金
    銀財寶充滿倉庫者……乃至……非有武力，備具四軍，依其名聲威服敵軍……乃至
    ……非有信心，誠心施與、門不關閉，對沙門、婆羅門、貧窮者之乞食，如泉[供
    應]以行慈善……對任何事，不甚博識……乃至……非如此是此語之意義，此為此
    語之意義及一一之語義……乃至……非是博學賢明、有能力思考過去、未來、現在
    之事，如是仍行大犧牲祭。」如是批評王為不實。王是博學賢明，有能力思考過去、
    未來、現在之事者，依此，王應如是知：「王行犧牲祭，歡喜而內心生淨信。」
        王行大犧牲祭時，若有任何人如是言：「摩訶偉質多王，行大犧牲祭，王之顧問
    婆羅門，非於母系父系俱正生、血統清淨、溯上至七代祖先其系譜清淨無可責難。
141 王仍如是行大犧牲祭。」有如是批評王為不實。王之顧問婆羅門，是母系父系俱正生、
        五 究羅檀頭經                                       一五五

        長部經典一                                          一五六
    血統清淨、溯上至七代祖先其系譜清淨無可責難。依此，王應如是知：「王行犧牲祭，
    歡喜而內心生淨信。」
        王行大犧牲祭時，若有任何人如是言：「摩訶偉質多王，行大犧牲祭，其顧問婆
    羅門，非是讀誦聖典、持咒語、精通三吠陀、儀規、語言論、第五之古傳說，悉解
    語法論，順世論、大人相而不遺漏者……乃至……王之顧問婆羅門，非有戒德、增
    上戒德俱足者……乃至……王之顧問婆羅門，非是博學賢明，執持祭具杓子者中，
    非第一位或第二位者，王仍如是行大犧牲祭。」有如是批評王為不實。王之顧問婆羅
    門，是博學賢明，軌持祭具杓子者中，為第一位或第二位者，依此，王應如是知：
    「王行犧牲祭，歡喜而內心生淨信。」」
        婆羅門!顧問婆羅門，於摩訶偉質多王，行大犧牲祭時，依此十六種方法，教
    導、獎勵，令王之心歡喜。
    一八  婆羅門!於此犧牲祭，不殺牛、不殺羊、不殺雞、豬、不殺傷種種生物、不
    截斷祭壇柱、不別祭式用之吉祥草，從事準備此祭祀之家僕、雇用人，此處之使用
    者，無受鞭嚇、無受呵責、無有泣淚流於顏面者。唯以酥、油、生酥、凝乳、蜜、
    糖，以告此犧牲祭之圓滿。
142 一九  婆羅門!時，眾多之剎帝利族，大臣眷屬，豪富婆羅門，豪富之居士，住於
    都城、或市鎮者，攜眾多之財寶，詣摩訶偉質多王處，如是曰：
        「大王！為大王攜來此眾多之財寶，請王當納受。」
        「我正當積蓄眾多之財寶已滿足，此為汝等之物，且汝等可取更多之物去！」
        彼等被王之拒絕，退避一面而協議：「我等再持此等之財寶，回歸己家，於我
    等甚非適宜。摩訶偉質多王，行大犧牲祭，然，使我等以此為隨後祭者！」
    二0  婆羅門!時，都城之剎帝利族等，於東方之祭壇，備置施物，都城之大臣眷
    屬於南方、富豪婆羅門於西方、都城之富豪居士於北方，各備置施物。
        婆羅門！於此等之犧牲祭，不殺牛、不殺羊、不殺雞、豬、不殺傷種種生物、
    不截斷祭壇柱之樹木、不判祭式用之吉祥草，從事準備此祭祀之家僕、雇用人，於
    此處之使用者，無受鞭嚇、無受呵責、無泣淚流於顏面者。彼等隨其樂為而為，不
    樂為而可不為;彼等於任何事，隨其樂為而為，不樂為而可不為。唯酥、油、生酥、
    凝乳、蜜、糖，此等之犧牲祭，以告完成。
        五 究羅檀頭經                                       一五七

        長部經典一                                          一五八
143     如是有四種同意群，王成就八法，顧問婆羅門成就四法，此為三種法(祭法)。
    婆羅門!此稱為三種犧牲祭式及十六種祭法。」
    二一  如是言時，彼等婆羅門發大呼聲：「嗚呼!犧牲祭哉!嗚呼!圓滿之犧牲祭
    哉!」究羅檀頭婆羅門，默然而坐。時，彼等婆羅門告究羅檀頭婆羅門曰：
        「尊者究羅檀頭，何故不隨喜沙門瞿曇之善說為善說耶?」
        「我非不隨喜沙門瞿量之善說為善說。若不隨喜沙門瞿曇之善說為善說者，彼頭
    當破裂。然，我如是思惟：「沙門瞿曇不言：「我如是聞」，「應該如是」，而沙門瞿
    曇唯說：「其時，彼如是」，「其時，彼如是」。」我如是思惟：「其時，沙門瞿曇顯
    然是犧牲祭主之摩訶偉質多王，或犧牲祭之祀祭主之顧問婆羅門。」尊者瞿曇知如
    是之祭祀，或令人行斯犧牲祭，於身壞命終後，生於善趣、天界者。」
        「婆羅門！我實知如是之祭祀，或令人行斯犧牲察者，於身壞命終後，生於善趣、
    天界。我其時，實為犧牲祭之祀祭主，顧問婆羅門也。」
    二二  「瞿曇!有比此三種犧牲及十六祭法，少煩雜、少傷害，而且有更多果報、更
    多功德之其他犧牲祭耶?」
144     「婆羅門!有比此三種犧牲及十六察法，更少煩雜、少傷害，且有更多果報、功
    德之犧牲祭。」
        「然則，其犧牲者何耶?」
        「婆羅門!時常之布施，隨祀宗族，供與有戒德之出家者是。」
    二三  「瞿曇！以如何因、如何緣，此時常之布施、隨祀宗族，供與有戒德之出家者，
    比此等三種犧牲及十六祭法，更少煩雜、少傷害，且有更多果報、功德耶?」
        「婆羅門!阿羅漢、或入阿羅漢道者，實不來近如是之犧牲祭。何以故?婆羅門!
    因於此處，可見到諸鞭打及繫首者等。是故，阿羅漢、或入阿羅漢道者，實不來近
    如是之犧牲祭。然，時常之布施、隨祀宗族，供與有戒德之出家時;阿羅漢、或入
    阿羅漢道者，則來近如是之供養。何以故?因為此處，見不到諸鞭打及繫首者等。
    是故，阿羅漢、或入阿羅漢道者，則來近如是之供養。婆羅門！此時常之布施、隨
    祀宗族，比其三種犧牲祭、十六祭法，更少煩雜、少傷害，且多果報、功德因緣也。」
    二四  「尊者瞿曇!然，有比此等三種犧牲祭、十六察法，及此等時常之布施、隨祀
145 宗族，更少煩雜、少傷害，且比其他犧牲祭更多果報、功德耶?」
        五 究羅檀頭經                                       一五九

        長部經典一                                          一六0
        「婆羅門!有比此等三種犧牲祭、十六察法，及時常之布施、隨祀宗族，更少煩
    雜、少傷害，且比其他犧牲祭更多果報、功德。」
        「然，其犧牲祭者何耶?」
        「婆羅門!凡有人為四方僧伽，建造精舍是。」
    二五  「尊者瞿曇!有比此等之三種犧牲祭、十六察法，及此等時常之布施、隨祀宗
    族，建造此等精舍，更少煩雜、少傷害，且比其他犧牲祭更多果報、功德耶?」
        「婆羅門！有比此等之三種犧牲祭、十六察法，及此等時常之布施、隨祀宗族，
    建造此等精舍，更少煩雜、少傷害，且比其他犧牲祭更多果報、功德。」
        「然，其犧牲察者何耶?」
146     「婆羅門！凡有人俱深信心，歸依佛、歸依法、歸依僧是。」
    二六  「尊者瞿曇!有比此等三種犧牲祭、十六祭法，及此等時常之布施、隨祀宗族，
    建造精舍，及俱深信心，歸依佛、歸依法、歸依僧，更少煩雜、少傷害，且比其他
    之犧牲祭更多果報、功德耶?」
        「婆羅門!有比此等三種……[乃至]……比其他犧牲祭更多功德。」
        「然，其犧牲祭者何耶?」
        「婆羅門!凡有人俱深信心，受持戒：不殺生、不偷盜、不邪淫、不妄語、不飲
    酒是。」
    二七  「尊者瞿曇!有比此等三種犧牲祭、十六察法，及此等時常之布施、隨祀宗族
    及建造精舍、歸依[三寶]、受持戒，更少煩雜、少傷害，且比其他犧牲祭，更多果
    報、功德耶?」
        「婆羅門!有比此等三種……[乃至]……比其他犧牲祭更多果報、功德。」
147     「然，其犧牲祭者何耶?」
        「婆羅門！如來出現於世，是阿羅漢、等正覺者……乃至……[如沙門果經第四
    0--六三之廣說]……婆羅門!比丘實如是戒具足。婆羅門!此比上之犧牲祭，
    更少煩雜、少傷害，且比其他犧牲祭，更多果報、功德。
        ……[同沙門果經第七五]達初禪而住。婆羅門!此比上之犧牲祭，更少煩雜、
    少傷害，且比其他犧牲祭，更多果報、功德。
        ……[如沙門果經第七七--八一]第二禪……乃至……第三禪……乃至……
        五 究羅檀頭經                                       一六一

        長部經典一                                          一六二
    第四禪而住。婆羅門、此比上之犧牲祭，更少煩雜、少傷害，且比犧牲祭更多果報、
    功德。
        ……[如沙門果經第八三]彼心傾向知見。婆羅門!此比上之犧牲祭，更少煩
    雜、少傷害，且比犧牲祭，更多果報、功德。
        ……[如沙門果經第九七]證知更不來此生。婆羅門!此比上之犧牲祭，更少
    煩雜、少傷害，且比其他犧牲祭，更多果報、功德。」
    二八  如是言已，究羅檀頭婆羅門白世尊曰：「善哉!尊者瞿曇!善哉!尊者瞿曇!
    猶如扶起倒者、啟露覆者、訓示迷路者、暗黑中持來燈火，令有眼者見諸色。如是
    尊者瞿曇，以種種方便說示法。尊者瞿曇!我歸依尊者瞿曇與法及比丘眾。尊者瞿
148 曇，納受我從今日起，以至命終，歸依為優婆塞。尊者瞿曇！我令放解七百牡牛、
    七百牡犢、七百牝犢、七百牝羊、七百牡羊，以救其命。令彼等得食綠草、得飲冷
    水，涼風以吹彼等!」
    二九  爾時，世尊為究羅檀頭婆羅門，順次說法。即說明施論、戒論、天論、諸慾
    之災禍、邪惡及污穢，出離之功德。世尊知究羅檀頭婆羅門之心從順、柔軟、無障
    礙、踴躍，心生淨信。對彼等說諸佛之最勝法義，即：苦、苦之集、苦之滅、苦滅
    之道。猶如純白之布，正受染料；如是，究羅檀頭婆羅門，於其座：「任何集起之法，
    彼一切是滅盡之法，」而遠離塵垢，生法眼淨。
    三0   爾時，究羅檀頭婆羅門，已見法、得法、悟法、深入法、度疑惑、離猶豫、
    得無畏，唯依師之教而不依他者，白世尊曰：「尊者瞿曇，明日與比丘眾俱，請允許
    我之供養。」世尊默然而許。
        時，究羅檀頭婆羅門，如世尊允許，從座而起，敬禮世尊，致意而去。究羅檀
    頭婆羅門，其夜過已，於自己之祭場，準備殊勝之嚼食、噉食，令往告世尊時至：
    「尊者瞿曇!時至，食事備成矣。」
        世尊於晨早，著下次、持缽、衣，與比丘眾俱，往究羅檀頭婆羅門之祭場，至
149 已，就坐於斯設之座。時，究羅檀頭婆羅門，親手以殊勝嚼食、噉食供養以佛為上
    首之比丘眾，令滿足為止。
        時，究羅檀頭婆羅門，見世尊食已，洗手及缽，自取一卑座，坐於一面，世尊
    為彼說法，勉勵、令歡喜，從座起立而離去。
        五 究羅檀頭經                                       一六三


                                    六 摩訶梨經
      漢譯沒有相當於本經的。其內容是敘述修習梵行之目的，是為斷諸結、證無漏心解脫、
      慧解脫。實現此之方法，示出八支聖道。其次如論命與身之一異，是不相稱於修習禪定
      之比丘。

        長部經典一                                          一六四
                六 摩訶梨經
150 一  如是我聞。時，世尊住毘含離之大林重閣講堂。其時由拘薩羅國及摩揭陀國之
    眾多婆羅門，為某要事，來住毘舍離。彼等如是聞：「釋迦族人出家之沙門瞿曇，今
    住毘舍離。尊者瞿曇，實有如是美名、稱譽：「彼世尊是應供者、正覺者、明行足
    者、善逝者、世間解、無上士、調御丈夫者、天人師、佛、世尊。」彼世尊自證知、
    作證已，而向含括天界、魔界、梵天界，及此世界之人天、沙門、婆羅門宣示。世
    尊說初善、中善、後亦善，文義具足之法，教示完全圓滿，清淨之梵行。能奉見如
    是之應供者，是甚幸!」
    二  拘薩羅國及摩揭陀國之婆羅門等，詣大林之重閣講堂。其時，尊者那耆多，為
    世尊之侍者，彼等詣尊者那耆多之處，詣已，言尊者那耆多曰：「尊者那耆多，今世
    尊瞿曇在何處耶?我等欲奉見世尊。」
151     「友!今非奉見世尊之時，今世尊往自室宴坐。」
        彼婆羅門等，退坐一面，並言：「奉見世尊已，我等[始]離去。」
    三  [時，]離車人之奧他達，亦與眾多之離車人，詣大林之重闍講堂，詣已，向
    尊者那耆多，問訊立於一面曰：
        「尊者那耆多!應供者正覺者，今在何處耶?我等欲來奉見世尊。」
        「摩訶梨1!今非奉見世尊之時，今世尊在自室宴坐。」
        彼離車人奧他達，亦退坐一面，並言：「奉見世尊已，我等[始]離去。」
    四  其時，沙彌尸哈(獅子)，詣尊者那耆多之處，詣已，向尊者那耆多問訊立於一
    面曰：
        「尊者迦葉2!拘薩羅國及摩揭陀國之眾多婆羅門，來詣奉見世尊；離車人奧他
    達亦與眾多之離車人，來詣奉見世尊。善哉！尊者迦葉，願此等諸眾，得見世尊耶?」
        「然，尸哈！汝自己，請往告世尊。」
        沙彌尸哈，答尊者那耆多曰：「尊者，唯然。」而詣世尊之處，問訊世尊，立於
    一面曰：
        「世尊!拘薩羅國及摩揭陀國之眾多婆羅門，今來奉見世尊；離車人奧他達亦與
        六 摩訶梨經                                         一六五

        長部經典一                                          一六六
152 眾多之離車人，來奉見世尊。善哉!願此等諸眾得見世尊。」
        「尸哈!然則，汝設座於靜室[前]之陰涼處。」
        沙彌尸哈應諾世尊曰：「唯然，世尊。」則設座於靜室[前]之陰涼處。世尊出
    靜室，著坐於靜室前陰涼處所設之座。
    五  時，拘薩羅國及摩揭陀國之婆羅門等，詣世尊之處。詣已，共相問訊，交談感
    銘之語後，坐於一面。離車人奧他達亦與眾多之離車人，詣世尊之處。詣已，共相
    間訊，交談感銘之語後，坐於一面。
        坐於一面之離車人奧他達白世尊曰：
        「世尊！數日前，離車人之須那迦陀(善宿)，詣我之處而如是曰：「摩訶梨!
    我依住世尊之處，不久，經三年，我已見種種令人可愛、愉快及導致貪慾之諸天景
    象;然，尚未聞到任何令人可愛、愉快及導致貪慾之諸天聲音。」世尊!須那迦陀
    離車子，不聞如是之諸天音聲--可愛、具欲、導致貪染--實為存在、或不存在
    耶?」
        「摩訶梨!須那迦陀離車子，所不聞如是諸天音聲--可愛、具欲、導致貪染
    --實為存在而非無。」
    六  「世尊!以何故，須那迦陀離車子，尚未聞到任何令人可愛、愉快及導致貪慾之
    諸天聲音--實存在而非無耶?」
153     「摩訶梨!於此，有比丘向東方，一向修習三摩地，求見種種令人可愛、愉快及
    導致貪慾之諸天景象--然而不求聞到任何令人可愛、愉快及導致貪慾之諸天聲
    音。因彼比丘，已於東方，一向修習三摩地，求種種令人可愛、愉快及導致貪慾之
    諸天景象--並不求任何令人可愛、愉快及導致貪慾之諸天聲音--而尚未聞到任
    何令人可愛、愉快及導致貪慾之諸天聲音。何以故?摩訶梨!因彼比丘，已如是向
    東方，一向修習三摩地，求種種令人可愛、愉快及導致貪慾之諸天景象;而不求種
    種令人可愛、愉快及導致貪慾之諸天聲音。
    七  復次，摩訶梨！已向南方……乃至……於西方……乃至……於北方……乃至
    ……向上下四維，一向修三摩地，求種種令人可愛、愉快及導致貪慾之諸天景象;
    而不求種種令人可愛、愉快及導致貪慾之諸天聲音。因彼比丘，已向上下四維，一
    向修習三摩地，求種種令人可愛、愉快及導致貪慾之諸天景象，而不求任何令人可
        六 摩訶梨經                                         一六七

        長部經典一                                          一六八
    愛、愉快及導致貪慾之諸天聲音；向上下四維，彼已見種種令人可愛、愉快及導致
    貪慾之諸天景象，而尚未聞到任何令人可愛、愉快及導致貪慾之諸天聲音。何以故?

   摩訶梨！因彼比丘，已如是向上下四維，一向修習三摩地，求種種令人可愛、愉快
    及導致貪慾之諸天景象;而不求任何令人可愛、愉快及導致貪慾之諸天聲音也。
154 八  摩訶梨!於此，有比丘向東方，一向修習三摩地，求任何令人可愛、愉快及導
    致貪慾之諸天聲音；而不求種種令人可愛、愉快及導致貪慾之諸天景象;彼比丘向
    東方，一向修三摩地，已求任何令人可愛、愉快及導致貪慾之諸天聲音，而不求種
    種令人可愛、愉快及導致貪慾之諸天景象;彼[比丘]於東方，已聞種種令人可愛、
    愉快及導致貪慾之諸天聲音，而不見種種令人可愛、愉快及導致貪慾之諸天景象。
    何以故?摩訶梨!因彼比丘向東方，一向修習三摩地，已如是求種種令人可愛、愉
    快及導致貪慾之諸天聲音；而不求種種令人可愛、愉快及導致貪慾之諸天景象。
    九  復次，摩訶梨!有比丘向南方……乃至……向西方……乃至……向北方……乃
    至……向上下四維，一向修習三摩地，求種種令人可愛、愉快及導致貪慾之諸天聲
    音，而不求見任何令人可愛、愉快及導致貪慾之諸天景象。[彼比丘]向上下四維，
    一向修習三摩地，已求種種令人可愛、愉快及導致貪慾之諸天聲音，而不求見任何
    令人可愛、愉快及導致貪慾之諸天景象;因此，彼於上下四維，已聞種種令人可愛、
    愉快及導致貪慾之諸天聲音，而不見任何令人可愛、愉快及導致貪慾之諸天景象。
    何以故?摩訶梨！因彼比丘，如是向上下四維，一向修習三摩地，已求種種令人可
    愛、愉快及導致貪慾之諸天聲音；而不求任何種種令人可愛、愉快及導致貪慾之諸
    天景象。
    一0   摩訶梨!於此，有比丘向東方，修習三摩地，雙兼求種種令人可愛、愉快及
155 導致貪慾之諸天景象，亦求種種令人可愛、愉快及導致貪慾之諸天聲音；因此，彼
    於東方已見種種令人可愛、愉快及導致貪慾之諸天景象，亦聞種種令人可愛、愉快
    及導致貪慾之諸天聲音。何以故?摩訶梨!因彼比丘如是向東方，修習三摩地，已
    雙兼求種種令人可愛、愉快及導致貪慾之諸天景象，亦求種種令人可愛、愉快及導
    致貪慾之諸天聲音。
    一一  復次，摩訶梨!有比丘向南方……乃至……向西方……乃至……向北方……
    乃至……向上下四維，修習三摩地，雙兼求種種令人可愛、愉快及導致貪慾之諸天
        六 摩訶梨經                                         一六九

        長部經典一                                          一七0
    景象，亦求種種令人可愛、愉快及導致貪慾之諸天聲音。由彼比丘向上下四維、修
    習三摩地，已雙兼求種種令人可愛、愉快及導致貪慾之諸天景象，亦求任何令人可
    愛、愉快及導致貪慾之諸天聲音；因此，彼於上下四維，已見種種令人可愛、愉快
    及導致貪慾之諸天景象，亦已聞種種令人可愛、愉快及導致貪慾之諸天聲音。何以
    故?摩訶梨!因彼比丘，如是向上下四維，修習三摩地，雙兼求種種令人可愛、愉
    快及導致貪慾之諸天景象，亦求種種令人可愛、愉快及導致貪慾之諸天聲音。」
        「摩訶梨!此非無，是善宿不得聞有天聲音之理由也。」
    一二  「世尊!諸比丘為自作證此等三摩地之修習，而於世尊之處，修習梵行耶?」
156     「摩訶梨!諸比丘於我處修習梵行，非為自作證此等三摩地之修習。摩訶梨!實
    有比此更殊勝之諸法，為實證此殊勝之諸法，諸比丘於我處修習梵行。」
    一三  「世尊!此等是如何之法耶?」
        「摩訶梨!於此，比丘為偏斷三結，入於預流，其性不墮，必定趣證三菩提。摩
    訶梨!諸比丘為實證此殊勝之諸法，於我處修習梵行。
        摩訶梨!又有比丘偏斷三結，而稀薄貪欲、瞋恚、愚癡，入於一來果，唯一次
    來此世界[欲]，作苦惱之終盡。摩訶梨!諸比丘！為實證此等殊勝之諸法，於我處
    修習梵行。
        摩訶梨!又有比丘偏斷五下分結，成為化生者，於其般涅槃，為不還來此世界。
    諸比丘為實證此等殊勝之諸法，於我處修習梵行。
        摩訶梨!又有比丘偏盡諸漏，於現身自證如，作證無漏解脫、慧解脫，成就而
    住。摩訶梨!諸比丘為實證此等殊勝之諸法，於我處修習梵行。
        摩訶梨!此等之諸法(四聖果)為殊勝之法，諸比丘為實證此等之諸法，於我
    處修習梵行。」
    一四  「世尊!然，為實證此等之諸法，有道、道跡耶?」
        「摩訶梨!為實證此等之諸法，實有其道、道跡。」
157     「世尊!何者是其道、道跡耶?」
        「此八支聖道，即：正見、正思、正語、正業、正命、正精進、正念、正定是。
    摩訶梨!為證此等之諸法，此是道、道跡。
    一五  摩訶梨!我住憍賞彌之瞿師羅園，其時，普行者滿提左與持木缽之弟子闍利
        六 摩訶梨經                                         一七一

        長部經典一                                          一七二
    耶，詣至我處，問訊而立一面，作如是言：
        「友!尊瞿曇!其命與身，是一或是異耶?」
        [我答曰：]「然者，諦聽，善思念之，我當說。」
        彼等二出家者答：「友!唯然，」我如是曰:
    一六  「友!如來出現於世，是應供者、正覺者……乃至……[如沙門果經四0--六
    三節之廣說，]友!比丘如是令戒具足也。……[如沙門果經六四--七五節之廣
    說，]……乃至……具足初禪而住。友!如是知、如是見之比丘，云：「命與身是
    一、或是異」者，當為相應耶?」
        「友!不相應3也。」
        「友!我亦如是知、如是見，不言：「命與身是一、或是異。」
    一七  「……乃至……第二禪……乃至……第三禪……乃至……第四禪而住，[如沙
158 門果經七七--八一節。]友!如是知、如是見之比丘，云：「命與身是一、或是
    異。」當為相應耶?
        「友!此說為不相應。」
        「友！我如是知、如是見，不言：「命與身是一、或是異。」
    一八  「……乃至……[如沙門果經八三--九六節之廣說，]彼心傾注於智見。如是知、
    如是見之比丘，云：「命與身是一、或是異。」當為相應耶?」
        「友!此說，為不相應。」
        「友!我如是知、如是見，不言：「命與身是一、或是異。」
    一九  「……乃至……[如沙門果經九七節之廣說，]更證知不再來此生。如是知、
    如是見之比丘，云：「命與身是一、或是異，」當為相應耶?」
        「友！如是知、如是見之比丘，其說為不相應4。」
        「友!我如是知、如是見，不言：「命與身是一、或是異。」」
        世尊如是說已。離車子奧他達，歡喜世尊之所說。

    註1 奧他達(兔唇)亦稱摩訶梨。摩訶梨是姓，兔唇是其名之通稱。
      2 稱迦葉，是那耆多的姓。
        六 摩訶梨經                                         一七三

        長部經典一                                          一七四
      3 原本之文面為「此語是相應。」於覺音註kallm解作yuttam聞為相應，但一面促其答
        為不相應，彼等以答為相應以知道其次，我如是知、如是見，不言：同、異，以示更高之
        境界為不相應，(Sumahgalavilasini P.216錫面版)，如右之關係，故此問答之處，感
        覺少有出入，而以暹羅本，此處加入na讀之，這樣較善通其義，故從 暹羅本譯之。
      4 原本至此始插入na。


                                    七 闍利經
      漢譯亦沒有相當於本經的。其內容於經之首尾，插入與摩訶梨經不同之數句以外，完全
      與摩訶梨經之一五--一九相同。所以從此部份省略之。

                七 闍利經
159 一  如是我聞。一時，世尊住憍賞彌之瞿師羅園。其時，普行者滿提左與持木缽之
    弟子闍利，詣往世尊之處。詣已，共相問候致意，退立一面，如是言：
        「友!尊瞿曇!命與身是一、或是異耶？」
        「然者，友!諦聽，善思念之，我當說。」
        彼二出家者，應諾世尊曰：「友!唯然。」
    二~五 「友!如來出現於世，[如來是]應供者、正覺者……乃至……友!我如是
160 知、如是見，不言：「命與身是一、或是異。」」[同摩詞梨經一六」一九節，故略
    之。]
        世尊如是說已。彼等二出家者，歡喜世尊之所說。
        七 闍利經                                           一七五


                                 八 迦葉師子吼經
      本經相當於漢譯長阿含卷第十六之裸形梵志經(大正藏一)。最初列舉種種苦行，雖然
      修此者，稱為沙門或婆羅門，但真正的沙門婆羅門，是得戒具足、心具足、慧具足者，
      於此意義上，佛是比誰都優勝，又述外道出身者，要來出家受戒，須四箇月之觀察期間。
      本經雖說苦行決非證道之方便，但詳細地舉出苦行之種類是應注意。

        長部經典一                                          一七六
                八 迦葉師子吼經
161 一  如是我聞。一時，世尊住委若國之康那揭陀羅(金槃)鹿野林。爾時，裸行外
    道迦葉，詣世尊之處。詣已，與世尊共相問候致意，交談憶念之語後，立於一面。
    立於一面之裸行外道迦葉言世尊曰：
    二  「尊瞿曇!我聞：「沙門瞿曇，呵責一切苦行，絕對非難、罵詈一切弊穢生活之
    苦行者。」尊瞿曇!彼等如是言：「沙門瞿曇，呵責一切苦行者，絕對非難、罵詈
    一切弊穢生活之苦行者」，彼等確實述尊者瞿曇之說1，而非以不實誹謗世尊瞿曇
    耶?又同任何人之主張之大小言論，不至非難耶?[所以如是問，]我等實不願誹
    謗尊者瞿曇也。」
    三  「迦葉!如是言：「沙門瞿曇，呵責一切苦行，絕對非難、罵詈一切弊穢生活之
    苦行者」，彼等實非述我之所說。又彼等以虛假之偽言誹謗我也。迦葉!於此，我以
    清淨超人之天眼，見……乃至……或弊穢生活之苦行者，身壞命終之後，生於惡生、
162 惡趣、墮處、地獄。迦葉!我更以清淨超人之天眼，見……乃至……或弊穢生活之
    苦行者，身壞命終之後，生於善趣、天界。迦葉!於此，我以清淨超人之天眼，見
    ……乃至……或少苦住之苦行者，身壞命終後，生於惡生、惡趣、墮處、地獄。迦
    葉！我更以超人之天眼，見……乃至……或少苦住之苦行者，身壞命終後，生於善
    趣、天界。迦葉!如是，如來如實知此等苦行者，來、去、死歿、又出生，我何以
    呵責一切苦行者，絕對非難、罵詈一切弊穢生活之苦行者耶?
    四  迦葉!或有沙門、婆羅門，聰明、博學，善於論爭，遊行[各處]，如細心之[弓
    術]射串毛髮，謂以智慧，摧破諸見。彼等與我，或某分一致，其分不一致。或有
    彼等稱「是」者，我亦稱「是」；或有彼等稱「非」者，我亦稱「非」。或有彼等稱
    「是」者，我稱為「非」：或有彼等稱「非」者，我稱為「是」。或有我稱「是」者，
    他者亦稱為「是」；或有我稱「非」者;他者亦稱為「非」。或有我稱「是」者，他
163 者稱為「非」；或有我稱「非」者，他者稱為「是」。
    五  我去對彼等如是言：「友!凡我等不一致之處，則放置[不言]，凡於一致之處，
    於此智者，由師對師，由教團對教團，應各自審問、究明、合議：此等法於諸賢為
        八 迦葉師子吼經                                     一七七

        長部經典一                                          一七八
    不善者，應言為不善；為有罪者，應言為有罪；不應為者，當言不應為；於聖賢不
    相應者，當言於聖賢不相應;污穢者，應言污穢;於此[沙門、婆羅門]之師中，
    誰能完全捨離此等[惡]法耶?是沙門瞿曇或是其他尊貴教派之師耶?」
    六  復次，迦葉，有是處，有智者，各自審問、議論，如次曰：「凡此等法於諸賢
    不善者，應言不善；有罪者，應言有罪；不應為者，當言不應為：於聖賢不相應者，
    當言於聖賢不相應；污穢者，應言污穢。於[此沙門、婆羅門]之師中，是沙門瞿
    曇，比其他尊貴教派之師，更完全拾離此等[惡]法也?」迦葉！我實於此各自審
    問、究明、合議之中，為多數之智者所稱讚。
    七  復次，迦葉!凡智者於此，由師對師，由教團對教團，可各自審問、究明、合
    議：「此等法於諸賢善者，應言善；非善者，應言非善：應為者，當言應為；於聖
    賢相應者，當言於聖賢相應;清淨者，應言清淨。於此[沙門、婆羅門]之師中，
    誰能獲得完全此等[善]法耶?是沙門瞿曇，或其他尊貴教派之師耶?」
    八  復次，迦葉！凡有是處，智者審問、究明、合議，如次曰：「此等法於諸賢善
164 者，應言善，非善者，應言非善;應為者，當言應為;於聖賢相應者，當言於聖賢
    相應；清淨者，應言清淨。於此[沙門、婆羅門]之師中，是沙門瞿曇，比其他尊
    貴教派之師，獲得更完全此等[善]法。田迦葉!我實於此各自審問、究明、合議
    之中，為多數之智者所稱讚。
    九  復次，迦葉!諸智者，由師對師，或由教團對教團，可各自審問、究明、合議：
    「凡此等法於諸賢不善者，應言不善；有罪者，應言有罪；不應為者，當言不應為：
    於聖賢不相應者，當言於聖賢不相應；污穢者，應言污穢。於此[沙門、婆羅門]
    之師中，誰能完全捨離此等[惡法耶?是瞿曇之弟子眾，或其他尊貴教派之弟子眾
    耶?」
    一0   復次，迦葉！凡有是處，諸智者審問、究明、合議，而如次曰：「凡此等法
    於諸賢不善者，應言於諸賢不善；有罪者，應有罪；不應為者，當言不應為；於聖
    賢不相應者，當言於聖賢不相應；污穢者，應言污穢。於此[沙門、婆羅門]之師
    中，是沙門瞿曇弟子眾，比其他尊貴教團師之弟子眾，更能完全捨離此等[惡]法。」
    迦葉!我等實於此各自審問、究明、合議之中，為多數智者所稱讚。
165 一一   迦葉!凡智者於此，由師對師，或由教團對教團，可各自審問、究明、合議：
        八 迦葉師子吼經                                     一七九

        長部經典一                                          一八0
    「此等法於諸賢不善者，應言不善；有罪者，應言有罪；不應為者，當言不應為;於
    聖賢不相應者，當言於聖賢不相應；污穢者，應言污穢。於此[沙門、婆羅門]
    之師中，誰能完全獲得此等[善]法耶?是沙門瞿曇之弟子眾，或其他尊貴教團師
    之弟子眾耶?」
    一二  復次，迦葉!凡有是處，諸智者審問、究明、合議，而如次曰：「凡此等法
    於諸賢善者，應言善；非善者，應言非善；應為者，當言應為;於聖賢相應者，當
    言於聖賢相應；清淨者，應言清淨。於此[沙門、婆羅門]之師中，是沙門瞿曇之
    弟子眾，比其他尊貴教團師之弟子眾，獲得更完全此等[善]法。」迦葉!我等於
    此各自審問、究明、合議之中，為多數之智者所稱讚。
    一三  迦葉!有道、有道跡。能登此者，實如是知、如是見：「沙門瞿曇是說適時
    語、真實語、有義語、合法語、適律語者。」又迦葉!能登何道、何道跡者，實如
    是知、如是見：「沙門瞿曇是說適時語、真實語、有義語、合法語、適律語者」耶?
    是八支聖道。即：正見、正思惟、正語、正業、正命、正精進、正念、正定。迦葉!
    此實道、道跡也。登此[道、道跡]者，實如是知、如是見：「沙門瞿曇，是說適
    時語、真實語、有義語、合法語、適律語者。」」
    一四  如是說時，裸形迦葉白世尊曰：
166     「友瞿曇！如下之種種苦行，或有沙門、婆羅門，稱為沙門法、稱為婆羅門法，
    即：離服裸形、無禮儀[法]、舔食後之手[指]、[施主為與食]懇請挨近、懇請少
    待皆不受[施]食，持來、持請、招待亦拒之不受，不從瓶、或皿直接受食，置於
    閾內、於杖之間、於杵之間[皆]不領受，兩人食時，[於其一人與]者不受，從懷
    孕女、授乳婦、於男人處之女皆不受，[饑饉時之]2集食時不受，挨近不受，有蠅
    群集不受，不食魚，不食肉，不飲穀酒、果酒、粥酒，唯受一家、一喫食，唯受二
    家、二喫食，及受七家、七喫食，依一施物、依二施物、[乃至]依七施物而過活，
    或一日一食，或二日一食，[乃至]七日一食，如是至半月一食，於一定間隔，從事
    食、飲之修行。
        友瞿曇!實踐如下種種苦行，或有沙門、婆羅門，稱為沙門法、稱為婆羅門法，
    即：[修行]食生菜、食稷、食生米、食達都羅米、食鮮苔、食糠、食飯汁、食胡
    麻粉、食草、食牛糞、食森林之樹根、果實、自落之果實而過活。
        八 迦葉師子吼經                                     一八一

        長部經典一                                          一八二
        友瞿曇!實踐如下種種苦行，或有沙門、婆羅門，稱為沙門法、稱為婆羅門法，
    即：或著純麻紗衣、或著半麻紗衣、或塚間衣、或著糞衣、或著提利達樹皮衣、或
167 著黑玲羊皮、或著黑玲皮織之衣、或著吉祥草衣、或著樹皮衣、或著木片衣、或人
    髮所織衣、或馬毛所織衣、或梟羽所織衣;或為拔鬚髮行者，即實踐拔鬚、髮;或
    為常立行者，即拒絕床座;或為常蹲行者，即實行蹲踞；或為臥荊棘行者，即實行
    臥荊棘林;或為臥板床行者;或臥露地行者;或為常臥一側行者；或為塵垢衣者；
    或為露地住者;或為隨意住者；或為食腐物者，即實踐食腐物;或為不飲水者，即
    實踐不飲水；或實踐一日三浴而住。」
    一五  「迦葉!若人離服裸形，無禮儀[法]，舔食後之手[指]……及至……至半
    月一食，以一定間隔，從事食、飲之修行。然彼不勤修戒具足、心具足、慧具足者，
    彼實遠隔沙門法、遠隔婆羅門法。迦葉!而彼比丘修無恚心、無害心、慈悲心，於
    現世滅盡諸漏，自證知、自證已而住時，於無漏之心解脫、慧解脫。迦葉!彼實可
    稱為沙門、婆羅門。
        迦葉!又有人或食生菜、食稷、食生米……乃至……食森林之樹根、果實、自
    落之果實而過活。然，彼不勤修戒具足、心具足、慧具足者，彼實遠隔沙門法、遠
168 隔婆羅門法。迦葉！彼比丘修無恚心、無害心、慈悲心，滅盡諸漏，於現世自證知、
    自證知已而住時，於無漏之心解脫、慧解脫。迦葉!彼實可稱為沙門、婆羅門。
        迦葉!又有人或著麻紗衣、或著半麻紗衣……乃至……或實踐一日三浴而住。
    然，彼不勤修戒具足、心具足、慧具足者，彼實遠隔沙門法、遠隔婆羅門法。迦葉!
    彼比丘修無恚心、無害心、慈悲心，滅盡諸漏，於現世自證知、自證知已而住時，
    於無漏心解脫、慧解脫。迦葉!彼實可稱為沙門、婆羅門。」
    一六  如是說時，裸形迦葉白世尊曰：
        「尊瞿曇!是難行沙門法，是難行婆羅門法:」
        「迦葉!然：「是難行沙門法，是難行婆羅門法」者是世間一般所言。迦葉!若
    唯為離衣裸形、無禮儀[法]、舔食後之手[指]……乃至……半月一食者，以一定
    間隔，從事飲、食之修行。迦葉!唯如此程度[瑣細]，及為種種之苦行故，此沙門
    法、婆羅門法甚是難行，而言：「是難行沙門法、難行婆羅門法」者，是不適當。
    居士或居士子，甚至以瓶取水之婢女，亦得[如次之行]動：「然，我亦能離服裸
        八 迦葉師子吼經                                     一八三

        長部經典一                                          一八四
    行、無禮儀[法]、舔食後之手[指]……乃至……半月一食、於一定間隔，從事飲、
    食之修行。」迦葉！除此程度及如是種種苦行之外，故此沙門法、婆羅門法甚是難
    行，而言：「是難行之沙門法，是難行之婆羅門法」者，為適當。迦葉!實彼比丘，
    修無恚心、無害心、慈悲心，滅盡諸漏，於現世自證如、自證知已而住時，於無漏
    心解脫、慧解脫。迦葉!彼實可稱為沙門、婆羅門。
169     迦葉!若有人唯食生菜、食稷、食生米……乃至……食森林之樹根、果實、自
    落之果實而過活。迦葉!唯如此程度及為種種之苦行故，此沙門法、婆羅門法甚是
    難行，而言：「是難行之沙門法，是難行之婆羅門法」者，是不適當。居士或居士
    子，甚至以瓶取水之婢女，亦得[如次之行]動：「然，我亦能食生菜、食稷、食
    生米……乃至……食森林之樹根、果食、自落之果實而過活。迦葉!實除此程度、
    及為種種苦行外，故沙門法、婆羅門法甚是難行，而言：「是難行之沙門法，是難
    行之婆羅門法」者，為適當。迦葉!實彼比丘修無恚心、無害心、慈悲心，滅盡諸
    漏，於現世自證如、自證如已而住時，無漏心解脫、慧解脫。迦葉!彼實可稱為沙
    門、婆羅門。
        迦葉!若唯著麻紗衣，或著半麻紗衣……乃至……或實踐一日三浴而過活。迦
    葉!唯此程度及為種種苦行，故沙門法、婆羅門法甚是難行，而言：「是難行之沙
    門法，是難行之婆羅門法」者，為不適當。居士或居士子，甚至以瓶取水之婢女，
    亦得[如是之行]動：「我亦能著麻紗衣、著半麻紗衣……乃至……實踐一日三浴
    而過活。」迦葉!實除此程度及為種種苦行外，故沙門法、婆羅門法甚是難行，而
    言：「是難行之沙門法、是難行之婆羅門法」者，為適當。迦葉!實彼比丘修無恚
    心、無害心、慈悲心，滅盡諸漏，於現世自證如、自證如已而住時，無漏心解脫、
    慧解脫。迦葉!彼實可稱為沙門、婆羅門。」
170 一七  如是說時，裸形迦葉白世尊曰：
       「尊瞿曇!沙門法是難知、婆羅門法是難知也。」
       「迦葉!此「沙門法是難知、婆羅門法是難知」者，於世間一般所言。然，迦葉！
    唯離服裸形、無禮儀[法]、舔食後之手[指]……乃至……半月一食者，於一定間
    隔，從事飲、食之修行。迦葉！若唯此程度及為種種之苦行，故沙門法、婆羅門法
    甚是難知，而言：「此沙門法是難知、婆羅門法是難知」者，為不適當。居士或居
        八 迦葉師子吼經                                     一八五

        長部經典一                                          一八六
    士子，甚至以瓶取水之婢女，亦得[如次之行]動：「我亦能離服裸行、無禮儀[法]、
    舔食後之手[指]……乃至……半月一食，於一定間隔，從事飲、食之修行。」迦
    葉!實除此程度及為種種苦行外，故沙門法、婆羅門法甚是難知，是故言：「此沙
    門法難知」者，為適當。迦葉!實彼比丘，修無恚心、無害心、慈悲心，滅盡諸漏，
    於現世自證知、自證知已而住時，無漏心解脫、慧解脫。迦葉!彼實可稱為沙門、
    婆羅門。
        迦葉!又唯食生菜、食稷、食生米……乃至……食森林之樹根、果實、自落之
    果實而過活，迦葉!如此程度及為種種苦行，故沙門法、婆羅門法甚是難知，而言：
    「此沙門法難知、婆羅門法難知」者，為不適當。居士或居士子，甚至以瓶取水之
    婢女，亦得[如次行]動：「我亦能食生菜、食稷、食生米……乃至……食森林之
    樹根、果食、自落下之果實而過活。迦葉!實除此程度、及為種種苦行外，故沙門
    法、婆羅門法甚是難知，是故言：「此沙門法是難知、婆羅門法是難知」者，為適
171 當。迦葉!實彼比丘修無恚、無害心、慈悲心，滅盡諸漏，於現世自證知、自證知
    已而住時，無漏心解脫、慧解脫。迦葉!彼實可稱為沙門、婆羅門。
        迦葉！又唯著麻紗衣、著半麻紗衣……乃至……或實踐一日三浴而住，迦葉!
    若唯如此程度及為種種之苦行。故沙門法、婆羅門法甚是難知，而言：「此沙門法
    是難知、婆羅門法是難知」者，為不適當。居士或居士子，甚至以瓶取水之婢女，
    亦得[如是之行]動：「我亦能著麻紗衣、著半麻紗衣……乃至……實踐一日三浴
    而住。」迦葉!實除此程度及為種種之苦行外，故沙門法、婆羅門法甚是難知，是
    故言：「此沙門法是難知、婆羅門法是難知]者，為適當。迦葉!實彼比丘修無恚
    心、無害心、慈悲心，滅盡諸漏，於現世自證知、自證知已而住時，無漏心解脫、
    慧解脫。迦葉！彼實可稱為沙門、婆羅門。
    一八  如是說時，裸形迦葉白世尊曰：
        「尊瞿曇!然，其戒具足、心具足、慧具足者何耶?」
        「迦葉!今如來出現於世，阿羅漢、正等覺者……乃至……[如沙門果經第四0
    --四二節之廣說。]見[微量之罪過]而怖畏，受持學處而學習。具足清淨之身
    業、語業者，以過清淨之生活，守護諸根門而戒具足者，則具足成就正念、正知。
        迦葉!何為比丘戒具足耶?迦葉!於此，比丘捨離殺生、遠避殺生、離杖、捨
        八 迦葉師子吼經                                     一八七

        長部經典一                                          一八八
172 刀、有羞恥、具慈悲心、憐愍利益一切生類而住。又，此乃比丘戒具足[之一]……
    乃至……[如沙門果經四三--六二之廣說]。有某沙門、婆羅門之諸尊者，受食信
    施而以橫明謀求邪命之過活。猶如：祈願、還願……乃至……與根藥、草藥、瀉藥
    等;遠離如是徒勞無益、橫明邪命之過活。此乃比丘戒具足[之一]。
        迦葉!於此，如是戒具足之比丘，由於戒之防護，故於何處，皆不見怖畏。迦
    葉!猶如灌頂即位，降伏仇敵之剎帝利王，於何處皆不見怖畏。如是，迦葉!戒具
    足之比丘，由戒之防護故，於何處皆不見怖畏。此為具足聖戒蘊，彼內心感受無垢
    清淨之安樂。迦葉！如是為比丘戒具足也。[同經六三之廣說]。
    一九  迦葉！又，比丘如何防護諸根門耶?迦葉!於此，有比丘眼見[色]境時，
    不執[總]相亦不執別相……乃至……[沙門果經六四--七六節]以防護意根，
    達至意根之防護。彼以此聖諸根防護具足，於內心感受無垢清淨之安樂。迦葉!如
    是為比丘防護諸根門也……乃至……於自觀察以捨斷五蓋而生歡喜；歡喜者則生歡
    悅;懷歡悅者則身經安;身經安者則覺受樂，有樂者心則入三昧。彼捨去諸欲、不
173 善法，有尋有伺，由離之生喜、樂，具足初禪而住。彼實由離生喜、樂，等持周偏、
    盈溢充滿其全身，由離生喜、樂，是無不透徹。如是，迦葉!猶如熟練之助浴者、
    助浴者弟子，撒洗粉於銅皿，注水攪混，潤濕洗粉，浸濕內外週偏而不滲出。迦葉！
    如是由離生喜、樂，等持周偏，盈溢充滿其全身，由離生喜、樂，是無不透徹。此
    為比丘心具足[之一]。
        迦葉！更於無尋無伺，由定生喜、樂，具足第二禪……乃至……第三禪……乃
    至……第四禪而住。……乃至……此為比丘心具足[之一]。迦葉!此為心具足也。
    [如沙門果經第七七--八二節之廣說。]
    二0  彼如是心寂靜、純靜、無煩惱、遠離隨煩惱、柔軟、恆常活動，而且在安住
    不動之狀態時，比丘之心，傾注於智見。而彼如次知：「我此身是由色所成、四大
    所成、父母所生、飯粥所長養者，是無常、破壞、粉碎、斷絕、壞滅之法。又我之
    識與此相關連，依此而存在。[如沙門果經第八三節之廣說。]
        迦葉!猶如琉璃寶珠，美麗而玉質優異，為八面之[結晶]體，善磨精製而光
    耀，清淨無濁，具足一切美相，濃青色、或濃黃色、或赤色、或純白色、或淡黃色，
174 以通此等之[質色]。迦葉!如是心寂靜、純靜、無煩惱、遠離隨煩惱、柔軟、恆常
        八 迦葉師子吼經                                     一八九

        長部經典一                                          一九0
    活動，而且在安住不動之狀態時，比丘之心傾注於智見。而彼如次知：「我此身是
    由色所成、四大所成、父母所生、飯粥所長養者，是無常、破壞、粉碎、斷絕、壞
    滅之法。又，我之識與此相關連，依此而存在。」此是比丘慧具足[之一]證知……
    乃至……更不再生。此為比丘慧具足[之一]。迦葉!此是其慧具足也。[同經八四
    --九八節之廣說]。
        迦葉！從此戒具足、心具足、慧具足之其他，無更高、妙之戒具足、心具足、
    慧具足也。
    二一  迦葉!某沙門、婆羅門有諸戒說;彼等以種種方便讚歎戒。迦葉!然，唯關
    於最殊勝之聖戒，我未曾見有與我相等者，何況能比我殊勝耶?故我之增上戒而言，
    實最殊勝。
        迦葉!某沙門B婆羅門有諸苦行厭離說;彼等以種種方便讚歎此苦行厭離。然，
    迦葉!唯有關此苦行厭離，我未曾見有與我相等者，何況能比我更殊勝耶?故我之
    增上厭離而言，實最殊勝。
        迦葉!某沙門、婆羅門有諸慧說;彼等以種種方便讚歎慧。迦葉!然，唯有關
    於最高之聖慧，我未曾見有與我相等者，何況能比我更殊勝耶?故我之增上慧而言，
    實最殊勝。
        迦葉!某沙門、婆羅門有諸解脫說;彼等以種種方便讚歎解脫。迦葉!唯有關
    於最高之聖解脫，我未曾見有與我相等者，何況能比我殊勝耶?故我之增上解脫而
    言，實最殊勝。
175 二二  迦葉!其他之普行者，可有如是言：[沙門瞿曇實為師子吼，但於空處而不
    於大眾中吼之。」對彼等如是答言：「勿如是言。沙門瞿曇作師子吼者，於大眾中
    亦然。」迦葉!應如是回答彼等。
        迦葉!其他之普行者，可有如是言：「沙門瞿曇，作師子吼，於大眾中亦然，
    但彼非無所畏。」……乃至……「……為無所畏。」
        ……乃至……「……然，其實諸人不向彼詢問。」……「……[迦葉!應如是
    答：]……「……諸人向彼詢問。」
        ……乃至……「然，其實被詢問者，不能答所詢問。」[迦葉!應如是答：]……
    「……被詢問者，能答彼等之詢問。」
        八 迦葉師子吼經                                     一九一

        長部經典一                                          一九二
        ……乃至……「……然，其實彼之回答，不能使問者心滿足。」[迦葉！應如是
    答：]「……詢問之解答，能使問者心滿足。」
        ……乃至……「然，其實彼等不認為傾聽此解答。」[迦葉!應如是答：]「……
    彼等認為傾聽此解。」
        ……乃至……「……然，彼等聞而不淨信。[迦葉！應如是答。]……「……彼
    等聞而淨信。」
        ……乃至……「……然，彼等已淨信而不現淨信之面貌。[迦葉!應如是答：]
    ……「……彼等已淨信亦現淨信之面貌。」
        ……乃至……「……然，彼等不如實而行。」[迦葉!應如是答：]……「……
    彼等如實而行。」
        ……乃至……「……然，彼等如實行而不成就。」[迦葉!應如是答：]……「……
    彼等如實行而成就。」彼等應對彼等曰：「實勿如是言！」迦葉!對彼如是曰：沙
    門瞿曇作師子吼也，於大眾中亦然，為無所畏，人詢問彼，答其所問，能使問者心
    滿足，認為諸人皆傾聽，聞而淨信，淨信現面貌，如實而行，行而成就。」
176 二三  迦葉!一時，我於王舍城靈鷲山，某處有苦行梵志名尼俱陀，來問我關於遁
    世[之事]。我答[彼]問遁世[之事，]我答時，彼甚歡喜。」
        [迦葉曰：]「尊師!誰聞世尊之法不甚歡喜乎！尊師!我聞世尊之法亦甚歡
    喜。偉哉!尊師!偉哉!尊師!猶如扶起倒者，顯露蓋覆者，於迷者指示道，於黑
    暗處，持來燈火，使有眼者見諸色。正如是由世尊，以種種方便宣示法。尊師!我
    於此歸依世尊，歸依法及僧伽。尊師!願容許我於世尊之處出家，得受具足戒。」
    二四  「迦葉!凡異學者，願於此法、律出家、受具足戒者，應別住四個月，經四個
    月後，若諸比丘同意，彼等則令此者出家成為比丘。雖是如此，我為觀其個性之差
    異而定。」
        「尊師!凡異學者，願於此法、律出家、受具足戒者，應別住四個月，經四個月
    後，若諸比丘同意，彼等則令出家受具戒者，我當別住四月。經四月後，諸比丘同
    意者，彼等應許我出家受具戒為比丘。」
177 裸形迦葉，實於世尊之處出家受具戒。受具戒不久之間，長老迦葉，遠離、不
    放逸，誠心、精懃而住，不久，良家之子出家而過無家之生活，成就無上梵行，於
        八 迦葉師子吼經                                     一九三

        長部經典一                                          一九四
    現世自證知，自證知已，自知：「生已盡、梵行已立、所作已辦、更不再生。」如是，
    長老迦葉成為阿羅漢。

    註1 「述尊者瞿曇之所說，日譯為「如法於法」原語為dhammmassa anudhammam北傳譯為法
        成就。」
      2 原語Samkitti北傳無相當之句，又有Neumann,Konow,Rhys Davids,O.Franke等
        各異見。今譯為「饑饉時之」集食。


                                    九 布吒婆樓經
      本經相當於漢譯長阿含卷第十七之布吒婆樓經(大正藏一)。其內容為二分之說法：於
      第一分，主要是想為中心，而其生滅一多、想與智、想與我為問題；於第二分，宣示我
      得即我之正解決，兩分之終與始，有加上佛所說法之決定記與不決定記。若依照此經，
      想是有因有緣，依學習而有其生滅，以此之生滅說及想滅智定。其次進入想與我的關係。
      於外道甚難了解此二者之關係，暗示勸入佛道，更有關當時之問題的世界之常無常、有
      限無限，命與身之同異，如來之死後等事，於解脫無關係而為不決定記；折伏外道之我
      的常樂說，宣示我得及依滅的功德，以明一切皆有因有緣的。

                九 布吒婆樓經
178 一1   如是我聞。一時，世尊住舍衛城祇樹給孤獨園。爾時，布吒婆樓普行外道，
    與三百普行外道眾俱，住於末梨園，鎮頭迦樹所圍繞之大講堂教義論究所。
    二  時，世尊，晨早著下衣、持衣、缽，往舍衛城行乞。然，其時，世尊思惟：「往
    舍衛城行乞，時尚過早，如是即往訪布吒婆樓所住末梨園中鎮頭迦樹圍繞之大講堂
    教義論究所。」
    三  時，布吒婆樓普行外道，與諸大普行眾共坐，而大聲喧譁議論種種無益之橫明
    [論]，如：王論、盜論、大臣論、軍隊論、怖畏論、戰論、飲論、衣服論、寢床論、
179 鬘論、香論、親論、乘論、鄉鎮論、村里論、都市論、田舍論、婦人論、勇士論、
    街巷論、井邊論、亡靈論、其他雜論、水陸[世界]起源論及如是有、無論等。
    四  爾時，布吒婆樓普行外道，遙見世尊從遠方來，見已，令其大眾寧靜：「諸士！
    寧靜勿出聲。彼沙門瞿曇來，彼尊者愛寧靜，彼亦寧靜之讚歎者。蓋，若彼見我等
        九 布吒婆樓經                                       一九五

        長部經典一                                          一九六
    為寧靜之眾，會認為有來訪之價值。」如是言時，彼等普行外道默然寧靜。
    五  如是世尊，往布吒婆樓之處，布吒婆樓言世尊曰：「善來世尊！我等歡迎世尊。
    世尊!世尊久違以來訪我等之處。世尊！請坐，此座為世尊所設。」世尊坐於斯設之
    座，布吒婆樓，取一低座，坐於一面，世尊如是對坐於一面之布吒婆樓曰：「布吒婆
    樓!今汝等為何論講而集會於此，又汝等之論議，為何而停止耶?」
    六   如是言時，布吒婆樓答世尊曰：
        「世尊！我等為某論講集會此處，其論講是[暫時]擱置。我等之議論，世尊！
    後將易聞斯論。世尊!幾日前，種種外道之沙門、婆羅門，會集於議論堂時，生起
180 滅盡增上想之論議：「如何是增上想之滅盡?」
        時，有一類人如是言：「人人之想，是無因無緣而生、滅。於生時即有想，滅
    時為無想。」一類人如是說明增上想之滅盡。
        對彼，有人如是言：「如是[說]。實不然。友!想是有來、有去之人我。來即
    有想，去即無想。」一類人如是說明增上想之滅盡。
        對彼，更有人言：「如是[說]，實不然。有大神通、大威力之沙門、婆羅門，
    彼等輸入、移出人人之想，輸入時即有想，移出即無想。」一類人如是說明增上想
    之滅盡。
        對彼，更有人言：「如是[說]，實不然。有大神力、大威力之天神，輸入、移
    出人人之想，輸入時即有想，移出即無想。」一類人如是說明增上想之滅盡。
        世尊!爾時，我對世尊起如是念：「世尊確實，善逝確實對此法之精通者。」
    世尊確實熟知增上想之滅盡者，然，世尊!如何是增上想之滅盡?」
    七  「布吒婆樓!彼沙門、婆羅門言：「人之想是無因無緣生、滅」者，由其最初即
181 錯誤。所以者何，布吒婆樓!人想之生、滅，是有因有緣。一類人依學習而想生，
    一類人依學習而想滅。」
        「學習者何耶?」世尊曰：「布吒婆樓！今如來出現於世，應供、等正覺……乃至
    ……具足清淨之身業、語業，清淨而生活；戒具足，守護諸根門，具足而圓滿正念、
    正智。[參照沙門果經四0~四二]。
        布吒婆樓!比丘如何是戒具足耶?布吒婆樓!於此，有比丘，捨殺生、離殺生，
    不用刀、杖，有羞恥之心，充滿慈悲心，利益憐愍一切生物、有情而住。此為比丘
        九 布吒婆樓經                                       一九七

        長部經典一                                          一九八
    戒具足之一分。……乃至……[同經四四」六二]又某沙門、婆羅門，受食信施而
    生活，例如：為祈願、解願……乃至……與樹根、藥及取離之，依如是無益徒勞之
    橫明而過邪命生活。遠離如是無任何利益徒勞之橫明，此為比丘戒之一分。[參照同
    經四三」六二]
    八  布吒婆樓!比丘如是戒具足者，無論何處，由戒之護持故，皆不見怖畏。……
    乃至……具足此聖戒蘊者，彼之內心感受無垢清淨之安樂。布吒婆樓!如是比丘是
    戒具足。[參照同經六三節。]
182 九  布吒婆樓!比丘如何護持諸根門耶?布吒婆樓!於此有比丘，以眼見色時……
    [乃至]……彼具足護持[諸]根，內心感受無垢純淨之安樂。布吒婆樓!比丘如
    是護持諸根門……乃至……[參照同經六四~七四節]。
    一0  彼等自己觀察，捨離此等之五蓋者，則生歡喜;生歡喜已，則生喜悅；意懷
    喜悅者，則身輕安;身輕安者，則感受樂；覺樂者，則心入三昧。彼去諸欲，離不
    善法，有尋有伺，由離生喜、樂，以達初禪而住。因此，滅最初之欲想，其時，由
    離生喜、樂，而微妙之真實想生。由此，其時之彼，由離生喜、樂。成為有微妙之
    真實想者。依如是學，一些想生;依如是學，一些想滅。此乃依於學習。」世尊曰：
    一一  「布吒婆樓！更有比丘，息滅尋伺，內心安靜，得心一境性，無尋無伺，由定
    生喜、樂，達第二禪而住。其時，以前由離生喜、樂之微細真實想滅，同時，由定
183 生喜、樂之微細真實想生。由此，其時之彼，由定生喜、樂，成為有微細之真實想
    者。依如是學習，一些想生；依如是學習，一些想滅。此乃依於學習。」世尊曰：
    一二  「復次，布吒婆樓!有比丘離喜，成為捨住，正念、正智，身感受樂，諸聖者，
    云：「捨而有念之樂住者」，達第三禪而住。其時，先前由定生喜、樂之微細真實想
    滅，同時，於捨、樂之微細真實想生。由此，其時之彼，成為有捨、樂之微細真實
    想者。依如是學習，一些想生;依此學習，一些想滅，此乃依於學習。」世尊曰：
    一三  「復次，布吒婆樓!捨離樂，捨離苦，滅先前所感受之樂、憂，不苦不樂，成
    為捨念清淨，達第四禪而住。其時，先前之捨、樂之微細真實想滅，同時，不苦不
    樂之微細真實想生。由此，其時之彼，成為不苦不樂之微細真實想者。依如是學習，
    一些想生，依如是學習，一些想滅。此乃依於學習。」世尊曰：
    一四  「復次，布吒婆樓!於此，有比丘超越一切色想，滅障礙想，不憶念異想故，
        九 布吒婆樓經                                       一九九

        長部經典一                                          二00
    唯：「虛空是無邊」，達於空無邊處而住。其時，先前之色想滅；同時，空無邊處樂
    之微細真實想生。由此，其時之彼，成為空無邊處之微細真實想者。依如是學習，
    一些想生;依如是學習，一些想滅。此乃依於學習。」世尊曰：
184 一五  「復次，布吒婆樓!於此，有比丘超越空無邊處，唯：「識是無邊」，達於識
    無邊處而住。其時，先前之空無邊處之微細真實滅;同時，識無邊處之微細真實想
    生。由此，其時之彼，成為識無邊處之微妙真實想者。依如是學習，一些想生；依
    如是學習，一些想滅。此乃依於學習。」世尊曰：
    一六  「復次，布吒婆樓！於此有比丘於一切方，超越識無邊處唯：「無所有」，達
    於無所有處而住。其時，先前之識無邊處之微妙真實想滅;同時，無所有處之真實
    想生。由此，其時之彼，成為無所有處之微妙真實想者。依如是學習，一些想生；
    依如是學習，一些想滅。此乃依於學習。」世尊曰：
    一七  「布吒婆樓!確實，比丘有達自己[獨特]之想，彼則由其順次，從先前而向
    後，以達想之頂點。彼立於想之頂點時，謂：「思慮於我為惡，不思慮於我為善；
    若我作意、思慮者，我則此想滅，他之麤想再生，如是我不令作意、不思慮。」因
    此，彼不思慮，又不作意。由不思慮、不作意，彼[諸]想滅，他想不生，彼達到
    滅盡[諸想]，布吒婆樓!於如是次第，滅盡增上想而達等至。
    一八 布吒婆樓!汝如何思惟耶?汝以前曾聞如是漸次滅盡增上想而達等至耶?」
       「否，世尊!我唯由世尊之所說而知之。即：「布吒婆樓!確實，比丘有由至自
    己之想，彼則由其順次，從先前而向後，次第以達想之頂點。彼立於想之頂點時，
185 謂：「思慮於我為惡，不思慮於我為善。若我思慮、作意者，我則此想滅，他之麤
    想再生，如是我不令作意、不思慮。」因此，彼不思慮，又不作意。由不思慮、不
    作意，彼[諸]想滅，他想不生，彼達到滅盡[諸想]。布吒婆樓!於如是次第，滅
    盡增上想而達等至。」」
        「確實如是，布吒婆樓！」
    一九 「世尊！世尊所教[說]想之頂點是一，或所教[說]之頂點是多耶?」
       「布吒婆樓!我教[說]想之頂點是一，亦教[說]想之頂點是多。」
       「世尊!如是者，世尊如何教[說]想之頂點是一、亦教[說]是多耶?」
       「布吒婆樓!實如是、如是達(想之)滅，以示如是、如是想之頂點，布吒婆樓！
        九 布吒婆樓經                                       二0一

        長部經典一                                          二0二
    如是我說示想之頂點是一、又想之頂點是多。」
    二0   「世尊!最初想生，而後智生耶?最初智生，而後想生耶?或智與想，是
    非前非後生耶?」
        「布吒婆樓！雖是最初想生，而後智生，但由想之生，而實智之生。如是彼等自
    知：「然，緣此而我智慧生。」布吒婆樓！依此理由，而知於最初想生，而後智生，
    由想之生起，而有智之生起。」
    二一  「世尊!想是人之我耶?或想與我是異耶?」
        「布吒婆樓！汝對於「我」，如何思惟耶?」
186     「世尊!我思惟麤現之我，是有形、依四大所成、搏食之所養。」
        「布吒婆樓！汝若真以為麤之我，是有形、依四大所成、搏食所養者，布吒婆樓!
    汝之想與我，實應異也。如依此差別[之理由]，實如想與我是異：布吒婆樓!此麤
    之我，是有形、依四大所成、搏食所養，尚且於此人，有一想起而他想滅。布吒婆
    樓!依此差別[之理由]，實應如想與我是異。」
    二二  「世尊!我認為「我」是意所成，具足大、小之支節、諸根之完具者。」
        「布吒婆樓!真認為汝之「我」」是意所成、具足大、小之支節、諸根之完具者，
    布吒婆樓!汝之想與我，實應異也。布吒婆樓!依此差別[之理由]，應如想與我是
    異：布吒婆樓!此我是意所成、具足大、小支節、諸根之完具者，尚且於此人，有
    一想起而他想滅。布吒婆樓!依此差別[之理由]，實應如想與我是異也。」
187 二三  「世尊!我認為「我」為無形，是想所成。」
        「布吒婆樓!若真認為汝之我是無形，為想所成者，布吒婆樓!汝之想與我，實
    應異也。布吒婆樓!依此差別[之理由]，實應如想與我是異：布吒婆樓！此我是為
    無形、是想所成，尚且於此人，有一想生而他想滅。布吒婆樓!依此差別[之理由]，
    實應如想與我是異也。」
    二四2  「然，世尊，得令我知：「人之我是想，或想與我為異」之義耶?」
        「布吒婆樓!汝是依他[教]之見、信忍、執持、研學、行持為旨，因此，汝欲
    知「人之我與想是一、或想與我是異?」是甚困難!」
    二五  「世尊!若如依他[教]之見、信忍、執持、研學、行持為旨者，欲知「人之
    我是想、或想與我是異?」甚為困難者。世尊！更[請問：]世界是常?而唯此是
        九 布吒婆褸經                                       二0三

        長部經典一                                          二0四
    真實，其他是虛偽?」
        「布吒婆樓!我不記說此世界是常，而唯此是真實，其他是虛偽。」
        「然者，世尊!世界是無常?而唯此是真實，其他為虛偽?」
        「布吒婆樓!我不記說世界是無常，而唯此是真實，其他為虛偽。」
        「然者，世尊！世界為有邊?而唯此是真實，其他是虛偽?」
        「布吒婆樓!我不記此世界是有邊，而唯此是真實，其他是虛偽。」
        「然者，世尊!世界是無邊?而唯此是真實，其他是虛偽?」
188     「布吒婆樓!我不記說世界是無邊，而唯此是真實，其他為虛偽。」
    二六  「世尊!此命與身是一?而唯此是真實，其他為虛偽?」
        「布吒婆樓!我不記說命與身是一，而唯此是真實，其他是虛偽。」
        「然者，世尊!命與身是異?而唯此是真實，其他是虛偽?」
        「布吒婆樓!我不記說命與身是異，而唯此是真實，其他是虛偽。」
    二七3 「然者，世尊!如來4於死後存在?而唯此是真實，其他是虛偽?」
        「布吒婆樓!我不記說如來於死後是存在，而唯此是真實，其他是虛偽。」
        「然者，世尊!如來於死後是不存在?而唯此是真實，其他是虛偽?」
        「布吒婆樓！我不記說如來於死後是不存在，而唯此是真賓，其他是虛偽。」
        「然者，世尊!如來於死後亦存在、亦不存在?而唯此是真實，其他是虛偽?」
        「布吒婆樓!我不記說如來於死後亦存在、亦不存在，而唯此是真實，其他為虛
    偽。」
        「然者，世尊!如來於死後亦非存在、亦非不存在?而唯此是真實，其他是虛偽？」
        「布吒婆樓!我不記說如來於死後亦非存在、亦非不存在，而唯此是真實，其他
    是虛偽。」
189 二八  「世尊!於此等何故不記說耶?」
        「布吒婆樓!此等不適合於義、不適合於法，而且非根本梵行，又不導於出離、
    離欲、止滅、寂靜、證悟、正覺、涅槃也。是故我不記說也。」
    二九  「然者，世尊，世尊所記說者何耶?」
        「布吒婆樓!我所記說者，「此是苦也!布吒婆樓!我所記說者，「此是苦之集!
    布吒婆樓！我所記說者，「此是苦之滅。」布吒婆樓!我所記說者，「此是導苦滅之
        九 布吒婆樓經                                       二0五

        長部經典一                                          二0六
    道。」」
    三0  「然者，世尊!何故世尊記說耶?」
        「布吒婆樓!此，實是適義、適法，是根本梵行且導於出離、離欲、寂靜、證悟、
    正覺、涅槃 是故，此，我記說也。」
        「實然，世尊!實然，善逝!而今正是世尊如尊意之時(乞食)。」
        於此， 尊從座起立而離去。
    三一  然， 尊離後不久，彼普行者等，以嘲笑、恥辱之言，罵詈布吒婆樓普行外
    道：
        「布吒婆樓，對沙門瞿曇之所說，竟然表示讚歎：「實然，世尊!實然，善逝！」
    但我等認為沙門瞿曇對「世界是常住」、「世界是無常」、「世界是有邊」、「世界是無
    邊」、「命與身是一」、「命與身是異」、「如來死後存在」、「如來死後不存在」、「如來
190 死後亦存在、亦不存在」、「如來死後亦非存在、亦非不存在」，無一法有確實之說
    示。」
        如是言已，布吒婆樓對彼等普行外道言：

      「諸士!我亦對沙門瞿曇「世界是常住……乃至……如來死後亦非存在、亦非不
    存在」，認為無一法有確定之說示。但，沙門瞿曇是如實、真正、真知而立腳於法，
    以說適法之道。然而，沙門瞿曇如實、真正、真知而立腳於法，善說適法之道時，
    我對其善說法，如理知解，如何不予肯定乎！」
    三二  爾時，經二、三日後，象首舍利弗與布吒婆樓詣世尊之處，詣已，象首舍利
    弗敬禮世尊，坐於一面；布吒婆樓亦與世尊共相交換致意、感銘之語後，坐於一面。
    坐一面已，布吒婆樓，如是白世尊言：
        「世尊!世尊離去不久，彼等普行者，以嘲笑、恥辱之言，罵詈我曰：「此布吒
    婆樓，對沙門瞿曇所說，竟然如是表讚歎：「實然!世尊!實然!善逝!」但我等
191 認為沙門瞿曇對「世界是常住……[乃至]……如來死後亦非存在，亦非不存在」，
    認為無一法有確定之說示。如是言已，我答彼等普行者言：「諸士!我亦認為沙門
    瞿曇，對「世界是常……乃至……如來死後亦非存在，亦非不存在」，無一法有確定
    之說示。但，沙門瞿曇，如實、真實、真知而立腳於法，以說適法之道。然而，沙
    門瞿曇如實、真實、真知而立腳於法，以善說適法之道時，我對其善說法，如理知
        九 布吒婆樓經                                       二0七

        長部經典一                                          二0八
    解，如何不予肯定乎！」」
    三三  「布吒婆樓!彼等一切普行者，皆如盲目、無眼者，汝是其中唯一具眼之士。
    布吒婆樓!於此，有一向由我所記說之諸法，又一向由我所不記說之諸法。布吒婆
    樓!一向出我所不記說之法者何耶?謂如云：「世界是常住?」布吒婆樓!此是由
    我所不記說之法。又，布吒婆樓!如云：「世界是無常?」此是由我所不記說之法。
    布吒婆樓!如云：「世界是有邊……乃至……如來死後亦非存在，亦非不存在?」
    此是由我所不記說之法也。
        布吒婆樓!何故此等，是一向由我所不記說之法?布吒婆樓!此等亦不適義，
    亦不適法，非根本梵行，又此等亦非出離……乃至……亦非導至涅槃。是故此等，
    一向由我所不記說之法。
        布吒婆樓!然而何者，是一向我所記說之法耶?布吒婆樓:謂：「此是苦也」，
192 此是一向我所記說之法。布吒婆樓! 「此是苦之集」，此是一向我所記說之法。布吒
    婆樓! 「此是苦之滅」，此是一向我所記說之法。布吒婆樓！「此是導苦滅之道」，
    此是一向我所記說之法。
        布吒婆樓！復何故此等，是一向我所記說之法?布吒婆樓！此等是通義、適法。
    又此等是根本梵行，又出離……[乃至]……導至涅槃也。是故此等，是一向我所
    記說也。
    三四  布吒婆樓!有一類之沙門、婆羅門，如是見、如是主張：「我於死後，為一
    向安樂、無病。」如是，我訪彼等，問曰：「諸友!汝等如是主張、如是見，云：
    「我於死後，為一向安樂、無病。」是真實否?」我如是言時，彼等實然承認。我更
    問彼等曰：「諸友！然者，汝等事實知、見世界一向安樂耶?」如是問時，彼等言：
    「不然。」我又問彼等曰：「諸友!然者，汝等更知覺一夜或一日、半夜或半日，
    有一向安樂之我耶?]如是問時，彼等言：「不然。」我又問彼等曰：「諸友！然
    者，汝等如是知此是道、道跡，為實現一向安樂之世界耶?」如是問時，彼等言：
    「不然。」我又問彼等曰：「諸友!然者，汝等曾聞彼諸天神生一向安樂世界之說
    示音聲」」「諸尊！為實現一向安樂世界而行善業;諸尊!是正道行者，所以者何?
193 諸尊!我等所行正道，如是生一向安樂之世界」耶?」如是問時，彼等言：「不然。」
    布吒婆樓!汝意云何?彼等沙門、婆羅門之所說，是否真實耶?
        九 布吒婆樓經                                       二0九

        長部經典一                                          二一0
    三五5  猶如有人如是言：「我於此國，求、愛彼國中之第一美女。」而眾人對彼
    言：「然，友!汝於此國，求、愛彼國中之第一美女者，汝所謂國中之第一美女，
    汝當知是剎帝利女、婆羅門女、吠舍女、或首陀羅女焉?」如是言時，彼言：「不
    也。」又有眾對彼言：「友!汝若求、愛彼國中之第一美女者，汝當知彼國中第一
    美是如何名、如何姓耶?又彼女[身]是高、矮或中耶?皮膚是青黑、真黑、或黃
    金色耶?彼住村里、鄉鎮、或城市耶?」如是問時，彼言：「不也。」又有諸人問
    彼曰：「友!汝不知、不見，而汝求、愛其人耶?」如是問時，彼言：「然也。」
    布吒婆樓!汝意云何?此人如是之所說，無不合於事實耶?」
        「世尊!此人如是之所說，確實不合於事實。」
    三六  「布吒婆樓!實如是沙門、婆羅門，雖如是說、如是見：「我於死後，一向幸
    福、無病。」我往訪彼等，問曰：「諸友!汝等如是說、如是見，云我死後，一向
    幸福、而且無病。是真實否?」如是言時，彼等承認[曰：]「然也。」我更問彼等
    曰：「諸友!然者，汝等覺知、現見一向幸福之世界而住耶?」如是問時，彼等答：
194     「不然。」我又如是問彼等曰：「諸友!然者，汝等知覺一夜、或一日，半夜或半
    曰，一向幸福之我耶?」如是言時，彼等答：「不然。」我又如是問彼等曰：「諸
    友!然者，汝等了知，實現此一向幸福世界之道、道跡耶?」如是言時，彼等答：
    「不然。」我更如是問彼等曰：「諸友！然者，汝等曾聞天神說示一向幸福之音聲
    --「諸尊!為實現一向之幸福世界，而行善業；是正道行者，所以者何?諸尊!我
    等所行正道，如是生一向幸福之世界」耶?」如是言時，彼等答：「不然。」布吒婆
    樓!汝意云何?彼等沙門、婆羅門如是之所說，無不合事實耶?」
        「世尊!彼等沙門、婆羅門之所說，不合於事實。」
    三七  「布吒婆樓!猶如於此有人，為登上高樓，於四大道作楷梯，[人]來問彼曰：
    「然，友!汝為登上高樓，而作楷梯，汝確知其高樓是在東方、西方、北方或南方
    耶?[其高樓]是高、低或中耶?」如是言時，彼答：「不然。」又問彼曰：「友!
    然者，汝不知、見其高樓，汝則為登其樓而作楷梯耶?」如是言時，彼答：「然也。」
    布吒婆樓!汝意云何?此人如是之所說，合於事實耶?」
        「世尊!彼人如是之所說，不合於事實。」
    三八  「如是，布吒婆樓！沙門、婆羅門如是見、如是說：「我於死後，一向幸福、
        九 布吒婆樓經                                       二一一

        長部經典一                                          二一二
195 無病。」亦如……[乃至]……布吒婆樓!汝意云何?彼等沙門、婆羅門如是之所
    說，合於事實耶?」
        「世尊!彼等沙門、婆羅門如是之所說，不合事實。」
    三九   「布吒婆樓!有三種我得：麤之我得、意所成之我得、無形之我得。又，布吒
    婆樓!何者是麤之我得耶?謂：有形之[色身]，四大所成、搏食所養者，此為麤之
    我得。何者是意所成之我得耶?謂：有形之[色身]，具足大小支節、諸根圓滿，此
    為意所成之我得。何者是無形之我得耶?謂：無形色之想所成者，此為無形之我得。
    四O   布吒婆樓!我實為求斷麤之我得而說法。依此而隨入，捨離雜染之諸法，增
    長清淨之諸法，於現法中，廣大智慧之圓滿，至自證、通達而住。然，布吒婆樓!
196 對此，汝或者作如是思惟：「捨離雜染之諸法，增長清淨之諸法，於現法中，廣大
    智慧之圓滿，至自證、通達而住。然而，亦尚住[有情]之苦中。」布吒婆樓!勿
    如是思惟。所以者何?捨離雜染之諸法，增長清淨之諸法，於現法中，廣大智慧之
    圓滿，至自證、通達而住者，彼則得愉快、歡喜、輕安、正念、正智，得安樂而住
    也。
    四一   布吒婆樓!我為永斷意所成之我得而說法。依此而隨入，捨離雜染之諸法，
    增長清淨之諸法，於現法，智慧圓滿及其廣大，至自證、通達而住。然，布吒婆樓!
    對此，汝或者作如是思惟：「斷離雜染之諸法，增長清淨之諸法，於現法中，廣大
    智慧之圓滿，至自證、通達而住，亦尚住[有情]之苦中。」布吒婆樓!勿作如是
    思惟。所以者何?捨離雜染之諸法，增長清淨之資法，於現法，智慧圓滿及其廣大
    者，彼則得愉快、歡喜、輕安、正念、正智、得安樂而住也。
    四二   布吒婆樓!我實為求斷無形之我得而說法。依此而隨入，捨離雜染之諸法，
197 增長清淨之諸法……[乃至]……得安樂而住也。
    四三   布吒婆樓!復若對我如是問：「尊者!尊者如何為永斷麤之我得而說法，依
    此而隨入，捨離雜染之諸法，增長清淨之諸法……[乃至]……通達而住耶?」
198 如是問時，我如是答曰：「友!如是，我為永斷麤之我得而說法。依此而隨入，捨
    離雜染之諸法，增長清淨之諸法……[乃至]……通達而住也。」
    四四   布吒婆樓!又若如是問我曰：「尊者!尊者如何為永斷意所成之我得而說
    法，依此而隨入，捨離雜染之諸法，增長清淨之諸法……[乃至]……通達而住耶?」
        九 布吒婆樓經                                       二一三

        長部經典一                                          二一四
    如是問時，我如是答曰：「友!如是，我為永斷意所成之我得而說法。依此而隨入，
    捨離雜染之諸法，增長清淨之諸法……[乃至]……通達而住也。」
    四五  復次，布吒婆樓!有如是問我曰：「尊者!尊者如何為永斷無形之我得而說
    法，依此而隨入，捨離雜染之諸法，增長清淨之諸法……[乃至]……通達而住耶?」
    如是問時，我如是答曰：「友!如是，我為永斷無形之我得而說法……[乃至]……
    通達而住也。」布吒婆樓!汝意云何?如是，我之所說，合於事實耶?」
        「世尊!如是之所說，實合於事實。」
    四六  「布吒婆樓!恰如為登上高樓，於高樓之直下，建立一楷梯，有[人]問彼曰：
    「友!汝為登上高樓而建造楷梯，汝知其高樓，在東方、西方、南方或北方耶?是
    高、低，或中耶?」如是問時，彼如是答言：「友!如是為登上高樓，我在此高樓
    之直下，建立楷梯也。」布吒婆樓!汝意云何?此人之所說，合於事實耶?」
        「世尊!彼之所說，合於事實。」
199 四七  「布吒婆樓！此亦如是。若有人問我：「尊者!尊者如何為永斷麤之我得而說
    法……乃至……復如何為求斷意所成之我得而說法……乃至……復如何為永斷無形
    之我得而說法，依此而隨入，捨離雜染之諸法，增長清淨之諸法，於現法中，廣大
    智慧之圓滿，至自證、通達而住耶?」如是問時，我如是答曰：「友!如是，我為
    永斷無形之我得而說法。依此而隨入，捨離雜染之諸法，增長清淨之諸法……[乃
    至]……通達而住也。」布吒婆樓!汝意如何?我如是之所說，合於事實耶?」
        「世尊!世尊如是之所說，合於事賞。」
    四八  [時]，象首舍利弗白世尊言：「世尊！若當麤之我得時，則此意所成之我得
    是虛妄，又無形之我得亦是虛妄，正於其時，唯此麤之我得是真實耶?世尊!若當
    意所成之我得時，則此麤之我得是虛妄，又無形之我得亦是虛妄，正於其時，唯此
    意所成之我得是真實耶?世尊!若當無形之我得時，則此麤之我得是虛妄，又意所
    成之我得亦是虛妄，正於是時，唯此無形之我得是真實耶?」
200 四九  「象首!若當麤之我得時，決不稱意所成之我得，亦不稱無形之我得，唯稱麤
    之我得也。象首！若當意所成之我得時，決不稱麤之我得，亦不稱無形之我得，唯
    稱意所成之我得也。象首!若當無形之我得時，決不稱麤之我得，亦不稱意所成之
    我得，唯稱無形之我得也。
        九 布吒婆樓經                                       二一五

        長部經典一                                          二一六
        象首!若有人問汝言：「過去世，汝存在，汝曾非不存在;未來世，汝應存在，
    汝當非不存在；於現在世，汝存在，汝當非不存在耶?]如是問時，象首!汝當如
    何答之耶?」
        「世尊!若有人如是問我：「汝已於過去存在，汝曾非不存在；汝於未來世當存
    在，汝當非不存在；汝於現世存在，汝正非不存在耶?」世尊!如是問我時，我如
    次答：「我於過去世存在，我曾非不存在；我於未來世存在，我當非不存在；我於
    現世存在，我正非不存在。」世尊!對如是問時，我為如是答。」
    五0  「象首!若又有如是問汝：[汝過去之我得曾存在時，則唯汝[過去]之我得
    是真實，未來之[我得]是虛妄，現在之[我得]亦虛妄耶?又，汝未來之我得當
    存在，則唯汝[未來]之我得是真實，過去之我得是虛妄，現在之我得亦虛妄耶?
    又，汝現在之我得正存在時，則唯汝[現在]之我得是真實，過去之我得是虛妄，
    未來之我得亦虛妄耶?」象首!如是問時，汝如何答耶?」
201     「世尊！若如是問我：「汝過去之我得曾存在時……[乃至]……汝現在之我得
    正存在時，唯汝[現在]之我得為真實，過去[之我得]是虛妄，未來[之我得]
    亦虛妄耶?」世尊!對如是問時，我則如是答：「當我過去之我得曾存在時，則唯
    我[過去]之我得是真實，未來之[我得]是虛妄，又現在[之我得]亦是虛妄也。
    又，當我未來之我得當存在時，則唯[未來]之我得是真實，過去之[我得]是虛
    妄，現在之[我得]亦是虛妄也。又，當我現在之我得正存在時，則唯我[現在]
    之我得是真實，過去之我得是虛妄，未來之[我得]亦虛妄也。」[世尊！]對如是
    問，我當如是答。」
    五一  「象首!此亦如是，麤之我得存在時，決不稱為意所成之我得，亦不稱為無形
    之我得，唯稱為麤之我得。象首!意所成之我得存在時……乃至……象首!無形之
    我得存在時，決不稱粗之我得，亦不稱意所成之我得， 唯稱無形之我得也。
    五二  象首！此恰如由牛而有牛乳，由乳而有酪，由酪而生酥，由生酥而有熟酥，
    由熟酥而醍醐味也。當有牛乳之時，決不稱為酪，亦不稱為生酥，亦不稱熟酥，又
    不稱為醍醐味，其時，唯稱為牛乳也。若酪之時……乃至……若生酥之時……乃至
    ……若醍醐味之時，決不稱為牛乳，亦不稱為酪，亦不稱為生酥，亦不稱為熟酥，
    其時，唯稱為醍醐味也。
        九 布吒婆樓經                                       二一七

        長部經典一                                          二一八
202 五三  象首！此亦如是，粗之我得存在時……乃至……象首!意所成之我得存在時
    ……乃至……象首!無形之我得存在時，實不稱為粗之我得，亦不稱為意所成之我
    得，唯稱為無形之我得也。
        象首!此等乃世間之共稱，世間之語辭，世間之名稱，世間之記述法，世尊正
    當利用此等而不著也。」
    五四  世尊如是說時，布吒婆樓普行者曰：「偉哉！世尊！大哉!世尊!恰如扶起倒
    者，揭露覆蓋者，於迷者指示其道，於闇中持明燈，使有眼者見諸物。世尊以種種
    方便，說示教法。世尊!我今歸依佛陀、教法、比丘僧伽。請世尊攝受我，我從今
    日以後，至命終，歸依為優婆塞。」
    五五  又象首舍利弗白世尊言：「偉哉!世尊!大哉!世尊!恰如扶起倒者，揭露覆
    蓋者，於迷者指示其道，闇中持來明燈，使有眼者見諸物。世尊以種種方便，說示
    教法。世尊!我今歸依佛陀世尊、教法、比丘僧伽。世尊!願得於世尊面前出家、
    得受具戒。」
    五六 如是，象首於世尊之面前出家、受具戒。受具戒後，尊者象首舍利弗，則止
    住獨處，不放逸、熱心精懃而住，因此不久，良家之子捨家而出家，現在於最上梵
203 行之究竟，自證、通達而住，自知：「生已盡、梵行已立、所作已辦、不受後有。」
    確實尊者象首舍利弗，成為阿羅漢之一。

    註1 本經一~五，請參照長部經典第二五經之一、二、三、四、七。本經一~六，請參照中部
        經典第十六經及第七七經，雜阿含卷三十五之第九七三經。
      2 本經二四~二七請參照增支部經典第十集之九十五經，中部經典第六三經，中阿含箭喻
        經，同第七十二經，雜阿含卷第三十四之第九四二經，同卷三十四之九六二經。
      3 本經二七~三0請參照長部經典第二九經三0~三三。
      4 此時之如來是有情之義。
      5 本經三五~三七請參照本卷三明經一九~二一。
        九 布吒婆樓經                                       二一九


                                    一0  須婆經
      漢譯無相當本經的。其內容是阿難對須婆之間，世尊稱讚勸導眾人入住於法，舉戒、定、
      慧之三學而說明。說須婆依此開示而歸依。

        長部經典一                                          二二0
                一0  須婆經
          第一 誦品
204 一  如是我聞。一時，長老阿難，於世尊般涅槃未久，住舍衛城祇樹給孤獨園。爾
    時，堵提耶子須婆，於某要事，住舍衛城。
    二  時，堵提耶子須婆，告其童子曰：「童子!汝詣沙門阿難之處。詣已，言「堵提
    耶子須婆、致問長老阿難少病、少惱、起居輕利、[有]氣力、安穩而住耶?」以我
    言致問沙門阿難、少病、少惱、起居輕利、[有]氣力、安穩而住已，尚如次言：「長
    老阿難，慈悲憐愍，請來堵提耶子須婆之住處，則甚幸也。」」
    三  彼童子應諾堵提耶子須婆曰：「唯然。」而詣長老阿難之處。詣已，問訊長老阿
    難，以交談可感銘之語，坐於一面。坐於一面之彼童子，如是告長老阿難曰：
205     「堵提耶子須婆，致問長老阿難，少病、少惱、起居輕利、[有]氣力、安穩而
    住?如是言：「長老阿難，慈悲憐愍，請來堵提耶子須婆之處，則甚幸也。」」
    四  如是言時，長老阿難，如是言彼童子曰：
        「童子，我今服用藥石，而不適宜。然，明日依適宜之機會則往之。」
        其時，彼童子則起座，詣堵提耶子須婆之處，詣已，如是言堵提耶子須婆曰：
        「我等以卿之言，告彼沙門阿難：「堵提耶子須婆，致問長老阿難，少病、少惱、
    起居輕利、(有)氣力、安穩而住?尚如次言：「長老阿難，慈悲憐愍，請來堵提耶
    子須婆之處，則甚幸也。」如是言時，沙門阿難，如是告我曰：「童子!我今服用
    藥石，而不適宜。然，明日依適宜之機會則往之。」如是，明日彼長老阿難，以見
    其宜，則來訪。」
    五  時，長老阿難，其夜過後，於午前著衣持缽，以制多迦比丘為隨行沙門，而往
    堵提耶子須婆之住處，至已，坐於所設之座。時，堵提耶子須婆詣近長老阿難，詣
    已，同長老阿難問訊，交談親善之語後，坐於一面。坐於一面之堵提耶子須婆，如
    是白長老阿難曰：
206     「尊者阿難，長久謹侍、奉事、近住彼尊者瞿曇。尊者阿難，知彼尊者瞿曇，勸
    道、令人、使詣眾安立其處，所稱讚之諸法。阿難！如何是彼尊者瞿曇所稱讚之諸
        一0 須婆經四                                        二二一

        長部經典一                                          二二二
    法、又勸導、令人，使此諸眾安立於何處耶?」
    六  「童子！彼世尊稱讚三蘊。於此處勸導、令人、使諸眾安立而住。三者何耶?乃
    聖戒蘊、聖定蘊、聖慧蘊是。童子!此等之三蘊，是彼世尊所稱讚，又於其處勸導、
    令入、使諸眾安立其處。」
        「復次，阿難，彼尊者瞿曇，勸導、令入，使諸眾安立而住，所稱讚之戒蘊者何
    耶?」
    七~二九 「童子!今如來出現於世，是阿羅漢……乃至……童子!比丘具足如是之
    戒蘊。[廣說如沙門果經第四0~六三節]。
    三0  童子!此所謂彼世尊，勸導、令入、使諸眾安立其處，所稱讚之聖戒蘊。然，
    於中[佛法]實有可應作者。」
207     「阿難!希有哉!阿難!未曾哉！阿難!此聖戒蘊是圓滿，而非不圓滿。阿難!
    我不見佛教以外之沙門、婆羅門有如是圓滿之聖戒蘊。阿難!若佛教以外之沙門、
    婆羅門，於自己[教團]中，見有如是圓滿之戒蘊者，則令彼等滿足而[如是]念：
    「此等為我等[所應]辦者已辦矣，已達得沙門之義，此以上，我等則無有所應作！」
    然，尊者阿難曰：「確實於此中，實有可應作者。」」
                                                             須婆經第一誦品 終
          第二 誦品
    一~一二 「又阿難!彼尊者瞿曇，勸導、令入、使諸眾安立其處，所稱讚之聖定蘊
    者何耶?」
        「童子!比丘如何保護其諸根門耶？……乃至……由離生喜、樂、普洽全身，[廣
    說如沙門果經六四~七六節]。
    一三  童子!比丘實離諸欲、離不善法已，尚有尋有伺，由離生喜、樂，具足初禪
    而住。彼實以初禪，由離生喜、樂、浸潤、普偏充滿、偏溢其身，由定生喜、樂，
    無不普洽彼全身。此亦於彼定中而有。
208 一四~一五 童子!更有比丘滅尋伺……乃至……無不普洽彼全身[廣說如同經七
    七~七八節]。……乃至……此於彼定而有。
    一六~一八 童子!更有比丘捨喜而住……乃至……無不普洽其全身[參照同經七
    七~七八]……乃至……此亦於彼定中而有。
        一0 須婆經                                          二二三

        長部經典一                                          二二三
    一九  童子!此乃彼世尊，勸道、令入、使諸眾安立某處，所稱讚之聖定蘊。更於
    此中，實有所應作者。」
        「阿難!希有哉!阿難!未曾有哉!阿難!此聖定蘊是圓滿，而非不圓滿。阿
    難!我不見佛教以外之沙門、婆羅門，有如是圓滿之定蘊。阿難!若佛教以外之沙
    門、婆羅門，於自己[教團]中，見有如是圓滿之定蘊者，則令彼滿足而[如是]
    念：「此等為我等[所應]作者已作矣，已達得沙門之義，此以上，我等則無有所
    應作。然，尊者阿難曰：「確實於此中，實有可應作者。」」
    二0~二一 「復次，阿難！彼尊瞿曇，勸導、令入、使諸眾安立某處，所稱讚之慧
    蘊者何耶?」
        「[於此有比丘]，如是心已寂靜、純淨……乃至……[我之誠以此相關連者。[廣
    說如同經八三~八四節。]」
209 二二  童子!比丘如是心寂靜、純淨、純潔、無穢、遠離隨煩惱，柔軟、堪忍、堅
    住，得不動時，其心傾注、導向智見，彼如是知：「我此身是色所成、四大所造、
    父母所生、飯粥所長養者，是無常、破壞、粉碎、斷絕、壞滅之法，而我之識與此
    相關連，依此而存在者。」此亦於彼慧中而有。
    二三~二四 彼如是心寂靜……乃至……[一切大肢、小肢]及常異其他之身。[廣
    說如同經八五--八六節]。
    二五--三五 彼如是心寂靜……乃至……證如：「更不來此生。」[廣說同經八七
    --九八節。]
    三六  童子!比丘如是心寂靜、純淨、純潔、無穢、遠離隨煩惱，柔軟、堪忍、堅
    住，得不動時，其心傾注、導向漏盡智1。彼如實知：「此是苦。」如實知：「此
    是苦之集。」如實知：「此是苦之滅。」如實知：「此是至滅苦之道。」如實知：
    「此是漏。」如實知：「此是漏之集。」如實知：「此是漏之滅。」如實知：「此
    是至漏滅之道。」如是知、如是見時，彼心從欲漏解脫、從有漏解脫、從無明漏解
    脫。於解脫時，解脫智生。證知：「[我]生已盡、梵行已立、所作已辦、不更來此
    生。」此亦於彼慧中而有。
    三七  童子!此乃彼世尊，勸導、令入、使諸眾安立某處，所稱讚之聖慧蘊。於此
    中更無所作也。」
        一0 須婆經                                          二二五

        長部經典一                                          二二六
210     「阿難!希有哉!阿難!末曾有哉!復次，阿難!此聖慧蘊是圓滿，而非不圓
    滿。又阿難!我不見佛教以外之沙門、婆羅門有如是圓滿之聖慧蘊。而於此中[慧
    解脫]實無更應作者。希有哉!尊師阿難!未曾有哉!尊師阿難!猶如扶起倒者，
    揭露覆蓋者，迷者教示以道，闇中持來明燈，使有眼者見諸色。正如是，尊師阿難，
    以種種方便開示法。尊師阿難！於此，我歸依世尊瞿曇，歸依法及比丘僧伽。尊師
    阿難!願攝受我、從今日始，至命終，歸依為優婆塞。」

    註1 原本有asavanam khaya nanaya(為智漏盡故)，此於意義不甚妥當。今依沙門果經
        之文asavanam khaya-napaya


                                   一一 堅固經
      本經相當於漢譯長阿含卷第十六之堅固經(大正藏一)。其內容是說關於佛教之神通
      觀，神觀及世界觀。於佛教最高的理想是解脫，如神通不過是教化眾生之方便而已，與
      其理想無直接關係。神觀是以諸神於生死輪迴，同時可見讚歎、守護佛及其教說，排除
      世界之邊無邊等問題，敘述由識之滅而一切滅，可說萌芽發展為後世之唯識說。又本經
      所說之中，於後世之阿毗達磨佛教亦成為論究之問題，不只於二三而止。猶如四大種於
      何處滅耶?(婆沙論第一二九)。大梵天避開馬勝之徵問，憍傲而自已讚歎，這足於梵
      世存在有覆無記之表業的證據(俱舍論第十一)。大梵天自稱我是此梵天、大梵天乃至
      一切之父也，梵眾天相信之，是起於見取與戒取之惡見者(婆沙論第九八)等是。

                一一 堅固經
211 一  如是我聞。一時，世尊住那爛陀城之婆婆利菴羅園。爾時，長者堅固，詣訪世
    尊之處，詣已，敬禮世尊，坐於一面。坐於一面之長者堅固白世尊言：
        「世尊!此殷盛豐裕、人民熾盛之那爛陀城人，敬信世尊。善哉！世尊!世尊宜
    令一比丘，現上人法1之神通、奇蹟之示導。然者。此那爛陀城民，更趨敬信世尊。」
        如是言時，世尊告長者堅固曰：
        「堅固!我實不向諸比丘如是說：「諸比丘!汝等為白衣之在家者等，現上人法
    之神通、奇蹟」之示導。」
    二  長者堅固再如是白世尊曰：
        「世尊！我非惱犯世尊，而復如是言：世尊!此殷盛豐裕、人民熾盛之那爛陀城
    人，敬信世尊。善哉!世尊!世尊宜令一比丘，現上人法之神通、奇蹟之示導。然
212 者，那爛陀城民，更越敬信世尊。」
        一一 堅固經                                         二二七

        長部經典一                                          二二八
        世尊再告長者堅固曰：
        「堅固!我實不向諸比丘如是說：「諸比丘!汝等為白衣在家者等，現上人法之
    神通、奇蹟」之示導。」
    三  長者堅固三度白世尊曰：
        「世尊!我非惱犯世尊，而復如是言：世尊!此殷盛豐裕、人民熾盛之那爛陀城
    人，敬信世尊，善哉！世尊！世尊宜令一比丘，現上人法之神通、奇蹟之示導。然
    者，此那爛陀城民，更越敬信世尊。」
        「堅固!此三種示導，我自證如、作證已而開示者。三種者何耶?則：神通神變、
    記心神變、教誡神變是。
    四  堅固！又神通神變者何耶?堅固!因有比丘，能現無量種之神變：一身現為無
    量身，無量身現為一身，或顯或隱、穿墻、串壁、穿山，皆通行無礙，猶如於虛空；
213 出沒大地，猶如於水中；覆水不沒，猶如於地上；結跏趺坐於空中浮遊，猶如有翼
    之鳥；以手捫摸日月之如是大神力、大威力；或現身以達梵天之世界。於其已得信
    之歸依者，見此比丘，能現無量種之神變：一身現為無量身，無量身現為一身；或
    顯或隱、穿牆、串壁、穿山，皆通行無礙，猶如於虛空;出沒大地，猶如於水中：
    履水不沒，猶如於地上；結跏趺生於空中浮遊，猶如有翼之鳥；以手捫摸日月之如
    是大神力、大威力；或現身達於梵天之世界。
    五  彼得信之歸依者，以此告某一未信末歸依者言：「友!實希有哉!友!實未曾
    有哉!沙門有大神力、大威德耳!我見一比丘，能現無量種之神變：一身現為無量
    身，無量身現為一身：……乃至……能現身達於梵天之世界。」如是未信未歸依者，
    答彼得信之歸依者曰：「友!實有名為建咒梨明咒。彼比丘則依此明咒，現無量種
    之神變也。則：現一身為無量身，無量身現為一身……乃至……能現身達於梵天之
    世界。」堅固!汝如何思惟耶?彼未信未歸依者，不對已得信之歸依者如是言否?」
        「世尊!可能如此言。」
        「然，堅固!我以觀察於神通神變之過患，而厭患、慚愧、避遣神通神變。
    六  復次，堅固!記說他心神變者何耶?堅固!有能觀察諸有情及他人之心、心所
    及尋、伺，而記說：「汝之意是如是，汝之意是如斯、汝之心是如此。」某得信之
    歸依者，見彼比丘，能觀察諸有情及他人之心、心所及尋、伺，記說：「汝之意是
        一一 堅固經                                         二二九

        長部經典一                                          二三0
    如是、汝之意是如斯、汝之心是如此。」
214 七  彼得信之歸依者，或以此告某未信未歸依者言：「友!希有哉!友!未曾有哉!
    沙門之大神力、大威力；我見一比丘，能觀諸有情及他人之心、心所及尋伺，而記
    說：「汝之意是如是、汝之意是如斯、汝之心是如此。」聞此之未信未歸依者，曾
    向已得信之歸依者言：「友!有名為摩尼柯咒，彼比丘乃依此明咒，而記說諸有情
    及他人之心、心所……乃至……「汝之意是如是、汝之意是如斯、汝之心是如此。」
    堅固!汝如何思惟耶?彼未信未歸依者，不會對已得信之歸依者如是言否?」
        「世尊!可能如是言。」
        「然，堅固!我觀察於記心神變之過患，而厭患、慚愧、避遣此記心神變也。」
    八  復次，堅固!教誡神變者何耶?堅固!於此，有比丘如是教誡：「汝應如是尋
    思，汝勿如是尋思；應如是作意，勿如是作意；捨離此，應到彼而住。」堅固!如
    是，稱為教誡神變。
    九~四三 復次，堅固!今[如來]出現於世、阿羅漢，等正覺……乃至……[廣
    說如沙門果經四0-七四節]。
    四四  彼觀見自己已捨離五蓋時，則生歡喜;已生歡喜者，則喜悅；意懷喜悅者，
    則身輕安;身已輕安者，則覺受樂;有樂者，則心三昧。彼已去諸欲，遠離不善法，
215 有尋、有伺，由離生喜、樂，以達初禪而住。彼以由離生喜、樂，浸潤、普偏充滿、
    偏溢其身；以由離生喜、樂，無不普洽其全身。[廣說如同經七五節]。
    四五  堅固!猶如熟練之助浴者或助浴者之弟子、撒洗粉於銅盆，以注水而攪繞，
    使浸濕而至周偏內外不滲出。堅固! [比丘]由離生喜、樂，浸潤、普偏充滿、偏
    溢其身；以離生喜、樂，無不普洽其全身[同經七六節]。
    四六~四九 [如同經七七~八0節]。
    五0~五一 達第四禪而住……乃至……堅固!如是稱為教誡神變。[同經八一
    ~八二節]。
    五二 如是心寂靜、純淨、無煩惱，遠離隨煩惱，柔軟、堪任、安住不動時，比丘
    之心傾注於智見……乃至……堅固!此稱為教誡神變[廣說如同經八四~九八節]。
    五三~五六 ……證知「更不來此生。」堅固!此，稱為教誡神變。[參照同經八四
    ~九八)。
        一一 堅固經                                         二三一

        長部經典一                                          二三二
    六七  堅固!此三種之神變，我自證如、體現而宣說。堅固!往昔，於此比丘之教
    團中，有一比丘，心起如是思念：「此等四大種，則：地界、水界、火界、風界、
    於何處而滅盡耶?」爾時，堅固!彼比丘之心統一，入定而顯現趣天道。
    六八  爾時，堅固!其比丘往彼四大王眾天之處，至已，如是問四大王眾天曰：「卿
    等!此等四大種，則：地界、水界、火界、風界，於何處而滅盡耶?」
216     如是問時，堅固!四大王眾天答比丘言：「比丘!我等實不知此等四大種，則：
    地界、水界、火界、風界，於何處滅盡耶?有四大王[天]比我等殊勝。彼等可能
    知此等四大種，則：地界、水界、火界、風界，於何處滅盡也。
    六九  爾時，堅固!其比丘往彼四大王[天]之處，至已：問四大王[天]曰：「卿
    等!此等四大種，則：地界、水界、火界、風界，於何處滅盡耶?」
        如是問時，堅固!四大王[天]答彼比丘言：「比丘!我等實不知此等四大種，
    則：地界、水界、火界、風界，於何處滅盡耶?比丘！有天名為三十三天，比我等
    殊勝，彼等可能知此等四大種，則：地界……乃至……風界，於何處滅盡。」
    七0  爾時，堅固!彼比丘往三十三天之處，至已，問三十三天曰：「卿等!此等
    四大種，則：地界……乃至……風界，於何處滅盡耶?」
        如是問時，堅固!三十三天答彼比丘言：「比丘!我等實不知此等四大種，則：
    地界……乃至……風界、於何處滅盡耶?比丘!有比我殊勝之名為裟迦帝釋天主。
    彼等可能知此等四大種，則：地界……乃至……風界，於何處滅盡。」
217 七一  爾時，堅固!彼比丘往帝釋天之處，……[乃至]……「……比丘!有名為
    夜摩天，比我等殊勝，可能知此等四大種，則……[乃至]……滅盡也。」
    七二  爾時，堅固!彼比丘往夜摩天之處……[乃至]……「……比丘!有名為須
    夜摩天子，比我等殊勝，彼等可能知……。」
218 七三  爾時，堅固！彼比丘往夜須摩天子之處……[乃至]……「……比丘!有名為
    都史多天，比我等殊勝，彼等可能知……。」
    七四  爾時，堅固，！彼比丘往都史多天之處……(乃至)……「……比丘!有名
    為觀史多天子，比我等殊勝，彼等可能知……。」
    七五  爾時，堅固!彼比丘往都史多天子之處……[乃至]……「……比丘!有名
    為樂變化天，比我等殊勝，彼等可能知……。」
        一一 堅固經                                         二三三

        長部經典一                                          二三四
    七六  爾時，堅固!彼比丘往樂變化天之處……[乃至]……「……比丘!有名為
219 妙化天子，比我等殊勝，彼等可能知……。」
    七七  爾時，堅固!彼往妙化天子之處……[乃至]……「……比丘!有名為他化
    自在天，比我等殊勝，彼等可能知……。」
    七八  爾時，堅固!彼比丘往他化自在天之處……[乃至]……「……比丘，有名
    為自在天子，比我等殊勝，彼等可能知……。」
220 七九  爾時，堅固，彼比丘往自在天子之處……[乃至]……「……比丘，有名為
    梵眾天，比我等殊勝，彼等可能知……。」
    八0  爾時，堅固!彼比丘心統一、入定現趣天之道。爾時，彼比丘往梵眾天之處，
    至已，問梵眾天曰：「卿等!此等四大種，則：地界……乃至……風界，於何處滅
    盡耶?」如是問時，堅固!梵眾天如是答比丘曰：「比丘!我等實不知此等四大種，
    則：地界……乃至……風界，於何處滅盡。比丘!梵天、大梵天、勝者、無能勝者、
    一切見者、支配者、自在者、作者、化作者、優越者、創造者、主宰者、為已生未
    生之父者。彼等比我等殊勝，彼等可能知此等四大種，則：地界……乃至……風界，
    於何處滅盡。」
        「卿等，然者，彼大梵天，今在何處耶?」
        「比丘!我等實不知梵天於何處、從何、[住]何方?然者，比丘![梵天出]
    現之光相，則：光明生、光耀現者，梵天當出現。光明生、光耀現，此乃梵天出現
    之前兆也。」
221 八一  爾時，堅固!彼大梵天不久而出現。時，堅固！比丘往彼大梵天之處，至已，
    問大梵天曰：「卿!此等四大種，則：地界……乃至……風界，於何處滅盡耶?」
        如是問時，堅固!彼大梵天答彼比丘曰：「比丘!我是梵天、大梵天、勝者、
    無能勝者、一切見者、支配者、自在者、作者、化作者、優越者、創造者、主宰者、
    已生未生者之父。」
    八二  堅固!彼比丘再問梵天曰：「卿！我非問卿：「卿是梵天、大梵天、勝者、無
    能勝者、一切見者、支配者、自在者、作者、化作者、優越者、創造者、主宰者、
    已生末生之父耶?」卿!我是問卿：「此等四大種，即：地界……乃至……風界，於
    何處滅盡耶?」
        一一 堅固經                                         二三五

        長部經典一                                          二三六
        堅固!如是大梵天再答彼比丘曰：「比丘!我是梵天、大梵天、勝者、無能勝
    者、一切見者、支配者、自在者、作者、化作者、優越者、創造者、主宰者、已生
    未生之父。」
    八三  堅固!彼比丘三度問彼大梵天曰：「卿!我非問卿：「卿是梵天、大梵天、勝
    者、無能勝者、一切見者、支配者、自在者、作者、化作者、優越者、創造者、主
    宰者、已生未生之父耶?」卿!我實問卿：「此等四大種，則：地界……乃至……風
    界，於何處滅盡耶?」
222     其時，彼大梵天，捉比丘之腕退於一隅，語彼比丘曰：「比丘!我認為於此世
    界，梵眾天：「於任何物，梵天無有不見;於任何物，梵天無有不知，於任何物，梵
    天無有不經驗者。」是故，我於彼等面前不說明也。然，比丘!我實不知此等四大種，
    則：地界……乃至……風界，於何處滅盡耶?然，比丘!於此世界，不請問世尊，
    解答此問題而向他求索者是汝之過患、汝之過失也。比丘!汝宜往世尊之處，以詢
    問此疑問，世尊為汝所說明者，汝當憶持之。」
    八四  其時，堅固!彼比丘猶如力士之曲伸臂、伸曲臂，[速]消失於梵天之世界，
    現於我前。爾時，堅固!比丘敬禮我，坐於一面。堅固!坐於一面之彼比丘，如是
    [問]我曰：「世尊!此等四大種，則：地界、水界、火界、風界，於何處滅盡耶?」
    八五  如是問時，堅固!我如是答彼比丘曰：「比丘！昔有航海商賈者，攜視岸鳥
    乘艦，航行海洋，至不見陸地時彼等放視岸鳥，彼鳥飛往東方、飛往南方、飛往西
    方、飛往北方、飛往上方四維。若彼[鳥]發見任何之陸地，確實其飛去。不然者，
    彼[鳥]不能發見任何之陸地者，則飛還彼船。比丘!汝亦如是，尋求此問題之解
223 說，往之梵天之世界不能得，只於回歸我前。然者，比丘!汝不應如是詢問：「世尊!
    此等四大種，則：地界、水界、火界、風界，於何處滅盡耶?」比丘，應如是問：
          水、地、火、風於何處不堅住?
          長、短、細、麤、淨、不浮於何處不堅住?
          名與色於何處滅盡無餘耶?
        有此解答：
          不可見無量之識，於一切處捨棄2。
          則於如是之處所，水、地、火、風不堅住。
        一一 堅固經                                         二三七

        長部經典一                                          二三八
          於此處，長、短、細、麤、淨、不淨亦然。
          於此處，名與色滅盡無餘。
          由識之滅，此[一切]之滅也。」」
        世尊如是說已，長者堅固歡喜充滿，歡喜[世尊]之所說。

    註1 上人法者，原文為uttari-manussa-dhamma云超人之能力。
      2 日譯版paham謂不明其義，從覺音註而譯為「偏通」。這樣和前文連起來「偏通」甚難解其
        意義。依據水野博士之巴利辭典，paham就是Pajahati的PPr,pajahati是捨離或捨棄
        之義，而譯為一切處捨去較妥當。


                                      一二 露遮經
      本經相當於漢譯長阿含卷第十七之露遮經(大正藏一)。其內容是沙門、婆羅門雖證知
      善法，不以此語他人，對生起惡見之露遮婆羅門，說明如是之邪見，當生於地獄或畜生。
      於世有不自覺亦不留他；不自覺而覺他：自覺而不覺他之師，此等皆應非難；自覺而
      覺他之師，才不應非難，佛正是此師；是對於三學四諦宣示說法者。

                一二 露遮經
224 一  如是我聞。一時，世尊與五百大比丘眾俱，遊行至拘薩羅國之婆羅提婆村。時，
    露遮婆羅門住此婆羅提村，乃人民熾盛，草、木[繁茂]、水[甚便利，五]穀豐裕
    之王領，依拘薩羅國王波斯匿所淨施拜領之地。
    二  爾時，露遮婆羅門生如是惡見：「於此，沙門、婆羅門證知之善法，不從所證知
    之善法為他人宣說。是故，他人能為他人作何[饒益]乎?實如斷故縛，更作其他
    之新縛，於是，我說此貪慾之惡法。是故，他人能為他人作何[饒益]乎?」
    二  時，露遮婆羅門聞：「由釋迦族出家之釋子沙門瞿曇與五百大比丘家俱遊行至拘
    羅國之婆羅婆提村。彼世尊瞿曇之名聲上揚偏聞：「彼世尊是阿羅漢、等正覺、明
    行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊也。」彼含括此天界、
225 魔界、梵天界及此世界之沙門、婆羅門、天、人、眾生等，自覺、自證宣說，彼說
    初善、中善、終善具文義之法，宣說圓滿清淨之梵行。宜[往]見如是阿羅漢。」
        一二 露遮經                                         二三九

        長部經典一                                          二四0
    四  爾時，露遮婆羅門告剃頭師背西卡曰：「然，背西卡！詣沙門瞿曇之處，詣已，
    以我之言：「瞿曇!露遮婆羅門致問世尊之無病、無惱、氣力如常、輕安而住否?」
    致問沙門瞿曇之無病、無惱、氣力如常、輕安而住已，而如是言：「尊者瞿曇與比
    丘眾俱，明日受露遮婆羅門之請食。」」
    五  剃頭師背西卡應諾露遮婆羅門：「唯然，尊者。」而詣世尊之處，敬禮世尊，坐
    於一面，坐於一面之背西卡，如是白世尊曰：
        「世尊!露遮婆羅門，致問世尊之無病、無惱、氣力如常、輕安而住耶?又如是
    言：「世尊與比丘眾俱，明日受露遮婆羅門之請食。」」
        [爾時]世尊默然受請。
    六  時，剃頭師背西卡，如世尊之應諾，從座起立，敬禮世尊，行右繞之禮，而到
226 露遮婆羅門之處，至已，如是言露遮婆羅門曰：「然，尊者!我等以卿之言告世尊曰：
    「世尊!露遮婆羅門致問世尊之無病、無惱、氣力如常、輕安而住。」又如是言：
    「世尊與比丘眾俱，明日受露遮婆羅門之請食。」」
    七  如是露遮婆羅門，翌日於自宅，備美味之嚼食、噉食已，告剃頭師背西卡曰：
    「然，背西卡!詣沙門瞿曇之處言：「瞿曇!時至，食膳已備。」」
        剃頭師背西卡，應諾露遮婆羅門言：「唯然，尊者!」而詣世尊之處，敬禮世尊，
    坐於一面，坐於一面之剃頭師自世尊曰：「世尊!時至，食膳已備。」時，世尊於晨
    早，著下衣，持上衣、缽，與比丘眾俱，往裟羅婆提村。
    八  爾時，剃頭師背西卡隨世尊之後，而白世尊言：
        「露遮婆羅門生如是惡見：「於此，沙門、婆羅門證知之善法，不從所證善法為
    他人宣說。是故，他人能為他人作何[饒益]乎?實如斷故縛，更作其他之新縛，
    於是，我說此是貪慾之惡法，是故，他人能為他人能作何[饒益]乎?」願世尊為
    露遮婆羅門，除此惡見。」
        「背西卡!或如是，背西卡!或如是。」
227 九  爾時，世尊至露遮婆羅門住處，坐於所設之座。如是露遮婆羅門以美味之嚼食、
    噉食，親手供養佛陀並比丘僧伽。世尊食已，手離缽，行澡水已，時，露遮婆羅門，
    取一小座，坐於一面。世尊對坐於一面之婆羅門露遮曰：
        「露遮汝真實生起：「沙門、婆羅門證知之善法，不從所證知之善法為他人宣說。
        一二 露遮經                                         二四一

        長部經典一                                          二四二
    是故，他人能為他人作何[饒益]乎?實如斷故縛，更作其他之新縛，於是，我說
    此是貪慾之惡法。是故，他人能為他人作何[饒益]」之惡見耶?」
        「瞿曇!唯然!」
    一0  「露遮!汝如何思惟耶?汝領住裟羅婆提村耶?」
        「世尊!唯然。」
        「然者，露遮!若有云：「露遮婆羅門領住娑羅婆提村，娑羅婆提村之生產，唯
    有露遮婆羅門獨享用，不分與他人。」依汝生活之彼諸眾，不成為障害否?」
        「瞿曇!成為障害。」
        「露遮!障害之作者，為彼等利益之恩惠者或非恩惠者耶?」
        「瞿曇!不為彼等利益之恩惠者。」
        「非利之恩惠者，於彼等現起慈心或現起害心否?」
        「瞿曇!現起害心。」
        「起害心是耶見或是正見耶?」
        「瞿曇!是耶見也。」
228     「露遮!我說邪見者之[生趣]，地獄或畜生二道中一道也。
    一一  露遮!汝如何思惟耶?拘薩羅國王波斯匿，領住迦尸及拘薩羅耶?」
        「瞿曇!唯然。」
        「然者，露遮!若有人言：「拘薩羅國王波斯匿，領住迦尸及拘薩羅，迦尸及拘
    薩羅之生產，唯拘薩羅國王波斯匿獨為享用，不分與他人。」依拘薩羅國王波斯匿
    生活之汝等自己及他人，彼是件障害否?」
        「瞿曇!是作障害者。」
        「作障害者，於彼等利益之恩惠者或非恩惠者耶?」
        「瞿曇!非利益之恩惠者。」
        「非利益之恩惠者，於彼等現起慈心或現起害心耶?」
        「瞿曇!現起害心。」
        「現起害心者，是邪見或是正見耶?」
        「瞿曇!是邪見。」
        「露遮!我說邪見者之[生趣]，地獄或畜生二道中之道也。
        一二 露遮經                                         二四三

        長部經典一                                          二四四
    一二  露遮!若有人云：「露遮婆羅門領住娑羅婆提村，娑羅婆提村之生產，唯露
    遮婆羅門獨為享用，不與他人」者，是為依汝生活彼等之障害者，障害者則無利益
    恩惠者，無利益恩惠者，則現起害心，現起害心則是邪見。
    一三  如是，露遮!言：「沙門、婆羅門證知善法，不從斷證知之善法為他人宣說。
    是故，他人能為他人作何[饒益]乎?實如斷故縛，更作其其他之新縛，於是，我
229 說此為貪慾之惡法。是故，他人能為他人作何[饒益]乎?」如是語者，是障害彼
    等：依如來之教法、律而證預流果、證一來果、證不還果、證阿羅漢果之良家諸眾，
    到達殊勝地位，以及積生天行之生天界諸人。作障害者，則無利益恩惠，無利益恩
    惠者，則現起害心，現起害心則是耶見。露遮!我說邪見者之生趣，於地獄、畜生
    之二道中之一道也。
    一四  如是，露遮！若有人言：「拘薩羅國王波斯匿，領住迦尸、拘薩羅，迦尸及
    拘薩羅之生產，拘薩羅國王波斯匿當獨享用，不分與他人。」如是言者則障害彼等：
    依拘薩羅國王波斯匿為生活汝自己及其他諸眾。作障害者，則無利益恩惠；無利益
    恩惠者，則現起害心；現起害心則是邪見。
    一五  如是，露遮！言：「沙門或婆羅門證如善法，不從所證善法為他人宣說，是
    故，他人能為他人作何[饒益]乎?實如斷故縛，更作其他之新縛，於是，我說此
    是貪慾之惡法。是故，他人能為他人作[饒益]乎?」如是言者則障害彼等：依如來
    之教法、律而證預流果、證一來果、證不還果、證阿羅果之良家諸家，到達殊勝地
230 位，以及積天行之生界諸人。作障害者，則無利益恩惠；無利益恩惠者，則現起害
    心；現起害心者，則是邪見。露遮!邪見者之生趣，我說地獄及畜生之二道中之一
    道也。
    一六  露遮!世間有應責難之三師，凡責難如是師者，其責難是合於真實而無罪。
    三師者何耶?
        露遮!於此有一師，彼雖出家修行，而未證得沙門果，則為弟子說法，言：「此
    是汝等之利益，此是汝等之幸福也。」弟子等不聞、不傾聽彼言，不堅立般若1，
    離師教而行[自己]之道。彼應如次受責難：「尊者出家修行，未證得沙門果，而為
    弟子說法，言：「此是汝等之利益，此是汝等之幸福。」弟子等不聞、不傾聽彼言，
    不堅立般若，離師教而行[自己]之道。猶如熱中於回身逃走女子，而擁抱背向之
        一二 露遮經                                         二四五

        長部經典一                                          二四六
    女子。如是作為我說此是貪慾之惡法。是故，他人能為他人作何[饒益]乎?」
        露遮!此為世間應責難之第一師，其責難真實、無罪。
    一七  露遮!於此，更有一師，彼雖出家修道，未證得沙門果而為弟子說法，言：
    「此是汝等之利益，此是汝等之幸福。」弟子等聞、傾聽彼言，堅立般若，不離師
    教而行[自己]之道。彼應如次受責難：「尊者出家修道，未證得沙門果，而為弟
    子說法，言：「此是汝等之利益，此是汝等之幸福。」彼弟子等聞、傾聽彼言，堅立
231 般若，不離師教而行[自己]之道。猶如捨棄自己之田，而思去除他人田草。以說
    此是貪慾之惡法，是故，L人能為他人作何[饒益]乎?」
        露遮!此為世間應責難之第二師。其責難彼師，是合於真實而無罪。
    一八  露遮！於此，更有一師，彼出家修行，證得沙門果，而為弟子說法，言：「此
    是汝等之利益，此是汝等之幸福。」彼弟子等，不聞、不傾聽彼言，不堅立般若，
    離師之教而行[自己]之道2。彼應如是被責難：「尊者出家修道，證得沙門果，
    而為弟子說法，言：「此是汝等之利益，此是汝等之幸福。」弟子等不聞、不傾聽彼
    言、不堅立般若，離師教而行[自己]之道。此猶如斷故縛，而更作他之新縛，於
    是，說此是貪慾之惡法。是故，他人能為他人作何[饒益]乎?」
        露遮!此為世間應責難之第三師。其責難彼師，是合於真實而無罪。
232     露遮!彼等三師，於世間應受責難，凡責難彼師，是合於真實而無罪。」
    一九~五三 如是言時，露遮婆羅門白世尊言：
        「然者，世間有不應責難之師耶?」
        「露遮!世間有不應責難之師。」
        「然者，瞿曇!於世間不應責難之師者，是如何[之師]耶?」
        「露遮!今如來出現於世，是阿羅漢、等正覺、明行足、善逝、世間解、無上士、
    調御丈夫、天人師、佛、世尊也……乃至……[廣說如沙門果經四0~七四節。]
    五四  彼觀察時，已捨離此等之五蓋而生歡悅；已歡悅者，則生喜悅；懷喜悅者，
    身則輕安；身經安者，則覺受樂;有覺受樂，心則入三昧。彼捨諸欲，遠離不善法，
    有尋、有伺，由離生喜、樂，達初禪而住。彼實以離所生之喜、樂，浸潤、周偏盈溢，
    充滿其身。以離所生之喜、樂，無不普洽其全身。[同經七五節]。
    五五  露遮!猶如熟練之助浴者或助浴者之弟子，撒洗粉於銅盆，以注水而攪繞，
        一二 露遮經                                         二四七

        長部經典一                                          二四八
233 使浸濕而至周偏內外不滲出。露遮！以離所生之喜、樂，無不普洽其全身。[同經七
    六節]。
        露遮!凡任何師，於其下之弟子，證得如是殊勝之果位者，其師於世間，為不
    應被責難之師。凡責難彼師者，其責難不合於真實而有罪。
    五六~六一 露遮!更有比丘滅尋、伺，內心安靜、心專一性，無尋、無伺，由定
    所生喜、樂，達第二禪……乃至……第三禪……乃至……第四禪而住。[廣說如沙門
    果經七七~八二節。]
        露遮!凡任何師，於其下之弟子，證得如是殊勝之果位者，其師於世間，為不
    應被責難之師。凡責難彼師者，其責難不合真實而有罪。
    六二  如是心寂靜、純淨、無煩惱，遠離隨煩惱，柔軟、堪任、住立不動時，比丘
    之心傾注於智見。
        露遮!凡任何師，於其下之弟子，證得如是殊勝之果位者，其師於世間，為不
    應被責難之師。凡責難彼師者，其責難不合真實而有罪。
    六三~七五 ……乃至……[廣說如沙門果經八四~九六節。]
    七六~七七 如是心寂靜、純淨、無煩惱、遠離隨煩惱，柔軟、堪任、住立不動時，
    比丘之心傾注於無漏智。彼如實證知：「此是苦」……乃至……證如……「……不更
    來此生。」[同經九七~九八]。
        露遮!凡任何師，於其下之弟子，證得如是殊勝之果位者，其師於世間，為不
234 應被責難之師。凡責難彼師者，其責難不合真實而有罪。」
    七八  如是說時，露遮婆羅門白世尊言：「瞿曇!猶如有人正要墮入地獄者，則把捉
    其頭髮，拉救起安立地上;如是正墮獄者，依世尊瞿曇救起安立地上也。微妙哉!
    瞿曇!微妙哉!瞿曇!猶如扶起倒者，揭露覆蓋者，迷路者示之以道，暗中持來油
    燈，使有眼者見諸物。世尊瞿曇!以種種方便宣示法。我今歸依世尊瞿曇、法及比
    丘僧。願世尊瞿曇!攝受我自今以後至命終，歸依為優婆塞。」

    註1 原語anna cittam日本版為「得羅漢果」之意義，而改譯為「菩提心」。依水野博士之巴利
        辭典，anna-citta是了知心、知解心，依此而譯為「堅立般若。」
        一二 露遮經                                         二四九


                                     一三 三明經
      本經相當於漢譯長阿含卷第十六之三明經(大正藏一)。三明者，詳細是指利俱、沙磨、
      耶輸之三種吠陀，但現在一般為吠陀之意義，三明經是解述關於婆羅門奉信此吠陀，佛
      應二青年婆羅門之請求，甚自然地說法，使彼等滿足；佛之教法，是如何比婆羅門更殊
      勝乃由自己之證悟的。於此經，諸婆羅門之古仙以外，亦提出奧義書諸派之名，為知佛
      世時代婆羅門諸派之一斑的重要經典。佛典中亦提起泰提利耶或旃陀迦等名之處，為其
      他所無，如本經之主要人物，越闍達及婆羅睹越奢，為利俱吠陀之傳承者而出現於古代
      文獻看來，本經為古代婆羅門之研究者，興味最深之一。

        長部經典一                                          二五0
                一三 三明經
235 一  如是我聞。一時，世尊遊化拘薩羅國，與五百大比丘眾俱，至拘薩羅國婆羅門
    村之摩那沙加達，住於村北阿致羅筏底河邊之菴羅林。
    二  此時，摩那沙加達村，住有眾多有名之富裕諸婆羅門。如商伽婆羅門、多梨車
    婆羅門、沸伽羅婆羅婆羅門、生漏婆羅門、忉提耶婆羅門，及其他有名富裕之婆羅
    門等。
    三  時，有婆悉吒及跋羅陀皤闍，正於步行思惟，而起正道與邪道之論議。
    四  婆悉吒青年曰：「此是正道、此道是真實，欲解脫者行此道，則得與梵天合一。
    此乃沸伽羅婆羅婆羅門之所說。」
236 五  跋羅陀皤闍青年曰：「此是正道，此道是真實，欲解脫者行此道，則得與梵天合
    一。此是多梨車婆羅門之所說。」
    六  婆悉吒青年，不能說服跋羅陀皤闍青年，跋羅陀皤闍青年，亦不能說服婆悉吒青年。
    七  此時，婆悉吒青年言跋羅陀皤闍青年曰：
        「跋羅陀皤闍!由釋迦族出家之釋子沙門瞿曇，[今]住摩那沙加達村北阿致羅
    筏底河邊之菴羅林。彼世尊瞿曇，偏布美好名稱1：「彼世尊是阿羅漢、等正覺、
    明行足、善逝、世間解、無上士、調御丈夫、天人師、佛陀、世尊。」跋羅陀皤闍!
    我等詣沙門瞿曇之處，以此義問沙門瞿曇。沙門瞿曇對我等之所說，我等則如是受
    持。」
        跋羅陀皤闍青年答婆悉吒青年曰：「唯然。」
    八  於是，婆悉吒青年與跋羅陀皤闍青年，詣世尊之處。詣已，敬禮世尊，與世尊
    共相致意，交換可憶念之語後，坐於一面，坐一面已，婆悉吒青年白世尊曰：
        「瞿曇!今我等步行思惟，起正道與邪道之議論。我如是說：「此是正道，此道
    是真實，欲解脫者行此道，則得與梵天合一。此乃沸伽羅婆羅婆羅門之所說。」又
    跋羅陀皤闍如是言：「此是正道，此道是真實，欲解脫者行此道，則得與梵天合一。
    此乃多梨車婆羅門之所說。」瞿曇!於此，如是爭論、異議，各執所說。」
        一三 三明經                                         二五一

        長部經典一                                          二五二
237 九  「婆悉吒!汝今如是言：「此是正道，此道是真實，欲解脫者行此道，則得與梵
    天合一。此乃沸伽羅婆羅婆羅門之所說。」又跋羅陀皤闍青年如是言：「此是正道，
    此道是真正，欲解脫者行此道，則得與梵天合一。此乃多梨車婆羅門之所說。」然
    者，婆悉吒!汝等對何而起爭論、異議、異說耶?」
    一0  「尊，瞿曇!實是對於正道與邪道之議論。尊，瞿曇!凡所有之婆羅門，[例
    如]：阿達利耶婆羅門、提提利耶婆羅門、旃都伽2婆羅門、旃達瓦婆羅門、梵行婆
    羅門說種種道，但求解脫之婆羅門等，各行此等之道，能得與梵天合一否?
        尊，瞿曇!例如附近村、里或鄉、鎮有多道，但此等皆會集於村、里。如是，
    尊，瞿曇!實凡婆羅門等，[例如：]阿達利耶婆羅門、提提梨耶婆羅門、旃都伽婆
    羅門、旃達瓦婆羅門、梵行婆羅門說種種道，但欲解脫者，各自行此等之道，能否
    與梵天合一耶?」
    一一  「婆悉吒!汝言：「彼等[種種道]，能得解脫，而與梵天合一否?」」
        「尊，瞿曇！我說：「彼等[種種道]，能得解脫，而與梵天合一。」」
        「婆悉吒！汝言：「彼等[種種道]，能得解脫，而與梵天合一否?」」
        「尊，瞿曇！我說：「彼等[種種道]，能得解脫，而與梵天合一。」」
        「婆悉吒!汝說：「彼等[種種道]，能得解脫，而與梵天合一否?」」
        「尊，瞿曇!我說：「彼等[種種道]，能得解脫，而與梵天合一。」」
238 一二  「然者，婆悉吒!通達三明之諸婆羅門中，有何婆羅門親見彼梵天否?」
        「尊，瞿曇!不！實無其人。」
        「然者，婆悉吒!通達三明之諸婆羅門之師中，有何一位親見彼梵天否?」
        「尊，瞿曇!不!實無其人。」
        「然者，婆悉吒！通達三明之諸婆羅門，師之師中，有何一位親見彼梵天否?」
        「尊，瞿曇！不！實無其人。」
        「然者，婆悉吒!通達三明之諸婆羅門中，溯至七代先師，有何一位親見梵天
    否?」
        「尊，瞿曇！不!實無其人。」
    一三  「然者，婆悉吒！於通達三明之諸婆羅門中，有創造咒文、讚歌之古仙人。今
    之三明婆羅門，唯依此等古仙人遺下之咒文、讚歌而讀誦、歌詠而已。如是，例如：
        一三 三明經                                         二五三

        長部經典一                                          二五四
    阿吒摩、婆摩、婆摩提婆、毘婆審吒、耶婆提伽、鴦耆羅、跋羅陀皤闍、婆悉吒、
    迦葉、婆咎等古仙人，如次說： 「我等知此，我等見此：梵天之所在，梵天之來
    處，梵天之去處耶?」」
        「尊，瞿曇!無如是說。」
    一四  「婆悉吒!如是三明諸婆羅門，無有一婆羅門親見彼梵天；又，三明諸婆羅門
    之師中，無有一婆羅門親見彼梵天；又，三明諸婆羅門，師之師中，無有一親見彼
239 梵天；諸三明婆羅門，溯至七代之先師，無有一親見梵天者。
        實於三明之諸婆羅門中，有創造咒文、讚歌之古仙人。今之三明婆羅門，唯依
    此古仙人遺下之咒文、讚歌而讀誦、歌詠而已。如是，例如：阿吒摩、婆摩、婆摩
    提婆、毘婆審吒、耶婆提伽、鴦耆羅、跋羅陀皤闍、婆悉吒、迦葉、婆咎等古仙人，
    未曾如次言：「我等如此，我等見此：梵天之所在，梵天之來處，梵天之去處。」
        然，彼等三明諸婆羅門，實如次言：「我等所不知，我所不見，我等教示與之
    共住之道，[稱]此是正道，此道是真實，欲解脫者行此道，得與梵天合一。」
        婆悉吒!汝如何思惟耶?實既如是，三明諸婆羅門等之所說，非成為無意義之
    言耶?」
        「尊，瞿曇!實然。實既如是，三明諸婆羅門等之所說，實為無意義也。」
    一五  「婆悉吒!彼等三明諸婆羅門等，不自知、不自見證，而教之與梵天合一之道，
    [而言：]「此實正道，此是真實，欲解脫者行此道，能得與梵天合一。」實無理由
    也。
        婆悉吒!猶如順次排列3相連之盲人，最初者不見，中者亦不見，最後者亦不
    見。婆悉吒!我認為如是三明諸婆羅門之所說，正如盲人成列[相連]，最前者不見，
240 中者亦不見，最後者亦不見。彼等三明諸婆羅門之所說，實是可笑、唯名無實、虛
    妄不真也。
    一六  婆悉吒!此，汝如何思惟耶?三明諸婆羅門等，能見日、月，其他眾人亦然。
    然而合掌向日、月上昇、沉下處，祈禱、讚嘆、禮拜耶?」
        「尊，瞿曇!實然，三明諸婆羅門等，能見日、月，其他之眾人亦然。然而合掌
    向日、月上昇、沉下處，祈禱、讚嘆、禮拜也。」
    一七  「婆悉吒!此，汝如何思惟耶?三明諸婆羅門等，見彼日、月，其他眾人亦然。
        一三 三明經                                         二五五

        長部經典一                                          二五六
    然而合掌向日、月上昇、沉下處，祈禱、讚嘆、禮拜。而彼等教示與日、月合一之
    道，得如是言：「此是正道，此道是真實，欲解脫者行此道，能得與日、月合一耶?」」
        「尊，瞿曇！不！實不得如是言也。」
    一八  「婆悉吒!三明諸婆羅門等，見彼日、月，其他眾人亦然。然而合掌向日、月
    上昇、沉下處祈禱、讚嘆、禮拜，而彼等[三明婆羅門]不能教示與之日、月合一
    之道，如次曰：「此是正道，此道是真實，欲解脫者行此道，得與日、月合一。」
    然，依如是，三明諸婆羅門，無任何一位，親見彼梵天者；又，依如是，三明諸婆
    羅門之師，無有一親見梵天者；又，依如是，三明諸婆羅門，師中之師，無有一親
241 見梵天者；又，依如是，溯至三明諸婆羅門之七代先師，無有一親見梵天者;然而
    三明諸婆羅門中，有創造咒文、讚歌之古仙人。今之三明諸婆羅門，唯依此等古仙
    人遺下之咒文、讚歌而讀誦、歌詠而已。例如：阿吒摩、婆摩、婆摩提婆、毘婆審
    吒、耶摩提伽、鴦耆羅、跋羅陀皤闍、婆悉吒、迦葉、婆咎」」之古仙人，不曾如
    是言：「我等如此，我等見此--梵天之所在，梵天之來處，梵天之去處。」然而
    彼等三明諸婆羅門，實如是言：「我等所不知，我等所不見，然我等教示之與梵天
    合一之道，[曰：]此實正道，此道是真實，欲解脫者行此道，得與梵天合一。」
        婆悉吒!此，汝如何思惟耶?實既如是，三明諸婆羅門之所說，非成為無意義
    耶?」
        「尊，瞿曇!實然。如是三明諸婆羅門之所說，實無意義也。」
        「婆悉吒!然，如是三明諸婆羅門，所不知、所不見，彼等教示[與梵天]合一
    之道，[曰：]「此是正道，此道是真實。欲解脫者行此道，得與梵天合一。」實無
    如是之理由也。
    一九  婆悉吒!猶如有人言：「於此國內，我愛彼、我求彼國之第一美女。」其時，
    有問彼曰：「噫!男士！汝求、汝愛彼國之第一美女，汝知彼國之第一美女是剎帝
    利、婆羅門、吠舍或首陀羅中之屬何種姓之女子耶?」
        彼被如是問，而答：「我不知也。」諸人又問彼：「憶!男士!汝愛、汝求彼
242 國之第一美女，汝知其美女之名及種姓耶?其[身]是高或矮耶?其色是黑或黑褐
    或是金黃色耶?又，其住何村、里、鄉、鎮、都市耶?
        其時，彼被如是問，而答：「我不知也。」諸人更問彼：「噫！男士！汝不知、
        一三 三明經                                         二五七

        長部經典一                                          二五八
    不見而求、愛彼耶?」彼被如是問，而答：「然也。」
        婆悉吒!此，汝如何思惟耶?如是彼男士之所說，實為無意義耶?」
        「然，尊，瞿曇!如是彼男士之所說，實是無意義也。」
    二0 「婆悉吒!如是汝所說，三明諸婆羅門，實無有一親見梵天者；又，汝所說三
    明諸婆羅門等之師，亦無有一親見梵天者；又，汝所說三明諸婆羅門，師中之師，
    亦無有一親見梵天者；又，汝所說三明諸婆羅門，溯至七代先師，亦無有一親見梵
    天者。又，汝所說三明諸婆羅門中，有創造咒文、讚歌之古仙人，今之三明諸婆羅
    門等，唯依此等古仙人遺下之咒文、讚歌而讀誦、歌詠而已。例如：阿吒摩、婆摩、
    婆摩提婆、毘婆審吒、耶摩提伽、鴦耆羅、跋羅陀皤闍、婆悉吒、迦葉、婆咎等之
    古仙人，不如是言：「我等如此，我等見此：梵天之所在，梵天之來處，梵天之去
    處。」然，彼等三明諸婆羅門，實如是言：「我等不知此，我等不見此，而我等教
    示與之共住之道，[言：]此是正道，此道是真實。欲解脫者行此道，得與梵天合一。」
        婆悉吒!此，汝如何思惟耶?如是三明諸婆羅門之所說，非成為無意義耶?」
        「尊，瞿曇！實然，如是三明諸婆羅門之所說，實無意義也。」
    「然，婆悉吒！彼等三明諸婆羅門，所不知、所不見，彼等教示與之合一之道。
243 言：「此是正道，此道是真實。欲解脫者行此道，得與梵天合一。」無如是之理由
    也。
    二一  婆悉吒!猶如有人，為於登四衢道之高樓而作楷梯。眾人問彼曰：「噫！男
    士！汝為登高樓而作楷梯。知其高樓是在東、南、西、北之何方耶?其高樓是高、
    矮或中耶？」
        如是被問時，彼答：「不，我實不知。」眾人更問曰：「噫!男士!汝不知、
    不見[高樓]，而為登高樓以作楷梯耶?」
        如是被問時，彼答：「實然，不知、不見。」
        婆悉吒!此，汝如何思惟耶?如是男士之所說，實為無意義耶?」
        「尊，瞿曇!然，如是其男士之所說，實是無意義也。」
    二二  「婆悉吒!如是，如汝所說，三明諸婆羅門，實無有一親見梵天者；又，汝所
    說三明諸婆羅門等師，亦無有一親見梵天者；又，汝所說三明諸婆羅門，師中之
    師無有一親見梵天者；又，汝所說三明諸婆羅門，溯至七代先師，亦無有一親見
        一三 三明經                                         二五九

        長部經典一                                          二六0
244 梵天者。又，汝所說三明諸婆羅門中，有創造咒文、讚歌之古仙人，今之三明諸婆
    羅門等，唯依此等古仙人遺下之咒文、讚歌而讀誦、歌詠而已。例如：阿吒摩、婆
    摩、婆摩提婆、毘婆審吒、耶摩提伽、鴦耆羅、跋羅陀皤闍、婆悉吒、迦葉、婆咎
    等之古仙人，無如是言：「我等如此，我等見此：梵天之所在，梵天之來處，梵天
    之去處。」然，彼等三明諸婆羅門，實如是言：「我等不知此，我等不見此，而教
    示之與共住之道，[言：]此是正道，此道是真實。欲解脫者行此道，得與梵天合一。」
    婆悉吒!此，汝如何思惟耶?如是三明諸婆羅門之所說，非成為無意義耶?」
        「尊，瞿曇!實然，如是三明諸婆羅門之所說，實無意義也。」
    二三  「然，婆悉吒!彼等三明諸婆羅門，所不知、所不見，彼等教示與之合一之道。
    言：「此是正道，此道是真實。欲解脫者行此道，得與梵天合一。」實無如是之理
    由也。」
    二四  「婆悉吒!猶如此阿致羅筏底河之水量增至河岸，烏來得以飲水。此時，有一
    男士於彼岸有用務，欲往彼岸而眺望彼方，彼男士立此岸而向彼岸喊言：「彼岸!
    請來靠此岸，彼岸!來靠此方。」
        婆悉吒!此，汝如何思惟耶?因彼男士之呼喊、懇請、祈求，彼岸能靠來此岸
    否?」
        「尊，瞿曇!不可能靠來。」
    二五  「如是，婆悉吒！三明諸婆羅門等，捨得稱為婆羅門之因法行，而執持行非婆
    羅門之因法。而作如是言：「我等招請因陀羅；我等招請蘇摩；我等招請婆留那;
    我等招請伊沙那；我等招請生主；我等招請梵天；我等招請摩醯提；我等招請夜
    摩。」
245     婆悉吒!實彼等三明諸婆羅門等，捨得稱為婆羅門之因法行，而執持行非婆羅
    門之因法，由招請、懇求、希望或歡樂故，於身滅死後，成為與梵天合一者，實無
    如是之理由。
    二六  婆悉吒!猶如此阿致羅筏底河之水量增至河岸，烏來得以飲水。此時，有一
    男士於彼岸有用務，欲往彼岸而眺彼方。然彼男士卻在此岸，以強固之鎖、牢固結
    縛其腕。
        婆悉吒!此，汝如何思惟耶?其男士得出阿致羅筏底河之此岸而到達彼岸耶?」
        一三 三明經                                         二六一

        長部經典一                                          二六二
        「尊，瞿曇!不得到達。」
    二七  「復次，婆悉吒!如是此等之五欲分，於聖律，被稱為「拘鎖」、被稱為「繫
    縛」。何者為五?依眼所感覺之諸色，引生可欲、可樂、可意而貪著；依耳所感覺之
    諸聲……乃至……依鼻所感覺之諸香……乃至……依舌所感覺之諸味……乃至……
    依身所感覺之諸觸，引生可欲、可樂、可意而貪著。婆悉吒!實此等之五欲，於聖
    律，被稱為「拘鎖」、被稱為「繫縛」。
        婆悉吒!三明諸婆羅門等，實執著此等之五欲，被此等所繫縛、迷惑，不見其
    過患，對此自在之智慧，滿足而受用。
    二八  婆悉吒!彼等三明諸婆羅門等，實捨得稱婆羅門之因法行，而執持行非婆羅
246 門之因法。執著五欲，被此等所繫縛、迷惑，不見其過患，對此無自在之智慧，滿
    足而受用。因此，彼等身滅死後，得與梵天合一，實無如是之理由也。
    二九  婆悉吒!猶如此阿致羅筏底河之水量增至河岸，烏來得以飲水。此時，有一
    男士於彼岸有用務，欲往彼岸而眺望彼方。彼男士卻在此岸，蓋覆彼頭及全身而橫
    臥。
        婆悉吒!此，汝如何思惟耶?其男士得出阿致羅筏底河之此岸而到達彼岸耶?」
        「尊，瞿曇!不然。」
    三0 「婆悉吒!如是此等之五蓋，於聖律，被稱為「諸障」、被稱為「諸蓋」、被稱
    為「妨害」、被稱為「障礙」。何者為五?貪欲、瞋恚、睡眠、掉悔、疑是也。」
        婆悉吒!此等五蓋，於聖律，被稱為「諸障」、被稱為「諸蓋」、被稱為「妨害」、
    被稱為「障礙」。
        婆悉吒!三明諸婆羅門等，實捨得稱婆羅門之因法行，而執持行非婆羅門之因
    法，三明婆羅門等，被此五蓋，所障、所遮、所妨、所礙。彼等身滅死後，得與梵天
247 合一，實無如是之理由。
    三一  婆悉吒!此，汝如何思惟耶?汝曾聞諸婆羅門之長老、耆宿、於師師相承中、
    言說時之任何所說耶?梵天是愛著或無愛著耶?」
        「尊，瞿曇!無愛著。」
        「有怨心或無怨心耶?」
        「尊，瞿曇!無怨心。」
        一三 三明經                                         二六三

        長部經典一                                          二六四
        「有瞋心或無瞋心耶?」
        「尊，瞿曇!無瞋心。」
        「有恨心或無恨心耶?」
        「尊，瞿曇!無恨心。」
        「自在或非自在耶?」
        「尊，瞿曇!自在。」
    三二  「婆悉吒!此，汝如何思惟耶?諸婆羅門有愛著或無愛著耶?」
        「尊，瞿曇!有愛著。」
        「有怨心或無怨心耶?」
        「尊，瞿曇!有怨心。」
        「有瞋心或無瞋心耶?」
        「尊，瞿曇!有瞋心。」
        「有恨心或無恨心耶?」
        「尊，瞿曇！有恨心。」
        「自在或非自在耶?」
        「尊，瞿曇:非自在。」
    三三  「如是，婆悉吒!三明婆羅門等有愛著，梵天無愛著：三明婆羅門等有愛著，
    尚可得與無愛著之梵天合一耶?」
        「尊，瞿曇！不然。」
    三四  「善哉!婆悉吒！彼等有愛著之三明婆羅門等，身滅死後，得與無愛著之梵天
248 合一，實無如是之理由。
    三五  如是，婆悉吒!三明婆羅門等，實有怨心，梵天無怨心……乃至……三明婆
    羅門等有瞋心，梵天無瞋心……乃至……三明婆羅門等不自在，梵天是自在，非自
    在之三明婆羅門等，尚得與自在之梵天合一耶？」
        「尊，瞿曇!不然。」
    三六  「善哉!婆悉吒!彼不自在之三明婆羅門等，身滅死後，得與自在之梵天合
    一，實無如是之理由。
        婆悉吒!於此，三明婆羅門等，以邪道為正道而親近，則身下沉，身下沉時，
        一三 三明經                                         二六五

        長部經典一                                          二六六
    遂至沮喪。彼等想以渡乾燥之地，如渡河之渡也。是故，三明婆羅門等之[三明]，
    亦等於「三明沙漠」，亦同於「三明叢林」，亦如於「三明災厄」也。」
    三七  如是說已，婆悉吒白世尊言：
        「尊，瞿曇！我曾聞：「沙門瞿曇知與梵天合一之道。」」
        「婆悉吒!此，汝如何思惟耶?摩那沙加達村，由此是近或遠耶?」
        「尊，瞿曇!摩那沙加達村，由此是近而非遠。」
        「婆悉吒!此，汝如何思惟耶?於此有一人，出生、生長於摩那沙加達村，有人
249 向此未曾離開摩那沙加達村者，問往摩那沙加達村之道路。婆悉吒!彼出生、生長
    於摩那沙加達村者，被問往摩那沙加達村之道路，可能躊躇或困惑耶?」
        「尊，瞿曇！不然。何以故，尊，瞿曇！出生、生長於此摩那沙加達村者，皆善
    知達摩那沙加達村之道路故。」
    三八  「婆悉吒!彼出生、生長於摩那沙加達村，有人向彼問往摩那沙加達村之道路
    時，則無有躊躇、困惑；然，問如來有關達梵天界之道，如來當無躊躇、困惑也。
    婆悉吒！我知梵天、知梵天界及達梵界之道。我知達梵界，如出生於彼處者。」
    三九  如是言時，婆悉吒青年白世尊曰：
        「尊，瞿曇!我曾聞：「沙門瞿曇知得與梵天合一之道。」善哉!世尊瞿曇，為
    我等，教示得與梵天合一之道，以拔濟婆羅門族。」
        「婆悉吒!然者，諦聽，善憶念之，我當說。」
        婆悉吒青年應諾世尊：「尊師，如是」。世尊曰：
    四0 「婆悉吒!今，如來出現於世，為阿羅漢、等正覺、明行足、善逝、世間解、
250 無上士、調御丈夫、天人師、佛陀、世尊是。彼自證如、證悟已，對此含括天界、
    魔界、梵天界，及此世界之沙門、婆羅門、天、人眾生等開示宣說。如來宣示有義、
    有文、初善、中善、後善具足之教法，教示無比圓滿清淨之梵行。[參照沙門果經四
    0節]
    四一  有長者或長者子，或出生其族姓者，聽聞如來之教法；聞法已，對如來獲得
    信仰。彼獲得信仰而深慮：「居俗家多障礙、是塵道;出家之生活是自在。此完全
    清淨、如琢磨螺鈿光耀之梵行，居俗家者，不容易實行此梵行。然，我剃除鬚髮，
    著袈裟衣，出家成為無家者[參照沙門果經四一節]。
        一三 三明經                                         二六七

        長部經典一                                          二六八
    四二  如是，出家沙門者，依波羅提木叉防護具足而住、精勤正行、見微罪亦生怖
    畏，於諸學處受持而學習。具足清淨之身、語業，活命清淨，具足戒行，守護諸根
    門，具足正念、正知而住。[參照同經四二節]。
    四三~七五 婆悉吒!比丘如何為戒具足耶?婆悉吒!於此，有比丘捨殺生、離殺
    生……乃至……由離生喜樂，心得三昧……乃至……無不普洽其全身。[同經四三
    ~七五節之廣說]。
    七六  彼[比丘]以慈心，偏滿一方而住。如是，第二方、第三方、第四方，如是
251 上、下、橫、一切處，週偏全世界，以慈心廣大無邊，無怨、無瞋，偏滿而住。
    七七  復次，婆悉吒!如強力之吹法螺者，容易響聞四方，婆悉吒!實依如是修習
    慈心解脫，凡欲界所作業，則無殘餘。婆悉吒!其時，此實得與梵天合一之道。
    七八  婆悉吒!比丘以悲心而住……乃至……喜心而住……乃至……捨心偏滿一方
    而住。如是，第二方、第三方、第四方，如是上、下、橫、一切處，週偏全世界，
    以捨心廣大無邊，無怨、無瞋，偏滿而住。
    七九  婆悉吒!如強力之吹法螺者，容易響聞四方，婆悉吒！實依如是修習捨心解
    脫，凡欲所作業，則無殘餘。婆悉吒!其時，此實得與梵天合一之道。
    八0   婆悉吒!此，汝如何思惟耶?如是住之比丘，有愛著或無愛著耶?」
        「尊，瞿曇!無愛著。」
        「有怨心或無怨心耶?」
        「尊，瞿曇，無怨心。」
        「有瞋心或無瞋心耶?」
        「尊，瞿曇!無瞋心。」
        「有恨心或無恨心耶?」
        「尊，瞿曇!無恨心。」
        「自在或非自在耶?」
        「尊，瞿曇!自在也。」
    八一  「婆悉吒!如是，比丘無愛著，梵天亦無愛著；無愛著之比丘，與無愛著之梵
    天，得與合一而住耶?」
        「尊，瞿曇!然也。」
        一三 三明經                                         二六九

        長部經典一                                          二七0
        「善哉!婆悉吒!然者，無愛著之比丘，身滅死後，得與無愛著之梵天合一，實
    有如是之理由。
        如是，婆悉吒!比丘無怨心，梵天亦無怨心……乃至……比丘無瞋心，梵天亦
    無瞋心……乃至……比丘無恨心，梵天亦無恨心，比丘自在，梵天亦自在;自在之
    比丘，與自在之梵天，得與合一而住耶?」
        「尊，瞿曇!然也。」
        「善哉!婆悉吒!然者，自在之比丘，身滅死後，得與自在之梵天合一。有如是
    之理由。」
    八二  婆悉吒青年及跋羅陀皤闍，聞此已，白世尊曰：
        「偉哉!尊，瞿曇！偉哉!尊，瞿曇！尊瞿曇!以種種方便說法，猶如扶起倒者、
    顯露被覆者、引導迷路者、如暗中持來油燈，使具眼者見諸物。我今歸依尊瞿曇、
    歸依法及比丘僧。願世尊攝受我等，從今日以至命終，歸依為優婆塞。」

    註1 原語有Kiti saddo，應如底本之Kitti saddo
      2 Chandava brahmana其他寫本缺此，想是誤會之插入。
      3 原語andha-veni另一本為paveni veni是辮髮之義，今取列之義。
        一三 三明經                                         二七一


                                     一四 大本經
      本經相當於漢譯長阿含卷第一之大本經(大正藏一)。今比較兩者，如漢譯所見眾多之
      偈文為本經所無的，散文比彼詳細。其內容雖有述所謂過去七佛之傳記，其實是有關毘
      婆尸佛之記述占大部份。最初列舉七佛，而示其各族、姓、壽，成道之場所、主要之弟
      子、僧會、父母、都城等，其次而進入毘婆尸佛之傳記，由最初之入胎至誦出波羅提木
      叉，最後瞿曇佛之淨居天訪問，諸天說於毘婆尸佛、瞿曇佛之處修行而生天。此中，提
      出毘婆尸佛之傳記所在，為諸佛之常法，是任何佛必出之一的類型過程，這於佛傳，由
      王子出家之故事，示其更後之階段；及彼佛成道之時，所謂未言及十二因緣中之無明、
      行，唯說「十因緣」，此兩點是應該特別注意。

        長部經典一                                          二七二
                一四 大本經
          第一 誦品
II.1一  如是我聞。一時，世尊住舍衛國祇樹給孤獨園之花林窟。爾時，眾多之比丘由
    乞食、食後歸來，會集坐於花林圓堂，生起前生繫屬之法談：「前生之宿住如是，前
    生之宿住如是。」
    二  世尊以超人清淨之天耳，聞彼等諸比丘之論議，於此，世尊則從座起，往花林
    圓堂，至已，坐於所設之座;坐已，世尊告諸比丘曰：「諸比丘!今為何言談而集坐?
    為何相互言談未了耶?」
        如是言時，諸比丘白世尊曰：「世尊!我等由乞食、食後歸來，會集坐於花林圓
    堂，生起前生繫屬之法談：「前生之宿住如是，前生之宿住如是。」世尊!此相互
  2 言談未終了，其時世尊來臨。」
    三  「諸比丘!汝等欲聞前生繫屬之法說耶?」
        「請世尊說前生繫屬之法說，是適時，善逝!是適時。我等凡聞世尊之所說，則
    善受持之。」
        「諸比丘!然者!諦聽，善思念之，我當說。」
        諸比丘應諾世尊曰：「世尊，唯然!」世尊如是曰：
    四  「諸比丘!從今九十一劫以前，毘婆尸世尊、阿羅漢、等正覺者出現於世。諸比
    丘!從今三十一劫以前，尸棄世尊、阿羅漢、等正覺者出現於世。諸比丘!於彼三
    十一劫中，毘舍婆世尊、阿羅漢、等正覺者出現於世。諸比丘!於此賢劫，拘樓孫
    世尊、阿羅漢、等正覺者出現於世。諸比丘!於此賢劫，拘那含世尊、阿羅漢、等
    正覺者出現於世。諸比丘!於此賢劫，迦葉世尊、阿羅漢、等正覺者出現於世。諸
    比丘!於此賢劫，今我阿羅漢、等正覺者出現於世。
    五  諸比丘!毘婆尸世尊、阿羅漢、等正覺者，是剎帝利種、出生剎帝利族。諸比
  3 丘!尸棄世尊、阿羅漢、等正覺者，是剎帝利種、出生剎帝利族。諸比丘!毘舍婆
    世尊、阿羅漢、等正覺者，是剎帝利種、出生剎帝利族。諸比丘!拘樓孫世尊、阿
    羅漢、等正覺者，是剎帝利種、出生剎帝利族。諸比丘!拘那含世尊、阿羅漢、等
        一四 大本經                                         二七三

        長部經典一                                          二七四
    正覺者，是剎帝利種、出生剎帝利族。諸比丘！迦葉世尊、阿羅漢、等正覺者，是
    剎帝利種、出生剎帝利族。諸比丘！今，我阿羅漢、等正覺者，是剎帝利種、出生
    剎帝利族。
    六  諸比丘!毘婆尸世尊、阿羅漢、等正覺者之姓是憍陳若。諸比丘!尸棄世尊、
    阿羅漢、等正覺者之姓是憍陳若。諸比丘!毘舍婆世尊、阿羅漢、等正覺者之姓是
    憍陳若。諸比丘！拘樓孫世尊、阿羅漢、等正覺者之姓是迦葉。諸比丘!拘那含世
    尊、阿羅漢、等正覺者之姓是迦葉。諸比丘！迦葉世尊、阿羅漢、等正覺者之姓是
    迦葉。諸比丘!今，我阿羅漢、等正覺者之姓是瞿曇也。
    七  諸比丘!毘婆尸世尊、阿羅漢、等正覺者之壽量是八萬歲。諸比丘!尸棄世尊、
    阿羅漢、等正覺者之壽量是七萬歲。諸比丘!毘舍婆世尊、阿羅漢、等正覺者之壽
    量是六萬歲。諸比丘！毘舍婆世尊、阿羅漢、等正覺者之壽量是四萬歲。諸比丘！
  4 拘那含世尊、阿羅漢、等正覺者之壽量是三萬歲。諸比丘!迦葉世尊、阿羅漢、等
    正覺者之壽是二萬歲。諸比丘!今我之壽量短、少、輕微，長久為百歲，或比此稍
    多而已。
    八  諸比丘!毘婆尸世尊、阿羅漢、等正覺者是於波波羅樹下成正覺。諸比丘!尸
    棄世尊、阿羅漢、等正覺者是於分陀利樹下成正覺。諸比丘!毘舍婆世尊、阿羅漢、
    等正覺者是於娑羅樹下成正覺。諸比丘!拘樓孫世尊、阿羅漢、等正覺者是於尸利
    沙樹下成正覺。諸比丘！拘那含世尊、阿羅漢、等正覺者是於烏暫婆羅樹下成正覺。
    諸比丘!迦葉世尊、阿羅漢、等正覺者是於尼拘律陀樹下成正覺。諸比丘!今我阿
    羅漢、等正覺者是於缽多樹下成正覺。
    九  諸比丘!毘婆尸世尊、阿羅漢、等正覺者有二弟子名騫荼、提舍，為第一兩賢
    者。諸比丘！尸棄世尊、阿羅漢、等正覺者有二弟子名阿毘浮、三婆婆，為第一兩
    賢者。諸比丘!毘舍婆世尊、阿羅漢、等正覺者有二弟子名扶遊、鬱多摩，為第一
    兩賢者。諸比丘!拘樓孫世尊、阿羅漢、等正覺者有二弟子名毘樓、薩尼，為第一
    兩賢者。諸比丘!拘那含世尊、阿羅漢、等正覺者有二弟李名舒槃那、鬱多樓，為
  5 第一兩賢者。諸比丘!迦葉世尊、阿羅漢、等正覺者有!弟子名提舍、婆羅婆，為
    第一兩賢者。諸比丘!今我有二弟子名舍利弗、目犍連，為第一兩賢者。
    一0   諸比丘!毘婆尸世尊、阿羅漢、等正覺者，有三次僧眾之集會:一次僧眾之
        一四 大本經                                         二七五

        長部經典一                                          二七八
    集會有六百八十萬比丘眾；一次僧眾之集會有十萬比丘眾；一次僧眾之集會有八萬
    比丘眾。諸比丘!毘婆尸世尊、阿羅漢、等正覺者，此三次僧眾之集會，皆是漏盡
    者。
        諸比丘!尸棄世尊、阿羅漢、等正覺者，有三次僧眾之集會：一次僧眾之集會
    有十萬比丘眾；一次僧眾之集會有八萬比丘眾；一次僧眾之集會有七萬比丘眾。諸
    比丘!尸棄世尊、阿羅漢、等正覺者，此三次僧眾之集會，皆是漏盡者。
        諸比丘!毘舍婆世尊、阿羅漢、等正覺者，有三次僧眾之集會：一次僧眾之集
    會有八萬比丘眾；一次僧眾之集會有七萬比丘眾；一次僧眾之集會有六萬比丘眾;
    諸比丘!毘舍婆世尊、阿羅漢、等正覺者，此三次僧眾之集會，皆是漏盡者。
        諸比丘!拘樓孫世尊、阿羅漢、等正覺者，有一次僧眾之集會，一次僧眾之集
    會，有四萬比丘眾。諸比丘!拘樓孫世尊、阿羅漢、等正覺者，此一次僧眾之集會，
    皆是漏盡者。
  6     諸比丘!拘那含世尊、阿羅漢、等正覺者，有一次僧眾之集會，一次僧眾之集
    會，有三萬比丘眾。諸比丘!拘那含世尊、阿羅漢、等正覺者，此一次僧眾之集會，
    皆是漏盡者。
        諸比丘!迦葉世尊、阿羅漢、等正覺者，有一次僧眾之集會，一次僧眾之集會，
    有二萬比丘眾。諸比丘!迦葉世尊、阿羅漢、等正覺者，此一次僧眾之集會，皆是
    漏盡者。
        諸比丘!今我有一次僧眾之集會，有一千二百五十比丘眾，諸比丘！我此一
    次僧眾之集會，皆是漏盡者。
  7 一一  諸比丘!毘婆尸世尊、阿羅漢、等正覺者有一名謂無憂之隨侍比丘，為第一
    常隨侍者。諸比丘!尸棄世尊、阿羅漢、等正覺者有一名謂忍行之隨侍比丘，為第
    一常隨侍者。諸比丘!毘舍婆世尊、阿羅漢、等正覺者有一名謂寂滅之隨侍比丘，
    為第一常隨侍者。諸比丘!拘樓孫世尊、阿羅漢、等正覺者有一名謂善覺之隨侍比
    丘，為第一常隨侍者。諸比丘!拘那含世尊、阿羅漢、等正覺者有一名謂安和之隨
    侍比丘，為第一常隨侍者。諸比丘！迦葉世尊、阿羅漢、等正覺者有一名謂善友之
    隨侍比丘，為第一常隨侍者。今我有阿難之隨侍比丘，為第一常隨侍者。
    一二  諸比丘!毘婆尸世尊、阿羅漢、等正覺者之父，名謂槃頭王，母名謂槃頭婆
        一四 大本經                                         二七七

        長部經典一                                          二七八
    提王妃為生母；槃頭王之王都，名謂槃頭婆提城。
        諸比丘!尸棄世尊、阿羅漢、等正覺者之父，名謂明相王，母名謂光耀王妃為
    生母;明相王之王都，名謂明相城。
        諸比丘!毘舍婆世尊、阿羅漢、等正覺者之父，名謂善燈王，母名謂稱戒王妃
    為生母；善燈王之王都，名謂無喻城。
        諸比丘!拘樓孫世尊、阿羅漢、等正覺者之父，名謂祀得婆羅門，母名謂善枝
    婆羅門女為生母;諸比丘!其時，有王名謂安和，安和王之王都，名謂安和城。
        諸比丘!拘那含世尊、阿羅漢、等正覺者之父，名謂大德婆羅門，母名謂善勝
    婆羅門女為生母;諸比丘!其時，有王名謂清淨，清淨王之王都，名謂清淨城。
        諸比丘!迦葉世尊、阿羅漢、等正覺者之父，名謂梵施婆羅門，母名謂財主婆
    羅門女為生母；諸比丘!其時，有王名謂汲毘，汲毘王之王都，名謂波羅捺城。
        諸比丘!今我父名謂淨飯王，母名謂大清淨妙王妃為生母：[淨飯王之]王都，
    名謂迦毘羅城。」
        世尊如是說。說已，善逝則從座起而入精舍。
  8 一三  然，世尊入去不久，彼比丘之間生起此相互之言談：
        「友！如來有大神力、大威力是稀有、未曾有哉！如來實對已般涅槃、斷障害、
    斷道、終止輪迥、渡一切苦之過去諸佛，能憶念如是之種姓，憶念如是名、如是姓、
    如是壽量、如是有雙弟子、如是僧眾之集會。而言：「彼世尊等為如是生，彼世尊
    等為如是名、如是姓、如是戒、如是法、如是慧、如是修行、如是解脫。」
        友!如何思惟耶?如來實自善知法界，由於善知法界，是故如來對已般涅槃、
    斷障害、斷道、終止輪迴、渡一切苦之過去諸佛，能憶念如是之種姓，憶念如是名、
    如是姓、如是壽量、如是有雙弟子、如是僧眾之集會。而言：「彼世尊等為如是生，
    彼世尊等為如是名、如是姓、如是戒、如是法、如是慧、如是修行、如是解脫也。」
  9     或由諸神向如來告是義；是故如來對已般涅槃、斷障害、斷道、終止輪迴、渡
    一切苦之過去諸佛，能憶念如是種姓、如是名、如是姓、如是壽量、如是雙弟子、
    如是僧眾之集會。而言：「彼世尊等為如是生，彼世尊等為如是名、如是姓、如是
    戒、如是法、如是慧、如是修行、如是解脫也。」」
        如是，彼比丘等，此相互之言談未終了。
        一四 大本經                                         二七九

        長部經典一                                          二八0
    一四  爾時，世尊於日暮，從靜處起，往花林圓堂，往已，坐於所設之座、坐已、
    世尊告諸比丘曰：
        「諸比丘!今為何言談而集坐、又為何相互之言談未終了耶?」
        如是說時，彼詣比丘白世尊曰：
        「世尊!世尊入去不久，我等相互生起言談：「友!如來有大神力、大威力是稀
    有、未曾有哉!如來實對已般涅槃、斷障害、斷道、終止輪迴、渡一切苦之過去諸
    佛，能憶念如是種姓、如是名、如是姓、如是壽量、如是雙弟子、如是僧眾之集。
    而言：「彼世尊等為如是種姓、如是名、如是姓、如是戒、如是法、如是慧、如是修
 10 行、如是解脫。」或諸神向如來告此義，是故如來對已般涅槃、斷障害、斷道、終止
    輪迴、渡一切苦之過去諸佛，能憶念如是種姓……[乃至]……如是解脫。」然，
    世尊!此相互之言談未終了時，則世尊來臨也。」
    一五  「諸比丘!如來實自善知法界，由於善知法界，是故如來對已般涅槃、斷障害、
    斷道、終止輪迴、渡一切苦之過去諸佛，能憶念如是之種姓、如是名、如是姓、如
    是壽量、如是雙弟子、如是僧眾之集會。而言：「彼世尊等為如是生。彼世尊等為
    如是名、如是姓、如是戒、如是法、如是慧、如是修行、如是解脫。」或由諸神向
    如來告此義，是故如來對已般涅槃、斷障害、斷道、終止輪迴、渡一切苦之過去諸
    佛、能憶念如是種姓、如是名、如是姓、如是壽量、如是雙弟子、如是僧眾之集會。
    而言：「彼世尊等為如是生。彼世尊等為如是名、如是姓、如是戒、如是法、如是
    慧、如是修行、如是解脫。」
        諸比丘!更欲多聞前生繫屬之法說耶?」
        「世尊!今適是時，善逝！今適是時。凡世尊作更多前生繫屬之法說，聞已，諸
    比丘將受持。」
        「然者，諸比丘！諦聽，善思念之，我當說。」
        彼等諸比丘應諾世尊曰：「唯然，世尊。」世尊乃曰：
 11 一六  「諸比丘!毘婆尸世尊、阿羅漢、等正覺者，由今九十一劫以前，出現於世。
    諸比丘!毘婆尸世尊、阿羅漢、等正覺者是剎帝利種姓，出生於剎帝利族;毘婆尸
    世尊、阿羅漢、等正覺者是僑陳若；諸比丘!毘婆尸世尊、阿羅漢、等正覺者之壽
    量是八萬歲；諸比丘!毘婆尸世尊、阿羅漢、等正覺者是於波波羅樹下成正覺;諸
        一四 大本經                                         二八一

        長部經典一                                          二八二
    比丘!毘婆尸世尊、阿羅漢、等正覺者有二弟子名謂毘樓、薩尼，為第一兩賢者；
    諸比丘!毘婆尸世尊、阿羅漢、等正覺者有三次僧眾之集會：一次僧眾之集會，有
    六百八十萬之比丘眾，一次僧眾之集會，有十萬比丘眾，一次僧眾之集會，有八萬
    之比丘眾；諸比丘!毘婆尸世尊、阿羅漢、等正覺者有一名謂無憂之隨侍比丘，為
    第一常隨侍者；諸比丘!毘婆尸世尊、阿羅漢、等正覺者之父名謂槃頭王，母名謂
 12 槃頭婆提王妃為生母；槃頭王之王都名謂槃頭婆提城。
    一七  諸比丘!於此，毘婆尸菩薩，由兜率天、正念、正知降下而入母胎，此乃[諸
    佛]之常法。
        諸比丘!此[諸佛]之常法：菩薩由兜率天降下而入母胎時，含括天界、魔界、
    梵天界、及沙門、婆羅門、天、人之間，顯現勝越諸天威神力之無限殊妙光明。凡
    彼等世界之間，幽闇、黑暗之空間，於其處如是大威神力、如大威神力之日、月光
    所不能達，然彼處亦顯現勝越諸天威神力之無限殊妙光明。而生其處之眾生，彼等
    以此光明互相識別：「然，實有其他眾生，住於此處。」而一萬世界亦大震搖、大
    震動也。更有勝越諸天威神力之無限殊妙光明顯現於世。此是[諸佛]之常法。
    一七1   諸比C！此[諸佛]之常法：菩薩入母胎時，四天子為守護彼而隨行四方：
    「彼菩薩或菩薩之母，勿令任何人或非人，傷害彼菩薩及菩薩之母。」此乃[諸佛]
    之常法。
    一八  諸比丘！此[諸佛]之常法：菩薩入母胎時，菩薩母則自然持戒，而離殺生，
 13 離偷盜，離諸愛慾，離妄語，離飲酒。此乃[諸佛]之常法。
    一九  諸比丘！此[諸佛]之常法：菩薩入母胎時，菩薩母對於諸男子，心不生愛
    慾；又菩薩母亦不能被有具染心之男子所踰染。此乃[諸佛]之常法。
    二0   諸比丘!此[諸佛]之常法：菩薩入母胎時，菩薩母得五欲樂，具備、具足
    五欲樂而自繞樂之。此乃[諸佛]之常法。
    二一  諸比丘!此[諸佛]之常法：菩薩入母胎時，菩薩母不生任何疾病，菩薩母
    安樂而身無疲倦，又在菩薩胎之菩薩，其大小肢體諸根具足無缺。
        猶如清淨殊勝、純粹、八面、細磨、明淨、光耀、具備一切相好之毘琉璃寶珠;
    具眼者置於手上，善觀察此青色、白色、薄黃色系所穿貫，「此是清淨殊勝、純粹、
    八面、細磨、明淨、光耀、具備一切相好之毘琉璃寶珠;此以青色、白色、薄黃色
        一四 大本經                                         二八三

        長部經典一                                          二八四
    系所穿貫。」諸比丘!如是菩薩入母胎時，菩薩母不生任何疾病，菩薩母安樂而身
 14 體無疲倦；又在母胎之菩薩，其大小肢體諸很具足無缺。此乃[諸佛]之常法。
    二二  諸比丘!此[諸佛]之常法：菩薩之誕生七日後，菩薩母歿而生於兜率天。
    此乃[諸佛]之常法。
    二三  諸比丘!此[諸佛]之常法：其他婦女懷胎，或九月或十月而生產，菩薩母
    不如是生菩薩，菩薩母懷胎十月而生菩薩。此乃[諸佛]之常法。
    二四  諸比丘!此[諸佛]之常法：其他婦女或坐或臥而生產，菩薩母不如是生菩
    薩；菩薩母立而生菩薩。此乃[諸佛]之常法。
    二五  諸比丘!此[諸佛]之常法：菩薩出離母胎時，先諸神承受彼，而後諸人承
    受彼。此乃[諸佛]之常法。
    二六  諸比丘!此[諸佛]之常法：菩薩出離母胎時，菩薩不觸地，四天子接承彼，
    立於母前曰：「王妃!應喜之，御身所生子是大威力者。」此乃[諸佛]之常法。
    二七  諸比丘！此[諸佛]之常法：菩薩出離母胎時，淨潔而出，不為[胎]水所
    污，不為粘液所污，不為血所污，不為任何不淨物所污，是清淨而淨潔。
        諸比丘!猶如於迦尸絹布上，放置摩尼寶珠。摩尼寶珠不染污迦尸絹布，又迦
    尸絹布亦不染污摩尼寶珠。何以故，兩者具清淨也。諸比丘!如是，菩薩出離母胎
 15 時，淨潔而出，不為[胎]所污，不為粘液所污，不為血所污，不為任何不淨物所
    污，清淨而淨潔也。此乃[諸佛]之常法。
    二八  諸比丘!此[諸佛]之常法：菩薩出離母胎時，由虛空出現二流水，一是冷、
    一是熱;以洗菩薩及母。此乃[諸佛]之常法。
    二九  諸比丘!此[諸佛]之常法：菩薩出生則以兩足平穩而立，向北方行七步，
    於白傘下，觀望十方，而大聲曰：「我是世間之首位者，我是世間之最勝者，我是
    世間之至尊勝者，此是最後生，無再生也。」此乃[諸佛]之常法。
    三0  諸比丘!此[諸佛]之常法：菩薩出母胎時，含括天界、魔界、梵天界、及
    沙門、婆羅門、天、人之間，顯現勝越諸天威神力之無限殊妙光明。凡彼等世界之
    間、幽闇、黑暗之空，如其處如是大威神力、如是大威神力之日、月光所不能達，
    然，彼處亦顯現勝越諸天威神力之無限殊妙光明。而生其處之眾生，彼等以此光明
    互相識別：「然，實有其他眾生，住於此處。」而一萬世界亦大震搖、大震動也。
        一四 大本經                                         二八五

        長部經典一                                          二八六
    更有勝越諸天威神力之無限殊妙光明顯現於世。此乃[諸佛]之常法。
 16 三一  諸比丘!毘婆尸王子出生時，諸人稟告槃頭王曰：「王!汝子已生，王宜見
    彼!」諸比丘!槃頭王見毘婆尸王子，見已，令請占相婆羅門而如是言：「請占相!
    婆羅門諸尊者看王子[相]」；諸比丘!占相婆羅門看毘婆尸王子，看已，如是言槃
    頭王曰：「王！宜喜哉!大王所生子是大威力者，大王!此王子具三十二大人相。
    具此大人之相，有他人所無之二趣。若在家者，則為奉法之轉輪聖王，平定四邊、
    安定國土而具備七寶。於彼有此七寶，則：輪寶、象寶、馬寶、摩尼寶、女寶、居
    士寶及第七寶之將軍寶。又彼有千以上之王子，剛勇、雄姿，征服敵軍。彼由此地
    至大海邊，不用刑杖、不用刀劍、依正法征服而住。又若此王子，不住在家而出家
    者，於世間則成為障覆已除之阿羅漢、等正覺者。
    三二  大王!此王子具足三十二大人相」」具足大人相有其他所無之二趣」」三十
    二大人相者何耶?若在家者，則為奉法之轉輪聖王，平定四邊、安定國土而具備七
 17 寶。於彼有此七寶，則：輪寶、象寶、馬寶、摩尼寶、女寶、居士寶及第七寶之將
    軍寶。又彼有千人以上之王子，剛勇、雄姿，征服敵軍。彼由此地至大海邊，不用刑杖、
    不用刀劍、依正法征服而住。又若此王子，不住在家而出家者，於此世間，
    則成為障覆已除之阿羅漢、等正覺者。
        大王!此王子足安而平；大王!此王子足安而平，此是彼大人之大人相。
        大王!此王子足蹠有千輻、輪、轂，具足一切輪相;此王子足蹠有千輻、輪、
    轂，具足一切輪相，此是彼大人之大人相。
        大王!此王子足跟廣長……乃至……此是彼大人之大人相。
        大王!此王子手、足指長……乃至……此是彼大人之大人相。
        大王!此王子手、足柔軟、嫩幼……乃至……此是彼大人之大人相。
        大王!此王子手足指間有網縵……乃至……此是彼大人之大人相。
        大王!此王子足踝高……乃至……此是彼大人之大人相。
        大王:此王子脛如鹿……乃至……此是彼大人之大人相。
        大王!此王子直立不彎腰，兩手得撫膝……乃至……此是彼大人之大人相。
        大王!此王子馬陰藏……乃至……此是彼大人之大人相。
        大王!此王子如黃金色之金皮膚……乃至……此是彼大人之大人相。
        一四 大本經                                         二八七

        長部經典一                                          二八八
 18     大王!此王子皮膚柔軟，因皮膚柔軟，塵埃不附其身……乃至……此是彼大人
    之大人相。
        大王!此王子於一一毛是一一毛孔生……乃至……此是彼大人之大人相。
        大王!此王子身毛逆立，如點眼藥之紺青色、如耳環右繞而生……乃至……此
    是彼大人之大人相。
        大王!此王子肢體端正如梵天……乃至……此是被大人之大人相。
        大王!此王子七處平滿……乃至……此是彼大人之大人相。
        大王!此王子胸部如獅子……乃至……此是彼大人之大人相。
        大王!此王子肩間之凹充滿……乃至……此是彼大人之大人相。
        大王！此王子身、手之長廣等一尋，圓如尼拘律陀樹，手平伸之長相等於身長
    ……乃至……此是彼大人之大人相。
        大王!此王子肩膺方整……乃至……此是彼大人之大人相。
        大王!此王子味覺敏通諸味……乃至……此是彼大人之大人相。
        大王!此王子有獅子之頰……乃至……此是彼大人之大人相。
        大王!此王子有四十齒……乃至……，此是彼大人之大人相。
        大王!此王子齒皆平整……乃至……此是彼大人之大人相。
        大王!此王子齒列無間隙……乃至……此是彼大人之大人相。
        大王!此王子牙齒純白……乃至……此是彼大人之大人相。
        大王!此王子有廣長舌……乃至……此是彼大人之大人相。
        大王!此王子梵音清徹如迦陵頻伽聲……乃至……此是彼大人之大人相。
        大王!此王子眼紺青……乃至……此是彼大人之大人柑。
        大王!此王子眼眉如牛王……乃至……此是彼大人之大人相。
 19     大王!此王子眉間毫毛，白柔如木綿……乃至……此是彼大人之大人相。
        大王!此王子頭上有肉髻，大王!於王子有此肉髮，是彼大人之大人相也。
    三二  大王!此王子具足如是三十二之大人相;具足此三十二相者，有二趣而無他
    趣。若在家者，則為奉法之轉輪聖王，平定四邊、安定國土而具備七寶……[乃至]
    ……又若此王子，不住在家而出家者，於此世間，則成為障覆已除之阿羅漢、等正
    覺者。」
        一四 大本經                                         二八九

        長部經典一                                          二九0
        諸比丘！於此，槃頭王令占相婆羅門得著新衣，使滿足其一切欲望。
    三四  諸比丘!於此，槃頭王為毘婆尸王子請雇乳母：或與乳、或為沐浴、或為抱
    侍、或為抱坐於膝者。諸比丘!於毘婆尸王子之誕生，日夜持白傘蓋。「勿令毒草、
    塵埃、露水惱害[王子]。」諸比丘!毘婆尸王子之誕生，受眾人所喜、所受。諸比
 20 丘曰猶如青蓮、紅蓮或白蓮之眾人所喜、所受。諸比丘!毘婆尸王子，如是眾人所
    喜、所受。彼實是被展轉由膝抱持膝者。
    三五  諸比丘!毘婆尸王子誕生，音聲美妙如蜜，眾人所喜愛；諸比丘!猶如名謂
    雪山之迦陵頻伽鳥，聲音美妙如蜜，為所喜、愛。諸比丘!毘婆尸王子，如是音聲
    美妙如蜜，為所可愛。
    三六  諸比丘!於此，毘婆尸太子誕生，由業異熟果所顯現之天眼。因此，於日夜
    得見周圍一由旬。
    三七  諸比丘!毘婆尸太子誕生，目不瞬而觀察，猶如三十三天。諸比丘!因：「太
    子目不瞬而觀察。」故稱毘婆王子為：「毘婆尸[觀察者]毘婆尸。」諸比丘！於
 21 此，槃頭王坐於坐判[法廷]時，令毘婆尸太子坐膝上教示裁判。諸比丘!毘婆尸
    太子坐於父膝，其時，太子能判別、判別已，依正理而判決。諸比丘!毘婆尸太子，
    更號稱為：「毘婆尸、毘婆尸。」
    二八  諸比丘!於此，槃頭王為毘婆尸太子建造一雨季、一夏季、一冬季之三時殿;
    以具備五欲之歡樂。諸比丘!於雨季，毘婆尸太子實於此雨季宮殿，四個月間與女
    樂師娛樂而未曾下宮殿。」
          第二 誦品
    一  「諸比丘!爾時，毘婆r太子，經多年、數百年、數千年之後，告御者曰：
        「好御者，我為見領地而往遊園，汝備吉祥、莊嚴之諸乘俱。」御者應諾毘婆
    尸太子曰：「唯然，太子。」備吉祥、莊嚴之諸乘俱已，告毘婆尸太子曰：「太子！
    已備吉祥、莊嚴諸乘俱；是適啟程之時。」
        諸比丘！毘婆尸太子，登乘一吉祥、莊嚴乘俱，啟程具往遊樂園。
 22 二  諸比丘!毘婆尸太子，往遊樂園時，見一老人，身、腰彎曲如椽，扶杖抖慄而
    行，身心煩苦，青春已逝;見已，問御者曰：
        「好御者，此人為何人耶?彼毛髮不如他人；彼身體亦不如他人。」
        一四 大本經                                         二九一

        長部經典一                                          二九二
        「太子!彼稱謂老人。」
        「好御者，彼何故稱謂老人耶?」
        「太子！今後生存不得長久，故彼稱謂老人。」
        「好御者!然，我亦本具變老之性，不能超脫老耶?」
        「太子!汝與我等，皆具變老之性，不能超脫老。」
        「好御者!今日於此遊樂園已足，由此還內宮!」
        諸比丘!御者應諾毘婆尸太子曰：「唯然，太子。」由此而還內宮。
        諸比丘!其時，毘婆尸太子於內宮，心憂、苦不樂，而思惟：「生者，實可厭
    惡!於生者則老現。」
    三  諸比丘!於此槃頭招告御曰：
        「好御者!太子於遊樂園，有何樂事?好御者!太子於遊樂園，心有何喜樂耶?」
        「大王!太子於遊樂園無快樂；大王!太子於遊樂園，心無喜樂。」
        「好御者!太子於遊樂園見何事物耶?」
 23     「大王!太子於遊樂園，見一老人，身、腰彎曲如椽，扶杖抖慄而行，身、心
    苦惱，青春已逝；見已，問我曰：「好御者，此人何為耶?彼毛髮不如他人，彼身體
    亦不如他人。」[我言：]「太子!彼稱謂老人。」[太子曰：]「好御者!彼「何稱謂
    老人耶?」[我言：]「太子!今後生存不得長久，故彼稱謂老人。」[太子曰：]「好
    御者!然，我亦本具變老之性，不能超脫老耶?」[我言：]「太子!汝與我等，皆
    具變老之性，不能超脫老。」[太子曰：]「好御者!今日於此遊樂園已足；由此還
    內宮！」大王!我應諾毘婆尸太子言：「唯然，太子！」而還內宮。大王!爾時，毘婆
    尸太子於內宮，心憂、苦不樂，而思惟：「生者，實可厭惡，於生者則老現。」
    四  諸比丘!爾時，槃頭王如是思惟：「勿使毘婆尸太子捨棄王位；勿使毘婆尸太
    子出家以過無家之生活；勿使占相婆羅門之言成為真實。」
        諸比丘!於此，槃頭王，為使毘婆尸太子勿捨棄王位；使毘婆尸太子，勿出家
    成為無家者之生活；使占相婆羅門之言，成為虛言；為毘婆尸太子，更供倍上之五
    欲樂分。諸比丘！爾時，毘婆尸太子，具圍繞於五欲樂分。
    五  諸比丘!是時，毘婆尸太子，經多年、數百年、數千年之後，……乃至……(廣
    說如本誦第一節。)
        一四 大本經                                         二九三

        長部經典一                                          二九四
 24 六  諸比丘!爾時，毘婆尸太子往遊樂園，見一病人，重病、苦痛，自臥倒於大小
    便上；依他人以除垢物，依他人助於倒臥。見已，言御者曰：「好御者!此人為何
    人耶?彼眼不如他人，彼音聲不如他人。」
        「太子!彼稱謂病人。」
        「好御者!彼何故稱謂病人耶p」
        「太子!斯病實少能痊癒，故彼稱謂病人。」
        「好御者!我亦本具變病之性，能超脫病耶?」
        「太子!汝與我等，皆本具變病之性，不能超脫病。」
        「好御者!今日於此遊樂園已足，由此還內宮。」
        諸比丘!御者應諾毘婆尸太子：「唯然，太子!」而遠內宮。
        諸比丘！爾時，毘婆尸太子於內宮，心憂、苦不樂，而思惟：「生者，實可厭
    惡，生時則老現、病現也。」
    七  諸比丘!爾時，槃頭王，招告御者曰：「好御者!太子於遊樂園，有何樂事?
    好御者!太子於遊樂園，有何喜樂耶?」
        「大王!太子於遊樂園無快樂；大王!太子於遊樂園，心無喜樂。」
        「好御者！太子於遊樂園，見何事物耶?」
 25     「大王!太子於遊樂園，見一病人，重病、苦痛，自臥倒於大小便上;依他人
    以除垢物，依他人助於倒臥。見已，問我曰：「好御者!此人為何人耶?彼眼不如他
    人，彼音聲亦不如他人。」[我答言：]「太子!彼稱謂病人。」[太子曰：]「好御
    者！彼何故稱謂病人耶?」[我答言：]「太子!斯病實少能痊癒，故彼稱為病人。」
    [太子曰]「好御者！我亦本具變病之性，能超脫病耶?」[我答言：]「太子!汝與
    我等，皆本具變病之性，不能超脫病。」[太子曰：]「好御者!今日於此遊樂園已
    足，由此還內宮。」大王!我應諾毘婆尸太子言：「唯然，太子!」而遠內宮。大王!
    是時，毘婆尸太子於內宮，心憂、苦不樂，而思惟：「生者，實可厭惡。生時則老現、
    病現也。」」
    八  諸比丘!爾時，槃頭王如是思惟：「勿使毘婆尸太子捨棄王位;勿使毘婆尸太
    子出家成為無家之生活；勿使占相婆羅門之言成為真實。」
        諸比丘!爾時，槃頭王為使毘婆尸太子不捨棄王位;為使毘婆尸太子，不出家
        一四 大本經                                         二九五

        長部經典一                                          二九六
    成為無家之生活；為使占相婆羅門之言，成為虛言；為毘婆尸太子，更供倍上之五
    欲樂分。諸比丘!爾時，毘婆尸太子，具圍繞於五欲樂分。
    九  諸比丘!爾時，毘婆尸太子，經多年、數百年、數千年之後，告御者曰……
    [詳細參照第二誦品第一節。]
    一0  諸比丘！毘婆尸太子往遊樂園時，見一群眾聚集，著雜色衣，在作輿2，見
    已，言御者曰：
        「好御者!群眾聚集，著雜色衣，在作與，是為何耶?」
 26     「太子!彼謂死者。」
        「好御者!駕近死者之處！」
        諸比丘!御者應諾毘婆尸太子：「唯然，太子!」而駕近死者處。諸比丘！毘
    婆尸太子見死歿之亡者，見已，言御者曰：
        「好御者!此死歿者何耶?」
        「太子!彼名謂死者，彼從今，母、父、或其他親族等不能見彼，彼亦不能見
    母、父、或其他之親族等。」
        「好御者!我亦本具變死歿之性，不能超脫死耶?王、王后、或其他親族等不
    見我，我亦不見王、王后、或其他親族等耶?」
        「太子!汝與我等，皆本具變死歿之性，不能超脫死；王、王后、或其他親族
    等，不能見汝，汝亦不能見王、王后、或其他親族等。」
        「好御者!然，今日之遊樂園已足，由此還內宮。」
        諸比丘!御者應諾毘婆尸太子曰：「唯然，太子!」而由此還內宮。
        諸比丘！爾時，毘婆尸太子於內宮，心憂、苦不樂，而思惟：「生者，實可厭
    惡;生者，則老現、則病現、則死現也。」
    一一   諸比丘!爾時，槃頭王招告御者曰：
 27     「好御者!太子於遊樂園，有何樂事;好御者！太子於遊樂園心有何喜樂耶?」
        「大王!太子於遊樂園，見一群眾聚集，著雜色衣，在作輿。見已，問我曰：
        「好御者!群眾聚集，著雜色衣，而作輿者何耶？……[廣說參照本經第二誦品
    第一0節。]……我應諾太子曰：「唯然，太子!」由此而還內宮。大王！於是，太
    子於內宮，心憂、苦不樂，而思惟：「生者、實可厭惡;生者，則老現、則病現、則
        一四 大本經                                         二九七

        長部經典一                                          二九八
    死現也。」
    一二  諸比丘!爾時，槃頭王如是思惟：「勿使毘婆尸太子捨棄王位……[參照本
 28 第二誦品第四節，]……諸比丘！毘婆尸太子，具圍繞於五欲樂分。
    一三  諸比丘!爾時，毘婆尸太子，經多年、數百年、數千年之後，告御者……[參
    照本誦品第一節，]……往遊樂園。
    一四  諸比丘!毘婆尸太子往遊樂園，見一光頭之出家者，身著袈裟。見已，問御
    者曰：
        「好御者！此人為何人耶?彼之頭不如他人；彼之衣服亦不如他人。」
        「太子!彼稱謂出家者。」
        「好御者，何以稱謂出家者耶?」
        「太子!彼出家者，善行正法，善行正業、善業、福業，不殺害，善憐憫有情。」
 29     「好御者!彼稱謂出家者實善哉!好御者!出家者善行正業、善業、福業，不
    殺害，善憐憫有情實善哉!好御者!駕近彼出家處。」
        諸比丘!御者應諾毘婆尸太子：「唯然，太子，」而駕近彼出家者，諸比丘！
    毘婆尸太子言彼出家者曰：
        「友!汝為何人耶?汝之頭不如他人，汝之衣亦不如他人。」
        「太子!我是出家人。」
        「友!出家者何謂耶?」
        「太子!我出家善行正法、善業、福業，不殺害，善憐憫有情。」
        「友！為出家之身實善哉！善行正法、善業、福業，不殺害，善憐憫有情實是
    善哉！」
    一五  諸比丘!爾時，毘婆尸太子言御者曰：
        「好御者！汝由此車駕還內宮。我則於此剃除鬚髮，著袈裟衣，出家而過無家
    之生活。」
        諸比丘!御者應諾毘婆尸太子：「唯然，太子!」而駕車還內宮。毘婆尸太子，
    於此則剃除鬚髮，著袈裟衣，出家而過無家之生活。
    一六  諸比丘!槃頭婆提之王城，八萬四千大眾聞：「毘婆尸太子剃除鬚髮，著袈
    裟衣，出家而過無家之生活。」聞已，如是思惟：「毘婆尸太子，剃除鬚髮，著袈
        一四 大本經                                         二九九

        長部經典一                                          三00
 30 裟衣，出家而過無家之生活;則彼法、律不劣，彼出家不劣也。毘婆尸太子尚且剃
    除鬚髮，著袈裟衣，出家而過無家之生活，何以我等不出家耶?」
        諸比丘!爾時，八萬四千大眾，則剃除鬚髮，著袈裟衣，隨毘婆尸太子出家，
    過無家之生活。諸比丘!如是毘婆尸菩薩被彼大眾所圍繞而遊行村里、市鎮、王城。
    一七  諸比丘!爾時，毘婆尸菩薩，於寂靜獨坐時，心起如是思惟：
        「我被[大眾]圍繞雜亂而住，對我甚不相應，然我應離群單獨而住。」
        諸比丘!於是，毘婆尸菩薩其後，遠離s眾，單獨一人而住。彼八萬四千之出
    家者行一方，毘婆尸菩薩亦別行一方。
    一八  諸比丘！爾時，毘婆尸菩薩，於寂靜處獨坐時，心起如是思惟：「實然!此
 31 世間陷於苦惱;生而老、死，死而又生：於此，世人不知此苦聚之出離。如何得知
    此老、死苦聚之出離耶?」
        諸比丘!爾時，毘婆尸菩薩，如是思惟：「有何故有者死?緣何故有者死耶?」
    諸比丘!爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧而觀察：「有生故有老
    死，由緣生兩者死。」
        諸比丘！爾時，毘婆尸菩薩，如是思惟：「有何故有生?緣何而有生耶?」爾
    時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀察：「有有故有生；緣有而有生。」
        諸比丘!爾時，毘婆尸菩薩，如是思惟：「有何故有有?緣何而有有耶?」諸
    比丘!爾時，毘婆尸菩薩，以種種而思惟，則依智慧觀察：「有取故有有；緣取而
    有有。」
        諸比丘!爾時，毘婆尸菩薩，如是思惟：「有何故有取?緣何而有取耶?」諸

  比丘!爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀察：「有愛故有取，緣
    愛而有取。」
        諸比丘!爾時，毘婆尸菩薩，如是思惟：「有何故有愛?緣何而有愛耶?」諸
    比丘！爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀察：「有受故有愛，緣
    受而有愛。」
        諸比丘!爾時，毘婆尸菩薩，如是思惟：「有何故有受?緣何而有受耶?諸比
 32 丘!爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀察：「有觸故有受，緣觸
    而有受。」
        一四 大本經                                         三0一

        長部經典一                                          三0二
        諸比丘!爾時，毘婆尸菩薩，如是思惟：「有何故有觸?緣何而有觸耶?」諸
    比丘！爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀：「有六處故有觸，緣
    六處而有觸。」
        諸比丘!爾時，毘婆尸菩薩，如是思惟：「有何故有六處?緣何而有六處耶?」
    諸比丘!爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀察：「有名色故有六
    處，緣名色而有六處。」
        諸比丘!爾時，毘婆尸菩薩，如是思惟：「有何故有名色?緣何而有名色耶?」
    諸比丘!爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀察：「有識故有名色，
    緣識而有名色。」
        諸比丘!爾時，毘婆尸菩薩，如是思惟：「有何故有識?緣何而有識耶?」諸
    比丘!爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀察：「有名色故有識，
    緣名色而有識。」
    一九  諸比丘!爾時，毘婆尸菩薩，如是思惟：「此識由名色而還，不更上進。於
    其處生、老、病、死、歿而又生也。則緣名色而[有]識，緣識[有]名色，緣名
    色而[有]六處，緣六處而[有]觸，緣觸而[有]受，緣受而(有)愛，緣愛而
    [有]取，緣取而[有]有，緣有而[有]生，緣生而[有]老、死、愁、悲、憂、
 33 惱，如是而有此等全苦蘊之集也。」
        諸比丘!於「集起，集起」之思惟，諸比丘!毘婆尸菩薩，於諸前未曾聞之法，
    眼生、智生、慧生、明生、光明生。
    二0   諸比丘!爾時，毘婆尸菩薩，如是思惟：「無何時則無老死?何滅則老死滅
    耶?」諸比丘!爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀察：「無生時
    則無老死，生滅則老死滅。」
        諸比丘!爾時，毘婆尸菩薩，如是思惟：「無何時則無生?何滅則生滅耶?」
    諸比丘!爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀察：「無有時則無生，
    有滅則生滅。」
        諸比丘!爾時，毘婆尸菩薩，如是思惟：「無何時則無有?何滅則有滅耶?」
    諸比丘!爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀察：「無取時則無有，
    取滅則有滅。」
        一四 大本經                                         三0三

        長部經典一                                          三0四
        諸比丘!爾時，毘婆尸菩薩，如是思惟：「無何時則無取?何滅則取滅耶?」
    諸比丘！爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀察：「無愛時則無取，
    愛滅則取滅。」
        諸比丘!爾時，毘婆尸菩薩，如是思惟：「無何時則無愛?何滅則愛滅耶?」
 34 諸比丘!爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀察：「無受時則無愛，
    受滅則愛滅。」
        諸比丘!爾時，毘婆尸菩薩，如是思惟：「無何時則無受?何滅則受滅耶?」
    諸比丘!爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀察：「無觸時則無受，
    觸滅則受滅。」
        諸比丘!爾時，毘婆尸菩薩，如是思惟：「無何時則無觸?何滅則觸滅耶?」
    諸比丘!爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀察：「無六處時則無
    觸，六處滅則觸滅。」
        諸比丘！爾時，毘婆尸菩薩，如是思惟：「無何時則無六處?何滅時則六處滅
    耶?」諸比丘!爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀察：「無名色
    時則無六處，名色滅則六處滅。」
        諸比丘!爾時，毘婆尸菩薩，如是思惟:「無何時則無名色?何滅則名色滅?」
    諸比丘!爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀察：「無識時則無名
    色，識滅則名色滅。」
        諸比丘!爾時，毘婆尸菩薩，如是思惟：「無何時則無識?何滅則識滅耶?」
    諸比丘!爾時，毘婆尸菩薩，以種種方便而思惟，則依智慧觀察：「無名色時則無
    識，名色滅則識滅。」
    二一  諸比丘!爾時，毘婆尸菩薩如是思惟：「此正覺之觀道，由我所證悟：名色
 35 滅則識滅，識滅則名色滅，名色滅則六處滅，六處滅則觸滅，觸滅則受滅，受滅則
    愛滅，受滅則取滅，取滅則有滅，有滅則生滅，生滅則老、死、愁、悲、苦、憂惱
    滅，如是此等全苦蘊滅。」
        諸比丘!於「滅盡!滅盡」之思惟，毘婆尸菩薩，於諸前未曾聞之法，眼生、
    智生、明生、光明生。
    二二  諸比丘!爾時，毘婆尸菩薩於後，以觀察五取蘊生滅而住：「色如是，色之
        一四 大本經                                         三0五

        長部經典一
                                         三0六
    集如是，色之滅盡如是；受如是，受之集如是，受之滅盡如是;想如是，想之集如
    是，想之滅盡如是；行如是，行之集如是，行之滅盡如是；識如是，識之集如是，
    識之滅盡如是。」
        彼觀察五取蘊之生滅而住，不久則由無取著，心解脫諸煩惱。」
          第三 誦品
    一  「諸比丘！爾時，毘婆尸世尊、阿羅漢、等正覺者如是思惟：「然，我宣說法！
 36 我宣說法!」諸比丘！爾時，毘婆尸世尊、阿羅漢、等正覺者如是思惟：「我得證
    之比法，實是甚深、難見、難覺、寂靜、殊勝，超越尋、伺，微妙、博學者所能知
    解也。此人人歡樂愛慾，染著愛慾，喜悅愛慾;由於人人歡樂愛慾，染著愛慾，喜
    悅愛慾，則難見勝緣性及緣起法，因此，亦則難見一切行之寂靜、捨棄一切依、滅盡渴愛、
    離欲、滅盡、涅槃也。然而，若我宣說法，但彼等不能知解我之所說，我唯是徒勞、辛苦也。」
    二  諸比丘!毘婆尸世尊、阿羅漢、等正覺者，則顯現此等前所未曾聞不可思議之
    偈：
               「苦勞我所證     我今何宣說
                 貪瞋所制者     不易覺此法
                 逆流行微妙     甚深極難見
                 微細此正法     愛染暗所蔽
                 蔽者不得見」
        諸比丘!如是，毘婆尸世尊、阿羅漢、等正覺者，心向平適，不宣說法。
        諸比丘！於此，大梵天神，知毘婆尸世尊、阿羅漢、等正覺者心之所念，而如
 37 是[憶嘆：]「嗚呼!此世間實滅亡，嗚呼!此世間實消失。今毘婆尸世尊、阿羅漢、
    等正覺，心向平適，不宣說法故。」
    三  諸比丘!爾時，大梵天猶如力士之伸屈腕、屈伸腕間，由梵天界消失，現於毘
    婆尸世尊、阿羅漢、等正覺者之前。諸比丘!爾時，大梵天偏袒上衣，右膝著地，
    合掌向毘婆尸世尊、阿羅漢、等正覺者，如是白毘婆尸世尊、阿羅漢、等正覺者曰：
        「世尊!請世尊說法，請善逝說法!有眾生少塵垢，因末聽法故而衰減，彼等
    聞法當了悟。」
        一四 大本經                                         三0七

        長部經典一                                          三0八
    四  諸比丘!如是言時，毘婆尸世尊、阿羅漢、等正覺者，言大梵天曰：「梵天!
    我亦有是思惟：「今我當說法，今我當說法。」梵天!然，我如是思惟：「我得證之此
    法，實是甚深、難見、難覺、寂靜、殊勝、超越尋、伺，微妙、博學者所能知解也。
    此人人歡樂愛慾，染著愛慾，喜悅愛慾。由於人人歡樂愛慾，染著愛慾，喜悅愛慾，
 38 則難勝緣性及緣起法。因此，亦則難見一行之寂靜、捨棄一切依、滅盡渴愛、離欲、
    滅盡、涅槃也。然而，若我宣說法，但彼等不能知解我之所說，我唯是徒勞、辛苦
    也。」梵天!其時，我則顯現此等前所未聞不可思議之偈：
               「苦勞我所證     我今何宣說
                 貪瞋所制者     不易覺此法
                 逆流行微妙     甚深極難見
                 微細此正法     愛染暗所蔽
                 蔽者不得見」
        梵天!如是，我思慮之心，傾向平適，不宣說法。」
    五  諸比丘!彼大梵天，二次白毘婆尸世尊、阿羅漢、等正覺者曰：「世尊!請世
    尊說法……乃至……。」
    六  諸比丘!彼大梵天，三次白毘婆尸世尊曰：
    「世尊!請世尊說法，請善逝說法。有眾生少塵垢，因未聽法故而衰減，彼等聞法
    當了悟也。」
        諸比丘!爾時，毘婆尸世尊、阿羅漢、等正覺者，知梵天之勸請，又悲愍諸眾
    生故，以佛眼觀察世間；諸比丘!毘婆尸世尊、阿羅漢、等正覺者以佛眼觀察世間，
    見諸眾生，有少塵垢、多塵垢者，有利根、頓根者，有善行相、惡行相者，有易教、
    難教者，或認識及怖畏來世之罪患而住者。猶如：於青蓮華、紅蓮華、白蓮華之池
    中，有青蓮華、紅蓮華、白蓮華生於水中、長於水中、未出水面，沉於水中養育：
    有青蓮華、紅蓮華、白蓮華生於水中、長於水中、出於水面;有青蓮華、紅蓮華、
 39 白達華生於水中、長於水中、出於水面而住，不為水所污染。諸比丘!如是，毘婆
    尸世尊、阿羅漢、等正覺者，以佛眼觀察眾生，於眾生中有少塵垢、多塵垢者，有
    利根、頓根者，有善行相、惡行相者，有易教、難教者，或認識及怖畏來世罪患而
    住者。
        一四 大本經                                         三0九

        長部經典一                                          三一0
    七  諸比丘!爾時，大梵天知毘婆尸世尊、阿羅漢、等正覺者，心起思念，以偈白
    毘婆尸世尊、阿羅漢、等正覺者曰：
                「登頂立巖者     偏見周圍人
                  如是善慧者     登上法樓閣
                  離愁普眼人     觀彼溺愁眾
                  彼為生老服     大雄戰勝者
                  商主無欠債     於世闊步遊
                  世尊請說法     多有了悟者」
        諸比丘!爾時，毘婆尸世尊、阿羅漢、等正覺者，以偈告大梵天曰：
                「為於彼等眾     啟開甘露門
                  凡有得聞已     則得棄邪信
                  梵天知有害     思勞不說法」
        諸此丘!爾時，大梵天：「我得毘婆尸世尊、阿羅漢、等正覺者，應諾將說法。」
 40 敬禮。右繞毘婆尸世尊、阿羅漢、等正覺者，則沒形於其處。
    八  諸比丘！爾時，毘婆尸世尊、阿羅漢、等正覺者，如是思惟：「我當為誰先說
    法?誰能速解此法耶?」
        諸比丘!爾時，毘婆尸世尊、阿羅漢、等正覺者，如是思惟：「王子騫荼與帝
    師之子提舍，住於王城槃頭婆提，博學、聰明、有智慧，為長時之少塵垢者。我當
    先為王子騫荼與帝師之子提舍說法，彼等能速解此法。」
        諸比丘!爾時，毘婆尸世尊、阿羅漢、等正覺者，猶如力士之伸屈腕、屈伸腕
    間，消失於菩提樹下，現於王城槃頭婆提之鹿野苑。
    九  諸比丘!爾時，毘婆尸世尊、阿羅漢、等正覺者，告守苑人曰：
        「來，守苑人!入王城槃頭婆，告王子與帝師之子提舍如是言：「尊者！毘婆尸
    世尊、阿羅漢、等正覺者來至王城槃頭婆提，住安穩鹿苑，彼欲見汝等。」
        諸比丘!彼守苑人應諾毘婆尸世尊、阿羅漢、等正覺者：「唯然，世尊」而入
    王城槃頭婆提，告王子騫荼與帝師之子提舍曰：
        「尊者!毘婆尸世尊、阿羅漢、等正覺者來至王城槃頭婆提，住安穩鹿苑，彼
    欲見汝等。」
        一四 大本經                                         三一一

        長部經典一                                          三一二
 41 一0   諸比丘!爾時，王子騫荼與帝師之子提舍，備吉祥莊嚴乘具，乘吉祥莊嚴乘
    具向王城槃頭婆提出發，至乘具能行之處，下乘而行步詣毘婆尸世尊、阿羅漢、等
    正覺者之處，詣已，敬禮毘婆尸世尊、阿羅漢、等正覺者，坐於一面。
    一一  毘婆尸世尊、阿羅漢、等正覺者，為彼等次第說法，則開示施、戒、天之說；
    宣說諸欲之過患，出離污穢、煩惱之功德。當世尊了知彼等心從順、柔和、無障而
    喜悅明淨，於此，則宣示諸讚歎之勝法--苦、集、滅、道。猶如去染污純淨之布，
    正可受染色。如是王子騫荼與帝師之子提舍，則於其座，遠離塵垢，證得法眼：「凡
    任何集起之法，皆是滅法。」
    一二  爾時，彼等依師之教而非依他，已見法、得法、知法、深入法、度疑惑、去
    諸說、得無畏，而白毘婆尸世尊、阿羅漢、等正覺者曰：
        「偉哉!世尊，偉哉!世尊。猶如扶起倒者，揭露隱覆者、示道於迷路者、揭
    來明燈，使有眼者於暗中得見諸色。如是，世尊以種種方便宣說法。世尊!我等歸
 42 依世尊、(歸依)法。願世尊攝受我等，於世尊之處出家，得受具足戒。」
    一三  諸比丘!王子騫荼與帝師之子提舍，於毘婆尸世尊、阿羅漢、等正覺者之處
    出家，得受具足戒。毘婆尸世尊、阿羅漢、等正覺者，以法說之教導、激勵、令彼
    等喜悅；並宣示諸行之過患、污穢之煩惱，涅槃之功德。彼等依毘婆尸世尊、阿羅
    漢、等正覺者法說之教導、激勵、令喜悅，不久，彼等之心實無取著，由諸漏而解
    脫。
    一四  諸比丘!於王城槃頭婆提，八萬四千之大眾聞：「毘婆尸世尊、阿羅漢、等
    正覺者來住安穩鹿苑。王子騫荼與帝師之子提舍，於毘婆尸世尊、阿羅漢、等正覺
    者之處，剃除鬚髮，著袈裟衣，出家而過無家之生活。」聞已，彼等如是思惟：「王
    子騫荼與帝師之子提舍，既剃除鬚髮、著袈裟衣，出家而過無家之生活，可見此法、
    律不劣、彼出家不劣也。王子騫荼與帝師之子提舍，而且於毘婆尸世尊、阿羅漢、
    等正覺者之處剃除鬚髮，著袈裟衣，出家而過無家之生活，何以我等不出家耶?」
        諸比丘!於是，八萬四千之大眾，由王城槃頭婆提出發，詣毘婆尸世尊、阿羅
 43 漢、等正覺者之處。詣已，敬禮毘婆尸世尊、阿羅漢、等正覺者，坐於一面。
    一五  毘婆尸世尊、阿羅漢、等正覺者，為彼等次第說法，則開示施、戒、天之說;
    宣說諸欲之過患，出離污穢、煩惱之功德。當世尊了知彼等心從順、柔和、無障而
        一四 大本經                                         三一三

        長部經典一                                          三一四
    喜悅明淨，於此，則宣示諸佛讚歎之勝法--苦、集、滅、道。猶如去染污純淨之
    布，正可受染色。如是八萬四千之大眾，則於其座，遠離塵垢，證得法眼：「凡任
    何集起之法，皆是滅法。」
    一六  爾時，彼等依師之教而非依他，已見法、得法、知法、深入法、度疑惑、去
    諸說、得無畏，而白毘婆尸世尊、阿羅漢、等正覺者曰：
        「偉哉!世尊，偉哉!世尊。世尊以種種方便說法，世尊!猶如扶起倒者，揭
    露隱覆者、示道於迷路者、揭來明燈，使有眼者於暗中得見諸色。世尊!我等歸依
    世尊、[歸依]法。願世尊攝受我等，於世尊之處出家，得受具足戒。」
    一七  諸比丘!彼等八萬四千之大眾，於毘婆尸世尊、阿羅漢、等正覺者之處出家，
 44 得受具足戒。毘婆尸世尊、阿羅漢、等正覺者，以法說之教導、激勵、令彼等喜悅;
    並宣示諸行之過患、污穢之煩惱，涅槃之功德。彼等依毘婆尸世尊、阿羅漢、等正
    覺者法說之教導、激勵、令喜悅，不久，彼等之心實無取著，由諸漏而解脫。
    一八  彼以前八萬四千之出家者聞：「毘婆尸世尊、阿羅漢、等正覺者，來住王城
    槃頭婆提之安穩鹿苑而說法。」諸比丘!爾時，彼八萬四千之出家者，由王城槃頭
    婆提出發，詣安穩鹿苑，毘婆尸世尊、阿羅漢、等正覺者之處，詣已，敬禮毘婆尸
    世尊、阿羅漢、等正覺者，坐於一面。
    一九  毘婆尸世尊、阿羅漢、等正覺者，為彼等次第說法，則開示施、戒、天之說，
    宣說諸欲之過患，出離污穢、煩惱之功德。當世尊了知彼等心從順、柔和、無障而
    喜悅明淨，於此，則宣示諸讚歎之勝法--苦、集、滅、道。猶如去染污純淨布，
    正可受染色。如是八萬四千大眾，則於其座，遠離塵垢，證得法眼：「凡任何集起
    之法，皆是滅法。」
    二0   爾時，彼等依師之教而非依他，已見法、得法、知法、深入法、度疑惑、去
    諸說、得無畏，而白毘婆尸世尊、阿羅漢、等正覺者曰：
 45     「偉哉!世尊，偉哉!世尊。世尊以種種方便說法，世尊!猶如扶起倒者、揭
    露隱覆者、示道於迷路者，揭來明燈，使有眼者於暗中得見諸色。世尊!我等歸依
    世尊，[歸依]法，願世尊攝受我等於世尊之處出家，得受具足戒。」
    二一  諸比丘!彼八萬四千之出家眾，於毘婆尸世尊、阿羅漢、等正覺者之處出家，
    得受具足戒。毘婆尸世尊、阿羅漢、等正覺者，以法說之教導、激勵、令彼等喜悅；
        一四 大本經                                         三一五

        長部經典一                                          三一六
    並宣示諸行之過患，污穢之煩惱，涅槃之功德。彼等依毘婆尸世尊、阿羅漢、等正
    覺者法說之教導、激勵、令喜悅，不久，彼等之心實無取著，由諸漏而解脫。
    二二  諸比丘!爾時，王城槃頭婆提住六百八十萬大比丘眾。諸比丘！於此，毘婆
    尸世尊、阿羅漢、等正覺者，獨居靜處時，生起如是思惟：
        「王城槃頭婆提，住六百八十萬大比丘眾，我應為諸比丘宣示：「諸比丘!為大
    眾之利益，為大眾之安樂、憐愍世人、天人之利、樂，諸比丘應普偏遊行，勿二人
    進行一道，諸比丘！汝等應宣示初善、中善、後善、文義具足之法。宣說圓滿清淨
 46 之梵行。有少塵垢之眾生，因未聞法故墮落;彼等聞法者，則得了悟。而各六年後，
    為誦波羅提木叉，汝等應詣王城槃頭婆提。」
    二三  諸比丘!爾時，有一大梵天知毘婆尸世尊、阿羅漢、等正覺者心之所念。猶
    如力士之伸屈腕、屈伸腕間，由梵天界消失，現於毘婆尸世尊、阿羅漢、等正覺者
    之前。諸比丘!爾時，大梵天偏袒上衣，合掌向毘婆尸世尊，阿羅漢、等正覺者，
    白毘婆尸世尊、阿羅漢、等正覺者言：
        「實然，世尊!實然，善逝。於王城槃頭婆提，住六百八十萬大比丘眾，世尊!
    世尊對彼等宣示：「諸比丘!為大眾之利益，為大眾之安樂、憐愍世人、天人之利、
    樂，諸比丘應普偏遊行。勿二人進行一道。諸比丘應宣示初善、中善、後善，文義
    具足之法。宣說圓滿清淨之梵行。有少塵垢之眾生，未聞法故墮落；彼等聞法者，
    則得了悟。而各六年後，為誦波羅提木叉，汝等應詣王城槃頭婆提。」
 47     諸比丘!大梵天如是言，言已，敬禮、右繞毘婆尸世尊、阿羅漢、等正覺者，
    消失於其處。
    二四  諸比丘!爾時，毘婆尸世尊、阿羅漢、等正覺者，於日暮由宴座起，告諸比
    丘曰：
        「諸比丘!於此，我於寂靜處宴座，生如是思惟：「如是六百八十萬大比丘眾，
    住王城槃頭婆提，我今應對諸比丘宣示。諸比丘!為大眾之利益，為大眾之安樂、
    憐愍世人、天人之利樂，諸比丘應普偏遊行，勿二人進行一道。諸比丘!汝等應宣
    示初善、中善、後善，文義具足之法，宣說圓滿清淨之梵行。有少塵垢之眾生，未
    聞法故墮落，彼等聞者，則得了悟。而各六年後，為誦波羅提木叉，汝等應詣王城
    槃頭婆提。」」
        一四 大本經                                         三一七

        長部經典一                                          三一八
    二五 諸比丘!爾時，有一大梵天，如我心之所念，猶如力士之伸屈腕、屈伸腕之
    間，由梵天界消失，現於我前。諸比丘!爾時，大梵天偏袒上衣，合掌向我曰：
        「實然，世尊!實然，善逝!於王城槃頭婆提，住六百八十萬大比丘眾，世尊!
    世尊對彼等宣示：「諸比丘!為大眾之利益，為大眾之安樂、憐愍世人、天人之利、
    樂，諸比丘應普偏遊行。勿二人進行一道。諸比丘應宣說初善、中善、後善，文義
    具足之法。宣說圓滿清淨之梵行。有少塵垢之眾生，未聞法故墮落;彼等聞法者，
 48 則得了悟。而各六年後，為誦波羅提木叉，汝等應詣王城槃頭婆提。」
        諸比丘!大梵天知是言，言已，敬禮、右繞我，於其處消失。
    二六  諸比丘!我宣示：為大眾之利益，為大眾之安樂、憐愍世人、天人之利、樂，
    汝等應普偏遊行，勿二人進行一道。諸比丘應宣說初善、中善、後善，文義具足之
    法。宣說圓滿清淨之梵行。有少塵垢之眾生，未聞法故墮落，彼等聞法者，則得了
    悟。而各六年後，為誦波羅提木叉，汝等應詣王城槃頭婆提。」
        諸比丘!彼等眾多之比丘，則於一日間，同各地出發遊行。
    二七 諸比丘！爾時，於閻浮洲有八萬四千之住處。於過一年時，諸神舉聲：「友!
    一年過去，尚餘五年，五年後，為誦波羅提木叉，應詣王城槃頭婆提。」
        [又]過二年，諸神舉聲：「友!二年過去矣，尚餘四年，四年後，為誦波羅
    提木叉，應詣王城槃頭婆提。」
 49     過三年，諸神舉聲：「友!三年過去矣，尚餘三年，三年後，為誦波羅提木叉，
    應詣王城槃頭婆提。」
        過四年，諸神舉聲：「友!四年過去矣，尚餘二年，二年後，為誦波羅提木叉，
    應詣王城槃頭婆提。」
        過五年，諸神舉聲：「友!五年過去矣，尚餘一年，一年後，為誦波羅提木叉，
    應詣王城槃頭婆提。」
        過六年，諸神舉聲：「友!六年過去矣，為誦波羅提木叉，應詣王城槃頭婆提
    之時也。」
        諸比丘!爾時，彼等彼比丘，為誦波羅提木叉，由自己之神通力，或由諸神之
    神通力，於一日間，皆詣王城槃頭婆提。
    二八  諸比丘!實於此時，毘婆尸世尊、阿羅漢、等正覺者，對比丘僧伽誦波羅提
        一四 大本經                                         三一九

        長部經典一                                          三二0
    木叉：
               「忍辱苦行為第一
                 涅槃第一諸佛說
                 出家不惱害他人
                 沙門亦不害他者
                 不造一切之惡因
                 一切善業全具足
                 自己心意偏清淨
                 此乃諸佛之教誡
                 不為爭議不加害
                 攝護波羅提木叉
 50              於食事知分量者
                 離人寂靜臥坐處
                 修習高潔增上心
                 此乃諸佛之教誡」
    二九  諸比丘!一時，我住郁伽羅須跋迦林之沙羅樹王下。於靜處宴坐時，我心生
    是念：「我長久以前未住者，彼善得色有情住處，唯淨居諸天，我往訪淨居天。」
        諸比丘!於此，我實如力士之伸屈腕、屈伸腕間，由郁伽羅須跋迦林之沙羅樹
    王下消失，現於無煩天。諸比丘!彼諸天中之數千天眾詣我所，詣已，敬禮我而立
    一面。諸比丘!於一面立之彼諸天神告我言：
        「友!自此，九十一劫前，毘婆尸世尊、阿羅漢、等正覺者出現於世。友!毘
    婆尸世尊、阿羅漢、等正覺者出生剎帝利種、剎帝利族姓。友!毘婆尸世尊、阿羅
    漢、等正覺者是僑陳若姓。友!毘婆尸世尊、阿羅漢、等正覺者之壽量八萬歲。友!
    毘婆尸世尊、阿羅漢、等正覺者於波波樹下成正覺。友!毘婆尸世尊、阿羅漢、等
    正覺者有二弟子名騫荼及提舍，為第一雙賢者。友!毘婆尸世尊、阿羅漢、等正覺
 51 者有三次僧眾之集會：一次僧眾之集會，有六百八十萬比丘眾；一次僧眾之集會，
    有十萬比丘眾;一次僧眾之集會，有八萬比丘眾。友毘婆尸世尊、阿羅漢、等正覺
    者此三次僧眾之集會，皆是漏盡者。友!毘婆尸世尊、阿羅漢、等正覺者有一名謂
        一四 大本經                                         三二一

        長部經典一                                          三二二
    無憂之常隨比丘，為第一常隨侍者。友!毘婆尸世尊、阿羅漢、等正覺者之父名謂
    槃頭王，母名謂槃頭婆提王妃為生母：槃頭王之王城，名謂槃頭婆提城。友!毘婆
    尸世尊、阿羅漢、等正覺者為如是踰城、如是出家、如是精進、如是成五覺、如是
    轉法輪也。友!我等於毘婆尸世尊、阿羅漢、等正覺者之處修梵行，離諸欲貪，而
    生此處。」
    三0  諸比丘！彼諸天眾中之數千天眾詣我所。詣已，敬禮我而立一面。諸比丘!
    立於一面之諸天神告我言：
        「友!於此賢劫中，今有世尊、阿羅漢、等正覺者出現於世。友!世尊是出生
 52 於剎帝利種、剎帝利族姓。友!世尊之姓是瞿曇。友!世尊之壽量短、少、輕微，
    彼久存為百歲前後。友!世尊是於缽多羅樹下成正覺。友!世尊有舍利弗及目犍連
    兩弟子，為第一雙賢者。友!世尊一次僧眾之集會有千二百五十比丘眾。友!世尊
    此一次僧眾之集會，皆是漏盡者。友!世尊有名謂阿難常隨弟子，為第一常隨侍者。
    友!世尊之父名謂淨飯王，母名謂大清淨妙王妃為生母。王城為迦毘羅城。友!世
    尊為如是踰城、如是出家、如是精進、如是成正覺、如是轉法輪也。友!我等於此
    世尊之處修梵行，離諸貪欲，而生此處。」
    三一  諸比丘!其後我與無煩天等具往無熱天。諸比丘!其後我與無煩天、無熱天
    具往善見天。諸比丘!其後，我與無煩天、無熱天、善見天具往大妙見天。諸比丘！
    其後，我與無煩天、無熱天、善見天、大妙見天具住阿迦膩陀天。諸比丘!此等天
 53 眾中，數千之諸天眾詣訪我，詣已，敬禮我而立一面。諸比丘!立於一面之諸天告
    我言：
        「友!由於，九十一劫前，毘婆尸世尊、阿羅漢、等正覺者出現於世。友！毘
    婆尸世尊，阿羅漢、等正覺者出生剎帝利族。友毘婆尸世尊、阿羅漢、等正覺者之
    姓是憍陳若。友!毘婆尸世尊、阿羅漢、等正覺者之壽量八萬歲。友!毘婆尸世尊，
    阿羅漢、等正覺者於波波樹下成正覺。友毘婆尸世尊、阿羅漢、等正覺者有二弟子
    名謂騫荼及提舍，為第一雙賢者。友!毘婆尸世尊、阿羅漢、等正覺者有三次僧眾
    之集會：一次僧眾之集會，有六百八十萬比丘眾;一次僧眾之集會，有十萬比丘眾;
    一次僧眾之集會，有八萬比丘眾，友！毘婆尸世尊、阿羅漢、等正覺者此三次僧眾
    之集會，皆是漏盡者。友!毘婆尸世尊、阿羅漢、等正覺者，有一名謂無憂之常隨
        一四 大本經                                         三二三

        長部經典一                                          三二四
    比丘，為第一常隨侍者。友!毘婆尸世尊、阿羅漢、等正覺者之父名謂槃頭王，母
    名謂槃頭婆提王妃為生母;槃頭王之王城，名謂槃頭婆提城。友毘婆尸世尊、阿羅
    漢、等正覺者為如是踰城、如是出家、如是精進、如是成正覺、如是轉法輪也。友!
    我等於毘婆尸世尊、阿羅漢、等正覺者之處修梵行，離諸欲貪，而生此處。」
    三二  諸比丘!彼諸天眾中之數千天眾詣我所。詣已，敬禮我而立一面。諸比丘!
    立於一面彼諸天神告我言：
        「友!於此賢劫中，今有世尊、阿羅漢、等正覺者出現於世。友!世尊是出生
    於剎帝利種、剎帝利族姓。友!世尊之姓是瞿曇。友!世尊之壽量短、少、輕微，
    彼久存為百歲前後。友!世尊是於缽多羅樹下成正覺。友!世尊有舍利弗及目犍連
    兩弟子，為第一雙賢者。友!世尊一次僧眾之集會，有千二百五十比丘眾。友!世
    尊此一次僧眾之集會，皆是漏盡者。友!世尊有名謂阿難之常隨比丘，為第一常隨
    侍者。友!世尊之父名謂淨飯王，母名謂大清淨妙王妃為生母。友!王城為迦毘羅
    城。友!世尊為如是踰城、如是出家、如是精進、如是成正覺、如是轉法輪也。友!
    我等於此世尊處修梵行，離諸欲貪，而生此處。」
    三二  諸比丘!如是，如來善徹察法界，善徹察法界故，如來對已般涅槃、斷障害、
 54 斷道、盡輪迴、度一切苦之過去諸佛，能憶念生、憶念名、憶念姓、憶念壽量、億
    念雙弟子、憶念僧眾之集會，曰：「彼諸世尊如是種姓，彼諸世尊如是名、如是姓、
    如是戒、如是法、如是慧、如是住、如是解脫也。」」
        世尊如是說已，諸比丘心喜、喜悅世尊之所說。

    註1 於原本如斯有十七，前節既有一七故，是原本之誤，今依原本。
      2 原本為Milata是枯渴或枯萎之義。異本為Vilata譯為輿，今從之。

        一四 大本經                                         三二五


07目次

               目    次
             長部經典  二                                            通妙譯
 一五 大緣經…………………………………………………………………………………………一
      本經相當於北傳漢譯的長阿含卷一0之大緣方便經(大藏正一)，中阿含卷二四之大緣
      經(大正藏二六)，人本欲生經(大正藏一四)，大生義經(大正藏五四)。本經之發起
      因由，是阿難對世尊所說之緣起法，言不很深邃而很容易了知；世尊則宣說，因不覺悟
      此法，不得出離輪迴，是緣之諸支(老死、生、有、取、愛、受、觸、名色、識)等相
      關關係，更說我執之四種、七識住、八解脫等。一、本經唯舉九支，二、於愛支之下更
      於求下利、用、欲、著、嫉、守、護之支未連接於愛，順次述由愛之發生，最後說緣於
      守護而生執杖、執劍、鬥、諍、爭論、惡口、妄語等無量罪惡之法；由此連接至受，換
      言之，於說緣起支之文中，存有一係列的註釋記述。而於本經異譯之一的人本欲生經，
      傳說有道安的註釋，於分別緣起初勝法門經及其異譯之緣生初勝分法本經，婆沙論，俱
      舍論等，引用大緣方便經，說緣起為經，而知後世存在有重經的一系統，本經對於考究
      十二因緣說是不可忽視的。
      目 次                                                 一

      長部經典二                                            二
 一六 大般涅槃經…………………………………………………………………………………二一
      本經相當於北傳漢譯長阿含卷二∼四的遊行經(大正藏一)，佛般泥洹經(大正藏五)，
      般泥洹經(大正藏六)，大般涅槃經(大正藏七)。在其量是長部經典為最長的，詳細記
      述佛陀晚年，於王舍城附近之消息。最後說法，涅槃地之道程，入滅，荼毘，分舍利等。
      本經之全部，甚難看出巴漢互相間的一致，依於巴漢乃至漢譯互相之比較，為本經之要
      點，是一代教主佛陀入滅之一大事，及領導教團者，以後非佛陀本身而是法，不管佛在
      和不在，教以此法是永遠為教團的核心，右為本經的要點核心；對此則存有附加增補之
      痕跡，此等之增補部份，有關佛陀入滅的故事，而於互相無何連絡之語，在何時則輯以
      順序和組織，更加以此等之故事，或文句連關之說明，而成如現在的形狀，所以本經非
      自開始就有統一，關於佛陀入滅的故事，可想是比較散漫的編篆。巴利聖典中，於大本
      經過去佛之傳記，中部經典第二六，第三六，律藏之大品、小品，小經集經等處，除去
      記述佛陀一生之片斷的事情外，在本經以外就無一完整的佛傳，又見於本經中的佛陀，
      是生身的教主，在未經理想化之點上看，由經中所引偈文，文體用語的古雅，如本經提
      供著原始的、比較近於事實的佛傳資料，可說為佛傳文學最古老的。勿論華氏城之繁榮
      及三禍之預言(一、二六∼二八)，說照合經、律之種種教誡，以判斷其邪、正(四、
      八∼一一)，指示關於比丘互相間之稱呼(六、二)，對於塔之所說等(五、一二)，明
      顯地想足涉及後代之事實，如跋祇和摩揭陀之爭，或種族國城之七不退法(一、四
      ∼五)，有示當時社會政治狀態之資料，若經中所有之偈文，是佛陀及弟子切實的思想
      感情之吐露、詠嘆而傳承於僧團，為涅槃經編篆之動機，為經文中之核心，是最原始的
      部份。斯如本經，以吟味、檢討經的內容及經典成立之過程時，大部份含有重要的要素。
 一七 大善見王經………………………………………………………………………………一二八
      本經相當於北傳漢譯的中阿含卷第一四之大善見王經(大正藏一)，長阿含卷第三遊行
      經中外之後半(大正藏一)，佛般泥垣經卷下(大正藏五)，般泥垣經卷下(大正藏六)，
      大般涅槃經卷中、下(大正藏七)，本生經第九五(漢譯南傳藏卷第三二)及所行藏經
      第四(漢譯南傳藏第四四)等，是說明大善見王之本生。想本來有大善見王的故事，把
      它收藏於佛教中，一方面成為本生譚，另方面依其王之居地是拘尸城，說佛陀之入涅般
      而收藏於經中，佛陀入滅地之拘尸城，以示非單是邊鄙之小都。因此於涅槃經中，或許
      從故事的全部插入吧!如斯，涅槃經之此部份極失多餘之冗長，有損一經全部架構之
      憂。於涅槃經唯存留必要的部份，而從故事譚之全體別出為一經(長部經典之編輯者或
      傳持者)，以置於涅槃經之次後。
 一八 闍尼沙經…………………………………………………………………………………一六O
      本經相當於北傳漢譯長阿含卷第五之闍尼沙經(大正藏一)及人仙經(大正藏九)。本
      經之主旨乃始於梵大為一切之天界，凡佛教修行者之住處，依修行進度得住於上位之天
      界；新生天者，依修佛道之德，其色光凌上其他，於諸天界亦應行道，主要是說[行]
      佛道。本經是常童子梵天化為五髻童子現於三十三天，說為諸天具四神通、三徑路、四
      目 次                                                 三

      長部經典二                                            四
      念處、七定，歸依三寶，善行於教者，死後生於他化自在天乃至乾闥婆，謂毘沙門天王
      之眷屬的夜叉闍尼沙，聞自毘沙門天王而告世尊的，世尊更以此告阿難，為本經之架構。
      經中是佛陀於那提迦村，為村民及諸國之信者，說死後之命運開始，此見於大般涅槃經
      二、五∼七，想是同出一來源，本經高調佛有能力，觀知死者如是之命運。
 一九 大典尊經…………………………………………………………………………………一七九
      本經相當於北傳漢譯長阿含卷第五之典尊經(大正藏一)，及大堅固婆羅門緣起經(大
      正藏八)。和前之闍尼沙經同一趣旨，兩者亦存有相同部分。本經對常童子梵天化為五
      髻童子出現於三十三天，為知世尊之大智慧，非成於一朝一夕之原因，其架構是世尊於
      前生稱為大典尊(內務大臣或侍從位)是一國之帝師的因緣譚，示如來之八無等法，說
      前修四無量心而至梵天界之道。與梵大如是之共住，非至涅槃之原因，說真正證涅槃之
      道是八聖道。於此所說之大典尊木生譚，想古時唯傳頌文，在編經之時，或以前成其後，
      有附加連絡文之說明，皆歸於常童子梵天。於本經亦述應依如何之方法生於梵天界，當
      時被視生於梵天、梵界是一般的理想，其卑劣不能比佛所說的涅槃為要點，同前之闍尼
      沙經。
 二O  大會經……………………………………………………………………………………二一二
      本經相當於北傳漢譯長阿含卷第二之大會經(大正藏一)，大三摩惹經(大正藏一九)，
      雜阿含卷第四四之一一九二經(大正藏九九)，別譯雜阿含卷第五之一O五經(大正藏
      一00)。後二經不過是相當本經之一∼三的部分而已，前三經亦與本經相當不同。以
      原文來說，是屬很晦澀，多以諸天神之名成為全部的偈，西藏譯亦與漢、巴兩文甚為相
      異。本經以偈述十方世界之諸天神雲集諸往迦毘羅城世尊之處，見佛陀及僧伽，聞法而
      讚歎，諸天神之中，亦有自然現象之神格化者、地方神、守護神、鬼神、鳥神、龍神、
      夜叉，亦有淨居天、梵天、四天王、水天、日天、月天等，皆歡喜雲集來此大會處，最
      後魔軍來攪亂此和平的大會不果而終。
 二一 帝釋所聞經………………………………………………………………………………二四三
      本經相當於北傳漢譯長阿含卷一0之釋提桓因問經(大正藏一)，中阿含卷第三三之釋
      問經(大正藏二六)，帝釋所問經(大正藏一五)，雜寶藏經卷第六之帝釋問事緣(大正
      藏二0三)等。對帝釋之問，佛說眾生不和之根本是有妄想，以善心滅此妄想，其戒而
      修三業，向善六境以律儀六根而離欲。本經之開始，乾闥婆唱相聞歌，有段帝釋為瞿波
      故事，皆成為偈頌。相聞歌是情味豐富的絕唱，本經成立時，編入人口膾炙的民謠，是
      可以想像的。瞿波故事歌，雖無相聞歌之詩趣，但尚有神韻縹吵。經之最終部分，述記
      帝釋聞法向上之歡喜，有六果報偈等，以經之內容架構看，此佛教文學，有相當優異的
      地位是不難判斷的。
 二二 大念處經…………………………………………………………………………………二七五
      本經相當於北傳漢譯中阿含卷第二四之念處經(大正藏二六)。經之內容是宣示：淨化
      目 次                                                 五

      長部經典二                                            六
      眾生、度脫憂悲、滅除苦惱、得正法、證涅槃唯一之道為四念處觀，更說如法觀察；五
      蓋、五蘊、六處、七覺支、四聖諦，以破淨、樂、常、我之四倒。此中對於身念處觀，
      精勤觀呼吸、身體之位置、態度、其構成要素、解破部分、死屍等，有正知正念者，破
      除身之四倒，得證解脫，有詳細之敘述。主說修習四念處者，其果報為阿羅漢果或得阿
      那含果，及反復以示不退轉之努力精進的必要。四念處觀雖散說於諸經典中，其構造比
      較簡單，而適當之敷衍的，有中部經典之念處經；更加添此法觀，必要有四聖諦之教說，
      而成為本經所說是可想像的。而且只要述此經之修行方法，則甚深關連到律的關係，於
      相應部經典之念處經，此法觀同視於戒律，從正法之護持上，力說四念處觀之觀點看，
      構成本經之內容，可示為根木佛教中重要的一面。
 二三 弊宿經……………………………………………………………………………………三三0
      本經相當於北傳漢譯長阿含卷第六之弊宿經(大正藏一)，中阿含卷第一六之蜱肆經(大
      正藏二六)，並大正句王經(大正藏四五)。大約是敘述佛滅後的事情，文中很明瞭的記
      載者，於五部中約十種類，本經則其中之一，說示佛減不久，鳩摩羅迦葉教化婆羅門敝
      宿之問答事。而且其間問答之長，於經典中是很少見的，且在五百秩序之點上看，是可
      以與那先比丘經相比美的，婆羅門弊宿雖否定來世、化生之有情及善惡業果報之存在，
      鳩摩羅迦葉，善巧地舉諸譬喻，以破其邪見之處，這真是雜多之論，使暢悅其心識，善
      解以美語，被謂善談論，是談論之一名手足人所共知的，並隨從有五百比丘眾，得窺見
      於其教團的地位。

               索引
 一   中文索引………………………………………………………………………………………(1)
      目 次                                                 七


                                  一五 大緣經
      本經相當於北傳漢譯的長阿含卷一0之大緣方便經(大藏正一)，中阿含卷二四之大緣
      經(大正藏二六)，人本欲生經(大正藏一四)，大生義經(大正藏五四)。本經之發起
      因由，是阿難對世尊所說之緣起法，言不很深邃而很容易了知；世尊則宣說，因不覺悟
      此法，不得出離輪迴，是緣之諸支(老死、生、有、取、愛、受、觸、名色、識)等相
      關關係，更說我執之四種、七識住、八解脫等。一、本經唯舉九支，二、於愛支之下更
      於求下利、用、欲、著、嫉、守、護之支未連接於愛，順次述由愛之發生，最後說緣於
      守護而生執杖、執劍、鬥、諍、爭論、惡口、妄語等無量罪惡之法；由此連接至受，換
      言之，於說緣起支之文中，存有一係列的註釋記述。而於本經異譯之一的人本欲生經，
      傳說有道安的註釋，於分別緣起初勝法門經及其異譯之緣生初勝分法本經，婆沙論，俱
      舍論等，引用大緣方便經，說緣起為經，而知後世存在有重經的一系統，本經對於考究
      十二因緣說是不可忽視的。

                一五 大緣經
II.55一 如是我聞。一時，世尊住拘樓國之劍磨瑟曇，名為拘樓之市鎮。
        爾時，長老阿難，詣世尊之處，詣已，敬禮世尊，坐於一面。坐於一面之長老
    阿難問世尊言：
        「世尊!希有哉!不可思議哉!此緣起法甚深遠，有深遠相。但如我等觀察，卻
    甚明顯。」
        「阿難!勿作如是言，阿難!勿作如是言。阿難!此緣起法甚深遠，有深遠相。
    阿難!因不覺、不徹見此法，此有情類，如絲縷纏結1，如腫物所蔽2，如文叉草、
    波羅波草[之亂雜]，故不得出離惡生、惡趣、地獄之輪迴。」
    二  阿難!若[有人]問：「依此緣而有老死耶?」應該答：「有。」若言：「緣
    何而有老死耶?」應該說：「緣生而有老死。」
 56     阿難!若有人問：「依此緣而有生耶?」應該答：「有。」若言：「緣何而有
        一五 大緣經                                         一

        長部經典二                                          二
    生耶?」應該說：「緣有而有生。」
        阿難!若有人問：「依此緣而有有耶?」應該答：「有。」若言：「緣何而有
    有耶?」應該說：「緣取而有有。」
        阿難!若有人問：「依此緣而有取耶?」應該答：「有。」若言：「緣何而有
    取耶?」應該說：「緣愛而有取。」
        阿難!若有人問：「依此緣而有愛耶?」應該答：「有。」若言：「緣何而有
    愛耶?」應該說：「緣受而有愛。」
        阿難!若有人問：「依此緣而有受耶?」應該答：「有。」若言：「緣何而有
    受耶?」應該說：「緣觸而有受。」
        阿難!若有人問：「依此緣而有觸耶?」應該答：「有。」若言：「緣何而有
    觸耶?」應該說：「緣名色而有觸。」
        阿難!若有人問：「依此緣而有名色耶?」應該答：「有。」若言：「緣何而
    有名色耶?」應該說：「緣識而有名色。」
        阿難!若有人問：「依此緣而有識耶?」應該答：「有。」若言：「緣何而有
    識耶?」颱該說：「緣名色而有識。」
    三  阿難!如是緣名色而識[生]，緣識而名色[生]，緣名色而觸[生]，緣觸而受
    [生]，緣受而愛[生了，緣愛而取[生]，緣取而有[生]，緣有而生[生]，緣生
 57 而老死[生]，緣老死而愁、悲、苦、憂、惱[生]。如是有一切苦蘊之集。
    四  如是既說，「緣生而[有]老死」。阿難!如何緣生而[有]老死?此乃應如是
    知，阿難!若任何者，於任何處，一切完全不生時--猶如：於天之天相3、乾闥
    婆之乾闥婆相、夜叉之夜叉相、物精之物精相、人之人相、四足之四足相、鳥之鳥
    相、蝎蛇之蝎蛇相--阿難!若諸有情如實不生形狀，即一切之不生時，可施設老
    死耶?」
        「世尊!實不然。」
        「是故，阿難!於此，其有老死之因，其因緣，其集，其緣[而]稱謂生。
    五  如是既言，「緣有而有生。」阿難!如何是緣有而有生耶?此乃應如是知，阿難!
    若任何者，於任何處，一切完全不生時--猶如：欲有、色有、無色有--無一切
    之有時，可施設生耶?」
        一五 大緣經                                         三

        長部經典二                                          四
        「世尊!實不然。」
        「是故，阿難！於此，其有生之因，其因緣，其集，其緣[而]稱謂有。
    六  如是既言，「緣取而有有。」阿難!如何緣取而有有耶?此乃應如是知，阿難!
 58 若任何者，於任何處，一切完全無取之時」」猶如：欲取、見取、戒禁取、我語取
    --無一切取之時，可施設有耶?」
        「世尊!實不然。」
        「是故，阿難!於此，有有之因，其因緣，其集，其緣[而]稱謂取。
    七  如是既言，「緣愛而有取。」阿難!如何緣愛而有取耶?此乃應如是知，阿難!
    若任何者，於任何處，一切完全無愛之時」」猶如：色愛、聲愛、香愛、味愛、觸
    愛、法愛--無一切愛之時，可施設取耶?」
        「世尊!實不然。」
        「是故，阿難!於此，有取之因，其因緣，其集，其緣[而]稱謂愛。
    八  如是既言，「緣受而有愛。」阿難!如何緣受而有愛耶?此乃應如是知，阿難!
    若任何者，於任何處，一切完全無受之時--猶如：眼觸所生之受、耳觸所生之受、
    鼻觸所生之受、舌觸所生之受、身觸所生之受，意觸所生之受--無一切受時、可
    施設愛耶?」
        「世尊!實不然。」
        「是故，阿難！於此，有愛之因，其因緣，其集，其緣[而]稱謂取。
    九  如是，阿難!緣受而愛生，緣愛而求生，緣求而利生，緣利而用生，緣用而欲
    [貪]生，緣欲而耽著生，緣耽著而慳吝生，緣慳吝而守護生，緣守護而執杖、執
 59 劍、鬥、諍、競、爭論、惡口、妄語等，無數罪惡之法生。
    一O  如是既言，「緣守護而執仗、執劍、鬥、諍、競、爭論、惡口、妄語等，無數
    罪惡之法生。」阿難!如何是緣守護而執杖、執劍、鬥、諍、競、爭論、惡口、妄
    語等，無數罪惡之法生耶?此乃應如是知，阿難！若任何者，於任何處，一切完全
    無守護，即一切之無守護時，由守護之法滅而執杖、執劍、鬥、諍、競、爭論、惡
    口、妄語等，無數罪惡之法亦生耶?」
        「世尊!實不然。」
        「是故，阿難!於此，有執杖、執劍、鬥、諍、競、爭論、惡口、妄語等，無數
        一五 大緣經                                         五

        長部經典二                                          六
    罪惡法生之因，其因緣，其緣[而]稱謂守護。
    一一  如是既言，「緣慳吝而有守護。」阿難!如何緣慳吝而有守護耶?此乃應如是
    知，阿難!若任何者，於任何處，一切完全無守護，即無一切守護之時，由慳吝滅，
    亦施設守護耶?」
        「世尊!實不然。」
        「是故，阿難!於此，有守護之因，其因緣，其集，其緣[而]稱謂慳吝。
 60 一二  如是既言，「緣慳吝而有守護。」阿難!如何緣慳吝而有守護耶?此乃應如是
    知，阿難!若任何者，於任何處，一切完全無慳吝，即無一切慳吝之時，由慳吝之
    滅，亦施設守護耶?」
        「世尊!實不然。」
        「是故，阿難!於此，有慳吝之因，其因緣，其集，其緣[而]稱謂慳吝。
    一三  如是既言，「緣貪著而有慳吝。」阿難!如何緣貪著而有慳吝耶?此乃應如是
    知，阿難!若任何者，於任何處，一切完全無貪著，即無一切貪著時，由貪著之滅，
    亦施設慳吝耶?」
        「世尊!實不然。」
        「是故，阿難!於此，有慳吝之因，其因緣，其集，其緣[而]稱謂貪著。
    一四  如是既言，「緣欲而有貪著。」阿難!如何緣欲而有貪著耶?此乃應如是知，
    阿難!若任何者，於任何處，一切完全無欲，即無一切欲時，由欲之滅，亦施設貪
    著耶?」
         「世尊!實不然。」
         「是故，阿難!於此，有貪著之因，其因緣，其集，其緣[而]稱謂欲。
    一五  如是既言，「緣用而有欲。」阿難!如何緣用而有欲耶?此乃應如是知，阿難!
    若任何者，於任何處，一切完全無用，即無一切用時，由用之滅，亦施設欲耶?」
 61     「世尊!實不然。」
        「是故，阿難!於此，有欲之因，其因緣，其集，其緣[而]稱謂用。
    一六  如是既言，「緣利而有用。」阿難!如何緣利而有用耶?此乃應如是知，阿難!
    若任何者，於任何處，一切完全無利，即無一切利時，由利之滅，亦施設用耶?」
        「世尊!實不然。」
        一五 大緣經                                         七

        長部經典二                                          八
        「是故，阿難!於此，有用之因，其因緣，其集，其緣[而]稱謂利。
    一七  如是既言，「緣求而有利上阿難！如何緣求而有利耶?此乃應如是知，阿難!
    若任何者，於任何處，一切完全無求，即無一切求時，由求之滅，亦施設利耶?」
        「世尊!實不然。」
        「是故，阿難！於此，有利之因，其因緣，其集，其緣[而]稱謂求。
    一八  如是既言，「緣愛而有求己阿難!如何緣愛而有求耶?此乃應如是知，阿難!
    若任何者，於任何處，一切完全無愛--猶如：�愛、有愛、非有愛」」無一切愛
    時，由愛之滅，亦施設求耶?」
        「世尊!實不然。」
        「是故，阿難!於此，有求之因，其因緣，其集，其緣[而]稱謂愛。
        阿難!有如是二法，依二法之結合，則是受。
 62 一九  如是既說，「緣觸而有受。」阿難!如何緣觸而有受耶?此乃應如是知，阿難!
    若任何者，於任何處，一切完全無觸，即無一切觸時」」猶如：眼觸、耳觸、鼻觸、
    舌觸、身觸、意觸--由觸之滅，亦施設受耶?」
        「世尊!實不然。」
        「是故，阿難!於此，有受之因，其因緣，其集，其緣[而]稱謂觸。
    二O  如是既言，「緣名色而有觸。」阿難!如何緣名色而有觸耶?此乃應如是知，
    阿難!依彼形相，依彼標相，依彼相貌，雖有名身之施設，若無其形相、標相、相
    貌時，尚於色身，施設名目之觸4 (心觸)耶?」
        「世尊!實不然。」
        「阿難!依彼形相，依彼標相，依彼相貌，雖施設色身，若無其形相、標相、相
   貌時，尚於名身，施設有對觸(身觸)耶?」
        「世尊！實不然。」
        「阿難!依彼形相，依彼標相，依彼相貌，雖施設名身及色身，若無其形相、標
   相、相貌時，尚施設名目之觸及有對觸耶?」
        「世尊!實不然。」
        「阿難!依彼形相，依彼標相，依彼相貌，雖施設名色，若無其形相、標相、相
   貌時，倘施設名色耶?」
        一五 大緣經                                         九

        長部經典二                                          一O
        「世尊!實不然。」
        「是故，阿難！於此，有觸之因，其因緣，其集，其緣[而]稱謂名色。
 63 二一  如是既言，「緣識而有名色。」阿難!如何緣識而有名色耶?此乃應如是知，
    阿難!識不入母胎時，尚且名色能結成於母胎耶?」
        「世尊!實不然。」
        「阿難!識若入母胎後而消滅，名色尚能出現於[名色之]相耶?」
        「世尊!實不然。」
        「阿難!識於幼者，即在男童或女童被切斷時，名色尚且能增大、成長、發達耶?」
        「世尊!實不然。」
        「是故，阿難!於此，有名色之因，其因緣，其集，其緣[而]稱謂識。
    二二  如是既言，「緣名色而有識。」阿難!如何緣名色而有識耶?此乃應如是知，
    阿難!識若不得依據於名色時，於未來，尚亦施設生、老、死、苦集之存在耶?」
        「世尊!實不然。」
        「是故，阿難!於此，有識之因，其因緣，其集，其緣[而]稱謂名色。
        阿難!由此範圍有生、老、死、或再生，由此範圍有增語道、言語道、施設道
 64 、智慧界、流轉輪迴，由此範圍施設現相，此名色即與識俱。
    二三  復次，阿難!施設我者，至何種程度耶?阿難!施設我為有色、有量者說：
    「我之我是有色、有量。」又阿難!施設我為有色、無量者說：「我之我是有色、
    無量。」又阿難!施設我為無色、有量者說：「我之我是無色、有量。」又阿難!
    施設我為無色、無量者說：「我之我是無色、無量。」
    二四  阿難!此中，施設我而說有色、有量者，或於現世，施設我而說有色、有量；
    或於來世，施設我而說有色、有量。而思惟：「若與此有異相者，我將令合致此相。」
    是故，阿難!彼執我為有色、有量是耶見，蓋，可為至言。
        阿難!此中，施設我而說有色、無量者，或於現世，施設我而說有色、無量；
    或於來世，施設我而說有色、無量。而思惟：「若與此有異相者，我將令合致此相。」
    是故，阿難!彼執我為有色、無量是耶見，蓋，可為至言。
        阿難!此中，施設我而說無色、有量者，或於現世，施設我而說無色、有量；
    或於來世，施設我而說無色、有量……乃至……於來世，施設我而說無色、無量。
        一五 大緣經                                         一一

        長部經典二                                          一二
 65 而思惟：「若與此有異相者，我將令合致此相。」是故，阿難!彼執我為無色、無
    量是耶見，蓋，可為至言。
        阿難!如是為施設我者之所說。
    二三  阿難!不施設我，不說此者至何種程度耶?阿難!不施設我為有色、有量者，
    不說：「我之我是有色、有量。」又阿難!不施設我為有色、無量者，不說：「我
    之我是有色、無量。」又阿難!不施設我為無色、有量者，不說：「我之我是無色、
    有量。」又阿難!不施設我為無色、無量者，不說：「我之我是無色、無量。」
    二六  阿難！此中，不施設我為有色、有量，不作此說者：或於現世，不施設我為
    有色、有量，不作此說；或於來世，不施設我為有色、有量，不作此說；不思惟：
    「若與此有異相者，我不令合致此相。」是故，阿難！彼不執我為有色、有量之邪
    見，蓋，可為至言。
        阿難!此中，不施設我為有色、無量，不作此說者：或於現世，不施設我為有
    色、無量，不作此說；或於來世，不施設我為有色、無量，不作此說；不思惟：「若
    與此有異相者，我不令合致此相。」是故，阿難!彼不執我為有色、無量之邪見，
    蓋，可為至言。
        阿難!此中，不施設我為無色、有量，不作此說者：或於現世，不施設我為無
    色、有量，不作此說;或於來世，不施設我為無色、有量，不作此說；不思惟：「若
    與此有異相者，我不令合致此相。」是故，阿難!彼不執我為無色、有量之邪見，
    蓋，可為至言。
        阿難!此中，不施設我為無色、無量，不作此說者：或於現世，不施設我為無
    色、無量，不作此說：或於來世，不施設我為無色、無量，不作此說：不思惟：「
 66 若與此有異相者，我不令合致此相。」是故，阿難!彼不執我為無色、無量之邪見，
    蓋，可為至言。
        阿難!如是，不施設我者不作是說。
    二七  阿難！要如何觀察我耶?阿難!對於受：或以「受是我之我。」或以「受實
    非我之我，不得感受者，即是我之我。」阿難!如是觀察我。或以「受實非我之我，
    又不得感受者亦非我之我，我應依我之領納，即受之法，始是我之我。」阿難!如
    是觀察我。
        一五 大緣經                                         一三

        長部經典二                                          一四
    二八  阿難!此中，對於言受是我之我者，不得不如是言．「友!此受有三，是樂
    受、苦受、不苦不樂受。此等三受之中，汝見何為我耶?」
        阿難!若於某時，領納樂受，其同時不領納苦受，又不領納不苦不樂受，其時
    應唯領納樂受。阿難!若又於某時，領納苦受，其同時不領納樂受，又不領納不苦
    不樂受，其時應唯領納苦受。阿難!若又於某時，領納不苦不樂受，其同時不領納
    樂受，又不領苦受，其時應唯領納不苦不樂受。
 67 二九  阿難!樂受實是無常、有為、緣起之法、滅盡之法、敗壞之法、離欲之法、
    滅法也。阿難!苦受亦實是無常、有為、緣起之法、滅盡之法、敗壞之法、離欲之
    法、滅法也。阿難!不苦不樂受亦實是無常、有為、緣起之法、滅盡之法、敗壞之
    法、離欲之法、滅法也。若領納樂受，還是思惟：「此是我之我」者，彼又依於樂
    受之滅，實應不得思惟：「我之我滅。」若領納苦受，還是思惟：「此是我之我」
    者，彼又依於苦受之滅，實應不得思惟：「我之我滅。」若領納不苦不樂受，還是
    思惟：「此是我之我」者，彼又依於不苦不樂受之滅，實應不得思惟：「我之我滅。」
        對如是言：「受是我之我」者，要於現見之法，觀察我是無常、樂、苦皆[歸
    於消]滅之生滅法。阿難!是故，依此，不可能觀察「受是我之我。」
    三O  阿難！此中，又言：「受實非我之我，不得感受者，即是我之我。」對彼應
    如是言：「友!無一切所受之處，於其處還得思惟「有我」耶?」
        「世尊!實不然。」
        「阿難!是故，依此，不可能觀察「受實非我之我，不得感受者，即是我之我。」
    三一  阿難!此中，又言：「受實非我之我，我之我亦非不得感受者，我應依我之
    領納，即我之我是受法」對彼應如是言：「友!一切感受完全消滅時，即無一切受，
    由此受之滅，還得有思惟：於此「有我之我」耶?」
        「世尊!實不然。」
 68     「是故，阿難!依此，不可能觀察「受實非我之我，不得感受者亦非我之我，我
    應我之領納，即我是受法。」
    三二  阿難!是故，比丘不觀察受是我，亦不觀察不得感受者是我：又不觀察我應
    依我之領納，即我之我是受法。不觀如是之我者，彼於世間之任何者皆不執著。不
    執著故，無有恐怖。無有恐怖故，唯獨般涅槃，自知：「生已盡、梵行已立、所作
        一五 大緣經                                         一五

        長部經典二                                          一六
    已作、更無後有。」阿難！如是，心解脫之比丘，不問：「如來死後有耶?」若彼
    執著是言者，彼則非正。不問：「如來死後無耶?」若彼執著是言者，彼則非正。
    不問：「如來死後亦無耶?」若彼執著是言者，彼則非正。不問：「如來死後亦非
    有亦非無耶?」若彼執著是言者，彼則非正。此乃依如何之因由耶?阿難!比丘由
    此範圍證知增語道、言語道、施設道、智慧界、流轉輪迴5而解脫。對證知如是解
    脫之比丘，不知不見[之徒]，執著[是見]者則不正。
 69 三三  阿難!彼識住有七，處有二。何者為七[種識住]?阿難!有種種身、種種想
    之有情，即人、一類天神與一類墮地獄者，此為第一識住。
        阿難!有種種身，一類想之有情，即有依初禪而生之梵眾天，此為第二識住。
        阿難!有一類身，種種想之有情，即光音天，此為第三識住。
        阿難!有一類身，一類想之有情，即偏淨天，此為第四識住。
        阿難!有超一切色想，超有對想，不作意種種想，是「空無邊」而生於空無邊
    處之有情6，此為第五識住者。
        阿難!有超一切空無邊處，是「識無邊」而生於識無邊處之有情，此為第六識
    住。
        阿難!有超一切識無邊處，是「無所有」而生於無所有處之有情，此為第七識
    住。
        [二處者，第一]是無想有情處，第二是非想非非想處。
    三四  阿難!此中，有種種身、種種想之有情，即人、一類天神及一類墮地獄者，
    為第一識住，如此者，阿難!實又知其集、知其滅、知其福、知其禍、知其[由輪
    迴之]出離。且彼還得此[識住]而歡喜耶?」
 70     「世尊!實不然。」
        「阿難!此中，超一切識無邊處，是「無所有」而無所有處者，為第七識住，如
    此者，阿難!實又知其集、知其滅、知其福、知其禍、知其[由輪迴之]出離，且
    彼還得此[識住]而歡喜耶?」
        「世尊!實不然。」
        「阿難!此中，無想有情處是如是，如此者，阿難!實又知其集、知其滅、知其
    福、知其禍、知其[由輪迴之]出離，且彼得依此[處]而歡喜耶?」
        一五 大緣經                                         一七

        長部經典二                                          一八
        「世尊!實不然。」
        「阿難!此中，非想非非想處是如是，如此者，阿難!實又知其集、知其滅、知
    其福、知其禍、知其[由輪迴之]出離，且彼還得依此[處]而歡喜耶?」
        「世尊!實不然。」
        「是故，阿難!比丘如實知此等之七識住及此等二處之集、滅、福、禍、出離，
    由生(緣起)而解脫。阿難!此比丘名為慧解脫。
    三五  阿難!此解脫有八，何為八耶?有色者觀色，此為第一解脫。
        內無色、有想者觀外色，此為第二解脫。
 71     唯「清淨」[觀]解脫，此為第三解脫。
        起一切色想，起一切有對想，不作意種種想，「空是無邊」，連空無邊處而住。
    此為第四解脫。
        超一切空無邊處，「識是無邊」，達識無邊處而住。此為第五解脫。
        超一切識無邊處，「是無所有」，達無所有處而住。此為第六解脫。
        超一切無所有處，達非想非非想處而住。此為第七解脫。
        超一切非想非非想處，達想受滅盡而住。此為第八解脫。
    三六  阿難!是故，比丘順入於此等之八解脫，或逆入，或順入，樂時、樂所，只
    要於樂之間，出入此，如是，由有漏之滅--於現見之法自知，現證此--達無漏
    心解脫、慧解脫而住。阿難!此比丘名為俱解脫(者)。阿難!此俱解脫之外，且無
    更殊勝之解脫。」
        世尊如是說已，長老阿難聞世尊之所說，歡喜踊躍。

    註1 「如絲縷纏結」tantakulaka-jata，於翻譯名義集有tantra-jala-jatah(如亂髮)，如神博士
        之推定，應是相當此巴利語之梵語tantra-kulaka-jatah之誤。
      2 「如腫物所蔽」gulagunthika-jata名義集，此相當於漢譯(北傳)之「如亂絲」。
      3 「天之天相」devanam va devattaya，人本欲生經、大因經，作神神種，天天種，devatta
        是「天之事」或「天之本性」的意義，兩者文法上之格有不同，今以「天之天相」譯之。
      4 「名目之觸」adhivacana-samphassa對語於其次出「有對之觸」patigha-samphassa名色
        之「名」指五蘊中受、想、行、識的心，以知心是唯名而無形體。色是極微所成之質礙謂有

        一五 大緣經                                         一九

        長部經典二                                          二O
        色蘊。而直譯為名目之觸，即前者當名之觸，於本文括孤中，率直表現此義，以載大緣方
        便經之譯語：「心觸」。對此，「有對觸」，是對色之觸，此文以載同經譯語之「身觸」。然
        adhivacana中阿含大因緣經，譯為增語。
      5 底本yavata vatta子雖重複，但於異本不重複，今信異本篇正確，故從之而譯，因為此
        於底本第二二節不重複。
      6 原文satta是satta之誤。


                                  一六 大般涅槃經
      本經相當於北傳漢譯長阿含卷二∼四的遊行經(大正藏一)，佛般泥洹經(大正藏五)，
      般泥洹經(大正藏六)，大般涅槃經(大正藏七)。在其量是長部經典為最長的，詳細記
      述佛陀晚年，於王舍城附近之消息。最後說法，涅槃地之道程，入滅，荼毘，分舍利等。
      本經之全部，甚難看出巴漢互相間的一致，依於巴漢乃至漢譯互相之比較，為本經之要
      點，是一代教主佛陀入滅之一大事，及領導教團者，以後非佛陀本身而是法，不管佛在
      和不在，教以此法是永遠為教團的核心，右為本經的要點核心；對此則存有附加增補之
      痕跡，此等之增補部份，有關佛陀入滅的故事，而於互相無何連絡之語，在何時則輯以
      順序和組織，更加以此等之故事，或文句連關之說明，而成如現在的形狀，所以本經非
      自開始就有統一，關於佛陀入滅的故事，可想是比較散漫的編篆。巴利聖典中，於大本
      經過去佛之傳記，中部經典第二六，第三六，律藏之大品、小品，小經集經等處，除去
      記述佛陀一生之片斷的事情外，在本經以外就無一完整的佛傳，又見於本經中的佛陀，
      是生身的教主，在未經理想化之點上看，由經中所引偈文，文體用語的古雅，如本經提
      供著原始的、比較近於事實的佛傳資料，可說為佛傳文學最古老的。勿論華氏城之繁榮
      及三禍之預言(一、二六∼二八)，說照合經、律之種種教誡，以判斷其邪、正(四、
      八∼一一)，指示關於比丘互相間之稱呼(六、二)，對於塔之所說等(五、一二)，明
      顯地想足涉及後代之事實，如跋祇和摩揭陀之爭，或種族國城之七不退法(一、四
      ∼五)，有示當時社會政治狀態之資料，若經中所有之偈文，是佛陀及弟子切實的思想
      感情之吐露、詠嘆而傳承於僧團，為涅槃經編篆之動機，為經文中之核心，是最原始的
      部份。斯如本經，以吟味、檢討經的內容及經典成立之過程時，大部份含有重要的要素。

                一六 大般涅槃經
          第一 誦品
 72 一  如是我聞。一時，世尊住王舍城之靈鷲山。其時，韋提希子，摩揭陀王阿闍世
    欲征伐跋耆人。於此，彼如是言：「彼等雖有如是大神力、大威力，我欲伐此跋耆人，
    我欲根絕跋耆人，我欲令滅亡跋耆人，我欲令致破滅跋耆人。」
    二  於此，韋提希子，摩揭陀王阿闍世，告摩揭陀大臣禹舍婆羅門言：
        「然，婆羅門!汝詣世尊之處，詣已，頂禮世尊之足。而以我言，問無病、無惱、
    起居輕快、有氣力、安穩樂住，而言：「世尊!韋提希子，摩揭王阿闍世，頂禮世
    尊之足，問請[世尊]無病、無惱、起居輕快、有氣力、安穩樂住!」而又如是言：
    「世尊!韋提希子，摩揭陀王阿闍世，欲征伐跋耆人，彼如是言：「彼雖有大神力、
    大威力，我欲伐此跋耆人，我欲根絕跋耆人，我欲令滅亡跋耆人，我欲令致破滅跋
 73 耆人。」」而世尊之所教誡，善憶念，以告我。因世尊不說虛妄[語]。」
        一六 大般涅槃經                                     二一

        長部經典二                                          二二
    三  摩揭陀大臣禹舍婆羅門，應諾韋提希子，摩揭陀王阿闍世曰：「唯然。」則裝備
    莊麗眾多之乘俱，自己登乘莊麗之乘俱，離開王舍城，向靈鷲山出發。乘俱行至可
    行之地，下乘俱，步行至世尊之處，同世尊問訊，互俱交換感銘之語後，坐於一面。
    坐於一面之摩揭陀大臣禹舍婆羅門，作如是言：
        「瞿曇!韋提希子，摩揭陀王阿闍世，頂禮瞿曇之足，問請[世尊]無病、無惱、
    起居輕快、有氣力、安穩樂住!瞿曇!韋提希子，摩揭陀王阿闍世，欲征伐跋耆人。
    彼如是言：「彼雖有大神力、大威力，我欲伐此跋耆人，我將根絕跋看人，我欲滅
    亡跋耆人，我欲令致破滅跋耆人。」
    四  其時，尊者阿難，立於世尊之後，為世尊搧扇。於此，世尊言尊者阿難曰：
        「阿難!汝曾聞跋耆人常集會、多集會耶?」
        「世尊!我聞跋耆人常集會、多集會。」
        「然，阿難!跋耆人常集會、多集會之期間，可預期跋耆人之興盛，應無衰亡。
 74 阿難!汝曾聞跋耆人之團結會集、合同共起，為跋耆人所應為之要事耶?」
        「世尊!我聞跋耆人團結會集、合同共起，為跋耆人所應為之要事。」
        「然，阿難!只要跋耆人團結會集、合同共起，為跋耆人所應為要事，則應預期
    跋耆人之興盛而非衰亡。阿難!汝曾聞跋耆人未制立之[國法]，不[輕易]制立，
    已制立者，不[輕易]廢棄，尊崇實踐往昔跋耆人所制立之[國]法耶?」
        「世尊!我聞跋耆人未制立之[國法]，不[輕易]制立，已制立者，不[輕易]
    廢棄，尊崇實踐往昔跋耆人所制立之[國]法。」
        「然，阿難!只要跋耆人未制立之[國法]，不[輕易]制立，已制立者，不[輕
    易]廢棄，尊崇實踐往昔跋耆人所制立[國]法，則應預期跋耆人之興盛而非衰亡。
    阿難!汝曾聞跋耆人尊敬、尊崇、供養跋耆人之跋耆大老，而應聽聞彼等之[訓]
    言耶?」
       「世尊!我聞跋耆人尊敬、尊崇、供養跋耆人之跋耆大老，而且應聽聞彼等之[訓]
    言。」
       「然，阿難!只要跋耆人尊敬、尊崇、供養彼跋耆人之跋耆大老，而且聽聞彼等
    [訓]言，阿難!則應預期跋耆人之興盛而非衰亡。阿難!汝曾聞跋耆人無以暴力
    捉出、拘禁跋耆宗族之婦女、童女耶?」
        一六 大般涅槃經                                     二三

        長部經典二                                          二四
        「世尊!我聞跋耆人無以暴力捉出、拘禁跋耆宗族之婦女、童女。」
        「然，阿難！只要跋耆人無以暴力捉出、拘禁跋耆宗族之婦女、童女，阿難!則
    應預期跋耆人之興盛而非衰亡。阿難!汝曾聞跋耆人尊敬、尊崇、奉持[城]內外、
    跋耆人之跋耆塔廟，而且不廢以前之施與、以前所為適法之祭祀耶?」
 75     「世尊!我聞跋耆人尊敬、尊崇、奉持[城]內外、跋耆人之跋耆塔廟，而且不
    廢以前之施與、以前所為適法之祭祀。」
        「然，阿難!只要跋耆人尊敬、尊崇、奉持[城]內外、跋耆人之跋耆塔廟，而
    且不廢以前之施與、以前所為適法祭祀，阿難!則應預期跋耆人之興盛而非衰亡。
    阿難！汝曾聞跋耆人對阿羅漢，善俱正當之保護、守護、護持耶?使得未來此領內
    之阿羅漢能來；已來此領內之阿羅漢能安樂而住耶?」
        「世尊!我聞跋耆人對阿羅漢，善俱正當之保護、守護、護持，使得未來此領內
    之阿羅漢能來，已來此領內之阿羅漢能安樂而住。」
        「然，阿難!只要跋耆人對阿羅漢，善俱正當保護、守護、護持使得未來此領內
    之阿羅漢能來，己來此領內之阿羅漢能安樂而住，則應預期跋耆人之興盛而非衰亡。」
    五  其時，世尊言摩揭陀大臣禹舍婆羅門曰：
        「婆羅門!我，一時，住毘舍離之沙蘭它它廟時，於其處，我為跋耆人，說此七
    不退法。婆羅門!只要此七不退法存在於跋耆人之間，且跋耆人善奉行此七不退法，
    則應預期跋耆人之興盛而非衰亡。」
        如是言已，摩揭陀大臣禹舍婆羅門曰：
 76     「嗚呼!瞿曇!唯具一不退法，則可預期跋耆人之興盛而非衰亡，何況言至具七
    不退法!嗚呼!瞿曇!韋提希子，摩揭陀王阿闍世，依戰爭、外交以外，若不依於
    離間不和，實不可能征服跋耆人。然，我行矣!嗚呼！瞿曇!我甚忙，多所為事。」
    [世尊曰：]
        「然，婆羅門！當知時宜。」
        於此，摩揭陀大臣禹舍婆羅門，歡悅世尊之言，起座離去。
    六  於此，世尊於摩揭陀大臣禹舍婆羅門離去不久，言尊者阿難曰：「阿難!汝往告
    住王舍城附近之諸比丘，皆會集講堂。」
        尊者阿難應諾世尊曰：「唯然，世尊。」則往告住王舍城附近之諸比丘，皆會集
        一六 大般涅槃經                                     二五

        長部經典二                                          二六
    講堂。回詣世尊之處，詣已，敬禮世尊，立於一面，立於一面之阿難白世尊言：「世
    尊！比丘眾已齊集，請惟知時宜。」
        其時，世尊即從座起而往講堂，坐所設座已，世尊告諸比丘曰：
        「諸比丘!我將宣說七不退法，且諦聽善憶念。」
        諸比丘應諾世尊曰：「唯然，世尊。」世尊如是曰：
        「諸比丘!只要諸比丘常集會、多集會，則應預期諸比丘之興盛而非衰亡。
    三  又，諸比丘!只要諸比丘常集會，相起相盡力於僧伽職務，諸比丘!則應預期
    諸比丘之興盛而非衰亡。
        又，諸比丘!只要諸比丘依照未制立者不制立，已制立者不廢，實行所制立律
    法，諸比丘！則應預期諸比丘之興盛而非衰亡。
        又，諸比丘！只要諸比丘恭敬、尊崇、供養年高德重、富於經驗之諸長老，僧
    伽之師父，僧伽之導師，並聽受彼等忠告，諸比丘!則應預期諸比丘之興盛而非衰
    亡。
        又，諸比丘!只要諸比丘不生起導致生死輪迴之貪慾，不為此所支配，諸比丘!
    則應預期諸比丘之興盛而非衰亡。
        又，諸比丘！只要諸比丘仍樂住阿蘭若，則應預期諸比丘之興盛而非衰亡。
        又，諸比丘!只要諸比丘善護其念，使得未來之良善同梵行者能來，已來之良
    善同梵行能安住，諸比丘，則應預期諸比丘之興盛而非衰亡。
        諸比丘!只要此七不退法存在於諸比丘中，依此七不退法諄諄相教訓，諸比丘!
    則應可預期諸比丘之興盛而非衰亡。」
    七  「諸比丘!我將宣說其他之七不退法，且諦聽，善思念，我當說!」
        彼等諸比丘應諾世尊：「唯然，世尊。」世尊如是曰：
 78     「又，諸比丘!只要諸比丘不喜俗務、不喜沾染俗務，諸比丘！則應可預期諸比
    丘之興盛而非衰亡。
        又，諸比丘!只要諸比丘不喜愛閒談、不喜愛閒談，諸比丘!則應預期諸比丘
    之興盛而非衰亡。
        又，諸比丘!只要諸比丘不喜好睡眠、不喜好睡眠、懶惰之期間，諸比丘!則
    應預期諸比丘之興盛而非衰亡。
        一六 大般涅槃經                                     二七

        長部經典二                                          二八
        又，諸比丘!只要諸比丘不喜愛社會交往、不好社會交往，諸比丘！則應預期
    諸比丘之興盛而非衰亡。
        又，諸比丘!只要諸比丘不懷持邪惡欲望、不陷於邪惡欲望，諸比丘!則應預
    期諸比丘之興盛而非衰亡。
        又，諸比丘!只要諸比丘不與惡人為友、不與惡人為同伴，諸比丘!則應預期
    諸比丘之興盛而非衰亡。
        又，諸比丘!只要諸比丘不因到達小特殊之境地，而中途停止至[涅槃]者，
    諸比丘!則應預期諸比丘之興盛而非衰亡。
        又，諸比丘!只要此七不退法存在於諸比丘中，依此七不退法諄諄相教訓，諸
    比丘!則可預期諸比丘之興盛而非衰亡。」
    八  「諸比丘!我將宣說其他之七不退法，且諦聽，善思念，我當說!」
        彼等諸比丘應諾世尊：「唯然，世尊。」世尊如是曰：
 79     「諸比丘!只要諸比丘持信心、有慚、有愧、多聞、精進、注意周到、多智慧，
    諸比丘!則應預期諸比丘之興盛而非衰亡。
        又，諸比丘!只要此七不退法存在於諸比丘中，依此七不退法諄諄相教訓，諸
    比丘!則可預期諸比丘之興盛而非衰亡。」
    九  「諸比丘!我將宣說其他之七不退法，且諦聽，善思念，我當說。」
        彼等諸比丘應諾世尊：「唯然，世尊。」世尊如是曰：
        「諸比丘!只要諸比丘修思念意覺(念覺支)、修擇法覺意(擇法覺支)、修精進
    覺意(精覺支)、修喜悅覺意(喜覺支)、修靜安覺意(輕安覺支)、修三昧覺意(定
    覺支)、修捨覺意(捨覺支)，諸比丘！則應預期諸比丘之興盛而非衰亡。
        諸比丘!只要此七不退法存在於諸比丘中，依此七不退法諄諄相教訓，諸比丘！
    則可預期諸比丘之興盛而非衰亡。」
    一O   「諸比丘!我將宣說其他之七不退法，且諦聽，善思念，我當說!」
        彼等諸比丘應諾世尊：「唯然，世尊。」世尊如是曰：
        「又，諸比丘!只要諸比丘修無常想、修無我想、修不淨想、修邪念危險想、修
    捨離想、修心清淨想、修涅槃想，諸比丘!則應預期諸比丘之興盛而非衰亡。
 80     諸比丘!只要此七不退法存在於諸比丘中，依此七不退法諄諄相教訓，諸比丘!
        一六 大般涅槃經                                     二九

        長部經典二                                          三0
    則可預期諸比丘之興盛而非衰亡。」
    一一  「諸比丘!我將宣說其他之六不退法，且諦聽，善思念，我當說。」
        彼等諸比丘應諾世尊：「唯然，世尊，」世尊如是曰：
        「又，諸比丘!只要諸比丘不論於公開場合或私下間，均能於同梵行者表現仁慈
    之身業：諸比丘!則應預期諸比丘之興盛而非衰亡。
        諸比丘!只要諸比丘不論於公開場合或私下間，均能於同梵行者表現仁慈之口
    業，諸比丘!則應預期諸比丘之興盛而非衰亡。
        諸比丘!只要諸比丘不論於公開場合或私下間，均能於同梵行者表現仁慈之意
    業，諸比丘!則應預期諸比丘之興盛而非衰亡。
        諸比丘!只要諸比丘得公平分配及與持戒者，同梵行者分享從僧伽所獲得之規
    定淨物，乃至缽中之所有物等，諸比丘!則應預期諸比丘之興盛而非衰亡。
        又，諸比丘!只要諸比丘不論於公開場合或私下間能與同梵行者修習不斷、不
    壞、不染、不穢、及導致戒定增長，為自由人1、智者所稱讚之戒律，諸比丘!則
    應預期諸比丘之興盛而非衰亡。
        又，諸比丘!只要諸比丘不論於公開場合或私下間，能與梵行者執持導致涅般
    之聖見，行其可導致完全滅苦之正見，諸比丘!則應預期諸比丘之興盛而非衰亡。
 81     諸比丘!只要此六不退法存在於諸比丘中，依此六不退法諄諄相教訓，則可預
    期諸比丘之興盛而非衰亡。」
    一二  世尊住王舍城靈鷲山，與諸比丘宣說如是之法要。即：「有關此是戒、此是定、
    此是慧。修習戒成就，則定有大利益、大果報；修習定成就，則慧有大利益、大果
    報；修習慧成就，則心完全由欲漏、有漏、見漏及無明漏等之諸漏解脫。」
    一三  爾時，世尊於王舍城隨意住已，言尊者阿難曰：「然，阿難!我等往菴摩羅樹
    園。」
        尊者阿難應諾世尊曰：「唯然，世尊。」於是，世尊與大比丘眾俱，往赴菴摩羅
    樹園。
    一四  於此，世尊住菴摩羅樹園之王宮。世尊住菴摩羅樹園之王宮已，向諸比丘宣
    說如是之法要，即：「有關此是戒、此是定、此是慧。修習戒成就，則定有大利益、
    大果報;修習定成就，則慧有大利益、大果報；修習慧成就，則心完全由欲漏、有
        一六 大般涅槃經                                     三一

        長部經典二                                          三二
    漏、見漏及無明漏等之諸漏解脫。」
    一五  爾時，世尊於菴摩羅樹園隨意住已，言尊者阿難曰：「然，阿難！我等往那爛
    陀村。」
        尊者阿難應諾世尊：「唯然，世尊。」爾時，世尊與大比丘眾俱，往赴那爛陀村。
    於此，世尊住那爛陀之波波利菴婆林。
 82 一六  爾時，尊者舍利弗詣世尊之處。詣已，頂禮世尊，坐於一面，坐於一面之尊
    者舍利弗如是白世尊言：
        「世尊!我於世尊有如是信心：於過去、未來及現在，於任何之沙門、或婆羅門
    亦無有如世尊之偉大，及更高深之正覺(智慧)。」
        「舍利弗!汝所說如師子吼，是偉大而勇敢，舍利弗！實然，汝說出喜不自勝之
    言：「我於世尊如是信心：於過去、未來及現在，於任何之沙門、或婆羅門亦無有
    如世尊之偉大，及更高深之正覺。」舍利弗!汝過去長久之間，如諸阿羅漢、等正
    覺者。汝是否以汝之心了知彼等之心，如：「彼世尊是如是戒，彼世尊是如是法、
    如是慧、如是行、如是之解脫耶?」
        「不然，世尊。」
        「又，舍利弗!未來久長之間，知諸阿羅漢、等正覺者。汝是否以汝之心了知彼
    等之心，如：「彼世尊有如是戒，彼世尊成就如是法、如是行、如是如是之解脫耶?」
        「不然，世尊。」
        「又，舍利弗!今我是阿羅漢、等正覺者。汝是否以汝之心了知我心，知：「世
    尊是如是戒，世尊是如是法、如是慧、如是行、如是之解脫耶?」
        「不然，世尊。」
 83     「於是，舍利弗!汝是不能以汝之心，了知過去、未來、現在之諸阿羅漢、等正
    覺者[之心]。然者，舍利弗，今何故，汝所說如師子吼、是偉大而勇敢耶?汝何故
    說出喜不自勝之言：「我於世尊如是信心，言：於過去、未來及現在，於任何之沙
    門、或婆羅門，亦無有如世尊之偉大，及更高深之正覺(智慧)耶?」
    一七  「世尊!我不能了知過去、未來、現在諸阿羅漢、等正覺者[之心]，我唯知
    次第之法。世尊!譬喻國王有城市於邊境，城基城壁與城樓，門皆甚堅固，且唯有
    一門；其處有聰明、多智熟練之守門者，拒絕不認識之陌生人，唯容許認識者進入。
        一六 大般涅槃經                                     三三

        長部經典二                                          三四
    當巡迴彼城之周圍，不見彼城壁相接處，或有裂開之孔隙，可讓小貓出入，彼如是
    知任何大生物，欲出入此城市，皆應由此門出入。世尊!我知次第之法亦如是。世
    尊!我知過去之諸阿羅漢、等正覺者。彼世尊由於捨棄能使智慧證悟羸弱之五蓋
    --貪、瞋、掉悔、睡眠、疑惑，令心善住於四念處，如實修習七菩提分而成就無
    上之等正覺。世尊!我知未來之諸阿羅漢、等正覺者。彼世尊由於捨棄能使慧證悟
    羸弱之五蓋，令心善住於四念處，如實修習七菩提分而成就無上之等正覺。世尊!
    我知現在之阿羅漢、等正覺者世尊，由於捨棄能使智慧證悟羸弱之五蓋，令心善住
    於四念處，如實修習七菩提分而成就無上之等正覺。」
 84 一八  於此，世尊住那爛陀波波利菴婆林，為諸比丘宣說種種法要。即：「如是戒、
    如是定、如是慧。修習戒成就，則定有大利益、大果報;修習定成就，則慧有大利
    益、大果報；修習慧成就，則心完全由欲漏、有漏、見漏、無漏等諸漏解脫。」
    一九  爾時，世尊隨意住那爛陀已。言尊者阿難曰：「然，阿難!我等往赴巴吒釐村。」
        尊者阿難應諸世尊：「唯然，世尊。」爾時，世尊與大比丘眾俱，往赴巴吒釐村。
    二O  爾時，巴吒釐村之優婆塞等，聞世尊到達巴吒釐村。爾時，巴吒釐村之優婆
    塞等詣世尊之處，詣已，敬禮世尊，卻坐一面，坐已。巴吒釐村之優婆塞等白世尊
    言：「世尊慈愍，懇請世尊到我等村上休息堂。」世尊默然而許可。
    二一  爾時，巴吒釐村之優婆塞，知世尊許可，即從座起，敬禮圍繞世尊，而往休
    息堂，至已，於休息堂鋪設諸敷具，安置水瓶，并懸掛油燈已，彼等再詣世尊前，
    詣已，敬禮世尊，卻立一面。立一面之巴吒釐村優婆塞等，如是白世尊言：
        「世尊!休息堂鋪設諸敷具，安置水瓶，并懸掛油燈已，世尊!今請世尊之適宜
    時。」
 85 二二  爾時，世尊著下衣，持衣缽，與大比丘眾俱，往赴休息堂，至已，洗足進入
    休息堂，靠近中央柱面東而坐。比丘眾亦洗足入休息堂，靠近西壁，繞世尊面東而
    坐。巴吒釐村之優婆塞等，洗足入休息堂，靠近東壁，向世尊面西而坐。
    二三  爾時，世尊告巴吒釐村之優婆塞等曰．
        「居士等!此是犯戒行惡之無戒者有五失。何等為五耶?
        居士等!先是犯戒行惡之無戒者，因為放逸懶惰而陷於窮困，此是行惡無戒者
    之第一失。
        一六 大般涅槃經                                     三五

        長部經典二                                          三六
        復次，居士等!犯戒行惡之無戒者，惡名遠播。此是行惡無戒者之第二失。
        復次，居士等!犯戒行惡之無戒者，無論參加任何社團，如剎帝利、婆羅門、
    居士或沙門，彼皆自覺不安，心意不定。此是行惡無戒者之第三失。
        復次，居士等!犯戒行惡之無戒者，死時惱亂不安。此是行惡無戒者之第四失。
        復次，居士等!犯戒行惡之無戒者，身壞死後生於惡生、惡趣、苦趣、地獄。
    此是行惡無戒者之第五失。居士等!此等實犯戒行惡無戒者之五種失。
 86 二四  居士等!由戒之修行，此是持戒者之五得，何等為五耶?
        居士等！守戒行善之持戒者，因為勤勉精進，獲大財富，此是守戒行善持戒者
    之第一得。
        復次，居士等!守戒行善之持戒者，善名遠播，此是守戒行善持戒者之第二得。
        復次，居士等!守戒行善之持戒者，無論參加任何社團，如剎帝利、婆羅門、
    居士或沙門，彼皆有自信力而心志安泰。此是守戒行善持戒者之第三得。
        復次，居士等!守戒行善之持戒者，死時不惱亂，此是守戒行善持戒者之第四
    得。
        復次，居士等!守成行善之持戒者，身壞死後，生於善處天界。此是守戒行善
    持戒者之第五得。居士等!此等是守戒，持戒者之五得。」
    二五  爾時，世尊對巴吒釐村之優婆塞等開示法要至於深夜，忠告、鼓勵，使彼等
    皆大歡喜並使之離去。謂：「居士等!已至深夜，應知時宜。」
        巴吒釐村之優婆塞等應諾世尊：「唯然，世尊。」時，世尊，於巴吒釐村之優婆
    塞等離去後，即入靜室。
 87 二六  爾時，摩揭陀大臣須尼陀與禹舍，為防禦跋耆人[之侵入]。於巴吒釐村築城
    塞。其時有眾多之天神，於巴吒釐村計劃數千之宅地。屬於有力天神之宅地；彼等
    則勸引有力之國王大臣往此處建築住宅。屬於中等天神之宅地，彼等則勸引中等之
    國王大臣往其處建築住居，屬於下等天神之宅地，彼等則勸引下等之國王大臣往其
    處建築住居。
    二七  爾時，世尊以超人清淨之天眼，見彼數千之天神於巴吒釐村構劃宅地。世尊
    於晨早時分起來，言尊者阿難曰：
        「阿難!在巴吒釐村建築城塞者是誰耶?」
        一六 大般涅槃經                                     三七

        長部經典二                                          三八
        「世尊!摩揭陀之大臣須尼陀與禹舍，為防禦跋耆人(之侵入)，於巴吒釐村建
    築城塞。」
    二八  「阿難!摩揭陀大臣須尼陀與禹舍為防禦跋耆人，於巴吒釐村建築城塞，彼等
    恰與三十三天神談約。如是，阿難!我以清淨超人之天眼，見有數千之天神，於巴
    吒釐村築劃宅地。屬於有力天神之宅地，彼等則勸引有力國王大臣，往其處建築住
    居。屬於中等天神之宅地，彼等則勸引中等國王大臣，往其處建築住居。屬於下等
    天神之宅地，彼等則勸引下等國王大臣，往其處建築住居。阿難!當聖者常往還及
 88 商賈聚集時，此巴吒釐子城則成為大都市及物貨之集散地。然，此巴吒釐子城有三
    種危險。一即由火，二即由水，三即由朋友之不和。」
    二九  爾時，摩揭陀大臣須尼陀及禹舍詣世尊之處，詣已，互與世尊問訊，交談禮
    儀之語後，卻立一面。立於一面之摩揭陀大臣須尼陀及禹舍，如是白世尊言：「願尊
    者瞿曇與大比丘眾俱，今日赴[我等住家]納受供餐。」世尊默然承諾。
    三O  爾時，摩揭陀大臣須尼陀及禹舍知世尊之承諾，則各自還家。歸家後即備辦
    美味之嚼食、噉食已，來白世尊言：
        「世尊!食事已備，請知時宜。」
        爾時，世尊於清晨著下衣，持缽、衣，與比丘眾俱往赴摩揭陀大臣須尼陀、禹
    舍之住家。至已，坐於所設之座，時，摩揭陀大臣須尼陀、禹舍，對於以佛陀為上
    首及比丘僧，親手供奉美味之嚼食、噉食以至滿足為止。時，摩揭陀須尼陀、禹舍
    見世尊食竟，洗手及缽，取一低座，坐於一面。
    三一  對於坐於一面之摩揭陀大臣須尼陀及禹舍，世尊以此偈讚曰．
              任何之智者
              居住於此地
              其處持淨戒
              守護梵行者
              其處有都神
              供養於彼等
              互尊互相敬
              互敬互崇重
        一六 大般涅槃經                                     三九

        長部經典二                                          四O
 89           如是慈待彼
              如母抱己子
              為神所惠顧
              則見常幸福
        時，世尊以偈讚摩揭陀大臣須尼陀及禹舍已，即從座起而行去。
    三二  爾時，摩揭陀大臣須尼陀及禹舍隨世尊後而言曰：「今日世尊從某問出，其門
    則名為「瞿曇門，」從其渡頭渡河，其渡頭則名為「瞿曇渡。」於此，世尊所從出
    門，名為「瞿曇門。」
    二三  時，世尊走近恆河邊。其時，恆河水漲滿，如烏可飲之程度。欲渡彼岸者，
    或求舟、或求筏、或結桴。其時，世尊猶如力士之伸屈腕、或屈伸腕間，不見在恆
    河之此岸，與大比丘眾，俱立於彼岸。
    三四  時，世尊見求舟、或求筏、或結桴之欲渡河者，世尊遂說(無問自說)偈曰．
               世人結籠筏
               捨深處造橋
               欲渡海湖者
               渡之為智者
        一六 大般涅槃經                                     四一

        長部經典二                                          四二
          第二 誦品
 90 一  爾時，世尊言尊者阿難曰：「然，阿難!我等往赴拘利村。」
        尊者阿難應諾世尊：「唯然，世尊。」爾時，世尊與大比丘眾俱，往赴拘利村。
    至已，世尊住於拘利村。
    二  時，世尊告諸比丘曰：「諸比丘!因為未通曉、證悟四聖諦，我與汝等長久以來，
    流轉於生死。四者何耶?諸比丘!因為未通曉、證悟苦聖諦，我與汝等長久以來，
    流轉於生死。諸比丘!因為未通曉、證悟苦集聖諦，我與汝等長久以來，流轉生死。
    諸比丘!……苦滅聖諦……乃至……諸比丘！因為未通曉、證悟達苦滅道聖諦，我
    與汝等長久以來，流轉於生死。然，諸比丘！通曉、覺知苦聖諦；通曉、覺知苦集
    聖諦；通曉、覺知苦滅聖諦：通曉、覺知達苦滅道聖諦，則有愛已盡，導有因滅時，
    從此則無後有。
    三  世尊如是語已，善逝復說偈曰．
 91               不如實知四聖諦
                  故生死流轉道長
                  見彼聖道絕有因
                  苦根已斷無再生
    四  復次，世尊住拘利村，亦對諸比丘如是宣說法要。即：戒如是、定如是、慧如
    是。修習戒成就，則定有大利益、大果報；修習定成就，則慧有大利益、大果報；
    修習慧成就，則心完全由欲漏、有漏、見漏、無明漏等之諸漏解脫。
    五  時，世尊於拘利村隨意住已，言尊者阿難曰：「然，阿難!我等往赴那提迦。」
        尊者阿難應諾世尊：「唯然，世尊。」爾時，世尊與大比丘眾俱，往赴那提迦村。
    至已，世尊住於那提迦之繁耆迦精舍。
    六  爾時，尊者阿難詣世尊之處，詣已，敬禮世尊，卻坐一面，坐於一面之尊者阿
    難如是白世尊言：
        「世尊!有名為遮樓比丘死在那提迦。彼趣生於何處，死後之狀態如何?世尊!
    有名為難陀比丘尼死在那提迦。彼尼趣生何處，死後之狀態如何?世尊!有名為須
 92 達哆優婆塞死在那提迦。彼趣生何處，死後之狀態如何?世尊!有名為善生優婆夷
    死在那提迦。彼女趣生何處，死後狀態如何?世尊！有名為卡具陀優婆塞死在那提
        一六 大般涅槃經                                     四三

        長部經典二                                          四四
    迦。彼趣生何處，死後狀態如何?世尊！有名為迦陵伽優婆塞死在……乃至……世
    尊!有名為尼迦吒優婆塞死在……乃至……世尊!有名為迦提沙跋優婆塞死在…：
    乃至……世尊!有名為睹達優婆塞死在……乃至……世尊!有名為山睹達優婆塞死
    在……乃至……世尊!有名為婆頭樓優婆塞死在……乃至……世尊!有名為蘇婆頭
    樓死在那提迦。彼趣生何處，死後狀態如何?」
    七  「阿難!遮樓比丘於此世自身漏盡，了知、實證。到達無漏心解脫、慧解脫而住。
    阿難!難陀比丘尼斷五下分結，化生天界，於其處滅後不再還比世。阿難!須達哆
    優婆塞已斷三結，并漸次滅貪、瞋、癡，證斯陀含果，再一次還歸此世，即得苦滅。
    阿難!善生優婆夷已斷三結，證須陀恆果，不墮惡趣，乃到達正覺。阿難！卡具陀
    優婆塞已斷五下分結，化生天界，於其處滅後不再還比世。阿難!迦陵伽優婆塞……
    乃至……阿難!尼迦吒優婆塞……乃至………阿難!迦提沙跋優婆塞……乃至……
    阿難!睹達優婆塞……乃至……阿難!山睹達優婆塞……乃至……阿難!婆頭樓優
 93 婆塞……乃至……阿難!蘇婆頭樓優婆塞已斷五下分結，化生天界，於其處滅後不
    再遠比世。阿難!死於那提迦五十人以上之優婆塞皆已斷五下分結，化生天界，於
    其處滅後不再遠比世。阿難!死於那提迦九十人之優婆塞皆已斷三結，并漸次滅貪、
    瞋、癡，證斯陀含果，再一次歸還比世，即得苦滅。阿難！復有死於那提迦五百人
    之優婆塞皆已斷三結，證須陀洹果，不墮惡趣，乃到達正覺。
    八  阿難！人生之死，有何不可思議!然，人之死時，皆來問我，阿難！其令如來
    疲煩。阿難!於此，我將為汝次第宣說法鏡2。此具足之聖聲聞，即可預期各自之
    未來：「於我地獄已滅，畜生道、餓鬼道及其他惡趣滅，我證須陀洹果，住不退轉
    法3，必到達正覺。」
    九  阿難!然者，此具足之聖聲聞，即可預期各自之未來：「於我地獄已滅，畜生
    道、餓鬼道及其他惡趣滅，我證須陀洹果、住不退轉法，乃到達正覺。」所述之法
    鏡者何耶?阿難!聖聲聞對佛陀具足正信，[信彼世尊是：]「阿羅漢、等正覺者、
    明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」對於法具足正
    信：「世尊所善說之法，是現益、應來見、明瞭、導至解脫，令智者各自體證。」
 94 對於僧伽具足正信：「世尊之弟子僧伽，是善正行、正直行、奉法、具足淨戒。世
    尊之弟子僧伽，是四雙八輩，值得供養、恭敬、禮拜，為世間之無上福田。」聖聲
        一六 大般涅槃經                                     四五

        長部經典二                                          四六
    聞是聖者所喜愛，其戒行不缺、不壞、不瑕穢，令人解脫，為聖者所讚嘆，不為其
    他所污而於三昧增長。
        阿難!次第於此法鏡之法，具足此之聖聲聞，即可預期各自之未來：「於我地
    獄已滅，畜生道、飽鬼道及其他惡趣滅，我證須陀洹果，住不退轉，必到達正覺。」
    一O   世尊住那提迦之繁耆迦精舍，亦常為諸比丘宣說法要，即：如是戒、如是定、
    如是慧……乃至……則心完全由欲漏、見漏、無明漏等諸漏解脫。
    一一  爾時，世尊於那提迦隨意住已，言尊者阿難曰：「然，阿難!我等往赴毘舍離。」
        尊者阿難應諾世尊：「唯然，世尊。」時，世尊與比丘眾俱，往赴毘舍離，至已，
    世尊於毘舍離，住菴婆波梨林。
    一二  於彼處，世尊告諸比丘曰：
        「諸比丘!比丘應有正念、正知。此是我對汝之教言。
        諸比丘!何為比丘有正念耶?諸比丘!比丘於此，應該對身觀察身，自覺精進
 95 ，深慮而住，排除此世間之貪欲、憂悲。對於受……乃至……對於心……乃至……
    對於法觀察法，自覺精進，深慮而住，排除此世間之貪欲、憂悲。諸比丘!如是為
    比丘有正念。
    一三  諸比丘!何為比丘有正知耶?諸比丘!何為比丘有正知耶?諸比丘!比丘於
    行進履退有正知，於觀前顧後有正知，於伸手屈臂有正知，於著衣持缽有正知，於
    食嚼吞飲有正知，於行大小便有正知，於睡眠、醒寤、行、止、坐、聽、言、默有
    正知。諸是為比丘有正知，諸比丘!比丘應有正念、正知。此是我為汝等之教言。」
    一四  爾時，遊女菴婆波梨聞：「佛已至毘舍離，住毘舍離我菴婆林。」時，遊女菴
    婆波梨令備多輛美麗之車乘，自乘一美麗之車乘，與其隨從，離開毘舍離，往赴菴
    婆林園。車輛至可通行之處，下車而步行詣世尊之處，詣已，敬禮世尊卻坐一面，
    世尊宣說法要，教示、訓誡遊女菴婆波梨，令之愉快歡喜。
        時，遊女菴婆波梨對世尊所宣說教示、訓誡之法要甚為歡喜，如是白世尊言：
    「世尊!懇請世尊慈許明日與大比丘眾赴我家受供養食。
        世尊默然而許。遊女菴婆波梨知世尊之允許，則起座敬禮、右繞世尊而回去。
 96 一五  住毘舍離之離車人聞：「世尊實已至毘舍離，住毘舍離之菴婆波梨林。」時，
    彼等離車人，則令備許多輛之美麗車乘，離車人各乘美麗之車乘，離開毘舍離。彼
        一六 大般涅槃經                                     四七

        長部經典二                                          四八
    等離車人或喜濃青者，飾濃青色、著濃青色衣、莊嚴濃青色飾品；或喜黃者，飾黃
    色、著黃色衣、莊嚴黃色飾品；喜紅色者，飾紅色、著紅色衣、莊嚴紅色飾品；喜
    白色者，飾白色、著白色衣、莊嚴白色飾品。
    一六  爾時，遊女菴婆波梨與年青離車人之車輛相擊撞。時，離車人語遊女菴婆波
    梨言：「菴婆波梨!何故汝與年青離車人之車輛相擊撞耶?」
        「貴公子等!我因敬請世尊與大比丘眾俱，至我家供養食。」
        「然，菴婆波梨!與十萬金換讓供養食，」
        「貴公子等!假使以毘舍離之國土4與我，我亦不讓此大供養食。」
        時，彼等離車人振手曰：「嗚呼!甚可悲!我等被一菴婆波梨女獲勝。嗚呼！甚
    可悲!我等被一菴婆波梨女優勝。」
        彼等離車人詣往菴婆波梨林。
    一七  世尊見彼離車人從遠而來，見已，告諸比丘曰：「諸比丘！凡未曾見忉利天
 97 神之比丘，諸比丘!且觀看此群離車人。諸比丘!注視眺望此群離車人，因此群離
    車人與忉利天眾無異。」
    一八  時，彼等離車人，車輛至可通行之處，而步行詣世尊之處，詣已，敬禮世尊，
    卻坐一面。彼等離車人，坐一面已，時，世尊宣說教示、訓誡之法要，令彼等喜悅。
        時，彼等離車人對世尊所宣說教示、訓誡之法要，至為喜悅而如是白世尊言：
    「世尊！懇請世尊與大比丘眾俱，慈許明日至我家受供養食。」
        「離車人等!我已許受遊女菴婆波梨，明日之供養食。」
        於時，離車人振手：「嗚呼!我等被一菴婆波梨女獲勝，嗚呼!嗚呼!甚可悲!
    我等被一菴婆波梨女優勝。」
        時，彼離車人，感激、歡喜世尊之所說，起座，敬禮、右繞世尊而離去。
    一九  時，遊女菴婆波梨，其夜於自家園，備辦美味之嚼食及噉食，往告世尊：「世
    尊!供養食已備，請知時宜。」時，世尊著下衣，持衣、缽與大比丘眾俱，往赴菴婆
    波梨之家園，至已，坐於所設之座。時，遊女菴婆波梨，對於以佛陀為上首及比丘
    眾，親手供奉美味之嚼食、噉食，以至辭食滿足為止。
 98     世尊食已，於洗手及缽時，遊女菴婆波梨取一低座，坐於一面，坐於一面之遊
    女菴婆波梨如是白世尊言：「世尊!我此園林，奉獻以佛陀為上首之比丘僧。」
        一六 大般涅槃經                                     四九

        長部經典二                                          五0
        世尊受納此園林。時，世尊為遊女宣說教示、訓誡之法要，令喜悅，起座而去。
    二O   世尊住彼毘舍離之菴婆波梨林時，如是為諸比丘宣說法要。即：如是戒、如
    是定、如是慧。修習戒成就，則定有大利益、大果報；修習定成就，則慧有大利益、
    大果報；修習慧成就，則心完全由欲漏、有漏、見漏、無明漏等諸漏解脫。
    二一  爾時，世尊於菴婆波梨林隨意住已，告尊者阿難曰：「然，阿難!我等往赴竹
    林村。」
        尊者阿難應諾世尊：「唯然，世尊。」
        時，世尊與大比丘眾俱，往赴竹林村，至已，世尊住於竹林村。
    二二  爾時，世尊告諸比丘曰：「諸比丘!汝等各自行往毘舍離近處，於朋友、知識
    或知己之處雨安居。我亦當在此竹林村入雨安居。」
 99     諸比丘應諾世尊：「唯然，世尊。」而往毘舍離之近處，於朋友、知識或知己之
    處入雨安居。世尊亦於竹林村入雨安居。
    二三  世尊於此入雨安居時，忽患激痛之痢病，幾乎近於絕命。時，世尊注心正念、
    正知，忍受而無訴苦之言。
        爾時，世尊如是思惟：「若我不告弟子，不教示諸比丘而入滅者，與我不相應。
    我今依堅強之精進，忍耐此病，以留住彼壽命。」
        爾時，世尊依堅強精進，忍耐此病，以留彼壽命，於是，世尊病癒。
    二四  爾時，世尊之疾完全痊癒，痊癒已則由住室出，坐於蔭涼處所設之座。時尊
    者阿難詣近世尊，詣已，敬禮世尊，卻坐一面，坐於一面之尊者阿難，如是白世尊
    言:
        「世尊!我曾見世尊於健泰時，及見世尊如何忍受苦。世尊!當我見世尊之病、
    身體衰弱，我神志昏迷不明法、不辨四方，但唯念：「世尊若任何遺教比丘眾，世
    尊應不入滅。」以聊慰我心。」
100 二五  「然者，阿難!諸比丘眾向我眺望何耶?阿難!我所說之法，於內於外悉無區
    別。阿難!如來所說之法，於弟子是無隱秘、握拳5不教。阿難!若有如是思惟：
    「我引導比丘眾」或「比丘眾依怙於我。」然，阿難!對於比丘眾應何教言。阿難！
    如來不如是思惟：「我引導比丘眾，」或「比丘眾依恬於我。」然，阿難!如來對
    於比丘眾以留何教言?又，阿難!我已老、衰耄矣!我之旅路將盡、年壽將滿，年
        一六 大般涅槃經                                     五一

        長部經典二                                          五二
    齡已八十矣。阿難!猶如舊車輛之整修，尚依革紐相助，勉強而行。阿難!如是，
    想如來之身體亦復如是。阿難!當如來停止一切憶念，而入於滅受想三昧時，阿難!
    如來之身體，始為健全安穩。
    二六  因此，阿難!以自作洲6，自作歸依，勿歸依他人，以法為洲，以法為歸依
    而住，勿歸依他人!阿難!何故以自作洲，自作歸依，不歸依他人；以法為洲，法
    為歸依而住，勿歸依他人耶?
        阿難!於此，比丘當以身觀察身，精勤自覺不怠，深思而住，排除此世界之貪
    欲、憂悲，對受……乃至……對心……乃至……對於法觀察法，精勤自覺不怠，深
    思而住，排除此世界之貪欲、憂悲。如是，阿難!當自作洲，自作歸依，勿歸依他
    人；以法為洲，法為歸依而住，勿歸依他人。
101     阿難!於現在或我滅後，若有人自作洲，自作歸依，不歸依他人；以法為洲，
    以法為歸依，不歸依他人者，阿難！彼等於我比丘眾中，將在最高境地必定樂於修
    學。」
102       第三 誦品
    一  爾時，世尊於清晨著下衣，持衣、缽，入毘舍離行乞。於毘舍離行乞已，由行
    乞歸來，飯食已，告尊者阿難曰：
        「阿難!攜持敷具，將往遮波羅廟，為晝中之休息。」
        尊者阿難應諾世尊：「唯然，世尊。」而持敷具，隨世尊之後而行。
    二  於是，世尊赴遮波羅廟，至已，坐於敷設之座。尊者阿難，敬禮世尊，卻坐一
    面，世尊告一面坐之尊者阿難曰：
        「阿難!毘舍離是一可喜悅之處，憂園廟、瞿曇廟、七聚廟、多子廟、婆羅廟、
    遮波羅廟亦甚喜樂!
103 二  阿難!若有人修習、多修習四神足，修到充分，積聚至極頂，則如車、如家屋
    之基礎確實可用，若欲省得壽量留住一劫或一劫以上。然，如來修習四神足已達極
    頂，如車、如家屋之基礎確實可用。阿難!若欲者，如來之壽量可留住一劫或一劫
    以上。」
    四  尊者阿難對世尊所明細顯示，未能洞察了解，故未曾對世尊懇請：「世尊!願世
        一六 大般涅槃經                                     五三

        長部經典二                                          五四
    尊住壽一劫，善逝住壽一劫，為人天之利益、幸福及慈愍此世間。」因其心為魔所覆
    蔽。
    五  世尊如是……乃至……三度告尊者阿難曰：
        「阿難！毘舍離是一可喜悅之處，憂園廟、瞿曇廟、七聚廟、多子廟、婆羅廟、
    遮婆羅廟亦甚喜樂。
        阿難!若有人修習、多修習四神足，修到充分，積聚至頂點，則如車、如家屋
    之基礎確實可用，若欲省得壽量留住一劫或一劫以上。然，如來修習四神足已達極
    頂，如車、如家屋之基礎確實可用。阿難!若欲者，如來之壽量可留住一劫或一劫
    以上。」
104     如是尊者阿難對世尊所明細顯示，未能洞察了解，故未曾對世尊懇請：「世尊!
    願世尊住壽一劫、善逝住壽一劫，為人天之利益、幸福及慈愍此世間。」因其心為魔
    所覆蔽。
    六  爾時，世尊告阿難曰：
        「阿難!汝去，可思時宜。」
        阿難應諾世尊：「唯然，世尊。」則從座起，敬禮、右繞世尊，而去於附近樹下
    坐。
    七  爾時，惡魔於尊者阿難去後不久，即來世尊之處，至已，立於一面。立於一面
    之惡魔如是言：
        「世尊!世尊今應般涅槃，善逝宜般涅槃。世尊!世尊現在應般涅槃之時。又世
    尊曾如是言：「惡魔!若我比丘聲聞弟子眾，尚未成為正聞、賢明、善決定、多聞，
    熟持修多羅，修習法隨法行，既於師所說之法善護持、宣說、令知、確立、開啟、
    分別、明辨，對生起非難爭論能以正法降伏，及未能宣示妙法之時，惡魔!我將不
    般涅槃。」
105 八  世尊!現在世尊之比丘聲聞弟子眾，皆已成為正聞、賢明、善決定、多聞，熟
    持修多羅，修習法隨法行，既於師所說之法善護持、宣說、令知、確立、開啟、分
    別、明辨，對生起非難爭論能以正法降伏，及能宣示妙法矣。世尊!世尊今應般涅
    槃，善逝現在宜般涅槃，世尊!現在是世尊應般涅槃之時。
        世尊實曾作如是言：「若我比丘尼聲聞弟子眾，尚未成為正聞、賢明、善決定、
        一六 大般涅槃經                                     五五

        長部經典二                                          五六
    多聞，熟持修多羅，修習法隨法行，既於師所說之法善護持、宣說、令知、確立、
    開啟、分別、明辨，對生起非難爭論能以正法降伏，及未能宣示妙法之時，我將不
    般涅槃。」
        然，世尊！現在世尊之比丘尼聲聞弟子眾，皆已成為正聞、賢明、善決定、多
    聞，熟持修多羅，修習法隨法行，既於師所說之法善護持、宣說、令知、確立、開
    啟、分別、明辨，對生起非難爭論能以正法降伏，及能宣示妙法矣。世尊!今世尊
    應般涅槃，善逝現在宜般涅槃。世尊!現在是世尊應般涅槃之時。
        世尊實曾作如是言：「若我優婆塞聲聞弟子眾，尚未成為正聞、賢明、善決定、
    多聞，熟持修多羅，修習法隨法行，既於師所說之法善護持、宣說、令知、確立、
    開啟、分別、明辨，對生起非難爭論能以正法降伏，及未能宣示妙法之時，我將不
    般涅槃。」
        然，世尊!現在世尊之優婆塞聲聞弟子眾，皆已成為正聞、賢明、善決定、多
    聞，熟持修多羅，修習法隨法行，既於師所說之法善護持、宣說、令知、確立、開
    啟、分別、明辨，對生起非難爭論能以正法降伏，及能宣示妙法矣。世尊!今世尊
    應般涅槃，善逝現在宜般涅槃。世尊!現在是世尊應般涅槃之時。
        世尊實曾作如是言：「我優婆夷聲聞弟子眾，尚未成為正聞、賢明、善決定、
    多聞，熟持修多羅，修習法隨法行，既於師所說之法善護持、宣說、令知、確立、
    開啟、分別、明辨，對生起非難爭論能以正法降伏，及未能宣示妙法之時，我將不
    般涅槃。」
106     然，世尊!現在世尊之優婆夷聲聞弟子眾，皆已成為正聞、賢明、善決定、多
    聞，熟持修多羅，修習法隨法行，既於師所說之法善護持、宣說、令知、確立、開
    啟、分別、明辨，對生起非難爭論能以正法降伏，及能宣示妙法矣。世尊!世尊今
    應般涅槃，善逝現在宜般涅槃。世尊!現在是世尊應般涅槃之時。
        世尊!世尊實曾作如是言：「若我之梵行未成就、繁榮、廣布、廣為人知、偏
    說廣傳於人間者，惡魔！我應無般涅槃。」
        然，世尊!現在世尊之梵行已成就、繁榮、廣布、廣為人知、偏說廣傳於人間
    矣。世尊!世尊今應般涅槃，善逝現在宜般涅槃。世尊!現在世尊應般涅槃之時。」
    九  如是言時，世尊如是言惡魔曰：「惡魔!汝且安心，如來之般涅槃應已不遠。此
        一六 大般涅槃經                                     五七

        長部經典二                                          五八
    後三月，如來將般涅槃。」
    一O  爾時，世尊於遮波羅廟正念正知而捨壽行。而世尊捨壽行時，有大地震，甚
107 令[人]恐怖、身毛豎立及天雷響烈。世尊知是見已，而說此憂陀那曰：
            生之量無量
            牟尼捨有行
            心喜正念住
            如斷鎧已生
    一一  爾時，尊者阿難如是思惟：「此是不可思議哉!此是未曾有哉!此是大地震，
    此甚令[人]恐怖、身毛豎立之大地震及天雷響烈。此大地震之出現是何因何緣耶?」
    一二  於是，尊者阿難詣近世尊，詣已，敬禮世尊，卻坐一面。坐於一面之尊者阿
    難，如是白世尊言：
        「不可思議我!世尊。未曾有哉!世尊。此大地震，世尊!此甚令[人]恐怖、
    身毛豎立之大地震及天雷響裂。此大地震之出現，為何因、何緣耶?」
    一三  「阿難!此大地震之出現，有八因、八緣。八者何耶?阿難!此大地止立於水
    上，水止立於風，風止立於空。阿難!空中起吹大風時，風起則水動，水動則地動，
108 此為大地震出現之第一因、緣。
    一四  復次，阿難！有神通、心自在者之沙門或婆羅門；或有大神通大威神力之天
    神，僅修地想而少修水想時，此地則大震動。此為大地震出現之第二因、緣。
    一五  復次，阿難！當菩薩住正念正知，離兜率天，入於母胎時，此地則大震動。
    此為大地震動出現之第三因、緣。
    一六  復次，阿難!當菩薩住正念正知，出母胎時，此地則大震動。此為大地震出
    現之第四因、緣。
    一七  復次，阿難!如來證無上等正覺時，此地則大震動。此為大地震出現之第五
    因、緣。
    一八  復次，阿難!當如來轉無上法輪時，此地則大震動。此為大地震出現之第六
    因、緣。
    一九  復次，阿難!當如來住正念正知，捨壽行之時，此地則大震動。此為大地驚
    出現之第七因、緣。
        一六 大般涅槃經                                     五九

        長部經典二                                          六O
109 二O   復次，阿難!當如來完全捨離，於涅槃界入無餘涅槃時，此地則大震動。此
    為大地震出現之第八因、緣。
        阿難!此為大地震出現之八因、緣。
    二一  阿難!有八種眾。八者何耶?即：剎帝利眾、婆羅門眾、居士眾、沙門眾、
    四天王眾、忉利天眾、魔眾、梵天眾。
    二二  阿難!我憶念往昔曾參加幾百人之剎帝利眾，於其處我未就坐、言說、交談
    以前，其時，使我之顏色相同於彼等，我之聲音相同於彼等。我宣說教示、訓誡之
    法要令之歡喜。當我宣示之時，彼等不識我而自問言：「彼宣說者是誰耶?是神或
    是人耶?」我宣說教示、訓誡，令之歡喜後，我則隱形不見。彼等不知我何時隱形
    不見而自問言：「彼隱形者是誰耶?是神或是人耶?」
    二三  阿難!我憶念往昔曾參加幾百人之婆羅門眾……乃至……居士眾……乃至
    ……沙門眾……乃至……四天眾……乃至……忉利天眾……乃至……魔眾……乃至
    ……梵天眾，於其處我未就坐、言說、交談以前，其時，使我之顏色相同於彼等，
    我之聲音相同於彼等。我宣說教示、訓誡之法要令之歡喜。當我宣示之時，彼等不
110 識我而自問言：「彼宣說者是誰耶?是神或是人耶?」我宣說教示、訓誡令之歡喜
    後，我則隱形不見。彼等不知我何時隱形不見而自問言：「彼隱形者是誰耶?是神
    或是人耶?」
        阿難!此為八眾。
    二四  阿難!有八勝處。八者何耶?
    二五  阿難!若有人內觀色想，以視外界之有限、好、壞之諸相，得如實想，遂有：
    「勝知、勝見其等。」此為第一勝處。
    二六  若人，內觀色想，以視外界之無限、好、壞之諸相，得如實想。遂有：「勝知、
    勝見其等。」此為第二勝處。
    二七  若人內觀無色想，以視外界之有限、好、壞之諸相，得如實想，遂有：「勝知、
    勝見其等。」此為第三勝處。
    二八  若人內觀無色想，以視外界之無限、好、壞之諸相，得如實想，遂有：「勝知、
    勝見其等。」此為第四勝處。
    二九  若人內觀無色想，以視外界之青色、青相、青映影」」猶如烏摩迦華是青色、
        一六 大般涅槃經                                     六一

        長部經典二                                          六二
    青相、青映影。又猶如波羅奈衣兩面光滑，表裏精緻是青色、青相、青映影。若如
    是內觀無色想，以視外界之青色、青相、青映影者，得如實想，遂有：「勝知、勝見
    其等。」此為第五勝處。
111 三O  若人內觀無色想，以視外界諸相是黃色、黃相、黃映影。猶如揭尼迦華是黃
    色、黃相、黃映影。又猶如波羅奈衣兩面光滑，表裏精緻是黃色、黃相、黃映影。
    若如是內觀無色想，以視外界諸相是黃色、黃相、黃映影者，得如實想，遂有：「勝
    知、勝見其等。」此為第六勝處。
    三一  若人內觀無色想，以視外界諸相是紅色、紅相、紅映影。猶如般豆時婆迦華
    是紅色、紅相、紅映影。又猶如波羅奈衣兩面光滑，表裏精緻是紅色、紅相、紅映
    影者，得如實想，遂有：「勝知、勝見其等。」此為第七勝處。
    三二  若人內觀無色想，以視外界諸相是白色、白柑、白映影。猶如馬沙那斯星(太
    白金星)是白色、白相、白映影。又猶如波羅奈衣兩面光滑，表裏精緻是白色、白
    相、白映影。若如是內觀無色想，以視外界諸相是白色、白相、白映影者，得如實
    想，遂有：「勝知、勝見其等。」此為第八勝處。
        阿難!此為八勝處。
    二三  阿難!有八種解脫。何者為八耶?
        以色觀色。此為第一解脫。
112     內觀無色想，以見外界之諸色。此為第二解脫。
        一心「淨」思。此為第三解脫。
        凡超越色想，絕滅瞋恚想，不思念種種想，到達「空無邊」，於空無邊處而住。
    此為第四解脫。
        凡超越空無邊處A到達「識無邊」，於識無邊處而住。此為第五解脫。
        凡超越識無邊處，到達「無所有」，於無所有處而住。此為第六解脫。
        凡超越無所有處，到達非想非非想處而住。此為第七解脫。
        凡超越非想非非想處，到達滅受想而住。此為第八解脫。
        阿難!此為八種解脫。
    三四  阿難!往昔我成就無上正覺，住於鬱裨羅尼連禪河邊之阿輸波羅尼拘律樹
    下。阿難!其時，惡魔詣我處，至已，立於一面。阿難!立於一面之惡魔如是言我
        一六 大般涅槃經                                     六三

        長部經典二                                          六四
    曰：「世尊!世尊今應般涅槃，善逝現在宜般涅槃。世尊!現在是世尊應般涅槃之
    時。」
    三五  如是言時，阿難!我如是言惡魔曰：
        「若我比丘聲聞弟子眾，尚未善決定、多聞，熟持修多羅，修習法隨法行，既
113 於師所說之法善護持、宣說、令知、確立、開啟、分別、明辨，對生起非難爭論能
    以正法降伏，及能宣示妙法時，惡魔!我當不般涅槃。
        我比丘尼聲聞弟子眾，尚未決定、多聞，熟持修多羅，修習法隨法行，既於師
    所說之法善護持、宣說、令知、確立、開啟、分別、明辨，對生起非難爭論能以正
    法降伏，及能宣示妙法之時，惡魔!我當不般涅槃。
        我優婆塞聲聞弟子眾，尚未決定、多聞，熟持修多羅，修習法隨法行，既於師
    所說之法善護持、宣說、令知、確立、開啟、分別、明辨，對生起非難爭論能以正
    法降伏，及能宣示妙法之時，惡魔！我當不般涅槃。
        我優婆夷聲聞弟子眾，尚未決定、多聞，熟持修多羅，修習法隨法行，既於師
    所說之法善護持、宣說、令知、確立、開啟、分別、明辨，對生起非難爭論能以正
    法降伏，及能宣示妙法之時，惡魔!我當不般涅槃。
        惡魔!我此梵行尚未成就、繁榮、廣布、廣為人知、偏說廣傳於人間時，我當
    不般涅槃。」
    三六  復次，阿難!今日於遮波羅廟，惡魔又詣我處，至已，立於一面。阿難！立
    於一面之惡魔如是言我曰：
        「世尊!世尊今應般涅槃，善逝現在宜般涅槃。世尊!現在是世尊般涅槃之時
114 。世尊!世尊曾作如是言：「汝，惡魔!我之比丘聲聞弟子眾，尚未決定、多聞，
    熟持修多羅，修習法隨法行，既於師所說之法善護持、宣說、令知、確立、開啟、
    分別、明辨，對生起非難爭論能以正法降伏，及未能宣說妙法之時，我當不般涅槃。」
    然，世尊!現在世尊之比丘聲聞弟子眾，既善決定、多聞，熟持修多羅，修習法隨
    法行，既於師所說之法善護持、宣說、令知、確立、開啟、分別、明辨，對生起非
    難爭論能以正法降伏，能宣示妙法矣。世尊!今世尊應般涅槃，善逝現在宜般涅槃。
    世尊!現在是世尊應般涅槃之時。又世尊!世尊曾作如是言：「惡魔!我之比丘尼
    ……乃至……我之優婆塞……乃至……我之優婆夷……乃至……我於此梵行尚未成
        一六 大般涅槃經                                     六五

        長部經典二                                          六六
    就、繁榮、廣布、廣為人知、偏說廣傳於人間時，我當不般涅槃。」
        然，世尊!今世尊之梵行已成就、繁榮、廣布、廣為人知、偏說廣傳於人間矣。
    世尊！今世尊應般涅槃，現在善逝宜般涅槃。世尊!現在世尊應般涅槃之時。」
    三七  如是言時，阿難!我如是言惡魔曰：「惡魔!汝且安心，如來之般涅槃已不
    遠。此後三月，如來將般涅槃。」
        是故，阿難!現在於遮波羅廟如來住正知正念而捨壽行。」
115 三八  [世尊]如是語時，尊者阿難白世尊言：
        「世尊!願世尊住壽一劫、善逝住壽一劫，為人天之利益、幸福及慈愍此世間。」
        [世尊曰：]「阿難!止止，勿懇請如來。阿難！現在非懇願如來之時。」
    三九  尊者阿難再度白[世尊]言：
        「世尊！願世尊住壽一劫、善逝住壽一劫，為人天之利益、幸福及慈愍此世間。」
        [世尊再度曰：]「阿難!止止，勿懇願如來。阿難!現在非懇願如來之時。」
        尊者阿難三度白世尊言：
        「世尊!願世尊住壽一劫、善逝住壽一劫，為人天之利益、幸福及慈愍此世間。」
        「阿難!汝信如來之菩提耶?」
        「唯然，世尊。」
        「然者，阿難!汝今何故三度攪煩如來耶?」
    四O 「世尊！我親從世尊面前聞，親從世尊面前受：「阿難!若有人修習，多修習
    四神足，修到充分，積聚至極頂，則如車、如家屋之基礎確實可用，若欲者得壽量
    留住一劫或一劫以上。今如來成就四神足……乃至……得壽量留住一劫或一劫以
    上。」
        「阿難!汝有信仰耶?」
        「唯然，世尊。」
        「然者，阿難!此是汝之惡作、汝之罪過。如來如是對汝明細顯示時，皆未能洞
    察了解，不對如來懇請：「世尊住壽一劫、善逝住壽一劫，為眾生之利益、幸福，
    慈愍世間及為人天之利益、幸福。」
        阿難!汝對如來如是懇請至兩次，如來亦不允許，至第三次或將容納。是故，
    阿難!此是汝之惡作，汝之罪過。
        一六 大般涅槃經                                     六七

        長部經典二                                          六八
116 四一  以前我住王舍城靈鷲山之時，阿難!於其處我亦曾向汝說：「阿難!王舍城
    與靈鷲山是甚可喜樂之處。阿難!若有人修習、多修習四神足，修到充分，積聚至
    極頂，則如車、如家屋之基礎確實可用，阿難!如來若欲省得壽量留住一劫或一劫
    以上。」如是，阿難!如來向汝如是明細顯示之時，汝未能洞察了解，不對如來懇
    請：「世尊住壽一劫、善逝住壽一劫，為眾生之利益、幸福，慈愍此世間及為人天
    之利益、幸福。」阿難!汝若對如來懇請至兩次，如來亦不允許，至第三次或將容
    納。是故，阿難!此是汝之惡作、汝之罪過。
    四二  阿難!以前我住王舍城尼拘律樹園……乃至住王舍城盜賊谷……乃至……住
    王舍城毘婆羅山側之薩達槃尼窟……乃至……住王舍城仙人山麓迦羅尸羅窟……乃
    至……住王舍城之寒林薩婆桑提迦巖…乃至……住王舍城之榻補園……乃至……
    住王舍城迦蘭陀竹林……乃至……住王舍城耆婆菴羅園……乃至……住王舍城之瑪
    達屈支鹿苑。
117 四三  阿難!於以上之處，我曾對汝言：「阿難！王舍城之靈鷲山、瞿曇尼拘律樹、
    盜賊谷、毘婆羅山側之薩達槃尼窟、仙人山麓迦羅尸羅窟、寒林薩婆桑提迦巖、榻
    補園、迦蘭陀竹林、耆婆菴羅園、瑪達屈支鹿苑是可喜樂之處。
    四四  阿難!若有人修習、多修習四神足，修到充分，積聚至極頂，則如車、如家
    屋之基礎確實可用，若欲者得住壽一劫或一劫以上。現在如來修習、多修習四神足，
    已修充分，積聚至極頂，如車、如家屋之基礎確實可用，阿難!如來若欲者得住壽
    一劫或一劫以上。」如是，阿難！如來向汝明細顯示之時，汝未能洞察了解，不對
    如來懇請：「世尊住壽一劫、善逝住壽一劫，為眾生之利益、幸福，慈愍此世間及
    為人天之利益、幸福。」阿難!汝若對如來懇請至兩次，如來亦不允許，至第三次
    或將容納。是故，阿難!此是汝之惡作、汝之罪過。
    四五  阿難!我住毘舍離憂園廟時，阿難!於其處我亦曾向汝言：「阿難!毘舍離
    憂園廟是甚可喜樂之處。阿難!若有人修習、多修習四神足，修至充分，積聚至極
    頂，則如車、如家屋之基礎確實可用，若欲者得住壽一劫或一劫以上。現在如來修
    習、多修習四神足，已修充分，積聚至極點，如車、如家屋之基礎確實可用。阿難!
    如來若欲者得住壽一劫或一劫以上。」如是，阿難!如來向汝明細顯示之時，汝未
    能洞察了解，不對如來懇請：「世尊住壽一劫、善逝住壽一劫，為眾生之利益、幸
        一六 大般涅槃經                                     六九

        長部經典二                                          七O
    福，慈愍此世間及為人天之利益、幸福。」阿難!汝若對如來懇請至兩次，如來亦
    不允許，至第三次或將容納。是故，阿難!此是汝之惡作、汝之罪過。
118 四六  阿難!我住毘舍離瞿曇廟時……乃至……住毘舍離薩丹婆廟……乃至……住
    毘舍離婆浮弗陀廟……乃至……住毘舍離沙蘭達達廟……乃至……
    四七  阿難!我住於遮波羅廟曾對汝言：「阿難!毘舍離、憂園廟、瞿曇廟、薩丹
    婆廟、婆浮弗陀廟、沙蘭達達廟、遮波羅廟等處甚可喜樂。阿難!若有人修習、多
    修習四神足，修至充分，積聚至極頂，如車、如家屋之基礎確實可用，若欲者得住
    壽一劫或一劫以上。今如來修習、多修習四神足，已至充分、積聚至極頂，如車、
    如家屋之基礎確實可用。阿難!如來若欲者，得住壽一劫或一劫以上。」如是，阿
    難!阿難!我曾對汝明細顯示時，汝未能洞察了解，不對如來懇請：「世尊住壽一
    劫、善逝住壽一劫，為眾生之利益、幸福，慈愍此世間及為人天之利益、幸福。」
    阿難!汝若對如來懇請至兩次，如來亦不允許，至第三次或將容納。是故，阿難!
    此是汝之惡作、汝之罪過。
    四八  然，阿難！我豈不如是告汝耶?凡愛好、[生、死]別、變異是如此，阿難!
    任何一法皆不可得，彼生、存在、造作者皆是破壞之法，而不破壞者實無是處。然
119 者，阿難!如來已棄、捨離、提捨壽命之因行，如來確實決定告述此言：「不久如
    來將般涅槃，從此三月後，如來將般涅槃。」關於如來之壽命，而取消此言者實無
    是處。
        然，阿難！我等往赴大林之重閣講堂。」
        尊者阿難應諾世尊：「唯然，世尊。」
    四九  爾時，世尊與尊者往赴大林重閣講堂。至已，告尊者阿難曰：
        「阿難!汝往告凡住毘舍離附近之諸比丘皆集於講堂。」
        尊者阿難應諾世尊：「唯然，世尊。」則往集凡住毘舍離附近之諸比丘於講堂。
    詣世尊處，詣已，敬禮世尊，立於一面。立於一面之尊者阿難如是白世尊言：
        「世尊!比丘眾已齊集講堂。世尊!惟請時宜。」   。
    五O  爾時，世尊往赴講堂。至已，坐於所設之座。生已，世尊告諸比丘曰：
        「然者，諸比丘！我所知及為汝等宣說之法，汝等應善理解、實踐、修習、宣佈，
    令此梵行A長續久住，此則為眾生之利益、幸福，慈愍此世間及為人天之利益、幸
        一六 大般涅槃經                                     七一

        長部經典二                                          七二
120 福。然，諸比丘!我所知及為汝等宣說之法，汝等應善理解、實踐、修習、宣佈、
    令此梵行，長續久住，此則為眾生之利益、幸福，慈愍此世間及為人天之利益、幸
    福者何耶?此即：四念處、四精進、四神足、五根、五力、七菩提分、八聖道分。
    諸比丘!此是我所知及為汝等宣說之法。汝等應善理解、實踐、修習、宣佈。令此
    梵行，長續久住，即為眾生之利益、幸福，慈愍此世間及為人天之利益、幸福。」
    五一  爾時，世尊告諸比丘曰：「諸比丘！我告汝等，諸行是因緣和合法，皆歸老朽
    壞滅，當精進不放逸。不久如來當般涅槃，三個月後，如來則般涅槃。」
        世尊言此，善逝言此已，師更曰：
              我命已成熟
              我壽已減少
              捨汝等我往
              獨歸我自己
              諸比丘精勤
              善思持淨戒
121           正志心等持
              已善守護心
              精勤住法戒
              捨離生流轉
              以致苦終極
        一六 大般涅槃經                                     七三

        長部經典二                                          七四
          第四 誦品
122 一  爾時，世尊，清晨著下衣，持衣、缽，往毘舍離行乞。毘舍離行乞食已，由行
    乞歸來，以如象視，回顧毘舍離，言尊者阿難曰：
        「阿難!此為如來最後之顧視毘舍離。阿難！我等往赴犍荼村。」
        尊者阿難應諾世尊：「唯然，世尊。」時，世尊與大比丘眾俱，往赴犍荼村。爾
    時，世尊住犍荼村。
    二  爾時，世尊告諸比丘曰：「諸比丘!因不覺知、不通達四種法，我與汝等如是長
    久於流轉輪迴。四者何耶?諸比丘!因不知覺、不通達聖戒，我與汝等如是長久於
    流轉輪迴。諸比丘!因不覺知、不通達聖定，我與汝等如是長久於流轉輪迴。諸比
    丘!因不覺知、不通達聖慧，我與汝等如是長久流轉輪迴。諸比丘!因不覺知、不
123 通達聖解脫，我與汝等如是長久流轉輪迴。諸比丘!若有覺知、通達聖戒、聖定、
    聖慧、聖解脫等四法，則斷盡有欲，滅盡導有之渴愛而永不再生。」
    三  世尊言此，善逝言此已，師更如是曰：
              戒定慧無上解脫
              瞿曇證此最勝法
              佛為比丘宣說法
              滅苦導師般涅槃
    四  爾時，世尊住彼犍荼村，為諸比丘宣說種種法要。即如是戒，如是定，如是慧。
    修戒成就，定則有大利益、大果報；修定成就，慧則有大利益、大果報;修慧成就，
    則心完全由欲漏、有漏、見漏、無明漏等諸漏解脫。
    五  爾時，世尊隨意住犍荼村已，告尊者阿難曰：
        「阿難!我等往赴跋提村……乃至……菴羅村……乃至……閻浮村……乃至
    ……負彌城。」
    六  尊者阿難應諾世尊：「唯然，世尊。」爾時，世尊與大比丘眾俱，往赴負彌城。
    七  爾時，世尊住負彌城之阿難廟。於此處世尊告諸比丘曰：
        「諸比丘!我將宣說四大教法。諦聽，善思念，我當說。」
124     諸比丘應諾世尊：「唯然，世尊。」世尊如是曰：
    八  諸比丘!若有比丘作如是說：「此是法．此是律、此是導師之教義，我親從世
        一六 大般涅槃經                                     七五

        長部經典二                                          七六
    尊面前聽、受。」諸比丘!對此比丘之所說，不應讚歎，亦不應排拒。不讚歎、不
    排拒而善理解其辭句，相比較、相對照經、律。若此等相比較、相對照而不合經、
    律時，則其結論應為：「此確實非世尊之教言，而是此比丘之誤解。」如是，諸比
    丘!汝等應拒絕之。若與經、律相比較、相對照而彼與經、律相符合一致者，則其
    結論應為：「此確實如來之教言，此比丘是善理解。」諸比丘!應受持此為第一大
    教法。
    九  復次，諸比丘!若有比丘如是言：「於某處有僧伽長老及多聞和合僧團之耆舊
    高德。此是法、此是律、此是師之教言，我親從僧伽長老面前聽、受。」諸比丘!
    汝對彼比丘之所說，不應讚歎，亦不應排拒。不讚歎、不排拒而善理解其辭句，相
    比較、相對經、律。若此等相比較、相對照經、律而不合經、律時，則其結論應為：
    「此確實非世尊之教言，是彼僧伽長老之誤解。」如是，諸比丘!汝等應拒絕之。
    若此等比較、照對經、律。與經、律相合一致者，則其結論應為：「此確實世尊之
125 教言，是彼僧伽長老之正解。」諸比丘!應受持此為第二大教法。
    一O   復次，諸比丘!若有比丘作如是言：「於某處有多聞、知阿含、持法、持律、
    持摩夷之眾多長老比丘等居住。此是法、此是律、此是導師之教言，我親從其長老
    比丘等前聽、受。」諸比丘!汝對彼等長老比丘等之所說，不應讚歎、不應排拒而
    善理解其辭句，相比較、相對照經、律。若此等相比較、相對照經、律而不相合經、
    律者，則其結論為：「此確實非彼世尊之教言，是彼長老等之誤解。」如是，諸比
    丘!汝等應拒絕之。若此等相比較、相對照經、律，與經、律相合一致者，則其結
    論為：「此確實彼世尊之教言，彼長老等之正解。」諸比丘!應受持此為第三大教
    法。
    一一  復次，諸比丘!若有比丘作如是言：「於某處有多聞通達阿含、持法、持律、
    持摩夷之一長老比丘居住。此是法、此是律、此是導師之所說，我親從彼長老面前
    聽、受。」諸比丘!汝對彼比丘之所說，不應讚歎、不應排拒而善理解其辭句，相
    比較、相對照經、律。若此等相比較、相對照經、律而不相合經、律者，則其結論
126 為：「此確實非彼世尊之教言，是彼長老之誤解。」如是，諸比丘!汝等應拒絕之。
    若此等相比較、相對照經、律，與經、律相合一致者，則其結論為：「此確實世尊
    之教言，彼長老之正解。」諸比丘!應受此第四大教法。
        一六 大般涅槃經                                     七七

        長部經典二                                          七八
        諸比丘!當受持此為四大教法。」
    一二  爾時，世尊住負彌城阿難廟，為諸比丘宣說種種法語。即：如是戒、如是定、
    如是慧。修戒成就，定則有大利益、大果報；修定成就，慧則有大利益、大果報；
    修慧成就，心完全由欲漏、有漏、見漏、無明漏等諸漏解脫。
    一三  爾時，世尊於負彌城隨意住已而告阿難曰：
        「然，阿難！我等往赴波婆城。」
        尊者阿難應諾世尊：「唯然，世尊。」
        爾時，世尊與大比丘眾俱，往赴波婆城，至已，世尊住波婆城鐵匠子准陀之菴
    羅林。
    一四  鐵匠子准陀聞：「世尊確實到達波婆城，住我菴羅林。」時，鐵匠子准陀謂世
    尊之處。詣已，敬禮世尊，卻坐一面。世尊向坐於一面之鐵匠子准陀宣說教誡、教
    示之法要，令之歡喜，如是白世尊言：
        「世尊!世尊明日清晨與大比丘眾俱，受納我家之供養食。」世尊默然允許。
    一五  於此，鐵匠子准陀，受世尊法語之訓戒、教誡、踴躍、歡善而白尊言：
        「世尊!明日與大比丘眾俱，允許受納我家之供養食。」世尊默然允許。
127 一六  時，鐵匠子准陀知世尊已允許，起座敬禮世尊，右繞而去。
    一七  時，鐵匠子准陀，於夜間備調美味之嚼食、噉食及甚多菌茸7，往告世尊：
    「世尊!食事已備，請知時宜。」
    一八  爾時，世尊於清晨著下衣，持缽、衣，與比丘眾俱，往鐵匠子准陀之住居。
    至已，坐於所設之座席，坐已，世尊告鐵匠子曰：
        「汝所備辦之栴檀樹菌茸供奉與我，備辦其他之嚼食、噉食，供奉與諸比丘！」
        鐵匠子准陀應諾世尊：「唯然，世尊。」則從所備辦之栴檀樹菌茸，供奉世尊，
    其他之嚼食、噉食供奉諸比丘。
    一九  爾時世尊言鐵匠子准陀曰．
        「准陀所剩餘之菌茸，應埋藏於洞穴。准陀!我於天界、魔界、梵天界，或沙門、
    婆羅門及天、人之間。除如來之外，不見有人食此茸物能消化者。」
        鐵匠子准陀應諾世尊：「唯然，世尊。」則從剩餘之栴檀樹菌茸，埋藏洞穴。諸
    世尊處，詣已，敬禮世尊，卻坐一面。鐵匠子准陀坐於一面時，世尊以法語教示、
        一六 大般涅槃經                                     七九

        長部經典二                                          八0
    教誡，令之歡喜，則從座起而離去。
128 二O   爾時，世尊食鐵匠子准陀之供食時，患重症之[痢]疾，痢血痛極，幾近於
    死。其時，世尊攝正念、正智，忍耐而令苦痛消除。
        爾時，世尊言阿難曰：「然，阿難!我等往赴拘夷那竭。」
        尊者阿難應諾世尊：「唯然，世尊。」
              我聞於如是
              食准陀供食
              賢者患重疾
              激痛幾瀕死
              因進旃檀茸
              尊師起重症
              世尊痢瀉後
              我往拘那竭
    二一  爾時，世尊離道路，往一樹下，至已，言阿難曰：
        「然，阿難!汝從我上衣疊為四重，我極為疲倦，我宜稍息。」
        尊者阿難應諾世尊：「唯然，世尊。」則從[世尊之]上衣疊為四重。
    二二  世尊坐於所敷之座，坐已。世尊告尊者阿難曰：「然，阿難!我甚渴，阿難!
    我想飲水，汝去取水與我!」
        如是言時，尊者阿難如是白世尊曰：
129     「世尊!今有五百車乘渡河，水被車輪所攪，流水既成混濁。世尊！彼腳俱多河
    離此不遠，其水清涼澄潔，得水甚易，令人喜悅。世尊既可飲水，亦可涼冷四肢。」
    二三  世尊再度告阿難曰：「阿難!我甚渴，阿難！我想飲水，汝去取與我！」
        尊者阿難再度如是白世尊曰：
        「世尊!今有五百車乘渡河，水被車輪所攪，流水既混濁。世尊!彼腳俱多河離
    此不遠，其水清涼澄潔，得水甚易，令人喜悅。世尊既可飲水，方可涼冷四肢。」
    二四  世尊三度告尊者阿難曰：「阿難!我甚渴，阿難!我想飲水，汝去取水與我。」
        尊者阿難應諾世尊：「唯然，世尊。」則持缽往彼河，彼河水少被車輪所攪，水
    流混濁。尊者阿難去時，水流澄清不混濁。
        一六 大般涅槃經                                     八一

        長部經典二                                          八二
    二五  時，尊者阿難如是思惟：「實然!如來之大威神力，真不可思議!真是稀有。
    此河水少，實為車輪所攪，水流混濁，我去時，水流轉為澄清不混濁。」則取於缽，
    詣世尊處。詣已，如是白世尊曰：
        「世尊!實是如來大威神力!世尊!實不可思議，實是稀有哉。世尊!今彼河水
    少，被車乘所攪，水流混濁，我去時，水流轉為澄清不混濁。世尊請飲水，善逝請
    飲水。」
        爾時，世尊則飲水。
130 二六  其時，阿羅羅迦羅摩之弟子福貴，由拘夷那竭來至波婆之大道上。
        未羅子福貴見世尊坐於一樹下，見已，則詣世尊之處，詣已，敬禮世尊，卻坐
    一面。坐於一面之末羅子福貴如是白世尊曰：
        「世尊!彼諸出家者如是平靜心境而住，實不可思議，世尊!實是稀有。
    二七  世尊!往昔，阿羅羅迦羅摩行於大道，離開道路不遠，於一樹下，為日晝之
    坐息。世尊!其時，通五百車乘通過阿羅羅迦羅之附近。世尊!其時有一人隨商隊
    車乘之後而行，來阿羅羅迦羅摩處，至已，如是言阿羅羅迦羅摩曰．
        「尊者!汝曾見五百車乘之駛過耶?」
        「友!我未曾見。」
        「然，尊者!汝曾聞其聲音耶?」
        「友!我未曾聞其聲音。」
        「然，尊者!汝是在睡眠耶?」
        「友!我未曾在睡眠。」
        「然，尊者!汝有無知覺。」
        「友!我有知覺。」
        「然者，尊者，汝既清醒有知覺，五百車乘逼近駛過，不見又不聞其聲音。尊
    者!灰塵實蔽覆汝之上衣耶?」
        「友!唯然。」
        世尊!爾時彼人如是思惟：「彼諸出家者如是平靜心境而住，於其處清醒有知
131 覺，五百車乘逼近駛過，不見又不聞其聲音，甚至灰塵覆蔽其身上，實不可思議，
    實稀有哉!」彼述對阿羅羅迦羅摩之甚深信仰而去。」
        一六 大般涅槃經                                     八三

        長部經典二                                          八四
    二八  「福貴!汝如何思惟耶?清醒有知覺，五百車乘逼近駛過，不見又不聞其聲音
    困難；或是清醒有知覺，天降豪雨，天雷鳴吼，電光閃閃，雷電震裂時，不見又不
    聞其聲音困難耶?
    二九  「世尊!若以五百車乘、六百車乘、七百車乘、八百車乘、九百車乘、一千車
    乘、一萬車乘比較：是有清醒有知覺，天降豪雨，天雷鳴吼，電光閃閃，雷電震裂
    時，不見又不聞其聲音實更困難。」
    三O  「福貴！爾時，我住阿頭菩沙迦羅家。其時天降豪雨，天雷鳴吼，電光閃閃，
    雷電震裂，菩沙迦羅之二農夫兄弟及四頭牛，皆受[雷]所擊殺。福貴!其時，由
    阿頭出來大群眾，至近被殺之二農夫兄弟及四頭牛之處。
    三一  福貴!其時，我由菩沙迦羅出，行來菩沙迦羅門外之露地。福貴!其時，彼
    大群眾來至我居住之處，至已，敬禮我，卻立一面，我問立於一面之彼等曰：
    三二  「友!何故，集來大群眾耶?」
132     「世尊!今天降豪雨，天雷鳴吼，電光閃閃，雷電震裂，擊殺二農夫兄弟及四
    頭牛，故集來大群眾。然，世尊居住於何處耶?」
        「友!我居住此處。」
        「然者，皆不見甚麼耶?」
        「友!不見。」
        「然者，世尊曾聞何聲音耶?」
        「友!我不聞何聲音。」
        「然者，世尊在睡眠耶?」
        「友!我不在睡眠。」
        「然者，世尊清醒有知覺耶?」
        「友!唯然。」
        「然者，世尊清醒有知覺，天降豪雨，天雷鳴吼，電光閃閃，雷電震裂時，不
    見亦不聞其聲音耶?
        「友!唯然。」
    二三  福貴!爾時，彼等如是思惟：「出家者如是平靜心境而住，於其處清醒有知
    覺，天降豪雨，天雷鳴吼，電光閃閃，雷電震裂時，不見又不聞其聲音，實不可思
        一六 大般涅槃經                                     八五

        長部經典二                                          八六
    議，實稀有哉。」彼深信我所述，敬禮、右繞我而去。」
    三四  如是言已，末羅子福貴如是白世尊言：
        「世尊!我對阿羅羅迦羅摩之信仰，如大風吹飛，如奔流之逝去。世尊之言最佳
    最殊勝。世尊!猶如扶起倒者，揭露被覆者，於迷者示之以道，如暗中揭來油燈，
133 使其眼者得見諸色。世尊如是種種次第宣示諸法。世尊!我歸依世尊，歸依法及僧
    伽。世尊!請攝受我，自今日起，以至命終，歸依為優婆塞。」
    三五  於是福貴語其隨從者曰：
        「汝為我持來一對柔絹金色衣。」
        彼隨從者應諾末羅子福貴：「唯然，尊者。」則持來兩件柔絹金色衣。
        於此，未羅子福貴，則將此兩件柔絹金色衣，奉供與世尊曰：「世尊!請世尊
    慈愍我，世尊!純愛此兩件柔絹金色衣。」
        「福貴!然者，我著一件，一件與阿難。」
        「末羅子福貴應諾世尊：「唯然，世尊。」彼則為世尊披上一件，一件亦給阿難披
    上。
    三六  於此世尊以法語，教示、教誡末羅子福貴，令之欣悅歡喜。末羅子福貴欣悅
    歡喜世尊所教示、教誡之法語，起座，敬禮世尊，右繞而去。
    三七  爾時，尊者阿難，於末羅子福貴離去不久，則從兩件柔絹金色衣，披上世尊
    身，當世尊披上時，見來其衣甚失光輝。
        時，尊者阿難，如是白世尊言：
        「世尊!如來之膚色，是如此清麗。世尊！我從兩件柔絹金色衣，披上世尊身，
134 當世尊披上時，見來其衣甚失光輝。」
        「阿難!實然。阿難!如來之膚色，於二時極為清麗。二者何耶?阿難!即如來
    成無上等正覺之夜，及入無餘涅槃界之夜。於此二時，如來之膚色，極為清麗。
    三八  阿難!今夜最後更，於拘夷那竭末羅族之恕跋單林沙羅雙樹間，如來將般涅
    槃。然，阿難!我等往赴腳俱多河。」
        尊者阿難應諾世尊：「唯然，世尊。」
              兩件絹金衣
              福貴所持來
        一六 大般涅槃經                                     八七

        長部經典二                                          八八
              衣披於尊師
              金色則不輝
    三九  爾時，世尊與大比丘眾俱，往赴腳俱多河。至已，入腳俱多河沐浴，飲水已，
    往赴菴羅林。至已，[世尊告]尊者准陀曰：
        「准陀!汝從我上衣疊為四重而敷之。准陀！我甚疲倦，我欲臥下。」
        尊者准陀應諾世尊：「唯然，世尊。」則從[世尊之]上衣疊為四重而敷之。
135 四0 爾時，世尊偃右脅而為師子臥，足與拼疊。正念正知，攝心入於靜慮，其時，
    尊者准陀坐於世尊之前。
    四一      水清麗快澄靜
              佛赴腳俱多河
              彼入河甚疲倦
              世間無比如來
              沐浴及飲水已
              比丘眾隨其後
              大師赴菴羅林
              世尊宣說大法
              告准陀比丘曰
              衣疊四重敷之
              准陀為所敦促
              衣疊四重敷地
              尊師至為疲倦
              足拼疊師子臥
              此准陀坐佛前
    四二  爾時，世尊告阿難曰：
        「阿難!若有人對鐵匠子准陀引起悔憾：「如來食汝最後之供養食，遂於般涅
    槃。准陀!汝是不吉不利，汝無功德」者。阿難!汝對鐵匠子准陀之悔憾，應如是
    排除：「友!准陀!我親如來面前聽、受：汝供養如來最後之食，遂於般涅槃，友!
    汝有大吉大利，汝有功德。此二供養同有異熟果等果報，比其他之供養食，更殊勝、
        一六 大般涅槃經                                     八九

        長部經典二                                          九O
    大利益、大果報。二者何耶?食彼供養食後，如來成無上等正覺，又食此供養食，
136 如來入於無餘涅槃界。此二供養食，同有異熟果等果報；比其他之供養食，更殊勝、
    大利益、大果報。鐵匠子尊者准陀，積下善業、導致長壽；鐵匠子尊者准陀，積下
    善業，導致生為良好種族;鐵匠子尊者准陀，積下善業，導致安樂；鐵匠子尊者准
    陀，積下善業，導致善名聲；鐵匠子尊者准陀，積下善業，導致生天界；鐵匠子尊
    者准陀，積下善業，導致得君王位。」
        阿難!對鐵匠子准陀之悔憾應如是排除之。」
    四三  爾時，世尊憶念此事，而說偈曰：
              布施增功德
              制心不積恨
              善人捨諸惡
              滅盡貪瞋癡
              彼定證涅槃
          第五 誦品
137 一  爾時，世尊告尊者阿難曰：
        「然，阿難!我等往赴希連禪河之彼岸，拘夷那竭末羅族恕跋單之沙羅林。」
        尊者阿難應諾世尊：「唯然，世尊。」爾時，世尊與大比丘眾俱，往赴希連禪河
    之彼岸，拘夷那竭末羅族恕跋單之沙羅林。至已，[世尊言]尊者阿難曰：
        「阿難!汝為我敷床座於沙羅雙樹間，其頭向北。阿難!我甚疲倦，我欲偃臥。」
        尊者阿難應諾世尊：「唯然，世尊。」則遂於沙羅雙樹間敷設床座，其頭向北。
    爾時，世尊足與拼疊，右脅而作師子偃臥，正念正知而住。
    二  爾時，沙羅雙樹忽開非時花，花朵滿開，其花為供養如來，紛散、繽落於如來
    身上；天亦從虛空降下曼陀羅華，為供養如來，紛散、繽落於如來身上；天又從虛
138 空降下栴檀香末，為供養如來，紛散、繽落於如來身上；天上之鐃管為供養如來，
    鳴奏於虛空；天上之歌唱為供養如來，亦演唱於虛空。
    三  爾時，世尊，告尊者阿難曰：
        「阿難!沙羅雙樹忽開非時花，其花滿開，而為供養如來，紛散、繽落於如來身
        一六 大般涅槃經                                     九一

        長部經典二                                          九二
    上；天亦從虛空降下曼陀羅華，為供養如來，紛散、繽落於如來身上；天又從虛空
    降下栴壇香末，為供養如來，紛散、繽落於如來身上；天上之鐃管為供養如來，鳴
    奏於虛空；天上之歌唱為供養如來，亦演唱於虛空。
        阿難!如此對如來并非適宜之尊敬供養。阿難!若比丘、比丘尼、優婆塞、優
    婆夷，凡大小之行，皆以法隨法而住，持身正直，隨戒、法而行者，則是對如來最
    上之尊敬供養。然者，阿難!「法隨法而住，應持身正直，隨戒、法而行。」如是，
    阿難!應當學。」
    四  爾時，尊者優波摩那，立於世尊前，以扇搧世尊。世尊令尊者優波摩那曰：「比
    丘!去，勿立我前。」
139     時，尊者阿難如是思惟：「此尊者優婆摩那長久以來，親奉持、常近侍世尊，然，
    今世尊將涅槃，不悅尊者優波摩那：「比丘!去，勿立我前，」是何因何緣，世尊
    不悅優波摩那而[言：]「比丘!去，勿立我前」耶?」
    五  爾時，尊者阿難如是白世尊曰：
        「世尊!尊者優波摩那，長久以來，親奉持、常近侍世尊。然，今世尊將涅槃而
    不悅尊者優波摩那：「比丘!去，勿立我前。」何因何緣，世尊不悅尊者優波摩那[而
    言：]「比丘!去，勿立我前」耶?」
        「阿難!十方世界眾多諸天雲集來瞻仰如來。阿難!拘夷那竭末羅族之恕跋單沙
    羅林之周園十二由旬間，無容一免毛端，皆為大威神力之諸天佔據。阿難!此諸天
    埋怨：「我等從遙遠來瞻望如來，阿羅漢、等正覺者、如來之出現於世是甚稀有。
    於今日之夜最後更，如來將般涅槃。然，此位有力之比丘，遮蔽立於世尊之前，我
    等於最後更涅槃之時，不得瞻仰如來。」阿難!諸天如是埋怨。」
    六  「然，世尊!世尊認為彼等是如何狀態之諸天耶?」
        「阿難!於虛空界之諸天，有地上之俗念者，即散髮而哭，或伸臂而哭，或如破
140 碎巖石展轉於地上而哭，言：「世尊之般涅槃何其速!善逝之般涅槃何其速！世間
    之眼目隱蔽何其速!」
        「阿難!於地上之諸天，有俗念者，亦散髮而哭，或伸臂而哭，或如破碎巖石
    展轉於地上而哭，言：「如來之般涅槃何其速!善逝之般涅槃何其速！世間之眼目
    隱蔽何其速!」彼離欲愛盡之諸天，即正念正知，自攝忍受，言：「諸行無常，不
        一六 大般涅槃經                                     九三

        長部經典二                                          九四
    如是者，如何可得!」
    七  「世尊!過去於諸地方住雨安居後，諸比丘皆來瞻見如來，我等得招待、見心積
    修行諸長老，使晤見敬候世尊。然，世尊般涅槃後，我等不能招待、見心積修行諸
    長老，使晤見敬候世尊。」
    八  「阿難!此有四處，乃具有信仰心之善男子，瞻禮尊敬之處。四者何耶?
        阿難!具有信仰心之善男子於此云：「如來是在此處出生。」是應瞻禮尊敬之
    處。
        阿難!具有信仰心之善男子於此云 「如來是在此處成等正覺。」是應瞻禮尊
    敬之處。
        阿難!具有信仰心之善男子於此云：「如來是在此處轉無上法輪。」是應瞻禮
    尊敬之處。
        阿難!具有信仰心之善男子於此云：「如來是在此處般涅槃。」是應瞻禮尊敬
    之處。
141     阿難!此等四處是有信仰心之善男子應瞻禮尊敬之處。阿難!具有信仰心之比
    丘、比丘尼、優婆塞、優婆夷應往赴朝禮：「此是如來出生之處，」「此是如來成等
    正覺之處，」「此是如來轉無上法輪之處，」「此是如來般涅槃之處。」
        阿難!具有信仰心之善男子，朝禮恭敬此等聖跡，凡身滅死後，當生於善處天
    界。」
    九  「世尊!我等對於婦女，應如何自處?」
        「阿難!勿見婦女。」
        「世尊!若見了，應如何自處?」
        「阿難!勿與交談。」
        「世尊!若對我等攀談時，應如何自處?」
        「阿難!是時當自警戒。」
    一O   「世尊!我等對如來之舍利(遺體)應如何處理耶?」
        「阿難!汝等對於供養如來之舍利，不必煩慮。然，阿難!當自最善之勞力、善
    修、當自精勤不放逸，精專而住。阿難!對如來懷有信仰心之剎帝利、婆羅門、居
    士之智慧者，彼等當供養如來之舍利。」
        一六 大般涅槃經                                     九五

        長部經典二                                          九六
    一一  「然，世尊！應如何處理如來之舍利耶?」
        「阿難!如處理轉輪王之舍利；應如是處理如來之舍利。」
        「然，世尊，對轉輪王之舍利是如何處理耶?」
        「阿難!彼等以新布包纏轉輪王之遺體。新布包已，再用真新之麻布包，真新麻
142 布包已，再用新布包之，如此一重一重包至五百重為止。然後置於有油之金棺，再
    蓋外重之金棺，再堆上諸香積，火葬轉輪王之遺體，而於大四衢道，建造轉輪王塔。
    阿難!如是處理轉輪王遺體之法。」
        「阿難!如處理轉輪王之舍利，亦應如此來處理如來飲之舍利，而於四大衢道，
    建造如來之塔。若有人於彼處供養華、香、圖繪及禮拜者，當長久獲得利益、安樂。
    一二  阿難!此有四種人，應該值得為之造塔。四者何耶?
        如來、阿羅漢、等正覺者應值得造塔；辟支佛應值得造塔；如來之聲聞弟子應
    值得造塔；轉輪王應值得造塔。」
        「阿難!云何理由如來、阿羅漢、等正覺者值得造塔耶?若人思念：「此是彼世
    尊、阿羅漢、等正覺者之塔」者，阿難!則可使甚多之大眾，內心清淨。彼等於其
    處既得內心清淨，於身壞命終之後，能生於善趣、天界。阿難!因此理由如來、阿
    羅漢、等正覺者值得造塔。
143     復次，阿難!云何理由辟支佛值得造塔耶?若人思念：「此是彼辟支佛之塔」
    者，阿難!則可使甚多之大眾，內心清淨。彼等於其處既得內心清淨，於身壞命終
    之後，能生於善趣、天界。阿難!因此理由辟支佛值得造塔。
        復次，阿難!云何理由如來之聲聞弟子值得造塔耶?若人思念：「此是彼世尊、
    阿羅漢、等正覺者之聲聞弟子塔」者，阿難!則可使甚多大眾，內心清淨。彼等於
    其處既內心清淨，於身壞命終之後，能生善趣、天界。阿難!因此理由，如來之聲
    聞弟子值得造塔。
        復次，阿難!云何理由，轉輪王值得造塔耶?若人思念：「此是彼公平好法者
    轉輪王之塔」者，阿難!則可使甚多大眾，內心清淨，彼等於其處既得內心清淨，
    於身壞命終之後，能生善趣、天界。阿難!因此理由，轉輪王值得造塔。
        阿難!此四種人，是值得為之造塔。」
    一三  於此，尊者阿難入精舍，閂鎖門栓，住立涕泣：「我今還學地，未得無學，
        一六 大般涅槃經                                     九七

        長部經典二                                          九八
    而慈愍我之導師，將捨離我而般涅槃。」
        爾時，世尊言諸比丘曰：「阿難在何處耶?」
        「世尊!彼尊者阿難入精舍，閂鎖門栓，住立涕泣：「我今還在學地，未得無學，
    慈愍我之導師，將捨離我而般涅槃。」
        爾時，世尊告某比丘曰：「比丘!汝以我言往告阿難：「友，阿難!世尊喚汝。」
144     彼比丘應諾世尊：「唯然，世尊。」[彼比丘]即往阿難之處，至已，如是告尊
    者阿難曰：
        「友!世尊喚汝。」
        尊者阿難應諾彼比丘：「唯然，友!」[尊者阿難]即詣世尊之處，詣已，敬禮
    世尊，卻坐一面。
    一四  爾時，世尊如是對坐於一面之尊者阿難曰：
        「止止，阿難!勿悲、勿慟哭。阿難!我往昔豈非如是告汝乎!諸法皆如此，凡
    一法之生起，則具破壞分離之必然性，要其不壞、不分離則無是處，近親者、可意
    者之別離亦復如是。阿難!長久以來，汝依慈愛、利行、安樂、無二之無量身業；
    愛語、利行、安樂、無二、無量之口業；慈善、利益、安樂、無二、無量之意業近
    侍如來。阿難!汝當善為精勤，可速得漏盡。」
    一五  爾時，世尊告諸比丘曰：
        「諸比丘!於過去世有諸阿羅漢、等正覺者，彼世尊等有殊勝忠誠之侍者，猶如
    對我之阿難。諸比丘!於未來世諸阿羅漢、等正覺者，彼世尊等有殊勝忠誠之侍者，
    猶如對我之阿難。
        然，諸比丘!阿難是智慧者，如：「諸比丘、比丘尼、優婆塞、優婆夷、國王、
145 國王之大臣、外道及外道弟子於何時，最適宜觀見如來。」
    一六  諸比丘！阿難!有此四不可思議之稀有法。四者何耶?
        諸比丘!若有比丘眾往訪阿難，彼等謁見已，則甚喜悅;若阿難為之說法，彼
    等對其所說之法，則甚喜悅；諸比丘!若阿難默然不語時，比丘眾則不滿足。
        諸比丘!若比丘尼眾……乃至……優婆塞眾……乃至……優婆夷眾往訪阿難，
    彼等謁見已則喜悅；若阿難為之說法，彼對其所說之法，則甚喜悅；諸比丘!若阿
    難默然不語時，優婆夷眾則不滿足。
        一六 大般涅槃經                                     九九

        長部經典二                                          一00
        諸比丘!轉輪王亦有四不可思議之稀有法。四者何耶?
        諸比丘!若剎帝利眾……乃至……婆羅門眾……乃至……居士眾……乃至……
    沙門眾往訪轉輪王，彼等謁見已，則甚喜悅；若轉輪王為之說法，彼等對其所說之
    法，則甚喜悅;諸比丘!轉輪王默然不語時，沙門眾則不滿足。
146     如是，諸比丘!阿難有此四不可思議之稀有法。若比丘眾……乃至……比丘尼
    眾……乃至……優婆塞眾……乃至……優婆夷眾往訪阿難，彼等謁見已，則甚喜悅：
    若阿難為之說法，彼等對其所說之法，則甚喜悅；諸比丘！若阿難默然不語時，優
    婆夷眾則不滿足。
        諸比丘！阿難有此四不可思議之稀有法。」
    一七  如是言已，尊者阿難如是白世尊曰：
        「世尊!請世尊不在此小都市、如竹籔荒廢之城市般涅槃。世尊!至其他之大都
    城，猶如瞻婆城、王舍城、舍衛城、婆祇城、僑賞彌城、波羅奈城等，請世尊於此
    中之一城市般涅槃，於其處有甚多剎帝利之大講堂、婆羅門之大講堂、居士之大講
    堂、歸依如來之弟子。彼當供養如來之舍利。」
        「阿鄭!勿作如是言。阿難!勿言此是小都市、如竹籔荒廢之城市。
    一八  阿難!往昔有名為大善見王，彼是正直好法之轉輪王，具足七寶，征服四邊，
    安寧人民。阿難！此拘夷那竭，乃大善見王之名為拘舍婆提王都，其王都東西為十
    二由旬，南北為七由旬。
147     阿難!此拘舍婆提王都，甚為繁榮、富裕、人民甚多、庶民匯集，又有豐裕之
    食物。阿難!猶如諸天之名為阿拉加曼陀王城之繁榮、富裕、人民甚多、庶民匯集、
    又有豐裕之食物。
        阿難!天神甚歡喜此拘舍婆提王都，晝夜充滿十種聲音，猶如象聲、馬聲、兵
    車聲、大鼓聲、鼓聲、琵琶聲、歌謠聲、跋聲、小鐃聲、及第十「食！飲!歌!」
    之聲。
    一九  阿難!汝往告拘夷那竭之末羅族等曰：「瓦世達等！今夜最後更，如來當般
    涅槃。瓦世達等!勿後來而後悔：「如來於我等村之土地般涅槃，而我等不能得見如
    來於最後更!」
        尊者阿難應諾世尊：「唯然，世尊。」阿難則整下衣，持缽、衣，以一比丘為伴，
        一六 大般涅槃經                                     一O一

        長部經典二                                          一O二
    而往拘夷那竭。
    二O   爾時，拘夷那竭之末羅族人，有要務集合於會議堂。於是，尊者阿難往赴拘
    夷那竭末羅族之會議堂，至已，告拘夷那竭之末羅族等曰：

   「瓦世達等!如來於今夜最後更當般涅槃。瓦世達等[提早]集來！[提早]集
148 來!勿後來而後悔：「如來於我等村之土地般涅槃，而我等不能得見如來於最後
    更!」
    二一  聞尊者阿難如是言已，末羅族等之青年、少女及末羅族之妻子等，皆憂悲苦
    惱，或有散亂頭髮而哭、伸臂而泣、自投身地上如破碎之巖石，展轉於地面：「如來
    之般涅槃何其速!善逝之般涅槃何其速耶!世間之眼目隱蔽何其速耶!」
        於是，末羅族等之青年、少女及末羅族之妻子等，憂悲苦惱，而往赴末羅族想
    跋單之沙羅林，阿難之處。
    二二  於此，阿難如是思惟：
        「我若使拘夷那竭末羅族等一一敬禮世尊，恐怕全部敬禮世尊末完畢則天明矣。
    我使拘夷那竭之末羅族，每一家分排一團，一團一團地，列見敬禮世尊，而言：「世
    尊!今末羅族某某及妻子、侍從等，頂禮世尊足。」
        於是，尊者阿難，依此方法，於初更時分，使拘夷那竭末羅族，頂禮世尊完畢。
    二三  爾時，名為須跋之普行者住於拘夷那竭。曾行者須跋聞：「今夜最後更，沙門
    瞿曇將般涅槃。」
149     於是，普行者須跋，作如是思惟：「我曾從彼長老、師及弟子普行者處聞言：「阿
    羅漢、等正覺者、如來之出現於世，甚是稀有。」然，今夜最後更，沙門瞿曇將般
    涅槃。而我心生疑法。如是，得沙門瞿曇對我說法，使我如法捨疑生信，我當懷思
    於沙門瞿曇。」
    二四  爾時，普行者須跋，詣末羅族之恕跋單沙羅林阿難之處，詣已，如是言阿難
    曰：
        「尊者阿難!我曾從彼長老、師及弟子普行者處聞言：「阿羅漢、等正覺者、如
    來之出現於世，甚是稀有。」然，今夜最後更，沙門瞿曇將般涅槃。而我心生疑法，
    如是，得沙門瞿曇對我說法，使我如法捨疑生信，我當懷思於沙門瞿曇。尊者阿難!
    請引我得謁沙門瞿曇。」
        一六 大般涅槃經                                     一O三

        長部經典二                                          一O四
        如是言時，尊者阿難告普行者須跋曰：「止止!友須跋!勿煩攪如來，世尊甚為
    疲倦。」
        普行者須跋再度……乃至……普行者須跋三度對尊者阿難作如是言：
150     「尊者阿難!我曾從彼長老、師及弟子處聞言：「阿羅漢、等正覺者、如來出現
    於世，甚是稀有。」然，今夜最後更，沙門瞿曇將般涅槃。而我心生疑法，如是，
    得沙門瞿曇對我說法，使我如法捨疑生信，我當懷思於沙門瞿曇。尊者阿難!請引
    我得謁沙門瞿曇。」
        尊者阿難三度如是言普行者須跋曰：「止止!友須跋!勿煩攪如來，世尊甚疲
    倦。
    二五  世尊聞普行者須跋與尊者阿難之對談。於是，世尊告阿難曰：
        「止止!阿難!勿阻攔須跋。阿難!且使其謁見如來。須跋所問之事，皆因求知
    之問，非欲煩攪[我]。隨我答彼所問，彼當速得理解。」
        爾時，尊者阿難，如是言普行者須跋曰：「友!須跋!請進，世尊已與許可。」
    二六  爾時，普行者須跋則詣世尊之處。詣已，問訊世尊，互相交換友宜之言後，
    卻坐一面。坐於一面之普行者須跋如是白世尊曰：
        「瞿曇!彼沙門婆羅門，有僧伽、有弟子，智者而有名聲，為弟子之師、一教之
    祖、大眾尊敬者，猶如不蘭迦葉、末伽梨僑舍利、阿浮陀翅舍金披羅、波浮迦旃、
151 薩若毘那梨弗、尼健子等，依彼等自言，以已智而知耶?皆不知耶?對[諸法]或
    其部分知、部分不知耶?」
        「止止!須跋!勿言：彼等以已智而知耶?皆不知耶?對[諸法]或其部分知、
    部分不知耶?須跋!我為汝說法，諦聽，善憶念之，我當說。」
        普行者須跋應諾世尊：「唯然，世尊。」世尊如是曰：
    二七  「須跋!於任何法、律中，無八支聖道者，其處則無[第一]之沙門果、無[第
    二]之沙門果、無[無三]之沙門果、亦無[第四]之沙門果。須跋!於任何法、
    律中，有八支聖道者，其處則有[第一]之沙門果、有[第二]之沙門果、有[第
    三]之沙門果、亦有[第四]之沙門果。外道沙門之言論皆是空幻。然，須跋!若
    諸比丘住此正道者，此世間則不空缺阿羅漢。須跋!
              我歲二十九
        一六 大般涅槃經                                     一O五

        長部經典二                                          一O六
              出家求善道
              我出家以來
              已經五一年
              正理正法地
              常作偏遊行
              於此境地外
              則無沙門果
152     不但無第二沙門果、第三沙門果，亦無第四沙門果。外道沙門之言論皆是空幻。
    然，須跋，若諸比丘住此正道者，此世間則不空缺阿羅漢。」
    二八  如是言時，普行者須跋白世尊言：
        「世尊之說法，甚優妙哉!世尊之說法，其優妙哉!猶如扶起倒者，現露覆蔽者，
    對迷者示之以道，如於黑暗處持來油燈，使其眼者得見諸物。世尊以如是種種次第
    說法。世尊!我今歸依世尊、法及比丘僧伽。我願於世尊之處出家，得受具足戒。」
        「須跋!若為其他外道者，願於我法、律中出家求受具足戒，應四箇月別住。四
    箇月後，諸比丘承諾，則令為出家修行之比丘，得受具足戒。然亦顧慮其性格之差
    別，由我認許之。」
    二九  「世尊!若以前曾為外道者，請求於此法、律中出家受具足戒時，應別住四箇
    月，四箇月後，諸比丘承諾，則令為出家修行之比丘，得受具足戒。然者，我可別
    住四年，四年後，諸比丘承諾，當為修行之比丘而受具足。」
        爾時，世尊言阿難曰：「然者，阿難!可以令須跋出家。」
        尊者阿難應諾世尊：「唯然，世尊。」
    三O   爾時，普行者須跋，如是告尊者阿難言：
        「友!阿難!汝親近導師霑潤[正道]，汝得大利益，友!阿難！汝得大利益。
153 普行者須跋，於世尊之處出家得受具足戒。受具足戒後不久，尊者須跋，離遠獨居，
    不放逸，誠心精勤而住，未久，善男子為此由家而出，進入出家之生活，於現世自
    知、證得完滿之無上梵行。如：「生已盡、梵行已立、所作已辦、無更來此生。」
              此尊者須跋
              證為阿羅漢
        一六 大般涅槃經                                     一O七

        長部經典二                                          一0八
              彼世尊所化
              最後之弟子

          第六 誦品
154 一  爾時，世尊告阿難曰：
        「阿難!若於汝等中，有作如是思惟：「大師之教言滅，我等無復有大師。」阿
    難!勿作如是見，阿難!依我為汝等所說之法與律，於我滅後，當為汝等之大師。
    二  復次，阿難!諸比丘!今以「友!」一詞互相交換稱呼，於我滅後，勿再應用。
    阿難!年長比丘，應呼年少比丘之姓名，或以「友!」稱之。年少比丘，應呼年長
    比丘為「大德!」或「具壽!」
    三  阿難!於我滅度後，僧團若欲者，小小學處可以捨。
    四  阿難！於我滅度後，對闡怒[秘藏]比丘，應施行梵壇罰。」
        「世尊!梵壇罰者何耶?」
        「阿難!隨闡怒任意說語，然諸比丘不與之言談，不勸告、亦不教誡彼。」
    五  爾時，世尊告諸比丘曰：
        「諸比丘!若有比丘心中對於佛、法、僧伽及正道有所疑惑者，諸比丘!當詢問
155 之。勿以後自為後悔：「我等於大師面前時，我等未得直接向世尊請問。」
        一六 大般涅槃經                                     一O九

        長部經典二                                          一一O
        如是言已，諸比丘皆默然。世尊再度……乃至……世尊三度告諸比丘曰：
        「諸比丘!若有比丘心中對於佛、法、僧伽及正道有所疑惑者，諸比丘！當詢問
    之，勿以後自為後悔：「我等於大師面前時，我等未得直接向世尊請問。」
        至三度，諸比丘亦皆默然。
        爾時，世尊告諸比丘曰．
        「諸比丘!汝等為尊崇如來，故不發問，諸比丘!應以友人與友人[之心情]請
    問!」
        如是言已，諸比丘亦皆默然。
    六  爾時，尊者阿難，如是白世尊言：
        「世尊!誠是不可思議!世尊!實稀有哉!世尊！我深信此比丘僧伽中，無有一
    比丘對佛、法、僧伽有所疑惑。」
        「阿難!汝之所言是出自淨信。然，阿難!如來亦有如是之智：「在此比丘僧伽
    中，確實無有一比丘對佛、法、僧伽有所疑惑。阿難!於五百比丘眾中，則最後之
    比丘，亦到達預流果、不退轉法、決定現證等覺。」
    七  爾時，世尊告諸比丘曰．
156     「諸比丘!今，我告汝等：「諸行皆是壞滅之法，應自精進不放逸。」
        此是如來最後之遺教。
    八  於是，世尊即入初禪；由初禪起而入第二禪；由第二禪起而入第三禪；由第三
    禪起而入第四禪；由第四禪起而入空處定；由空處定起而入識處定；由識處定起而
    入無所有定；由無所有定起而入非非想定；由非非想定起而入滅想定。
        爾時，尊者阿難，如是告尊者阿那律言：
        「尊者阿那律!世尊般涅樂矣。」
        「友!阿難!世尊非般涅槃。世尊入於滅想定。」
    九  於此，世尊由滅想定起而入非想非非想定；由非想非非想定起而入無所有定：
    由無所有定起而入識處定；由識處定起而入空處定；由空處定起而入第四禪;由第
    四禪起而入第三禪；由第三禪起而入第二禪；由第二禪起而入初禪;由初禪起而入
    第二禪：由第二禪起而入第三禪；由第三禪起而入第四禪;由第四禪起後，世尊直
    入於涅槃。
        一六 大般涅槃經                                     一一一

        長部經典二                                          一一二
    一O   世尊入於涅槃時，大地震動、天鼓響鳴。[世人]恐怖、身毛豎立。
157     世尊入涅槃時，娑婆世界之梵天，說偈曰：
              一切諸有情
              皆捨世諸蘊
              大力正覺者
              如來般涅槃
        世尊入於涅槃時，釋提恆因說此偈曰．
              諸行無常
              是生滅法
              生滅滅已
              寂滅為樂
        世尊入於涅槃時，尊者阿那律說此偈曰：
              淨滅諸貪欲
              心安救濟者
              得證般涅槃
              牟尼寂滅時
              決定心不動
              善忍諸痛苦
              猶如燈火滅
              心解脫亦然
        世尊入涅槃時，尊者阿難說此偈曰：
              其時甚恐怖
              身毛皆豎立
              具一切慈悲
              此等正覺者
              入於涅槃時
158     於世尊般涅槃時，彼未離欲之諸比丘，自投地上，如碎巖石展轉而哭：「世尊般
    涅槃何其速!善逝般涅槃何其速!世間眼目隱蔽何其速!」
        一六 大般涅槃經                                     一一三

        長部經典二                                          一一四
        又，彼已離欲之諸比丘，正念正知而善忍耐：「諸行是無常，如何有[不滅]耶?」
    一一  於此，尊者阿那律告諸比丘曰：
        「止止，友!勿悲傷、勿慟哭。友!世尊往昔豈非如是說乎！凡一切法之生起，
    則具破壞分離之必然性，要其不壞，不分離則無是處，近親者、可意者之別離亦復
    如是。友!諸天在譏我等。」
        「尊者阿那律之思惟，諸天是何種類耶?」
        「友，阿難!虛空之諸天有地上之俗念者，則散髮而哭，伸臂而哭，自投地上，
    如碎巖石展轉而哭：「世尊般涅槃何其速!善逝般涅槃何其速!世間眼目隱蔽何其
    速!」
        又，離欲之諸天，正念正知而善忍耐：「諸行是無常，如何有[不滅]耶?」
    一二  爾時尊者阿那律與尊者阿難談論法語以過夜。於此，尊者阿那律告尊者阿難
    曰：
        「去，友阿難!往拘夷那竭告拘夷那竭之末羅族 「瓦世達等!世尊已般涅槃，
    想應[詣往]之時宜。」
159     「尊者阿難應諾尊者阿那律：「唯然，尊者。」於晨早著下衣，持缽、衣，一比丘
    隨伴而往拘夷那竭。其時，拘夷那竭之末羅族，正為此事會集於講堂。爾時，尊者
    阿難即往赴拘夷那竭未羅族之講堂。至已，告拘夷那竭之末羅族曰：
        「瓦世達等!世尊已般涅槃，想應[詣往]之時宜。」
        「聞尊者阿難言已，末羅族等之青年、少女及未羅族之妻子等，皆憂悲苦惱，或
    有散頭髮而哭、伸臂而哭、自投身地上，如碎巖石，展轉而哭：「世尊之般涅槃何其
    速!善逝之般涅槃何其速!世間眼目之隱蔽何其速!」
    一三  爾時，拘夷那竭之末羅族告諸侍從曰：「然者，聚集拘夷那竭中所有之香、花
    鬘及一切樂器。」
        於是，拘夷那竭之末羅族，持所有之香、花鬘、一切樂器及五百重布，詣往未
    羅族想跋單沙羅林，世尊之舍利處。詣已，以舞蹈、歌唱、奏樂、香、鬘，恭敬、
    供養世尊之舍利，並張搭天幕，奉供曼陀羅花鬘。如是彼等度過第一日。
        於是，拘夷那竭之未羅族，如是思惟：「今日太晚非荼毘世尊舍利之時，且明日
    我等舉行荼毘世尊之舍利。
        一六 大般涅槃經                                     一一五

        長部經典二                                          一一六
        於是，拘夷那竭之末羅族，以舞蹈、歌唱、奏樂、香、花鬘，恭敬、供養世尊
    之舍利，並張搭天幕，奉供曼陀羅花鬘。如是度過第二日、第三日、第四日、第五
    日、第六日。
160 一四  於第七日，拘夷那竭之末羅族，如是思惟：「我等以舞蹈、歌唱、奏樂、香、
    花鬘，恭敬、供養世尊之舍利已，向南方，抬至城南，向城外，抬至城外之南方，
    舉行世尊舍利之荼毘。」
        爾時，八人之末羅族首長，洗頭，著新衣，並思惟：「我等抬舉世尊之舍利。」
    但不能舉起。
        於是，拘夷那竭之末羅族，如是言尊者阿那律曰：「何因何緣，此等八人末羅族
    首長，洗頭，著新衣，並思惟：「我等抬舉世尊之舍利。」但不能舉起。」
        「瓦世達等!因汝等有一意向，但諸天有一異意向。」
    一五 「尊者!諸天之意向者何耶?」
        「瓦世達等!汝等之意向是：「我等以舞蹈、歌唱、奏樂、香、花鬘，恭敬、供
    養世尊之舍利已，向南方，抬至城南，向城外，抬至城外之南方，舉行世尊舍利之
    荼毘。」然，瓦世達等，諸天之意向是：「我等以天之舞蹈、歌唱、奏樂、香、花
    鬘，恭敬、供養世尊之舍利已，向北方，抬至城北，由北門入城市，而抬至城市之
    中央，再由東門進東方名為天冠寺末羅族廟，於其處荼毘世尊之舍利。」
        「尊者!聽從諸天之意向。」
    一六  爾時，天上撒曼陀羅華，於拘夷那竭之全境，即使於廢物堆及垃圾箱亦如是
    堆至過膝。
161     於是，諸天與拘夷那竭末羅族，以人、天之舞蹈、歌唱、奏樂、華鬘、香，恭
    敬、供養世尊之舍利已，抬舉世尊之舍利，向北方，抬至城北，由北門至城市中央，
    再由東門進東方名為天冠寺未羅族廟，於其處，安置世尊之舍利。
    一七  於是，拘夷那竭之末羅族，如是言尊者阿難曰：「尊者阿難!我等當如何處理
    世尊之舍利耶?」
        「瓦世達等!如是處理轉輪王之遺體，對如來之舍利亦應如此。」
        「然，尊者阿難!如何是處理轉輪王之遺體耶?」
        「瓦世達等!彼等以新布包裹轉輪王之遺體，新布包已，再以真新之麻布包之，
        一六 大般涅槃經                                     一一七

        長部經典二                                          一一八
    如是一重一重包至五百重為止，然後置於油之金棺，再蓋外重之金棺，便堆上諸
    香積；以火化轉輪王之遺體，而於大四衢道，建造轉輪王塔。瓦世達等!如是之方
    法，處理轉輪王之遺體。
        瓦世達等，如是處理轉輪王之遺體，對荼毘如來之舍利亦應如此，於大四衢道，
    建造如來之塔。若人於其處供養華、香、圖繪及禮拜者，當長久獲得利益、安樂。
    一八  於是，拘夷那竭之末羅族令其眾侍從曰：「聚集未羅族所有之真新麻布。」
        於是，拘夷那竭之末羅族，以新布包世尊之舍利，新布包已，再以真新之麻布
162 包之，如是一重一重包至五百重，然後置於金棺，再蓋外重之金棺，便堆上諸香積，
    遂以世尊之舍利安置於其上。
    一九  其時，尊者摩訶迦葉，與五百大比丘眾俱，由波婆進行至拘夷那竭之大道。
    其後尊者摩訶迦葉退出道路，於樹下坐。
        其時，有一邪命外道，持曼陀羅華，由拘夷那竭進行至波婆之大道。
        尊者摩訶迦葉遙見邪命外道向彼行來，見彼邪命外道，如是言曰：「友!知我等
    之導師耶?」
        「實然，友，我知。由今之七日前，沙門瞿曇般涅槃矣。以是因緣，我得持來此
    曼陀羅華。」
        其時，未離欲之諸比丘等，或伸臂而哭，自投地上，展轉如碎石而哭：「世尊之
    般涅槃何其速!善逝之般涅槃何其速!世間眼目之隱蔽何其速!」
        又彼已離欲之諸比丘，正念正知，善於忍耐：「諸行是無常，如何有[不滅]耶?」
    二O   其時，老年出家，名為須跋，坐彼大眾中；彼老年出家之須跋，如是言彼諸
    比丘曰：
        「止止，友！勿悲、勿慟哭，我等完全從彼大沙門獲得解脫。「汝等可行此，汝
    等不可行此。」來壓迫、煩苦我等，從今我等，可為所欲為，其不欲者則不為之。」
        爾時，尊者摩訶迦葉告諸比丘曰：
163     「止止!勿悲、勿慟哭。友!世尊往昔豈非如是說乎?!「凡一切法之生起，則具
    破壞分離之必然性，要其不壞、不分離則無是處，近親者，可意者之別離亦復如是。」
    二一  爾時，四人末羅族之首長，洗頭，著新衣，作如是思惟：「我等點火於世尊之
    香積。」然而點火，香積不燃。
        一六 大般涅槃經                                     一一九

        長部經典二                                          一二O
        於是，拘夷那竭之末羅族，如是言阿那律曰：
        「尊者阿那律!是何因、何緣，四人末羅族首長，洗頭，著新衣，如是思惟：「我
    等點火於世尊之香積。」然而點火，香積不燃耶?」
        「瓦世達等!諸天有別意向。」
        「然者，尊者!諸天之意向如何耶?」
        「瓦世達等，諸天之意向是：「彼尊者摩訶迦葉，與五百大比丘眾俱，由波婆進
    行至拘夷那竭之大道。尊者摩訶迦葉未頂禮世尊之足，點火於世尊之香積是不燃
    著。」
        「尊者!聽從諸天之意向。」
    二二  爾時，尊者摩訶迦葉諸往拘夷那竭之天冠寺末羅族廟。詣已，偏袒右肩，合
    掌三匝右繞香積，取去足蓋，頂禮世尊足。
        又五百比丘眾亦偏袒右肩，合掌三匝右繞香積，頂禮世尊足。
164 如是尊者摩訶迦葉與五百比丘眾俱，頂禮已畢，世尊之香積不點自燃。
    二三  世尊之遺身荼毘後，其皮膚、筋肉、骨節及髓既不見煤煙，亦不見灰，唯舍
    利[遺骨]存在
        正如酥油燃盡，不見煤煙。如是世尊之遺身荼毘後，其皮膚、筋肉、骨節及髓
    既不見煤煙，亦不見灰，唯舍利之存在。而此等五百重新布，唯最外圍及最內二重
    皆盡燃化。
        世尊之遺身火化已，由虛空降下甘霖，以熄世尊之香積；地湧甘泉，以熄世尊
    之香積；拘夷那竭之末羅族，以一切香水熄世尊之香積。
        爾時，拘夷那竭之末羅族於講堂內，以槍弓作垣圍繞[世尊之舍利]，七日中以
    舞蹈、歌唱、奏樂、華鬘、香，恭敬、供養世尊之舍利。
    二四  韋提希子摩揭陀王阿闍世聞：「世尊於拘夷那竭般涅槃。」
        爾時，韋提希子摩揭陀王阿闍世，遣使者向拘夷那竭之末羅族[言：]「世尊是
    剎帝利族，我亦剎帝利族；我應值得受一份世尊之舍利，為世尊造舍利塔並興供養。」
        毘舍離之離車族聞：「世尊已於拘夷那竭般涅槃。」
        於是，毘舍離之離車族遣使者向拘夷那竭之末羅族[言：]「世尊是剎帝利族，
165 我等亦剎帝利族;我等應值得受一份世尊之舍利，我等為世尊造舍利塔並興供養。」
        一六 大般涅槃經                                     一二一

        長部經典二                                          一二二
        迦毘羅城之釋迦族聞：「世尊已於拘夷那竭般涅槃。」
        於是，迦毘羅城之釋迦族遣使者向拘夷那竭之末羅族[言：]「世尊是我等種族
    中最殊勝者，我等應值得受一份世尊之舍利，我等為世尊造舍利塔並興供養。」
        遮羅頗之跋離族聞：「世尊已於拘夷那竭般涅般。」
        於是，遮羅頗之跋離族遣使者向拘夷那竭之末羅族[言：]「世尊是剎帝利族，
    我等亦剎帝利族。我等應值得受一份世尊之舍利，我等為世尊造舍利塔並興供養。」
        毘留提之婆羅門聞：「世尊已於拘夷那竭般涅槃。」
        於是，毘留提之婆羅門遣使者向拘夷那竭之末羅族[言：]「世尊是剎帝利族，
    我是婆羅門，我應值得受一份世尊之舍利，我為世尊造舍利塔並興供養。」
        波婆之末羅族聞：「世尊已於拘夷那竭般涅槃。」
        於是，波婆之末羅族遣使者向拘夷那竭之末羅族[言：]「世尊是剎帝利族，我
    等亦剎帝利族，我等亦應值得受一份世尊之舍利，我等亦為世尊造舍利塔並興供養。」
    二五  如是言已，拘夷那竭之末羅族，向彼會集之群眾言：
166     「世尊是在我等之村地入涅槃，我等不能將世尊之舍利分與他人。」
        如是言時，香姓婆羅門向彼會集之群眾言：
              諸卿請聽我一言
              我等佛陀說忍辱
              因分無上人舍利
              不應起殘害鬥爭
              我等應融洽和好
              互相分配為八份
              讓佛塔廣偏四方
              眾生信依具眼者
        「然者，婆羅門！汝且平分世尊舍利為八份。」
        「香姓婆羅門應諾會集之群眾：「唯然，卿等。」平分世尊舍利為八份已，如是告
    彼會集之群眾曰：
        「願諸卿等，能以此瓶與我，我以此造瓶塔，並興供養。」
        彼等將瓶給與香姓婆羅門。
        一六 大般涅槃經                                     一二三

        長部經典二                                          一二四
    二六  畢缽梨瓦那之莫利耶族聞：「世尊於拘夷那竭般涅槃。」
        於是，畢缽梨瓦那之莫利耶族遣使者向拘夷那竭之末羅族[言：]「世尊是剎帝
    利族，我等亦剎帝利族，我等亦應值得受一份世尊之舍利，我等亦為世尊造舍利塔
    並興供養。
        「世尊之舍利已全部分盡而無一份。然，即受此灰。」
        是故，彼等遂持灰而歸。
    二七  爾時，韋提希子摩竭陀王阿闍世，於王舍城為世尊之舍利造塔並興供養。
167     毘舍離之離車族，於毘舍離為世尊之舍利造塔供養。
        迦毘羅城釋迦族，於迦毘羅城為世尊之舍利造塔供養。
        遮羅頗之跋離族，於遮羅頗為世尊之舍利造塔供養。
        羅摩伽拘利族，於羅摩伽為世尊之舍利造塔供養。
        毘留捉婆羅門，於毘留提為世尊之舍利造塔供養。
        波婆之未羅族，於波婆為世尊之舍利造塔供養。
        拘夷那竭之末羅族，於拘夷那竭為世尊之舍利造塔供養。
        香姓婆羅門，造瓶塔供養。
        毘缽梨瓦那之莫利耶族，於毘缽造灰塔供養。
        如是八舍利塔及第九之瓶塔，第十之灰塔。
        如是，以往如是說。
    二八      具眼舍利有八份
              七份供養閻浮洲
              最勝者其他一份
              羅摩村龍王供養
              一牙忉利天供養
              一健陀羅城供養
              迦陵迦王得一牙
              另一牙龍王供養
              其光大耀此國土
              殊勝供養物莊嚴
        一六 大般涅槃經                                     一二五

        長部經典二                                          一二六
              如是具眼者舍利
              受諸彼恭敬供養
168           天主龍主人主供
              人間長老與供養
              合掌尊敬禮拜彼
              佛是百劫難遭遇

    註1 自由人(bhujissa)依覺昔註：戒律救濟愛欲之奴隸的人為自由人，故名謂自由人。
      2 法鏡(dhammadasa)意為由正法所作的鏡。
      3 avinipata-dhamma譯為「不退轉法」vinipata意為「墮惡趣」故，avinipata即是不墮惡趣
        之義。
      4 「國土」依覺音註云：「城市。」
      5 mutthi譯為「握拳」，云婆羅門之阿闍梨如握拳奧義書教弟子而不明瞭。
      6 「洲」之原語為dipa有洲與明燈二義。覺音註陛u大洋中之洲」義。故今從覺音而譯為洲。
      7 原語sukara maddave，依覺音註亦有說不年青、不年老之殊勝的野羊肉，於軟柔飯中加
        上牛乳，亦謂五味食等說。又有人譯為「山豬肉乾」然依Dr.Hoey此地方之農夫，今尚喜
        食叢林中所生之一種救狀茸根，此稱為sukara-kanda，北傳漢譯有譯為栴檀樹耳，認為
        茸說較有力，今譯為「茸」。
        一六 大般涅槃經                                     一二七


                                   一七 大善見王經
      本經相當於北傳漢譯的中阿含卷第一四之大善見王經(大正藏一)，長阿含卷第三遊行
      經中外之後半(大正藏一)，佛般泥垣經卷下(大正藏五)，般泥垣經卷下(大正藏六)，
      大般涅槃經卷中、下(大正藏七)，本生經第九五(漢譯南傳藏卷第三二)及所行藏經
      第四(漢譯南傳藏第四四)等，是說明大善見王之本生。想本來有大善見王的故事，把
      它收藏於佛教中，一方面成為本生譚，另方面依其王之居地是拘尸城，說佛陀之入涅般
      而收藏於經中，佛陀入滅地之拘尸城，以示非單是邊鄙之小都。因此於涅槃經中，或許
      從故事的全部插入吧!如斯，涅槃經之此部份極失多餘之冗長，有損一經全部架構之
      憂。於涅槃經唯存留必要的部份，而從故事譚之全體別出為一經(長部經典之編輯者或
      傳持者)，以置於涅槃經之次後。

        長部經典二                                          一二八

                一七 大善見王經
          第一 誦品
169 一  如是我聞。一時，世尊住拘尸那羅城恕跋單1末羅族之娑羅林。於娑羅雙樹間，
    將般涅槃時。
    二  爾時，尊者阿難諸世尊之處，敬禮世尊，卻坐一面。坐於一面之尊者阿難，白
    世尊言：
        「世尊！請世尊勿在此鄙陋小城、荒廢狹小之市鎮般涅槃。世尊!有其他之大都
    市，例如：瞻波城、王舍城、舍衛城、沙計多城、憍賞彌城、波羅奈城。請世尊在
    其[中]一處入滅。於其處甚多剎帝利族之大會堂、婆羅門之大會堂、居士之大會
    堂，皆是尊信如來，彼等會尊重、恭敬如來之舍利。」
    三  「阿難!勿言此是鄙陋小城、荒廢狹小之市鎮。阿難!往昔有名為大善見王，其
    王族是灌頂王，為四邊主之常勝者、國家之確保者。阿難!此拘尸那羅城，大善見
    王之居城，故名為拘舍婆提城。阿難!此拘舍婆提王城東西長十二由旬，南北廣七
    由旬，居民眾多，人口密集、物資豐裕、繁華殷盛。阿難！恰如阿羅迦曼陀諸神之
170 王城，居民眾多，人口密集、物資豐裕、繁華殷盛。如是，阿難!拘舍婆提王城，
    居民眾多，人口密集、物資豐裕、繁華殷盛。阿難!拘舍婆提王城，於晝夜振響十
    種聲音，即：象聲、馬聲、車聲、大鼓聲、杖鼓聲、琵琶聲、歌聲、鐃聲、銅鑼聲
    及第十「食!飲!歡騷2」之聲。
171 四  阿難!拘舍婆提王城，是被七種城壁所圍繞。即：一是金、一是銀、一是毘琉
    璃、一是水晶、一是珊瑚、一是硨磲、一是眾寶之所成。
    五  阿難!於拘舍婆提王城有四種門，即：一是金、一是銀、一是毘琉璃、一是水
    晶之所成。一一門建有七柱，每一柱之高度有人身之三倍或四倍，一是金、一是銀、
    一是毘琉璃、一是水晶、一是珊瑚、一是硨磲、一是眾寶之所成。
    六  阿難!拘舍婆提王城，為七種多羅行樹所圍繞，一是金、一是銀、一是毘琉璃、
    一是水晶、一珊瑚、一是硨磲、一是眾寶之所成。於金所成之多羅樹，有金之枝幹、
    銀之葉及果；於銀所成之多羅樹，有銀之枝幹、金之葉及果；於毘琉璃所造之多羅
    樹，有毘琉璃之枝幹、水晶之葉及果；水晶所造之多羅樹，有水晶之枝幹、毘琉璃
        一七 大善見王經                                     一二九

        長部經典二                                          一三O
    之葉及果；珊瑚所造之多羅樹，有珊瑚之枝幹、硨磲之葉及果；硨磲所成之多羅樹，
    有硨磲之枝幹、珊瑚之果及果；眾寶所造之多羅樹，有眾寶之枝幹、眾寶之葉及果。
    阿難!微風吹動此等多羅行樹時，其音美妙，令人興奮，妙好令人恍惚。阿難!恰
    如善練五支之樂器，善調音，由名手善奏時，其音聲美妙，令人興奮，妙好令人恍
172 懈。如是，阿難!微風吹動此等多羅行樹時，其音聲美妙，令人興奮，妙好令人恍
    惚。阿難！其時，在此拘舍婆提王城，被樂欲所陶醉無賴之徒，隨微風吹動此等多
    羅行樹之音聲而狂舞。
    七  阿難！大善見王，具足七寶及四如意德。阿難!七寶者何?大善見王於月十五
    布薩之日，沐浴齋戒，登高殿上，天之輪寶自現。千輻穀輪，一切善具足。大善見
    王，見之而言：「我實聞王族之灌頂王，若十五布薩之當日，沐浴齋戒，登高殿上，
    千輻穀輪，一切善具足之天輪寶現者，彼王，當為轉輪王。然者，我確實是轉輪王！」
    八  阿難!其時，大善見王，從座而起，偏袒一肩，左手持水瓶，右手注水於輪寶
    曰：「輪寶!請轉動。輪寶!請征服。」阿難!其時，其輪寶便向東方轉動，大善
    見王與四軍隨其前進。阿難!其輪寶停止之處，大善見王與四軍亦止住其處。
173 九  阿難！其時，東方敵對之諸王，詣近大善見王曰：「來！大王!善來!大王!
    大王為[一切]者之主。大王！垂佈旨命！」
        大善見王曰：「不殺害生物，不與者不可取，不行邪淫，不語妄言，不飲令人
    昏醉之物，食從習制3。」
        阿難!如是彼等東方敵對之諸王，皆成為大善見王之服從者。
    一O   阿難!此輪寶沈於東方之大海已，再出現而轉向南方……乃至……沈於南方
    之大海已，再出現而轉向西方……乃至……沈於西方之大海已，再出現而轉向北方。
    大善見王與四軍皆隨其前進。阿難！輪寶之停止處，大善見王與四軍亦止住其處。
        阿難!北方敵對之諸王，詣近大善見王曰：「來!大王!善來!大王!大王為
    [一切]者之主，大王!垂佈旨命！」
174     大善見王曰：「不殺害生物，不與者不可取，不行邪淫，不語妄言，不飲令人
    昏醉之物，食從習制。」
        阿難!北方敵對之諸王，皆成為大善見王之服從者。
    一一  阿難!如是彼輪寶征服大海四周之大地，然後歸來拘舍婆提城，輪軸停止於
        一七 大善見王經                                     一三一

        長部經典二                                          一三二
    大善見王之內城門前之法庭前，輝耀大善見王之內城。
        阿難!對於大善見王，現如以上之輪寶。
    一二  復次，阿難!對大善見王現象寶。全身純白，七處4具拄，有神力，得飛行
    空中，名為布薩陀象王。見此，大善見王之心喜悅曰：「若得調御，此象確實可為
    最良好之乘用家。」阿難!如是此象寶，恰如出生純正之好象，善馴其生長，如是
    得善調御。阿難！大善見王試乘此象寶，早晨乘騎巡遊大海四周之大地，後歸王城
    拘舍婆提用早餐。
        阿難!對於大善見王現如是之象寶。
    一三  復次，阿難!對大善見王現馬寶。全身純白5，頭如馬之黑，如文叉草之鬣，
    有神力，得飛行空中，名為雲馬之馬王。大善見王，見此心喜悅曰：「若得調御，
    此馬確實可為最良好之乘用馬。」阿難！爾時，其馬寶恰如出生純正之良馬，善馴
175 其生長，如是得調御。阿難?大善見王試乘此馬寶，早晨乘騎巡遊大海之四周之大
    地，後歸王城拘舍婆提用早餐。
        阿難!對大善見王現如是之馬寶。
    一四  復次，阿難!對大善見王現珠寶。其毘琉璃珠，光澤輝耀，性質純正，具備
    八面，善研磨，透明清澈而具有一切妙德。阿難!其珠寶之光輝，擴偏一由旬。阿
    難!大善見王試驗此珠寶，配列四軍，從珠寶置於高幢上，黑暗中得於行軍。復次，
    阿難!彼周圍之村人等，受其光之普照，以為是白天而從事工作。
        阿難!對大善見王現如是之珠寶。
    一五  復次，阿難!對大善見王現女寶。形相殊妙而可愛，清灑如花之最勝顏色。
    不過高，不過矮，不瘦不胖，不過黑不過白，超越人間之容色，俱有天人之美貌。
    阿難!其女寶之皮膚，感觸如綿、如絹。阿難!此女寶之身體四肢，冬溫夏涼。阿
176 難!由此女寶之身體發出栴檀香，由口中出青蓮華香。阿難!此女寶常比大善見王
    先起、後寢，貞淑從順，言行可愛。阿難!此女寶不敢以心冒犯大善見王，何況以
    身體乎?
        阿難!對大善見王現如是女寶。
    一六  復次，阿難!對大善見王現居士寶。彼由其業報所生而現天眼，不關係其所
    有者之有無，皆能見出財寶之伏藏。彼詣近大善見王曰：「大王!請勿煩慮，臣能
        一七 大善見王經                                     一三三

        長部經典二                                          一三四
    適宜處理財物。」
        阿難!大善見王試驗此居士寶，乘舟入於恆河之中央而告居士寶曰：
        「我要黃金。」
        「然者，大王!舟請靠岸之一邊。」
        「居士!我於此處，需要黃金。」
        阿難!爾時，其居士寶，以兩手觸水，舉起滿瓶之黃金，自大善見王曰：「大
    王！此量足夠乎?」
        大善見王曰：「居士!此量足夠!此量足夠!」
177     阿難!對大善見王，現如是居士寶。
    一七  復次，阿難！對大善見王現將軍寶。雄略賢明而有智謀，有能力勸大善見王
    該進時即進，該退時即退，該住時即住。
        彼諸近大善見王曰：「大王!勿為煩慮，臣當善指揮。」
        阿難!對大善見王，現如是將軍寶。
        阿難!大善見王，俱足此等之七寶。
    一八  復次，阿難!大善見王，俱足四如意德6。何者為四如意德耶?阿難！大善
    見王比常人殊勝，其形相殊妙、可愛、清灑如花之最勝顏色。阿難!大善見王有此
    第一之如意德。
    一九  復次，阿難!大善見王是長壽者，比常人更長壽，阿難!大善見王有此第二
    之如意德。
    二O   復次，阿難!大善見王無病、無災，有具消化力，[體溫]不涼不熱，比常人
    殊勝[健康]。阿難!大善見王有此第三之如意德。
178 二一  復次，阿難!大善見王，為婆羅門及居士所愛敬、所喜歡。阿難!猶如父子
    之愛敬、喜歡，大善見王如是為婆羅門所愛敬、喜歡。又阿難!婆羅門及居士，為
    大善見王所受所喜歡。阿難!猶如父子之慈愛、喜歡，阿難！婆羅門及居士如是為
    大善見王所受所喜歡。阿難!大善見王與四軍俱，出遊園地。阿難!其時，婆羅門
    及居士等，詣近大善見王曰：「大王!請勿速行，我等可得長時拜仰。」阿難!大
    善見王亦告御者曰：「御者！勿急速駛車，我得長時可與婆羅門及居士瞻仰。」阿
    難!大善見王有此第四之如意德。
        一七 大善見王經                                     一三五

        長部經典二                                          一三六
        阿難!大善見王，俱足此等之四如意德。
    二二  阿難!大善見王作如是念言：「今我欲於此等多羅樹每百肘間，建造一蓮華
    池。」
        阿難!大善見王，於此等多羅樹每百肘之間，建造一蓮華池。
        阿難!此等之蓮池是四種磚之成。一是金、一是銀、一是毘琉璃、一是水晶之
    所成。阿難!於此等蓮池，各有四種階梯，一是金、一是銀、一是毘琉璃、一是水
179 晶之所成。金所成之階梯，有金柱、銀之手扶及橫梃；銀所成之階梯，有銀柱、金
    之手扶及橫梃；毘琉璃所成之階梯，有毘琉璃柱、水晶之手扶及橫梃;水晶所成之
    階梯，有水晶柱、毘琉璃手扶及橫梃。
        此等蓮池，以匝圍二種勾欄，一是金、一是銀所成之[勾欄。]金所成之勾欄，
    有金柱、銀之手扶及橫梃；銀所成之勾欄，有銀柱、金之手扶及橫梃。
    二三  阿難!其次，大善見王曰：「我今於此等蓮池，種植青蓮、紅蓮、黃蓮、白
    蓮等種種華7，使之四季花常開，成自然之華鬘，讓群眾欣賞8。」阿難!如是大
    善見，即於此等蓮池，種植青蓮、紅蓮、黃蓮、白蓮等種種華，使之四季花常開，
    成自然之華鬘，讓群眾欣賞。
        又阿難!大善見王曰：「我今於此等蓮池岸上，設助浴者，令眾人經過此池時，
    便於入浴。」阿難!如是大善見王，即於此等蓮池之岸上，設助浴者，今眾人經過
    此池時，便於入浴。
        又阿難!大善見王曰：「我今於此等蓮池岸上，行設布施，令需食者得食，需
    飲者得飲，需衣者得衣，需乘具者得乘具，要休息者與床，欲妻女者與妻女，欲金
    者與金，欲銀者與銀。」
180     阿難!大善見王，乃於此等蓮池岸上，行設布施，令需食者得食，需飲者得飲，
    需衣者得衣，需乘具者得乘具，欲休息者與床，欲妻女者與妻女，欲金者與金，欲
    銀者與銀。
    二四  復次，阿難!婆羅門及居士等，持甚多錢財，謂大善見王之處曰：「大王!
    [我等]為大王持來甚多錢財，願大王受納此[錢財]為幸。」[大王曰：]
        「我之錢財，由如法之稅收，既甚充足。汝等可保留所帶來之錢財，或甚至可
    多持些錢財回去。」
        一七 大善見王經                                     一三七

        長部經典二                                          一三八
        彼等被大王所拒絕，退卻一面而相議：「我等不宜將此等錢財再持歸，我等寧
    願獻給大善見王建造宮殿。」
        彼等話大善見王之處曰：「大王!此獻給大王建造宮殿。」
        阿難!大善見王，默然而許諾。
    二三  爾時，阿難!諸天主之帝釋天，以心知大善見王之心，命毘首羯摩天子曰：
    「來，毘首羯摩!為大善見王建造宮殿，名為達磨(法)高殿。」
        阿難!毘首羯摩天子應諾諸天主之帝釋天：「唯然。」恰如力士之伸屈腕、屈
181 伸腕之迅速，由三十三天隱沒，而現於大善見王之前。阿難!如是，毘首羯摩天子
    言大善見王曰：「大王!建造宮殿，名為法高殿。」
        阿難!大善見王默然許諾。如是，毘首羯摩天子，造大善見王之宮殿，名為法
    高殿。
    二六  阿難!法高殿有束西長度一由旬，南北寬度半由旬。
        阿難!法高殿之基礎，以四種磚疊上至人身之三倍高，一是金、一是銀、一是
    毘琉璃、一是水晶之所成。
        阿難!法高殿有八萬四千柱，亦以一是金、一是銀、一是毘琉璃、一是水晶等
    四種之所成。
        阿難!法高殿敷上四種板，一是金、一是銀、一是毘琉璃、一是水晶之所成。
        阿難!法高殿有二十四階梯，一是金、一是銀、一是毘琉璃、一是水晶等四種
    之所成。其金所成之階梯，有金柱、銀手扶及橫梃；銀所成之階梯，有銀柱、金手
182 扶及橫梃；毘琉璃所成之階梯，有毘琉璃柱、水晶手扶及橫梃;水晶所成之階梯，
    有水晶柱、毘琉璃手扶及橫梃。
        阿難!法高殿有八萬四千樓閣，一是金、一是銀、一是毘琉璃、一是水晶等四
    種之所成。金所成之樓閣，具備銀所成之座床；銀所成之樓閣，具備金所成之座床：
    毘琉璃所成之樓閣，具備象叮所成之座床；水晶所成之樓閣，具備堅木所成之座床。
    金所成之樓閣門，放置銀多羅樹，有銀之枝幹、金葉及果;銀所成之樓閣門，放置
    金多羅樹，有金之枝幹、銀葉及果；毘琉璃所成之樓閣門，放置水晶多羅樹，有水
    晶之枝幹、毘琉璃葉及果；水晶所成之樓閣門，放置毘琉璃多羅樹，有毘琉璃之枝
    幹、水晶葉及果。
        一七 大善見王經                                     一三九

        長部經典二                                          一四O
    二七  阿難!爾時，大善見王曰：「今，我大莊嚴樓門，皆造黃金之多羅樹。於其
    處，為我日中之安息。」
        於是，阿難!大善見王，於大莊嚴樓門，皆造黃金之多羅樹，日中安息於其處。
    二八  法高殿圍繞兩重欄楣，一是金、一是銀之所成。金所成之欄楣，有金柱、銀
183 手扶及橫梃：銀所成之欄楣，有銀柱，金手扶及橫梃。
    二九  阿難!法高殿圍繞兩重鈴網，一是金、一是銀之所成。金所成之網有銀鈴，
    銀所成之網有金鈴。微風吹動此等鈴網時，其音美妙令人興舊，妙好令人恍惚。阿
    難!其時，在此拘舍婆提王城，被欲樂所陶醉無賴之徒，隨微風吹動此鈴網之音聲
    而狂舞。
    三O   阿難!此法高殿完竣時，耀目難堪；阿難!恰如雨季之最後月，秋空無雲之
    日，上昇天空太陽之耀目難堪，法高殿如是耀目難堪。
184 三一  阿難!大善見王又曰：「我今於法高殿前，令造名為達磨(法)蓮池。」於
    是，大善見王，於法高殿前，造法蓮池。
        阿難!法蓮池，東西長度一由旬，南北寬度有半旬由。阿難！法蓮池乃以四種
    磚所砌成，一是金、一是銀、一是毘琉璃、一是水晶所砌成。
        阿難!於法蓮池有二十四階梯，一是金、一是銀、一是毘琉璃、一是水晶之所
    成。金所成之階梯，有金柱、銀手扶及橫梃；銀所成之階梯，有銀柱、金手扶及橫
    梃；毘琉璃所成之階梯，有毘琉璃柱、水晶手扶及橫梃;水晶所成之階梯，有水晶
    柱、毘琉璃手扶及橫梃。
        阿難!法蓮池圍繞兩重勾欄，一是金、一是銀之所成，金所成之勾欄，有金柱、
    銀手扶及橫梃;銀所成之勾欄，有銀柱、金手扶及橫梃。
    三二  阿難!法蓮池有七種多羅行樹所圍繞，一是金、一是銀、一是毘琉璃、一是
185 水晶、一是珊瑚、一是硨磲、一是眾寶之所成。金所成之多羅樹，有金之枝幹、銀
    葉及果；銀所成之多羅樹，有銀之枝幹、金葉及果；毘琉璃所成之多羅樹，有毘琉
    璃之枝幹、水晶葉及果；水晶所成之多羅樹，有水晶之枝幹、毘琉璃葉及果；珊瑚
    所成之多羅樹，有珊瑚之枝幹、硨磲葉及果；硨磲所成之多羅樹，有硨磲之枝幹、
    珊瑚葉及果。眾寶所成之多羅樹，有眾寶之枝幹、眾寶葉及果。
        阿難!微風吹動此等多羅行樹時，其音美妙，令人興奮，妙好令人恍惚。阿難!
        一七 大善見王經                                     一四一

        長部經典二                                          一四二
    恰如熟練之五支樂器，善調音，由名手善奏時，其音美妙，令人興奮，妙好令人恍
    惚。阿難!微風吹動此等多羅行樹時，其音美妙，令人興奮，妙好令人恍惚。阿難!
    其時，在此拘舍婆提王城，陶醉欲樂無賴之徒，隨微風吹動此等多羅行樹之音聲而
    狂舞。
    二三  阿難!此法高殿及法蓮池完竣時，大善見王令其當時所尊敬沙門中之沙門，
    所尊敬婆羅門中之婆羅門等，享受滿足一切樂已而登上法高殿。
          第二 誦品
186 一  阿難!爾時，大善見王曰：「我緣如何之業果，緣如何之業報，而有現在如是
    之大威力、如是之大勢力耶?」阿難!大善見王如是曰：「此乃我之三業果、三業
    報。即：布施、調御、自制。緣此，我現在有如是大威力、如是之大勢力。」
    二  阿難!如是，大善見王往彼大莊嚴樓閣，立於大莊嚴樓閣之門前，如次發感興
    之語：
             愛欲心止之
             瞋恚心止之
             傷害心止之
             愛欲之心，應限此範圍
             瞋恚之心，應限此範圍
             傷害之心，應限此範圍
    三  阿難!時，大善見王入於大莊嚴樓閣，坐於金所成之座床，即離諸欲，離不善
    法，有尋、有伺，由離生喜、樂，到達初禪而住。然，滅尋、伺，成為內心安靜，
    心專一性，無尋、無伺，由定生喜、樂，到達第二禪而住。離喜而為捨住，正念正
    知，以身感受樂，諸聖者言：「此捨而正念樂住」到達第三禪而住。捨樂離苦，前
    感悅、憂具滅，不苦不樂而成捨念清淨，到達第四禪而住。
    四  阿難!其次大善見王，由大莊嚴樓閣而出，入於金所成之樓閣，坐於銀所成之
    座床，以心具慈，安住充滿一方。如是充滿第二、第三、第四而安住。如是周偏上
    下一切方，偏及世界，以心隨慈，充滿廣大無邊，無害心而安住……乃至……以心
    隨悲……乃至……以心具喜……乃至……以心隨捨，充滿一方而安住。如是充滿第
187 二、第三、第四五而安住。如是周偏上下一切方，偏及世界，以心隨捨，廣大無量
        一七 大善見王經                                     一四三

        長部經典二                                          一四四
    無邊，充滿無害心而安住。
    五  阿難!大善見王有六萬四千都城，以拘舍婆提王城為首。
        有八萬四千之高殿，以法高殿為首。
        有八萬四千之樓閣，以大莊嚴樓閣為首。
        有八萬四千之座床，金床、銀床、牙床、堅木床，皆著長毛之覆蓋。有蓋敷繡
    花之毛毯，有蓋敷加達利鹿之毛皮，有天蓋，兩端有紅枕。
        有八萬四千象，皆以黃金莊飾之，樹黃金幡，蓋黃金網，以布薩陀象王為上首。
        有八萬四千馬，以黃金莊飾之，樹黃金幡，蓋黃金網，以雲馬王為上首。
        有八萬四千車乘，繞飾獅子皮、虎皮、彪皮及繞飾淡紅色之毛毯，並以黃金裝
    飾，樹黃金幡，蓋黃金網，夜闍廷多寶為上首(音樂車)。
        有八萬四千珠玉，以寶珠為上首。
        有八萬四千女，以善賢妃為上首。
188     有八萬四千居士，以居士寶為上首。
        有八萬四千剎帝利大臣，以將軍寶為上首。
        有八萬四千乳牛，著黃麻編織之頸飾、持銀製乳桶。
        有八萬四千俱胝布，皆是精巧微妙之麻布、綿布、絹布、毛布。
        有八萬四千缽乳粥，以備早、晚之供養。
    六  阿難！其大善見王之八萬四千象，早晚常來敬禮王。然，阿難!大善見王曰：
    「我之此等八萬四千象，實早晚常來敬禮。我今，令四萬二十象，每百年一次來敬
    禮。」
        阿難！大善見王，如是令將軍寶曰：「將軍!我之此等八萬四千象，今，早晚
189 常來敬禮，卿！令今後四萬二十象；每百年一次來敬禮。」
        彼將軍寶應諾大善見王：「唯然，大王。」阿難!四萬二十象，以後每百年一
    次來敬禮大善見王。
    七  於是，阿難，多百千年後，善賢妃如是念言：「我長久未見大善見王，今往見
    大善見王。」
        於是，阿難!善賢妃告女官言：「來!我等洗頭著金衣!我等長久未見大善見
    王，今往見大善見王。」
        一七 大善見王經                                     一四五

        長部經典二                                          一四六
        女官等應諾善賢妃：「唯然。」[女官等]洗頭著金衣往善賢妃之處。
        阿難!善賢妃如是言將軍寶：「將軍!請備四軍，我等長久未見大善見王，今
    欲往見大善見王。」
        阿難!將軍寶應諾善賢妃：「唯然。」便備四軍，以報善賢妃曰：「既備汝之
    四軍，請知時宜。」
190 八  於是，阿難!善賢妃與四軍及隨從之女官等，往法高殿，登法高殿，往詣大莊
    嚴樓閣，立倚於其樓門邊。
        阿難!時大善見王甚驚訝：「此如大群眾湧來之大聲音，是何耶?」[大善見王
    便]由大莊嚴樓閣出，見善賢妃倚立於門邊，見已而言善賢妃曰：「妃!停在其處，
    請勿進來。」
    九  如是，阿難!大善見王令一男士曰：「汝往大莊嚴樓閣，取金所成之床座出來，
    設置於全金所成之多羅樹林。」
        彼男士應諾大善見王：「唯然，大王。」便往大莊嚴樓閣取出金所成之床座，
    設置於全金所成之多羅樹林。
        阿難!如是，大善見王右脅而作獅子臥，兩足相疊，而正念正知。
    一O   阿難!爾時，善賢妃曰：「大善見王之諸根實是清淨，皮膚之色，極為清淨
    皎潔。非看錯大善見王乎?」
        乃言大善見王曰：「大王!王有拘舍婆提城為首之此等八萬四千王城，大王！
    於此，請生起意欲，對於存在生起希望。
191     大王!王有法高殿為首之此等八萬四千高殿，大王!於此，請生起意欲，對於
    存在生起希望。
        大王!王有大莊嚴樓為首之此等八萬四千樓閣，大王!於此，請生起意欲，對
    於存在生起希望。
        大王!此等八萬四千床座是金所成、銀所成、牙所成、堅材所成，敷長毛所織
    之覆蓋、毛織布之覆蓋、迦達梨鹿毛所織之覆蓋、有天蓋、有兩邊紅之靠枕，於此，
    大王!請生起意欲，對存在生起希望。
        大王!此等八萬四千象，有裝飾黃金，樹立黃金幢，覆蓋黃金網，布薩陀象為
    上首。於此，大王!請生起意欲，對存在生起希望。
        一七 大善見王經                                     一四七

        長部經典二                                          一四八
        大王！此等八萬四千馬，有裝飾黃金，樹立黃金幢，覆蓋黃金網，雲馬王為上
    首。於此，大王！請生起意欲，對存在生起希望。
        大王!此等八萬四千車乘，繞飾獅子皮、虎皮、彪皮、淺紅毛織布、裝飾黃金，
    樹立黃金幢，覆蓋黃金網，夜闍廷多車乘為上首。於此，大王!請生起意欲，對存
    在生起希望。
        大王!此等八萬四千之珠，以珠寶為上首。於此，大王！請生起意欲，對存在
    生起希望。
        大王!此等八萬四千之女，以女寶為上首。於此，大王!請生起意欲，對存在
    生起希望。
        大王!此等八萬四千居士，以居士寶為上首。於此，大王!請生起意欲，對存
    在生起希望。
        大王!此等八萬四千之剎帝利大臣，以將軍寶為上首。於此，大王!請生起意
    欲，對存在生起希望。
        大王!此等八萬四千之乳牛，著黃麻編織之頸飾，持銀製乳桶9。於此，大王!
    請生起意欲，對存在生起希望。
        大王！此等八萬四千之俱胝布，皆是精巧微妙之麻布、綿布、絹布、毛布。於
    此，大王！請生起意欲，對存在生起希望。
192     大王!此等八萬四千10缽之乳粥，以備早晚之供養。於此，大王!請生起意欲，
    對存在生起希望。
    一一  阿難!如是說已，大善見王言善賢妃曰：「妃!妃長久以來，常對我語愛、
    好、樂之語。然，此次，勿對我語愛、好、樂之語。」
        「然，大王!應如何語之耶?」
        [大王曰：]妃!當如是言：「一切可愛、可樂、可意之事物，無有不變化、
    離別、變異。願大王勿持意欲而看錯，持欲望而死之人為不幸，是應被誹責。
        大王!此等八萬四千之王城，以拘舍婆提為上首。於此，大王!請捨離意欲，
    對存在勿起執著11。
        大王!此等八萬四千之高殿，以法高殿為上首。於此，大王!請捨離意欲，對
    存在勿起執著。
        一七 大善見王經                                     一四九

        長部經典二                                          一五O
193     大王!此等八萬四千之樓閣，以大莊嚴樓閣為上首。於此，大王!請捨離意欲，
    對存在勿起執著。
        大王！此等八萬四千之床座乃金所成、銀所成、牙所成、堅材所成，敷長毛所
    織之覆蓋，毛織布之覆蓋，迦達梨鹿毛所織之覆蓋，有天蓋，有兩邊紅之靠枕。於
    此，大王!請捨離意欲，對存在勿起執著。
        大王!此等八萬四千象，裝飾黃金，樹立黃金幢，覆蓋黃金網，布薩陀象為上
    首。於此，大王!請捨離意欲，對存在勿起執著。
        大王!此等八萬四千之馬，裝飾黃金，樹立黃金幢，覆蓋黃金網，以雲馬為上
    首。於此，大王!請捨離意欲，對存在勿起執著。
        大王!此等八萬四千之車乘，繞飾獅子皮、虎皮、彪皮、淺紅色毛織布、裝飾
    黃金，樹立黃金幢，覆蓋黃金網，以夜闍廷多車乘為上首。於此，大王!請捨離意
    欲，對存在勿起執著。
        大王！此等八萬四千之珠，以摩尼珠寶為上首。於此，大王！請捨離意欲，對
    存在勿起執著。
        大王!此等六萬四千之女，以善賢妃為上首。於此，大王!請捨離意欲，對存
    在勿起執著。
        大王!此等八萬四千之居士，以居士寶為上首。於此，大王！請捨離意欲，對
    存在勿起執著。
        大王!此等八萬四千之剎帝利大臣，以將軍寶為上首。於此，大王!請捨離意
    欲，對存在勿起執著。
        大王!此等八萬四千之乳牛，著黃麻編織之頸飾，持銀製乳桶。於此，大王!
    請捨離意欲，對存在勿起執著。
194     大王!此等八萬四千之俱胝布，皆是精巧微妙之麻布、綿布、絹布、毛布。於
    此，大王!請捨離意欲，對存在勿起執著。
        大王!此等八萬四千缽之乳粥，以備早晚之供養。於此，大王!請捨離意欲，
    對存在勿起執著。」
    一二  阿難!如是說已，善賢妃號哭涕淚。阿難!善賢妃如是涕淚白大善見王曰：
    「大王!一切可愛、可樂、可意之事物，無有不變化、離別、變異。願大王勿持意
        一七 大善見王經                                     一五一

        長部經典二                                          一五二
    欲而看錯，若持意欲而看錯，將為不幸而被誹責。
        大王！此等八萬四千之王城，以拘舍婆提城為上首。於此，大王！請捨離意欲，
    對存在勿起執著。
        大王!此等八萬四千之高殿，以法高殿為上首。於此，大王!請捨離意欲，對
    存在勿起執著。
        大王!此等八萬四千之樓閣，以大莊嚴樓閣為上首。於此，大王!請捨離意欲，
    對存在勿起執者。
        大王!此等八萬四千之床座，乃金所成、銀所成、牙所成、堅材所成，敷長毛
    所織之覆蓋，迦達梨鹿毛所織之覆蓋，有天蓋，有兩邊紅色之靠枕。於此，大王!
    請捨離意欲，對存在勿起執著。
        大王！此等八萬四千之象，裝飾黃金，樹立黃金幢，覆蓋黃金網，以布薩陀象
    為上首。於此，大王!請捨離意欲，對存在勿起執著。
195     大王!此等八萬四千之馬，裝飾黃金，樹立黃金幢，覆蓋黃金網，以雲馬王為
    上首。於此，大王!請捨離意欲，對存在勿起執著。
        大王!此等八萬四千之車乘，繞飾獅子皮、虎皮、彪皮、淺紅色之毛織布，並
    裝飾黃金，樹立黃金幢，覆蓋黃金網，以夜闍廷多車為上首。於此，大王!請捨離
    意欲，對存在勿起執者。
        大王!此等八萬四千之珠，以摩尼珠寶為上首。於此，大王!請捨離意欲，對
    存在勿起執者。
        大王!此等八萬四千之女，以善賢妃為上首。於此，大王!請捨離意欲，對存
    在勿起執者。
        大王!此等八萬四千之居士，以居士寶為上首。於此，大王!請捨離意欲，對
    存在勿起執者。
        大王！此等八萬四千之剎帝利大臣，以將軍寶為上首。於此，大王!請捨離意
    欲，對存在勿起執者。
        大王!此等八萬四千之乳牛，著黃麻編織之頸飾，持銀製乳桶。於此，大王!
    請捨離意欲，對存在勿起執者。
        大王!此等八萬四千之俱胝布，精巧微妙之麻布、綿布、絹布、毛布。於此，
        一七 大善見王經                                     一五三

        長部經典二                                          一五四
    大王!請捨離意欲，對存在勿起執者。
        大王!此等八萬四千缽之乳粥，以備早晚之供養。於此，大王!請捨離意欲，
    對存在勿起執者。」
196 一三  阿難!如是[言已]不久，大善見王便死亡。阿難!猶如居士或居士子，食
    嗜好之食物，於食後而興睡意，確實如此，大善見王識知死期近。阿難!大善見王
    死後，上昇梵道天界。
        阿難!大善見王乃八萬四千年作兒童之遊戲、八萬四千年為攝政[者]、八萬四
    千年為王、八萬四千年為隱居者，於法高殿修習梵行，彼修四梵住，身壞死後，上
    昇梵界。
    一四  阿難!汝或思惟：「其時大善見王是他人。」然，勿如是思惟。我乃其時之
    大善見王。
        彼等八萬四千之王城，以拘舍婆提為上首，乃我所有。
        彼等八萬四千之高殿，以法高殿為上首，乃我所有。
        彼等八萬四千之樓閣，以大莊嚴樓閣為上首，乃我所有。
        彼等六萬四千之床座，是金所成、銀所成、牙所成、堅材所成，敷長毛所織之
    覆蓋，毛織布之覆蓋，迦達梨鹿毛所織之覆蓋，有天蓋，有兩邊紅色之靠枕等，乃
    我所有。
        彼等八萬四千象，裝飾黃金，樹立黃金幢，覆蓋黃金網，以布薩陀象王為上首，
    乃我所有。
        彼等八萬四千之馬，裝飾黃金，樹立黃金幢，覆蓋黃金網，以雲馬王為上首，
    乃我所有。
197     彼等八萬四千車乘，繞飾獅子皮、虎皮、彪皮、淺紅色之毛織布，裝飾黃金，
    樹立黃金幢，覆蓋黃金網，以夜闍廷多車乘為上首，乃我所有。
        彼等八萬四千之珠，以摩尼寶珠為上首，乃我所有。
        彼等八萬四千之女，以善賢妃為上首，乃我所有。
        彼等八萬四千之居士，以居士寶為上首，乃我所有。
        彼等八萬四千之剎帝利大臣，以將軍寶為上首，乃我所有。
        彼等八萬四千之乳牛，著黃麻所織之頸飾，持銀製乳桶，乃我所有。
        一七 大善見王經                                     一五五

        長部經典二                                          一五八
        彼等八萬四千之俱胝布，精巧微妙之麻布、綿布、絹布、毛布，乃我所有。
        彼等八萬四千缽之乳粥，以備早晚之供養，乃我所有。
    一五  阿難!彼等八萬四千王城，其中之一，乃當時我所住之王城，即拘舍婆提王
    城。
        阿難!彼等八萬四千之高殿，其中之一，乃當時我所住之高殿，即法高殿。
        阿難！彼等八萬四千之樓閣，其中之一，乃當時我所住之樓閣，即大莊嚴樓閣。
        阿難!彼等八萬四千之床座，其中之一，乃當時我所用之床座，即金所成、銀
    所成、牙所成、堅材所成之床座。
        阿難！彼等八萬四千象，其中之一，乃當時我所乘用，即布薩陀象王。
198     阿難!彼等八萬四千馬，其中之一，乃當時我所乘用，即雲馬王。
        阿難!彼等八萬四千之車乘，其中之一，乃當時我所乘用，即夜闍廷多車乘。
        阿難!彼八萬四千女，其中之一，乃當時侍從我之王妃，即剎帝利女毘羅密迦。
        阿難!彼等八萬四千俱胝布，其中之一，乃當時我所著用，即麻布、綿布、絹
    布、毛織布。
        阿難!彼等八萬四千缽，其中之一，乃當時我受用一升米及飲用其乳粥之缽。
    一六  阿難!汝看此等一切行，已過去、滅去、變異之[法]。阿難!如是諸行，非
    常住。阿難!如是諸行，非永遠。阿難!如是諸行，非安穩法。是故，阿難!應該
    脫離一切行，對此等應該心不動搖，應該完全解脫此等。
    一七  阿難!確實記憶得我在此地六次埋葬舍利。而且為彼王而住時是轉輪王，依
    法為法王以降伏四邊，安定國土為常勝者而具足七寶，是於此埋葬舍利為第七次。
199 阿難!於諸天界、魔界、梵界、含括沙門、婆羅門及生於人天之中，未曾復發現埋
    葬如來舍利之第八處所。」
        世尊如是說、善逝如是說已，師復如次曰：
              諸行無常
              是生滅法
              生滅滅已
              對此等，心寂滅為樂。
        一七 大善見王經                                     一五七

        長部經典二                                          一五八
    註1 恕跋單'Upavattana(SK.Upavartana)是娛樂場所或為競馬場之意。或者譯為保養所、
        郊外。於中阿含見有音譯之恕跋單應該是固有名詞。本是拘尸那揭羅城邊之娛樂場所或競
        馬場，漸漸看成固有名詞。今以固有名詞譯之。
      2 「歡騷」於原本篇khadatha，當譯為「齟」，在此khidatha,kilatha,khidddatha皆是誤寫。
        想無不相當於梵的kridatha，北傳之漢譯，譯為戲笑詔。
      3 「從習制」原本為yatha-bhuttam bhunjatha如可以食就食，意思是依習慣而食，故譯之
         如上。
      4 七處(sattappatittho)是指四腳、鼻、兩牙之七處。
      5 「純白」原本寫sabba-seto於同此文之中部經典(LMN.vol.111.P.174)雖作seso是seto的
        誤排是很明顯，於此譯為純白。然，Mahavastu 1.P.108;Lalitavistara P.16及漢譯常為
        sarvam nilam紺青色。依覺音之註釋書，有vijjullata-vinaddha-saradakala-
        seta-valahakarasi-sassiririko如黑光，又如白雲之堆積，光輝之意。
      6 如意德是iddhi之譯，為起人之德。於次經iddhipada雖譯為神足，今以七寶相列時，即
        如上譯為如意德。
      7 「植……種種華，使四季花自然開」malam ropapeyyam補譯為(植華鬘。)
      8 「讓群眾之欣賞。」sabbajanassa anacaram之anacaram常多不道德之意，今以稀有現象
        之意譯如上。
      9 「銀製乳桶。」(kansupadharana)是由Jataka547(vol.VI.p.504)之註有銀製乳缽
        (rajatamaya-khirra-paticchannabhaja)而譯之如上。
     10 八萬四千，在原本唯有「千」，五及一一，則更為八萬四千而譯之。
     11 執著，於前面譯為希望同字(apekha)。前的時候，同將來表示積極之意義而譯為希望(意
        欲)，對現狀表示消極的意義而譯為執著。
        一七 大善見王經                                     一五九


                                    一八 闍尼沙經
      本經相當於北傳漢譯長阿含卷第五之闍尼沙經(大正藏一)及人仙經(大正藏九)。本
      經之主旨乃始於梵大為一切之天界，凡佛教修行者之住處，依修行進度得住於上位之天
      界；新生天者，依修佛道之德，其色光凌上其他，於諸天界亦應行道，主要是說[行]
      佛道。本經是常童子梵天化為五髻童子現於三十三天，說為諸天具四神通、三徑路、四
      念處、七定，歸依三寶，善行於教者，死後生於他化自在天乃至乾闥婆，謂毘沙門天王
      之眷屬的夜叉闍尼沙，聞自毘沙門天王而告世尊的，世尊更以此告阿難，為本經之架構。
      經中是佛陀於那提迦村，為村民及諸國之信者，說死後之命運開始，此見於大般涅槃經
      二、五∼七，想是同出一來源，本經高調佛有能力，觀知死者如是之命運。

        長部經典二                                          一六O

                一八 闍尼沙經1
200 一  如是我聞。爾時，世尊住那提迦市鎮之磚瓦堂2。爾時，於迦尸、拘薩羅、跋
    耆、末羅、支提、拔沙、拘樓、般遮羅、婆蹉、戍囉西那等諸國，有關信仰者等之
    逝往死去之再生，說：「彼是生彼處，彼是生彼處。那提迦人之信仰者等，逝去五十
    餘人皆斷五下分結而生天，於彼處入涅槃，不由其世界還來；那提迦人之信仰者等，
    逝去九十餘人皆斷三結，滅除貪、瞋、癡，成為一來者，唯一度還來此世，以盡苦
    際；那提迦人之信仰者等，逝去五百餘人皆斷三結，成為預流者，不墮惡趣3，確
    定趣向正覺。」
201 二  那提迦人之信仰者等，聞：「世尊於迦尸、拘薩羅、跋耆、末羅、支提、拔沙、
    拘樓、般遮羅、婆蹉、戍囉西那等諸國，有關信仰者等之逝往死去之再生，說：「彼
    是生彼處，彼是生彼處。那提迦人之信仰者等，逝去五十餘人皆斷五下分結而生天，
    於彼處入涅槃，不由其世界還來；那提迦人之信仰者等，逝去九十餘人皆斷三結，
    滅除自、瞋、癡，成為一來者，唯一度還來此世，以盡苦際;那提迦人之信仰者等，
    逝去五百餘人皆斷三結，成為預流者，不墮惡趣，確定趣向正覺。」那提迦人之信
    仰者，依此而滿足，聞世尊之解說疑問，甚歡喜、欣悅。
    三 尊者阿難聞：
       「世尊確實於迦尸、拘薩羅、跋耆、末羅、支提、拔沙、拘樓、般遮羅、婆蹉、
    戍囉西那等諸國，有關信仰者等，逝往死去之再生，說：「彼是生彼處，彼是生彼
    處。那提迦人之信仰者等，逝去五十餘人皆斷五下分結而生天，於彼處入涅槃，不
    由其世界還來;那提迦人之信仰者等，逝去九十餘人皆斷三結，滅除貪、瞋、癡，
    成為一來者，唯一度還來此世，以盡苦際：那提迦人之信仰者等，逝去五百餘人皆
    斷三結，成為預流者，不墮惡趣，確定趣向正覺。」然，那提迦人之信仰者，依此
    而滿足，聞世尊之解說疑問，甚歡喜、欣悅。」
202 四  如是，尊者阿難曰：「又確實彼等摩揭陀人之信仰者等，甚多長久修行而逝往死
    去。對於鴦伽、摩揭陀國人，想鴦伽、摩揭陀國人，不認為信仰者無逝往之。然，
    彼等，亦是信佛、信法、信僧伽，善奉行於教，而彼等逝去者，無世尊之記說4，
        一八 闍尼沙經                                       一六一

        長部經典二                                          一六二
    若對彼等有記說者，誠是幸福。甚多人信此，緣此而趣善趣。又，摩揭陀國王斯尼
    耶頻婆婆羅是如法者，依法而為王，不論對婆羅門、居士，對城市之住民，而且對
    一般人民亦哀愍情深。又，確實人人稱讚王，言：「如是彼如法者，依法為我等之
    王，與我等之幸福而死逝，如是我等，在彼如法者依法而為王之國土生存，斯甚幸
    福。」彼實信佛、信法、信僧伽，善奉行其教者。人人又實如是言：「摩揭陀王斯
    尼耶頻婆娑羅，至死皆稱讚世尊，而且既死矣。」彼之逝去，不由世尊為之記說，
    若對彼記說，則甚幸福，因甚多人信此，緣此而趣善趣。又，世尊實於摩揭陀國達
    成正覺。世尊之成正覺，對其摩揭陀人之信仰者等逝去之再生處，如何世尊不為之
    記說?若世尊對摩揭陀人之信仰者逝去之再生，無為之記說，則摩揭陀之信仰者是
    甚不幸。緣此，摩揭陀人之信仰者等，甚為不幸。如何世尊不為之記說耶?」
203 五  尊者阿難，對摩揭陀人之信仰者，於此獨自思惟，清晨起來，則詣世尊之處，
    敬禮世尊，卻坐一面。坐於一面之尊者阿難，白世尊言：「世尊!我如次聞：「世尊
    於迦尸、拘薩羅、跋耆、末羅、支提、拔沙、拘樓、般遮羅、婆蹉、戍囉西那等諸
    國，有關信仰者等之逝去及再生處，說：「彼是生彼處，彼是生彼處。那提迦人之
    信仰者等，逝去五十餘人皆斷五下分結而生天，於彼處入涅槃，不由其世界還來；
    那提迦人之信仰者等，逝去九十餘人皆斷三結，滅除貪、滇、癡，成為一來者，唯
    一度還來此世，以盡苦際；那提迦人之信仰者等，逝去五百餘人皆斷三結，成為預
    流者，不墮惡道，確定趣向正覺。」那提迦人之信仰者，因此而滿足，聞世尊之解
    說問題，甚為歡喜、欣悅。
    六  又世尊!此等摩揭陀人之信仰者等，甚多長久修行，逝往死去，對鴦伽、摩揭
    陀國人，不能想鴦伽、摩揭陀人之信仰者無逝去之；然，世尊!彼等亦信佛、信法、
    信僧伽，奉行於教。而且彼等逝去，無由世尊為其記說，若對彼等，無為之記說則
    甚誠不幸，因甚多人信此，緣此而趣善趣。又，世尊!彼摩揭陀王斯尼耶頻婆娑羅
    是如法者，依法而為王，不論對婆羅門、居士，對城市之住民，而且對一般人民赤
204 哀愍深情。又確實人人稱讚王，言：「如是彼如法者，我等生存於彼如法者，依法
    為王之國土甚是幸福。」世尊!彼亦實是信佛、信法、信僧伽，奉行於教者，人人
    又實如是言：「摩揭陀王斯尼耶頻婆娑羅，至死皆稱讚世尊，而且既死矣。」彼之
    逝去，不由世尊為之記說，若對彼記說則甚幸，因人人信此，緣此而趣善趣。又，
        一八 闍尼沙經                                       一六三

        長部經典二                                          一六四
    世尊實於摩揭陀國達成正覺。世尊之成正覺，對其摩揭陀人之信仰者等逝去之再生
    處，如何世尊不為之記說?若世尊對摩揭陀人之信仰者逝去之再生，無為之記說，
    因此，摩揭陀之信仰者是甚不幸。世尊!因此，摩揭陀人之信仰者等，甚為不幸。
    如何世尊不為之記說耶?」
        尊者阿難!於世尊面前，長談有關摩揭陀人之信仰者等，從座立起，敬禮、右
    繞世尊而去。
    七  世尊於阿難去後不久，清晨整下衣，著上衣持缽，往那提迦村乞食。往那提迦
    村乞食，食已由乞食歸來，洗足而入磚瓦堂，思慮、考慮有關摩揭陀人之信仰者等，
205 一心集中，坐於所設之座而思惟：「我知彼等之所趣、彼等之禍福，[知]彼等尊者
    如何所趣，有如何之禍福耶?」如是，世尊知見摩揭陀人之信仰者等所趣如何，有如
    何之禍福耶?如是，世尊於哺時，從獨坐立起而出磚瓦堂，坐於僧院蔭涼處所設之
    坐。
    八  時，尊者阿難，詣世尊之處，敬禮世尊，卻坐一面。坐於一面之尊者阿難白世
    尊言：「世尊!見世尊誠是寂靜，世尊之顏色，諸根之清淨、恬熙，世尊今日過寂靜
    之日乎?」
    九  「阿難!汝於我面前長談有關摩揭陀人之信仰者等，從座起立而去，我往那提迦
    村乞食，食後由乞食歸回，洗足而入磚瓦堂，考慮、思慮有關摩揭陀人之信仰者等，
    專心集中，坐於所設之座而思惟：「我知彼等之所趣、彼等之禍福，[知]彼等尊者
    如何所趣，有如何之禍福耶?阿難！我知見摩揭陀人之信仰者等，趣如何之趣，被
    等尊者等有如何之禍福?時，阿難發現有覆藏之夜叉聲：「世尊！我是闍尼沙，善
    逝!我是闍尼沙。」阿難!汝尚未聞知有如是名，即：闍尼沙耶?」
206     「世尊!我未曾聞有闍尼沙之名，又我聞此闍尼沙之名，身毛豎立5。對此我如
    是思念：「彼，有如是名，即：如闍尼沙，當非尋常之夜叉。」
    一O 「阿難!發此聲不久，恬熙顏色之彼夜叉，現於我面前。而且再發聲曰：「世
    尊!我是頻婆婆羅，善逝!我是頻婆婆羅。世尊!我生為毘沙門天王之眷屬，以此
    七次。我為人間之王歿於此成為非人間之王而生天。
        由此七次，由彼七次，計為十四次之輪迴。
        經歷前世，預知此等之住處。
        一八 闍尼沙經                                       一六五

        長部經典二                                          一六六
        世尊…我成為長久不墮惡處，知不墮惡趣，我希望為一來者而住。」
        此尊者闍尼夜叉之言：「長久我不墮惡趣，知不墮惡趣，」又言：「我希望為
    一來者而住。」誠是不可思議、稀有之事。依如何之因緣，尊者闍尼沙夜叉如是偉
    大，得此殊勝智耶?
207 一一  「世尊!非是世尊所教之外，非善逝所教之外者。我由最初則一向歸依信仰
    世尊以來。長久我不墮惡趣，知不墮惡趣，又希望為一來者而住。今我承毘沙門天
    王之命，為要務遣使我至增長天王處之途中，見世尊入磚瓦堂，思慮、考慮有關摩
    揭陀人之信仰者等，專心集中而住，思惟我知彼等之趣、彼等禍福，彼等尊者有如
    何所趣，如何之禍福耶?而偶然6毘沙門王於其眾會，說：彼等[摩揭陀之]尊者
    等，如何所趣、有如何之禍福耶?我於其面前聞、面前受。對此我來拜見世尊，想
    以此奉告。世尊!我由此二緣而來見世尊。
208 一二  世尊!往昔、甚往昔，始安居月之十五日滿月夜，於布薩時，全三十三天之
    諸天，集坐於善法堂，大天眾普坐一切方，四天王四五坐：持國天王在東方面西坐
    於諸天之前，增長天王在南方而此坐於諸天之前，廣目天王在西方面東坐於諸天之
    而，毘沙門大王在北方面南坐於諸天之前。世尊!全三十三天之諸天，集坐於善法
    堂，大天眾普坐一切方，四天王亦坐四方時，此乃彼等[四天王]之坐法，而後有
    我等之座。世尊!若諸天於世尊之處修梵行，新生於三十三天者，彼等於其色光，
    凌駕於其他諸天。依此，實是三十三天之諸天滿悅、生歡喜：「誠然，天眾增大而阿
    修羅眾減少。」
    一三  世尊!如是，帝釋天知三十三天[等]諸天之歡喜，以隨喜次偈曰：
                 三十三諸天     與主共歡喜
                 歸命禮如來     法及善法性
                 佛處修梵行     而得來此處
                 見色光殊勝     新生之諸天
                 彼色光壽命     凌駕他諸天
                 大智之弟子     以及殊勝者
                 皆來於此處     三十三諸天
                 普見於此事     與主共歡喜
        一八 闍尼沙經                                       一六七

        長部經典二                                          一六八
                 歸命禮如來     法及善法性
209     依此，實是三十三天之諸天，更恬悅、歡喜：「實是天眾增大而阿修羅眾減少。」
    一四  世尊!如是三十三天之諸天，彼等會集善法堂，思慮其目的。而且彼四天王，
    對其目的，語而又教，自立而不離座。
                  受彼等天王     所語及所教
                  心清淨寂靜     各各立其座
    一五  時，世尊!於北方現大光明，發起光耀，凌駕諸天之神威。帝釋天即告三十
    三天言：「諸卿!見微相，現光明，發起光耀時，該是梵天將出現。現光明，發光耀
    者，乃梵天出現之前相。
                  以現微相者     應是梵天現
                  此廣大光耀     為梵天微相
    一六  世尊!三十三天之諸天，各坐自座而言：「欲知此光耀有如何之結果，欲實見
    彼而往其處。」
        四天王亦各坐自座而言：「欲知此光耀有如何之結果，欲實見彼而往其處。」聞
    此，三十三天之諸天，相附和而言：「欲知此光耀有如何之結果，欲實見彼而往其處。」
210 一七  世尊!常童子梵天，對於三十三天之諸天出現時，即化作鄙麤形相而出現，
    若以梵天之自然容相而出現者，為三十三天之諸天眼所難感觸也。常童子梵天現於
    三十三天之前時，彼之色光，凌駕其他諸天。世尊!恰如黃金體光，凌駕人體，如
    是，常童子形梵天，現於三十三天之前時，彼以其色光，凌駕其他之諸天。常童子
    梵天，現於三十三天之前時，在其集會，無與任何天交談，亦不起立，又無以座接
    待。一切寂默，於座上結跏趺坐合掌思惟：「常童子梵天，有彼用務而坐於其天之座。」
    然而，坐常童子梵天之其座之天，得大法悅，得大歡喜。恰如剎帝利之灌頂而新即
    位，得大法悅，得大歡喜，如是坐常童子梵天之其座之天，得大法悅，得大歡喜。
211 一八  世尊!如是，常童子梵天，化作鄙麤之形相而為兒童形，五髻而現於三十三
    天之前。彼行於虛空，結跏趺坐於空中。恰如強力之人，善擴其座，又均整於地上
    如結跏趺坐，如是，實是常童子梵天，行於虛空，結跏趺坐於空中，如三十三天之
    諸天歡喜，以隨喜次偈：
                三十三諸天     與主共喜歡
        一八 闍尼沙經                                       一六九

        長部經典二                                          一七O
                歸命禮如來     法及善法性
                佛處修梵行     而得來此處
                見色光殊勝     新生之諸天
                彼色光壽命     凌駕他諸天
                大智之弟子     以及殊勝者
                皆來於此處     三十三諸天
                普見於此事     與主共喜歡
                歸命禮如來     法及善法性
    一九  世尊!當童子梵天說此事。常童子梵天說此事時，俱備八種聲，即：玲瓏、
    清徹、美妙、和雅、充滿7、不亂8、甚深、廣博9。世尊!以聲告常童子梵天之
    集會時，其音聲不出集會之外。而俱備如是八種聲者，稱為有梵聲。
212 二O   世尊!如是，常童子梵天，自己化為三十三天之形，於三十三天之各座結跏
    趺坐告三十三天言：
        「三十三天!諸卿如何思惟?彼世尊為眾生之幸福，為眾生之安樂哀愍世間，為
    人、大之利益、幸福、安樂而行動者，任何人該歸依佛陀、歸依法、歸依僧伽、於
    教善奉行，彼身壞死後，或者生於他化自在天、化樂天、賭史多天、夜摩天、三十
    三天、或者生於四天王天。又雖赴最下界方可赴乾闥婆界。」
    二一  世尊!常童子梵天說此事。常童子梵天說此事時，各各天思惟：「在予座者，
    唯有一天說。」
                 一天言說時          一切化天說
                 一天默座時          諸化天寂默
                 然三十三天          與主共思惟
                 在我之座者          唯有一天說
213 二二  世尊!常童子梵天，於一身10攝己身。一身攝身而結跏趺坐11於帝釋天之座，
    告三十三天二日：
        「三十三天!卿等如何思惟耶?為此等四神足充滿神通、為熟達神通、為神通之
    變幻，豈非由彼世尊、知者、應供者、等正覺者實所善說焉！其四者，比丘是欲12
    等持、勤勇等條件成就而修神通。精進之等持……乃至……心之等持……乃至……
        一八 闍尼沙經                                       一七一

        長部經典二                                          一七二
    思惟之等持及勤勇條件成就而修神通。此等四神定是由世尊、知者、見者、應供者、
    等正覺者，為充滿神通、為熟達神通、為神通之變幻而教述。諸卿!於過去之沙門、
    婆羅門，於種種實現種種神通者，皆是此等四神足之修行者、實習者。又諸卿!於
    未來之沙門、婆羅門，於種種實現種種神通者，皆是此等四神足之修行者、實習者。
    又諸卿!現在之沙門、婆羅門，於種種實現種種神通者，皆是此等四神足之修行者、
    實習者。三十三天！卿等於我亦見如是此神通之威德耶?」
214     「然，梵天!」
        「諸卿!我亦實此等四神足之修行者、實習者。是故有如是偉大、有如是威德。」
    二三  世尊!常童子梵天說此事。常童子梵天說此事而告三十三天言：
        「三十三天！卿等如何思惟耶?彼三路徑，為安樂之到達，豈非由彼世尊、知者、
    見者、應供者、等正覺者之實善開示耶?
        其三者，諸卿!或者親近愛欲、親近不善法。彼而後聽聞聖法，熱誠學習，了
    得一切法。彼成為聖法之聲聞，熱誠學習，了得一切法，成為不親近愛欲、不親近
    不善法者。彼不親近愛欲、不親近不善法而樂生，更樂之喜樂生。諸卿!恰如由愉
    快而喜悅生，如是實不親近愛欲、不親近不善法者，即樂生，更樂之喜樂生。諸卿!
    實由彼世尊、知者、見者、應供者、等正覺者，為此第一路徑之到達樂而開示。
    二四  復次，諸卿!或者麤身行不寂滅，又麤口行……乃至……意行不寂滅，彼然
215 後聽聞聖法，熱誠學習，了得一切法。彼熱誠學習而成為聖法之聲聞，了得一切法，
    麤身行寂滅……乃至……意行寂滅。彼寂滅麤身行，寂滅麤口行……乃至……意行
    者，即樂生、更樂之喜樂生。諸卿!恰如由愉快而喜悅生，如是實寂滅麤身行，寂
    滅麤口行……乃至……意行而樂生，更樂之喜樂生。諸卿!實由彼世尊、知者、見
    者、應供者、等正覺者，為此第二路徑到達樂而開示。
    二五  復次，諸卿!或者不如實知「此是善。」不如實知「此是不善。」不如實知
    「此應被誹難、此不應被誹難者、此可用、此不可用、此是卑劣、此是高尚、此是
    黑白等分。」彼然後聽聞聖法，熱誠學習，了得一切法。彼熱誠學習而成為聖法之
    聲聞而了得一切法，如實知「此是善。」如實知「此是不善。」如實知「此應被誹
    難、此不應被誹難者、此可用、此不可用、此是卑劣、此是高尚、此是黑白等分。」
    如是知、如是見者，即無明滅而明生。彼，無明滅而明生者，即樂生，更樂之喜樂
        一八 闍尼沙經                                       一七三

        長部經典二                                          一七四
    生。諸卿!恰如由愉快而喜悅生，如是樂生，更樂之喜樂生。諸卿!實由彼世尊、
    知者、見者、應供者、等正覺者，為此第三路徑到達樂而開示。
216     諸卿!實由世尊、知者、見者、應供者、等正覺者，為此等三路徑到達樂而開
    示。」
    二六  世尊!常童子梵天說此事。常童子梵天說此事而告三十三天言：
        「三十三天!卿等如何思惟耶?豈非由彼世尊、知者、見者、應供者、等正覺者，
    為善之到達，而實善說此等四念處焉!其四者，諸卿!比丘對自己而觀察身，精勤
    而思慮、思念，於世間除滅貪著、憂悲。對自己觀察身，於此，成正靜慮、正心和
    平。彼於此，成正靜慮、正心和平13，對於外部之他身知、見生。對自己之受……
    乃至……於心……乃至……於法觀察，精勤而思慮、思念，於世間當除滅貪著、憂
    悲。對自己於法觀察，於此，成正靜慮、正心和平。彼於此，成正靜慮、正心和平，
    而對於外部之他法知、見生。
        諸卿!由彼世尊、知者、見者、應供者、等正覺者，為善之達到而教示此等四
    念處。」
    二七  世尊!常童子梵天說此事。常童子梵天說此事，而告三十三天言：
217     「三十三天!卿等如何思惟耶?豈非曲彼世尊、知者、見者、應供者、等正覺者，
    為正定之修行、正定之完成而善說七定具焉!其七者，即：正見、正思惟、正語、
    正業、正命、正精進、正念。諸卿!以心一向專念此等七支者，成就其方法及資具，
    即稱謂正定。諸卿!緣正見而正思惟生，緣正思惟而正語生，緣正語而正業生，緣
    正業而正命生，緣正命而正精進生，緣正精進而正念生，緣正念而正定生，緣正定
    而正智生，緣正智而正解脫生。
        諸卿!若有正語者：「曲世尊善說如是法，而非一時顯效果現前，歡迎、誘導
    任何者，依智者而得自知。」又話：「開不死之門。」此實是正語者。諸卿!而非
    一時顯效果現前，歡迎、誘導任何者，依智者而得自知之法，實由世尊之善說，以
    開不死之門。
        諸卿!對佛陀有誠確之信心，對於法及僧伽，有誠確之信心，體得聖樂誡之任
218 何人，又任何之生天者，法導者，如八百四十萬餘之摩揭陀人信仰者等之逝去，彼
    等皆斷三結，成為預流者，不再墮惡趣，確定向正覺，又於此有一來者也。
        一八 闍尼沙經                                       一七五

        長部經典二                                          一七六
                 然此次生類14
                 想有具備者
                 我不能計量
                 恐虛言罪故
    二八  世尊!常童子梵天說此事。常童子梵天說此事時，毘沙門天王，心中如次思
    惟：「有如是偉大之師、如是偉大之法語，當為如是偉大之勝智所說，實是不可思議，
    誠是稀有哉。」
        如是，世尊！常童子梵天，如毘沙門天王心中之所念，而告毘沙門天王言：
        「毘沙門天王!卿如何思惟：「於過去世有如是偉大之師、如是偉大之法語，當
    為如是偉大之勝智所說。於未來亦有如是偉大之師、如是偉大之法語，當為如是偉
    大之勝智所說。」
219 二九  常15童子梵天向三十三天說此事。常童子梵天向三十三天說此事時，毘沙門
    天王，於其面前聞、面前受而語彼會眾。
        毘沙門天王向彼會眾說此事時，闍尼沙夜叉，於其面前聞、面前受而奉告於世
    尊。
        世尊對此事，是從闍尼沙夜叉面前聞、面前受，自認知而語尊者阿難。
        此事，尊者阿難於世尊之面前聞、面前受而語比丘、比丘尼、優婆塞、優婆夷。
    是故梵行興隆、偏布，對甚多人附囑廣佈，善說於人間。

    註1 闍尼沙Janavasabha是人牛王之意，今音譯為闍尼沙。
      2 Ginjakavasatha(磚瓦堂)當時磚瓦造之屋，還很新穎，幾乎以固有名詞呼之。北傳漢
        譯為公瓦寔迦精舍。
      3 原語avinipata-dhamma被咒即無生存者，即為不墮惡趣之意。
      4 「記說」者，原語為vyakaroti，此語原為解說、說明之意，名詞為veyyakarana，普通
        譯為授記，於此之意義，有關死後之運命(禍福)而言。
      5 「身毛豎立」原文lomani natthani是lomani hatthani之誤寫。
      6 「偶然」原文為anacchariyam註釋解為anu-acchariyam從此而譯。
      7 充滿。bindu譯為(滴)，如水滴全部之質。
        一八 闍尼沙經                                       一七七

        長部經典二                                          一七八
      8 不亂。由avisari譯之，謂明瞭不分散。
      9 廣博。由ninnadi譯之，謂聲響至廣遠
     10 一身。原文ekante(一方)，有ekattena(以身)今取後者之意。
     11 「結跏趺坐」原文pallankena nisiditva有pallanke pallankena nisiditva，今取後者。
     12 原語chanda-samadhi-padhana-samkhara-Samannagata，此在北傳之漢譯，譯為欲定
        滅行成就，意義缺明瞭，其滅padhana(勤勇)梵語化時，誤見為prahana(捨離)而
        譯，因此即更不明其意義。
     13 心和平者，由原文vippasidati而譯之。
     14 次之生類，想是指一來者之次的不還者。
     15 以上雖是闍尼沙夜叉，聞自毘沙門天王，照其原樣告世尊，又於此世尊告阿難而結束。以
        下是經編者之言。


                                     一九 大典尊經
      本經相當於北傳漢譯長阿含卷第五之典尊經(大正藏一)，及大堅固婆羅門緣起經(大
      正藏八)。和前之闍尼沙經同一趣旨，兩者亦存有相同部分。本經對常童子梵天化為五
      髻童子出現於三十三天，為知世尊之大智慧，非成於一朝一夕之原因，其架構是世尊於
      前生稱為大典尊(內務大臣或侍從位)是一國之帝師的因緣譚，示如來之八無等法，說
      前修四無量心而至梵天界之道。與梵大如是之共住，非至涅槃之原因，說真正證涅槃之
      道是八聖道。於此所說之大典尊木生譚，想古時唯傳頌文，在編經之時，或以前成其後，
      有附加連絡文之說明，皆歸於常童子梵天。於本經亦述應依如何之方法生於梵天界，當
      時被視生於梵天、梵界是一般的理想，其卑劣不能比佛所說的涅槃為要點，同前之闍尼
      沙經。

                一九 大典尊經
          第一 誦品
220 一  如是我聞。一時，世尊住王舍城之靈鷲山；爾時，容貌殊勝之乾闥婆子五髻，
    於夜將明，放光偏照靈鷲山而往詣世尊之處，詣已，敬禮世尊，卻立一面。立於一
    面之乾闥婆子五髻，如是白世尊言：
        「世尊!我由三十三天之諸天，親聞、親受，欲奉告世尊。」世尊曰：
        「五髻，汝宜語我。」
    二  「於久遠之前，於十五日布薩之滿月夜，三十三天之諸天，皆集會於善法堂，天
    人之大會眾，偏坐於週遭，四天王就坐於四方；東方持國天王於諸天之前，向西而
    坐；南方增長天王於諸天之前，向北而坐；西方廣目天王於諸天之前，向東而坐；
    北方多聞天王於諸天之前，向南而坐。世尊!三十三天之諸天，皆集會於善法堂，
    天人之大會眾，偏坐於週遭，四大天王坐於四方，此是彼等[四天王]之坐法；然
        一九 大典尊經                                       一七九

        長部經典二                                          一八O
221 後乃我等之座。世尊!曾於世尊之處修梵行而新生於三十三天之天眾，容貌與光輝，
    比其他天眾殊勝光耀，世尊!是故三十三天之諸天，歡喜、悅樂、喜悅、滿足言：
    「實然!諸天眾在增盛，阿修羅眾在衰減。」
    三  爾時，世尊!天主帝釋知三十三天之諸天眾歡喜，以偈如是讚嘆：
                  三十三諸天         與主共歡喜
                  歸命禮如來         法及善法性
                  佛處修梵行         而得來此處
                  見色光殊勝         新生之諸天
                  彼色光壽命         凌駕他諸天
                  大智之弟子         以及殊勝者
                  皆來於此處         三十三諸天
                  普見於此事         與主共歡喜
                  歸命禮如來         法及善法性

222     世尊!依此三十三天之諸天，更歡喜、悅樂、喜悅、滿足言：「實然!諸天眾
    在增盛，阿修羅眾在衰減。」
    四  爾時，世尊!天主帝釋知三十三天之諸天歡喜，對三十三天之諸天言：
        「諸賢!汝等實欲聞世尊之八無等法耶?」
        「尊主!我等實欲聞世尊之八無等法。」
        爾時，世尊!天主帝釋，對三十三天之諸天，說示世尊之八無等法：
    五  「汝等三十三天之諸天，如何思惟耶?世尊為眾生之幸福、眾生之安樂、對世
    間之憐愍，為人天之利益、幸福、安樂之實踐：如是為眾生之幸福、眾生之安樂、
    對世間之憐愍，為人天之利益、幸福、安樂之實踐：即具足如是性質之世尊，我等
    於過去實未曾見，於現在亦然，其唯世尊而已。
    六  彼世尊所善說之法是現見、即時、來見、誘導，有智者應自知。如是誘導之說
    示者，即具足如是性質之世尊，我等於過去實未曾見，於現在亦然，其唯世尊而已。
223 七  實依彼世尊善說：「此是善也。」善說：「此是不善也。」善說：「此是耶、此是正，
    此應親近、此不應親近，此是劣、此是勝，此是黑、白調和。」如是善惡邪正、應親
    近、不應親近、勝、劣、黑、白調和法之教示者，即具足如是性質之世尊，我等於
        一九 大典尊經                                       一八一

        長部經典二                                          一八二
    過去實未曾見，於現在亦然，其唯世尊而已。
    八  彼世尊對弟子等實善說：「到涅槃之道，道與涅槃之結合。」實恰如殑伽河水
    與閻牟那河水之合流。彼世尊對弟子等實善說：「到涅槃之道，道與涅槃之結合。」
    如是到涅槃道之教示者，即具足如是性質之世尊，我等於過去實未曾見，於現在亦
    然，其唯世尊而已。
    九  世尊實與有學、聖道者及到漏盡之[阿羅漢]為友伴;世尊離開彼等1，喜樂
    傾注一心而住。如是喜樂傾注一心，即具足如是性質之世尊，我等於過去實未曾見，
    於現在亦然，其唯世尊而已。
    一O  彼世尊已得利養、已得名聞，其他2王族等在喜歡享用物質之期間，世尊離
    愛樂，唯攝取食物以滋[身]。如是離愛樂，唯攝取食物以滋[身]，即具足如是性
    質之世尊，我等於過去實未曾見，於現在亦然，其唯世尊而已。
224 一一  世尊實如是語如是實行、實如是實行如是語；如是，實如是語如是實行、實
    如是實行如是語，如此而得法隨法行，即具足如是性質之世尊，我等於過去實未曾
    見，於現在亦然，其唯世尊而已。
    一二  世尊確實超越疑惑，脫離猶豫，正志已立，梵行圓滿。如是超越疑惑，脫離
    猶豫，正志已立，梵行圓滿，即具足如是性質之世尊，我等於過去實未曾見，於現
    在亦然，其唯世尊而已。」
        世尊!天主帝釋，對彼三十三天之諸天，說示世尊之八無等法已。世尊!於是，
    三十三天之諸天，聞世尊之八無等法，更為歡喜、悅樂、喜悅、滿足也。
    一三  世尊!於此，某諸天如是言：
        「諸賢!若[同時]四位正覺者，出現此世間，如世尊之說法，此乃為眾生之
    幸福、眾生之安樂、對世間之憐愍，為人天之利益、幸福、安樂也。」
        又有某諸天如是言：
        「諸賢!且不言四位等正覺者，諸賢!若[同時]三位等正覺者，出現此世間，
    如世尊之說法，此乃為眾生之幸福、眾生之安樂、對世間之憐愍，為人天之利益、
    幸福、安樂也。」
        有某諸天如是言：
        「諸賢!且不言三位等正覺者，諸賢!若[同時]二位等正覺者，出現此世間，
        一九 大典尊經                                       一八三

        長部經典二                                          一八四
    如世尊之說法，此乃為眾生之幸福、眾生之安樂、對世間之憐愍，為人天之利益、
    幸福、安樂。」
225 一四  如是言已，天主帝釋三十三天如是言諸天曰：
        「諸賢!實無理由於一世界，同時出現二位阿羅漢、等正覺者。諸賢!若彼世
    尊無病、無惱，得長久存在世間，則為眾生之幸福、眾生之安樂、對世間之憐愍，
    為人天之利益、幸福、安樂也。」
        爾時，世尊!三十三天之諸天，集會善法堂，對所議論之問題，熟慮、思惟已；
    關於其問題，四大天王有被受訓戒之言，[四天王]各不離座而站立。
                  受彼等天王     所語及所教
                  心清淨靜寂     各各立其座
    一五  世尊!爾時，於北方出現勝妙光明，凌駕諸天威神力之光輝顯出，世尊!此
    時，天主帝釋告三十三天之諸天言：
        「諸賢!若見光明出現、光輝顯現之兆相時，梵天必出現；光明出現、光輝顯
    現者，即梵天出現之兆相。
                  以現微相者     應是梵天現
                  此廣大光耀     為梵天微相
226     世尊!爾時，三十三天之諸天，各自就座而思惟：「欲知其光輝，將成如何之
    結果，想證認此而往其處，」四天王亦各就自座而思惟：「欲知其光輝，將成如何
    之結果，想證認此而往其處，」聞如是已，三十三天之諸天亦同意：「欲知其光輝，
    將成如何之結果，想證認此而往其處。」
    一六  世尊!常童子梵天現於三十三天之諸天前時，化作麤形相而出現。世尊!梵
    天本來之容貌，不入三十三天之諸天之眼界故。世尊!常童子梵天現於三十三天之
    諸天前時，於容貌、於光輝，皆優勝其他之諸天，恰如金像勝於人像。世尊!如是，
    常童子梵天現於三十三天之諸天前時，於容貌、於光輝，皆優勝其他之諸天。世尊!
    常童子梵天現於三十三天之諸天前時，會眾中任何天眾，皆對梵天不敬禮、不站立、
    又不請座、一切默然合掌趺坐而思惟：「今常童子梵天若欲任何天眾之處者，將坐
    其天眾之座。」世尊!常童子梵天因坐其座，彼天神得到殊勝、歡喜、滿足。世尊!
227 恰如剎帝利王登座繼承王位時，得殊勝、歡喜、滿足。世尊!如是，常童子梵天因
        一九 大典尊經                                       一八五

        長部經典二                                          一八六
    坐其座，彼天神得到殊勝、歡喜、滿足。
    一七  世尊!爾時，常童子梵天知諸天之歡喜，隱形以偈如是讚嘆．
                 三十三諸天     與主共歡喜
                 歸命禮如來     法及善法性
                 佛處修梵行     而得生像B
                 見色光殊勝     新生之諸天
                 彼色光壽命     凌駕他諸天
                 大智之弟子     以及殊勝者
                 皆來於此處     三十三諸天
                 善見於此事     與主共歡喜
                 歸命禮如來     法及善法性
    一八  世尊!常童子梵天實說此事。世尊!說此事之常童子梵天，具有八支聲，
    即：玲瓏、清徹、美妙、和雅、充滿、不亂甚深、廣博等音。世尊!常童子梵天同
    彼會眾，授此聲時，此外之會眾不聞此聲音。世尊!具足如是八支聲音者，被稱為
    梵音。
228 一九  世尊!爾時，三十三天之諸天，同常童子梵天如是言：「善哉!梵天!我等
    明白歡喜此，又依天主帝釋說彼世尊之八無等法，我等明白歡喜此。」
        世尊!爾時，常童子梵天如是主目天主帝釋：
        「善哉!天主帝釋!我等欲聞彼世尊之八無等法。」
        「然，大梵天!」
        天主帝釋便向常童子梵天說示世尊之八無等法。
    二0 「汝，大梵天如何思惟耶?世尊為眾生之幸福、眾生之安樂、對世間之憐愍，
    為人天之利益、幸福、安樂之實踐：如是為眾生之幸福、眾生之安樂、對世間之憐
    愍，為人天之利益、幸福、安樂之實踐，即具足如是性質之世尊，我等於過去未曾
    見，於現在亦然，其唯世尊而已。
    二一  彼世尊所善說之法是現見、即時、來見、誘導，有智者應自知。如是誘導之
    說示者，即具足如是性質之世尊，我等於過去實未曾見，於現在亦然，其唯世尊而
    已。
        一九 大典尊經                                       一八七

        長部經典二                                          一八八
    二二  實依彼世尊善說：「此是善也。」善說：「此是不善也。」善說：「此是耶、此是
    正，此應親近、此不應親近，此是勝、劣，此是黑白調和。」如是善惡邪正、應親近、
    不應親近、勝、劣、黑、白調和法之教示者，即具足如是性質之世尊，我等於過去
    未曾見，於現在亦然，其唯世尊而已。
229 二三  彼世尊對弟子等實善說：「到涅槃之道，道與涅槃之結合。」實恰如殑伽河
    水與閻牟那河水之合流。彼世尊對弟子等實善說：「到涅槃之道，道與涅槃之結合。」
    如是到涅槃道之教示者，即具足如是性質之世尊，我等於過去實未曾見，於現在亦
    然，其唯世尊而已。
    二四  世尊實與有學、聖道者及漏盡之[阿羅漢]為友伴；世尊離開彼等，喜樂傾
    注一心而住，如是喜樂傾注一心，即具足如是性質之世尊，我等於過去實未曾見，
    於現在亦然，其唯世尊而已。
    二五  彼世尊已得利養、已得名聞，其他3王族等在喜歡享用物質之期間，世尊離
    愛樂，唯攝取食物以滋[身]，如是離愛樂，唯攝取食物以滋[身]，即具足如是性
    質之世尊，我等於過去實未曾見，於現在亦然，其唯世尊而已。
    二六  世尊實如是語如是實行、實如是實如是語；如是，實如是語如是實行、實如
    是實行如是語，如此而得法隨法行，即具足如是性質之世尊，我等於過去實未曾見，
    於現在亦然，其唯世尊而已。
230 二七  世尊確實超越疑惑，脫離猶豫，正志已立，梵行圓滿；如是，超越疑惑，脫
    離猶豫，正志已立，梵行圓滿，即具足如是性質之世尊，我等於過去實未曾見，於
    現在亦然，其唯世尊而已。」
        世尊!天主帝釋同彼常童子梵天，說示世尊之八無等法已。世尊!常童子梵天
    聞世尊之八無等法，歡喜、悅樂、喜悅、滿足。
    二八  世尊！爾時，常童子梵天化作麤形相，成為有五髻之童子容貌，顯現於三十
    三天之諸天之前，彼昇虛空中，於虛空中結跏趺坐。世尊！恰如偉力之人於廣大平
    地敷座而坐，世尊!常童子梵天，昇虛空中，於虛空中結跏趺坐，如是告三十三天
    之諸天曰：
    二九  三十三天之諸天!汝等如何思惟耶?「世尊於何等長時間，為大智者耶?」
        往昔，有稱為域主之王，此域主之王名為典尊，有婆羅門之帝師。又域主王有
        一九 大典尊經                                       一八九

        長部經典二                                          一九O
    王子名為黎努；典尊婆羅門有童子名為護明。如是黎努王子與護明童子及六人剎帝
231 利等八人為友。經過一些日夜，典尊婆羅門歿，其尊婆羅門歿時，域主王悲泣而如
    是言：
        「嗚呼!我等備具五欲分，自耽於娛樂，一切之國事皆委託於典尊婆羅門，於此
    時，其尊婆羅門歿矣!」
        如是言時，黎努王子告域主王言：
        「父王!對其尊婆羅門之歿，勿如是過度悲泣；父王!典尊婆羅門有童子名護
    明，比其父更賢明，比其父更為聰明。凡彼父輔佐之國政，應由護明童子輔佐。」
        「然也!王子!」
        「實然，父王!」
    三0  爾時，域主王告其他一臣曰：「然，汝往護明童子之處，至已，傳達護明童子；
    護明童子!汝有幸福4，域主王召護明童子；域主王欲見護明童子。」
        彼臣應諾域主王言：「然，大王!」即往護明童子之處，至已，如是言護明童子
    曰：「護明童子!汝有幸福，域主王召護明童子；域主王欲見汝，護明童子。」
        護明童子應諾彼臣言：「然，友!」即往域主王之處，至已，敬禮域主王，交換
232 禮儀感銘之語後，卻坐一面。域主王對坐於一面之護明童子如是言：
        「護明童子!汝輔佐我等，護明童子!汝勿拒絕其輔佐：我以汝父之地位立汝，
    我將令汝即典尊位也。」
        護明童子答：「然，王!」而同意域主王。
    三一  爾時，域主王令護明童子即典尊位，使立父之地位。即典尊位，繼立父地位
    之護明童子，父所輔佐之事情，皆輔佐之；父所不輔佐之事情，皆不輔佐;父所實
    行之業務，皆實行之；父所不實行之業務，皆不實行。於是，眾人同彼曰：「彼婆羅
    門實典尊也，彼婆羅門實大典尊也。」如是之故，生起對護明童子呼稱大典尊，大典
    尊。
    三二  爾時，大典尊婆羅門往彼六人剎帝利之處，至已，如是言彼六人剎帝利曰：
233     「友，域主王年老、耆宿、耆髦，到達人生之高齡，誰能知其壽量耶?若域主王
    崩後，眾人必立黎努王子即位為王。汝等來，往黎努王子之處，至已，如是白黎努
    王子言：「我等是黎努王子之親愛、可意、情深之友伴，凡汝之幸福，亦我等之幸
        一九 大典尊經                                       一九一

        長部經典二                                          一九二
    福，汝之不幸時，亦我等之不幸也。域主王年老、耆宿、耆髦，到達人生之高齡，
    誰能知其壽量?若域主王崩後，眾人必立黎努即位為王，汝若得王國，亦請以王國
    分與我等。」
    二三  剎帝利言：「然，友!」彼六人剎帝利亦同意於大典尊婆羅門，而往黎努王子
    之處，至已，如是言黎努王子言：
        「我等是黎努王子之親愛、可意、情深之友伴，凡汝幸福時，亦我等之幸福，汝
    之不幸時，亦我等之不幸也。域主王年老、耆宿、耆毫，到達人生之高齡，誰能知
    其壽量?若域主王崩後，眾人必立黎努即位為王，汝若得王位，亦請將王國分與我
    等。」
        「除汝等之外，何人於我王國，能增進其幸福安樂?若我得王國者，將王國分與
    汝等。」
234 三四  爾時，經過一些時日，域主王崩逝；於域主王崩逝時，則令黎努王子即位而
    立為王。繼承王位之黎努王，備具五欲分，耽於娛樂。爾時，大典尊婆羅門，往彼
    六人剎帝利之處，至已，同六人剎帝利如斯言：
        「汝等!域主王崩逝後，黎努王即位，則備具五欲分，耽於娛樂。汝等來!往黎
    努王之處，至已，對黎努王如是言：域主王崩逝，黎努王即位為王；汝記憶其約束
    [之言]耶?
        彼六人剎帝利同意大典尊婆羅門：「然，友!」而往黎努王之處，至已，如是言
    黎努王曰：
        「域主王崩逝，黎努王即位為王，汝記憶其約束[之言]耶?」
        「諸賢!我記憶其約束；然，誰能將此北方廣大、南方如車前部形之大地，正分
    為七分耶?」
        「大王!除大典尊婆羅門以外，誰能為之!」
    三五  爾時，黎努王召一臣而告曰：
        「汝！往大典尊婆羅門之處，同大典尊婆羅門，言黎努王喚汝。」
235     彼臣應諾黎努王：「然，大王!」而往大典尊婆羅門之處，至已，如是言大典尊
    婆羅門曰：「卿!黎努王喚汝!」
        大典尊婆羅門言：「然！友!」而往黎努王之處，至已，敬禮黎努王，交換親密
        一九 大典尊經                                       一九三

        長部經典二                                          一九四
    禮儀之語後，卻坐一面。黎努王對坐於一面之大典尊曰：
        「然，典尊請將北方廣大、南方如車前部形之大地，正分為七分。」
        [典尊婆羅門]應諾黎努王：「然，大王!」即從北方廣大、南方如車前部形之
    大地，正分為七分；全部分為如車前部之形。
    三六  其中央為黎努王之國。區分為：
        迦陵伽國之旦多布囉城，阿濕沙迦國之褒惶那城，
        阿槃提國之摩呬沙摩城，蘇尾羅國之勞嚕迦城，
        毘提訶國之彌體羅城，鴦伽國之瞻波城，
        迦尸國之波羅奈城，此等依典尊之區分。
236     爾時，彼等六人剎帝利各得自己之所得，成就所願而喜悅曰：「我等所欲之願
    望、希望，我等皆獲得矣。」
                  破冤梵授王     勝尊明愛王
                  黎努二持國     為七婆羅多
          第二 誦品
    三七  爾時，彼六人剎帝利往大典尊婆羅門之處，至已，如是言大典尊婆羅門曰：
    「典尊是黎努王之親愛、可意、情深之友，典尊對我等亦為親愛、可意、情深之友。
    典尊，汝亦應輔佐我等，典尊!汝勿拒絕輔佐我等。」
        大典尊婆羅門同意彼等六人剎帝利言：「然，諸賢，」爾時，大典尊婆羅門輔佐
    登王位之七人剎帝王，又對七人富貴婆羅門及七百梵行終了者，教授咒文。
237 三八  而後，大典尊婆羅門如是名聲振揚。
        「大典尊婆羅門是親見梵天，大典尊婆羅門是親與梵天對談、議論。」
        爾時，大典尊婆羅門如是思惟：「我之名聲如是振揚：「大典尊婆羅門是親見梵
    天，大典尊婆羅門是親與梵天對談、議論C」然，我未曾見梵天，我未曾與梵天對
    談、議論。我聞耆宿婆羅門師中之師等，於雨期之四箇月間，在閑居靜處，修習悲
    之禪定，言曾見梵天，與梵天對談、議論。然，我欲於雨期之四箇月間，在閑居靜
    處，修習悲之禪定。」
    三九  爾時，大典尊婆羅門往黎努王之處，至已，如是言黎努王曰：「我名聲如是振
    揚：「大典尊婆羅門是親見梵天，大典尊婆羅門是親與梵天對談、議論。」然，我
        一九 大典尊經                                       一九五

        長部經典二                                          一九六
    實未曾見梵天，實未曾與梵天對談、議論。我聞耆宿婆羅門師中之師等，於雨期之
    四箇月間，在閑居靜處，修習悲之禪定，言曾見梵天，曾與梵天對談、議論。是故，
    我欲於雨期之四箇月間，在閑居靜處，修習悲之禪定。除送飲食者外，任何人皆勿
    來近我。」
        「典尊，汝行汝所思之行!」
238 四O  爾時，大典尊婆羅門，到彼六人剎帝利處，至已，如是言六人剎帝利曰：「我
    之名聲如是振揚：「大典尊婆羅門是親見梵天，大典尊婆羅門是親與梵天對談、議
    論。」然，我未曾見梵天，未曾與梵天對談、議論。我聞耆宿婆羅門師中之師等，
    於雨期之四箇月間，在閑居靜處，修習悲之禪定，言曾見梵天，曾與梵天對談、議
    論。是故，我欲於雨期之四箇月間，在閑居靜處，修習悲之禪定，除送飲食者外，
    任何人勿來近我。」
        「典尊!行汝所思之行!」
    四一  爾時，大典尊婆羅門往七人富貴婆羅門及七百梵行終了者之處，至已，如是
    言七人富貴婆羅門及七百梵行終了者曰：「我之名聲如是振揚：「大典尊婆羅門是親
    見梵大，大典尊婆羅門是親與梵天對談、議論。」然，我未曾見梵天，未曾與梵天
    對談、議論。我聞耆宿婆羅門師中之師等，於雨期之四箇月間，在閑居靜處，修習
    悲之禪定，言曾見梵天，曾與梵天對談、議論。是故，諸賢！應如所聞、如所記憶、
    詳細學習咒文、互相教咒文。我欲於雨期之四箇月間，在閑居靜處，修習悲之禪定，
    除送飲食者之外，任何人勿來近我。」
        「典尊!行汝所思之行!」
239 四二  爾時，大典尊婆羅門往同身分之彼四十夫人等處，至已，如是言同身分之彼
    四十夫人曰：
        「我之名聲如是振揚：「大典尊婆羅門是親見梵天，大典尊婆羅門是親與梵天對
    談、議論。」然，我未曾見梵天，未曾與梵天對談、議論。我聞耆宿婆羅門師中之
    師等，於雨期之四箇月間，在閑居靜處，修習悲之禪定，言曾見梵天，曾與梵天對
    談、議論。是故，我於雨期之四箇月間，在閑居靜處，修習悲之禪定，除送飲食者
    外，任何人勿來近我。」
        「典尊!行汝所思之行!」
        一九 大典尊經                                       一九七

        長部經典二                                          一九八
    四三  爾時，大典尊婆羅門，於域之東方令作新講堂，於雨期四箇月之間，在閑居
    靜處，修習悲之禪定，除送飲食者以外，任何人5勿來近彼。爾時，經過四箇月之
    後，大典尊婆羅門唯是失望興起苦惱之念。「雖然曾聞彼耆宿婆羅門師中之師等，於
    雨期之四箇月間，在閑居靜處，修習悲之禪定，言曾見梵天，曾與梵天對談、議論。
    但我今實不見梵天，實無與梵天對談，無與梵天議論也。」
240 四四  爾時，常童子梵天，心知大典尊婆羅門心之所念，恰如力士之屈伸臂，迅速
    由梵界消失而現於大典尊婆羅門之面前。爾時，大典尊婆羅門因見彼未曾見之容貌，
    恐怖而身痺、戰慄。爾時戰慄、身痺、身毛豎立之大典尊婆羅門以偈如次問常童子
    梵天言：
                「有美貌光輝     吉祥主何人
                  不知故問汝     我等何知汝」
                「於梵界彼等     知我曰常童
                  一切天知我     典尊汝知我」
                「床座洗足水     熟蜜為梵天
                  奉供我問汝     汝亦與我物」
                「典尊言供物     汝為我等受
                  為現法利益     為來世幸福
                  許允汝問故     凡欲者當問」
    四五  爾時，大典尊婆羅門作如是思惟：常童子梵天准許我質問，向常童子梵天，
    應問現法之善利，或應問來世之善利耶?
241     爾時，大典尊婆羅門作如是思惟：我熟知現法之善利，他人亦向我問現法之善
    利；是故我當問常童子梵天來世之善利。
        爾時，大典尊婆羅門，以偈問常童子梵天曰：
                「我有疑之質問     無疑常童梵天
                  他人等亦欲知     故對此而詢問
                  應住於如何處     而修學何等行
                  是人是否可達     於不死之梵界」
                「婆羅門於人間     捨離此等我執
        一九 大典尊經                                       一九九

        長部經典二                                          二00
                  成就心一境相     專心於悲禪定
                  脫去臭穢之行     遠離不淨之法
                  若住於此處者     而於此處修學
                  達不死之梵界」
242 四六 「梵天!我知捨離我執之法。有一類人捨棄任何大小財物，捨棄任何多寡親
    屬，剃除鬚髮，著袈裟衣，由俗家出而入無家之生活。梵天!我知捨棄我執之法；
    梵天!我知心一境相；此時，是人得遠離住處，即：阿蘭若、樹林、山岳、洞窟、
    山洞、塚間、林藪、野外之槁堆。梵天!我知得此心一境相之法也。
        我亦知專注悲解脫之法：此世，是人，令悲俱行之心，偏滿一方而住。如是第
    二方、如是第三方、如是第四方亦然。即偏上下橫一切處，於一切有情之世界，悲
    心俱行，廣大無邊；令無冤無害心，偏滿而住。梵天!我知如是專注悲解脫之法。
        梵天!然，我實不知汝所說之「臭穢。」
               「梵天於人間     何者為臭穢
                 不知此等故     賢者今汝語
                 依何之覆蔽     生類起臭穢

                何塞障梵界     而墮於惡趣」
               「忿怒與妄語     偽瞞及失信
243              貪婪與高慢     嫉妒及欲求
                 疑惑惱害他     貪欲及瞋恚
                 憍慢與愚癡     被此所縛繫
                 不得離臭穢     梵界被障塞
                 而墮於惡趣」
        「我知汝說之臭穢，在俗者不可能抑制此等故，梵天!我願由俗家出而入無家之
    生活。」
        「典尊!行汝所思之行!」
    四七  爾時，大典尊婆羅門往黎努王之處，至已，如是言黎努王曰：「大王!當尋求
    其他之帝師，以輔佐王之統治!我願由俗家出而入無家之生活。我聞梵天說臭穢，
    在俗者不可能抑制此等故；大王！我願由俗家出而入無家之生活。」
        一九 大典尊經                                       二O一

        長部經典二                                          二O二
               「懇求國土主     我告黎努王
                 最早我不樂     帝師之官位
                 有關統治事     大王宜熟知」
               「若不夠諸欲     我使汝滿足
                 有傷害汝者     即當使排除
                 國主汝軍師     於汝我是父
                 於我汝是子     典尊不捨我」
               「於我之諸欲     無有所不足
                 又無任何人     來行加害我
                 以聞超人言     我不樂俗家」
244            「如何之超人     對汝語何事
                 汝聞彼言後     離棄我一切」
               「我前行布薩     欲行犧牲時6
                 壇上燃炎火     而敷吉祥草
                 其時由梵界     常童梵天現
                 聞彼答我閒     我不樂俗家」
               「典尊汝所言     於我難致信
                 聞彼超人言     豈無他法行
                 我等必隨汝     汝是我等師
                 如清淨無垢     光輝琉璃珠
                 我等心清淨     遵守汝教誡」
        「典尊!汝若由俗家出而入無家之生活者，我亦由俗家出而入無家之生活。是
    故，汝所赴之處，即成為我等所趣之處也。」
    四八  爾時，大典尊婆羅門，往彼六人剎帝利處，至已，如是言[彼等曰：]「汝等
    當尋求其他之帝師，以輔佐汝等之統治；諸賢!我願由俗家出而入無家之生活。我
    聞梵天說臭穢，在俗者不可能抑制此等故。諸賢!我決定由俗家出而入無家之生活。」
245     爾時，六人剎帝利會集一面而思念：彼婆羅門是貪欲者，是故我等，今以財物
    誘大典尊婆羅門。
        一九 大典尊經                                       二O三

        長部經典二                                          二O四
        彼等往大典尊婆羅門之處，至已，如是言[大典尊婆羅門曰：]「於此等七王國，
    有甚多財產，故可隨汝所欲之量取之。」
        「諸賢!因汝等我得甚多財產，其無用也：我願捨果如是名譽，由俗家出而入無
    家之生活。我聞梵天說臭穢，在俗者不可能抑制此等。諸賢!是故，我由俗家出而
    入無家之生活。」
    四九  爾時，彼六人剎帝利會集一面而思念：彼婆羅門實愛好女人，是故我等，今
    依於女人以誘大典尊婆羅門。」
        彼等往大典尊婆羅門之處，至已，如是言[大典尊婆羅門曰：]「於此等七王國，
    有甚多女人，故可隨汝所欲之女人伴去。」
        「諸賢!我有同身分之四十夫人，其無用也。我皆捨離彼等女，由俗家出而入無
    家之生活；我聞梵天說臭穢，在俗者不可能抑制此等。諸賢!是故，我願由俗家出
    而入無家之生活。」
246 五O 「典尊!汝若由俗家出而入無家之生活，我等亦由俗家出而入無家之生活。是
    故，汝所赴之處，即成為我等所趣之處也。」
                「汝捨離諸欲     執著他有情7
                  當具足堅固     發勤忍辱力
                  此道是正道     此是無上道
                  依善人正法     以生於梵界」
    五一  「然者，其尊!汝待七年間，經過七年後，我等亦由俗家出而入無家之生活；
    是故，汝所赴之處，即我等所趣之處也。」
        「諸賢!七年間實是過長，我不能等待汝等七年間。誰知其壽量?未來無不行，
    智慧必當證，善根必須作，梵行應當修，生者無不死。我聞梵天說臭穢，在俗者不
    可能抑制此等；諸賢!是故，我由俗家出而入無家之生活。」
    五二  「然者，典尊！汝請待六年間……乃至……請待五年間……乃至……請待四年
    間……乃至……請待三年間……乃至……請待二年間……乃至…」請待一年間。經
    過一年間，我等亦由俗家出而入無家之生活，是故，汝所赴之處，即成為我等所趣
    之處也。」
247 五三  「諸賢!一年間實是過長，我不能等待汝等一年間。誰知其壽量?未來無不
        一九 大典尊經                                       二O五

        長部經典二                                          二O六
    行，智慧必當證，善根必須作，梵行應當修，生者無不死。我聞梵天說臭穢，在俗
    者不可能抑制此等。諸賢!是故，我由俗家出而入無家之生活。」
        「然者，其尊!請汝待七箇月，經過七箇月，我等亦由俗家出而入無家之生活，
    是故，汝所赴之處，即成為我等所趣之處也。」
    五四  「諸賢!七箇月實是過長，我不能等待汝等七箇月。誰知其壽量?未來無不
    行，智慧必當證，善根必須作，梵行應當修，生者無不死。我聞梵天說臭穢，在俗
    者不可能抑制此等。諸賢!是故，我由俗家出而入無家之生活。」
        「然者，其尊!請汝待六箇月……乃至……請待五箇月……乃至……請待四箇月
    ……乃至……請待三箇月……乃至……請待二箇月……乃至……請待一箇月……乃
    至……請待半箇月。經過半箇月，我等亦由俗家出而入無家之生活，是故，汝所赴
    之處，即成為我等所趣之處也。」
    五五  「諸賢!半箇月實是過長，我不能等待汝等半箇月。誰知其壽量?未來無不
    行，智慧必當證，善根必須作，梵行應當修，生者無不死；我聞梵天說臭穢，在俗
    者不可能抑制此等。諸賢!是故，我由俗家出而入無家之生活。」
248     「然者，典尊!我等將統治王國之事，委屬王子或兄弟之間，可待七日。經過七
    日，我等亦由俗家出而入無家之生活。是故，汝所赴之處，即成為我等所趣之處也。」
        「諸賢!七日間不甚長，我可等待汝等七日間。」
    五六  爾時，大典尊婆羅門往彼七人富貴婆羅門及七百梵行終了者之處，至已，如
    是言七人富貴婆羅門及七百梵行終了者曰．
        「汝等宜尋求教授汝等咒文之其他軌範師。諸賢!我願由俗家出而入無家之生
    活，我聞梵天說臭穢，在俗者不可能抑制此等。諸賢!是故，我由俗家出而入無家
    之生活。」
        「典尊!汝勿由俗家出而入無家之生活。出家者微力而所得少，婆羅門者有權力
    而所得多。」
        「勿言出家者微力，所得少，婆羅門者有權力，所得多。諸賢！除了我以外有誰
    更有權力，更有所得耶?我今實是王中之王，是婆羅門之梵天，長者之天神也；我
249 捨離此等一切，由俗家出而入無家之生活。我聞梵天說臭穢，在俗者不可能抑制此
    等；諸賢!是故，我由俗家出而入無家之生活。」
        一九 大典尊經                                       二O七

        長部經典二                                          二O八
        「典尊!汝若由俗家出而入無家之生活，我等亦由俗家出而入無家之生活。是
    故，汝所赴之處，即成為我等所趣之處也。」
    五七  爾時，大典尊婆羅門到同身分之四十位夫人之處，至已，如是言同身分之四
    十位夫人曰：「汝等若願意者，可歸自家或親屬之家，或選他夫；我欲由俗家出而入
    無家之生活；我聞梵天說臭穢，在俗者不可能抑制此等，是故，我由俗家出而入無
    家之生活。」
        「汝是我等親族中之親族，又是我等夫中之夫也。其尊!汝若由俗家出而入無家
    之生活，我等亦由俗家出而入無家之生活，是故，汝所赴之處，即成為我等所趣之
    處也。」
    五八  爾時，大典尊婆羅門經過七日，即剃除鬚髮，著袈裟衣，由俗家出而入無家
    之生活。有七人剎帝利王、七人富貴婆羅門、七百梵行終了者、同身分之四十夫人、
    數千剎帝利、數千婆羅門、數千長者、婦人群集而來之甚多婦人等，皆剃除鬚髮，
    著袈裟衣，出家追隨出家者大典尊婆羅門之後。大典尊婆羅門被會眾圍繞而遊行村
250 落，鄉鎮及都市之間，大典尊婆羅門，凡到村落、鄉鎮，皆成為王中之王，婆羅門
    之梵大，長者之天神也。同峙，凡彼等人人打噴嚏或困躓，皆稱：「歸命大典尊婆羅
    門，歸命彼人師。」
    五九  大典尊婆羅門以慈俱行，偏滿一方而住，如是第二方、如是第三方、如是第
    四方亦然。即偏滿上下橫一切處，於一切有情界，以慈俱行廣大無邊，令無冤無害
    之心，偏滿而住。以悲俱行之心……乃至……以喜俱行之心……乃至……以捨俱行
    之心令偏滿一方而住。如是第二方、如是第三方、如是第四五亦然。即偏滿上下橫
    一切處，於一切有情界，以捨俱行廣大無邊，令無冤無害之心，偏滿而住。於弟子
    等，示與梵天為友伴之道。
    六O  爾時，凡十分了解大典尊婆羅門一切教之弟子，死後生於幸福之梵界。不十
    分了解一切教者，死後得[生]與他化自在天為友伴、或得與化樂天為友伴、或得
251 與兜率天為友伴、或得與夜摩天為友伴、或得與三十三天為友伴、或得與四天王天
    為友伴也。雖得最低之身者，亦可得乾闥婆身。
        此等一切善男子之出家，有效而不空費，具效果8及實果。
    六一   [五髻言：]「世尊記憶[此本生]耶?」
        一九 大典尊經                                       二O九

        長部經典二                                          二一O
        [世尊曰：]「五髻!我記憶。其時我是大典尊婆羅門也。我為弟子示與梵天為
    友伴之道；然，五髻!此梵行非導厭離、離欲、滅、寂靜、神智力、正覺、涅槃之
    法，唯是生於梵界之法也。然，五髻!我之梵行，是導究竟厭離、離欲、滅、寂靜、
    神智力、正覺、涅槃之法也。此是八支聖道，即：正見、正思惟、正語、正業、正
    命、正精進、正念、正定也。五髻!此梵行始正是導究竟之厭離、離欲、滅、寂靜、
    神智力、正覺、涅槃之法也。
    六二  五髻!凡十分了解我一切法之弟子，得漏滅9而無漏於現世自己現證心解
252 脫、慧解脫而住。非十分了解一切法者，或斷五下分結，不再還來此世界，成為化
    生者，於彼界得不還法於其處般涅槃。又非十分了解一切法者，或斷三結，更於次
    第滅貪、瞋、癡，成為斯陀含，一次還來此世，滅盡苦蘊。又非十分了解一切法者，
    或斷三結，成為須陀洹，離墮惡趣之法，必定到達正覺之位。五髻!此等一切善男
    子之出家，有效而不空費，具效果及實果也。」
        世尊如是說已，歡喜之乾闥婆子五髻，滿足、感謝世尊之所說，敬禮世尊，行
    圍繞之禮而去。

    註1 「離開」apanujja認為是apanudati的不變分詞。
      2 「他之」原本有manne取anne之義，見註3。
      3 「他之」原本有manne另一本篇anne，今依此。
      4 「幸福」原文為bhava以中性譯之。
      5 於原本有nassuda另一本作nassa今從此。
      6 「欲行犧牲」原本為yatthu-kamassa別本作yittha-kamassa今依此。
      7 「執著」原本有arabhavho別本作arambho依此
      8 「效果」原本有sa-uddisa別本作sa-udraya依此。
      9 「漏」原本有asavanam是asavanam之誤。
        一九 大典尊經                                       二一一


                                     二O  大會經
      本經相當於北傳漢譯長阿含卷第二之大會經(大正藏一)，大三摩惹經(大正藏一九)，
      雜阿含卷第四四之一一九二經(大正藏九九)，別譯雜阿含卷第五之一O五經(大正藏
      一00)。後二經不過是相當本經之一∼三的部分而已，前三經亦與本經相當不同。以
      原文來說，是屬很晦澀，多以諸天神之名成為全部的偈，西藏譯亦與漢、巴兩文甚為相
      異。本經以偈述十方世界之諸天神雲集諸往迦毘羅城世尊之處，見佛陀及僧伽，聞法而
      讚歎，諸天神之中，亦有自然現象之神格化者、地方神、守護神、鬼神、鳥神、龍神、
      夜叉，亦有淨居天、梵天、四天王、水天、日天、月天等，皆歡喜雲集來此大會處，最
      後魔軍來攪亂此和平的大會不果而終。

        長部經典二                                          二一二
                二O  大會經
253 一  如是我聞。一時，世尊與五百大比丘眾皆是阿羅漢俱住釋迦族迦毘羅衛城之大
    林園。而十方世界之眾多諸天，為見世尊及比丘眾而集來。
    二  時，四淨居天曰：
        「今彼世尊與五百大比丘眾皆是阿羅漢俱住釋迦族迦毘羅衛城之大林園。而十方
    世界之眾多諸天，為見世尊及比丘眾而集來。我等亦詣世尊之處，詣已，於世尊前，
    各各唱偈者如何?」
254 三  如是，彼等諸天，猶如大力士之伸屈臂、屈伸臂之迅速，由淨居天沒形而現於
    世尊前。其時，彼等諸天，禮拜世尊，卻立一面。立於一面之一天神，實於世尊前
    如次唱偈：
                  大會此林園
                  來集諸天族
                  吾等來法會
                  見無能勝僧
        其時，其他天神亦於世尊前，如次唱偈：
                  於此諸比丘
                  心靜正精神
                  如御執手綱
                  諸賢護諸根
        其時，其他之天神，於世尊前亦唱偈：
                  斷除諸羈絆
                  切斷各門閂
                  破城門柱石
                  離欲而步遊
                  離垢成清淨
                  具眼之彼等
        二O 大會經                                          二一三

        長部經典二                                          二一四
                  如善馴壯象
255     復次，其他天神，於世尊前亦唱偈：
                  歸依於佛者
                  皆無赴惡趣
                  若捨此人身
                  當得生天身
    四  爾時，世尊告諸比丘眾曰．
        「諸比丘!由十方世界，眾多諸天來會見世尊及諸比丘。誰亦有於遠昔之應供、
    等正覺者，為彼等世尊，有此等最高諸天之來集，猶如今日之為我。諸比丘!誰亦
    有於遙遠未來之應供、等正覺者，為彼等世尊，有此等最高之諸天當集來，猶如今
    日之為我。諸比丘!我為汝等告諸天族之名，諸比丘!我為汝等宣說諸天族之名。
    諸比丘!我為汝等教示諸天族之名。諦聽，善憶念，我當告汝等。」
        彼等諸比丘應諾世尊：「唯然，世尊。」
        世尊如次曰:
    五            我以偈推測
                  有地之處所
                  彼等寄其處
                  住於山窟者
                  確固心決定
                  恰有豎毛髮
                  屈縮如獅子
                  持守潔白心
                  清淨清明白
256               迦毘羅林園
                  知有五百餘
                  喜教諸弟子
                  教主告此言
                  天族接近來
        二O 大會經                                          二一五

        長部經典二                                          二一六
                  諸比丘彼等
                  善為識認知
                  聽聞佛陀教
                  彼等實誠心
    六            比丘當明白
                  非人相識生
                  或者見為百
                  然或見七萬
                  或者有人見
                  非人之百千
                  或見無邊數
                  有甚多方處
                  彼等知諸天
                  具眼師說明
                  喜教弟子等
                  立即告此曰
                  天族接近來
                  諸比丘彼等
                  善為識認知
                  我讚彼等詩
                  正次宣汝等
    七            迦毘羅夜叉
                  其數正七千
                  具神通光明
                  儼容有名聲
                  彼等喜進來
                  比丘眾林園
                  雪山之夜叉
        二O 大會經                                          二一七

        長部經典二                                          二一八
                  六十有容色
                  各各皆不一
                  具神通光明
                  儼容有名聲
                  彼等喜進來
                  比丘眾林園
                  娑多山夜叉
                  三千有容色
                  各各皆不一
                  具神通光明
                  儼容有名聲
                  彼等喜進來
                  比丘眾林園
                  都合之夜叉
                  有一萬六千
                  容色各各異
                  具神通光明
                  儼容有名聲
                  彼等喜進來
                  比丘眾林園
257 八            毘波密夜叉
                  五百有容色
                  各各皆不一
                  具神通光明
                  儼容有名聲
                  彼等喜進來
                  比丘眾林園
                  百千多夜叉
        二O 大會經                                          二一九

        長部經典二                                          二二O
                  完全奉事彼
                  在於王舍城
                  彼金毘羅神
                  亦集來林園
    九            而提頭賴吒
                  持國天王者
                  乃支配東方
                  諸乾闥婆長
                  有名聞大王
                  彼有甚多子
                  皆因陀羅與
                  別名有大力
                  具神通光明
                  儼容有名聲
                  彼等喜進來
                  比丘眾林園
                  復次毘樓勒
                  增長天王即
                  支配彼南方
                  諸鳩槃荼長
                  有名聞大王
                  彼有甚多子
                  皆因陀羅及
                  別名有大力
                  儼容有名聲
                  彼等喜進來
                  比丘眾林園
                  復次毘樓博
        二O 大會經                                          二二一

        長部經典二                                          二二二
                  又廣目天王
                  支配彼西方
                  實彼諸龍長
                  有名聞大王
                  彼有甚多子
                  皆因陀羅及
                  別名有大力
                  具神通光明
                  儼容有名聲
                  彼等喜進來
                  比丘眾林園
                  復次俱毘羅
                  多聞天王者
                  支配彼北方
                  彼實夜叉長
                  有名聞大王
258               彼有甚多子
                  皆因陀羅及
                  別名有大力
                  具神通光明
                  儼然有名聲
                  彼等喜進來
                  比丘眾林園
                  於東方是提
                  頭賴吒天王
                  於南方即是
                  毘樓勒天王
                  於西方是毘
        二O 大會經                                          二二三

        長部經典二                                          二二四
                  樓博叉天王
                  於北方即是
                  俱毘羅天王
                  此等四天王
                  偏照於四方
                  立迦毘羅林
    一0           彼等有幻偽
                  有虛妄惡心
                  之部下跟來
                  摩野屈典都
                  以及耶典都
                  伊都質以及
                  伊都闍共俱
                  旃陀那乃至
                  加摩世致者
                  彼迦尼延豆
                  以及尼乾陀
                  與彼波那墟
                  及嗚呼曼奴
                  天御摩頭羅
                  以及乾闥婆
                  支多羅斯那
                  那羅王以及
                  闍尼沙乃至
                  珍浮樓以及
                  修利婆折斯
                  般闍尸呵來
                  此等他諸王
        二O 大會經                                          二二五

        長部經典二                                          二二六
                  乾闍婆諸王
                  亦歡喜進來
                  比丘眾林園
    一一          時那陀瑟龍
                  俱來毘舍離
                  以及恆叉迦
                  及加毘羅攝
                  乃至波耶伽
                  與親族共來
                  耶無那以及
                  提頭賴吒之
                  名聲諸龍來
                  乃至彼大龍
                  伊羅婆陀亦
                  來集於林園
                  龍王速運去
                  有淨眼有翼
                  天再生者鳥
259               彼等從天空
                  飛來林園中
                  美名金翅鳥
                  其時諸龍王
                  無有何怖異
                  避難金翅鳥
                  之安隱處者
                  是佛之所造
                  互相呼愛語
                  諸龍金翅鳥
        二O 大會經                                          二二七

        長部經典二                                          二二八
                  歸依於佛陀
    一二          因為金剛手
                  而被打失敗
                  阿修羅住海
                  婆三婆同胞
                  具神通名聲
                  大怖畏迦羅
                  康奢阿修羅
                  達那耶伽沙
                  與毘摩質多
                  及蘇卿泹囉
                  乃至波羅陀
                  以共那無夷
                  又稱毘慮遮
                  跋黎子等百
                  合有力軍勢
                  羅耶跋兜樓
                  諸賢者今集1
                  比丘眾林園
    一三          水地火風之
                  諸天來到此
                  水天水天族
                  蘇摩耶舍之
                  諸天具共為
                  慈悲天一族
                  有名聲諸天
                  於此等十之
                  十種天族者
        二O 大會經                                          二二九

        長部經典二                                          二三O
                  各各異容色
                  具神通光明
                  儼然有名聲
                  彼等喜進來
                  比丘眾林園
    一四          鞞弩毘紐與
                  舍伽利諸天
                  阿沙摩及其
                  雙子之夜摩
                  月天諸侍者
                  供奉月天來
                  日天諸侍者
                  恭敬日天來
                  遲遲諸雲神
                  來侍於諸星
260               婆籔天之主
                  婆裟婆帝釋
                  名普仁達達
                  亦群集到來
                  於此等十之
                  十種天族者
                  各各異容色
                  具神通光明
                  儼容有名聲
                  彼等喜進來
                  比丘眾林園
    一五          時諸沙哈夫
                  天如是之來
        二O 大會經                                          二三一

        長部經典二                                          二三二
                  如頂燃火焰2
                  以乃阿栗吒
                  乃至櫨耶天
                  麻華之風情
                  縛嚕擎天及
                  遮婆陀暮天
                  以及阿周陀
                  至阿尼輸天
                  輝斯禮耶來
                  毘沙門伊灑
                  等亦雲集來
                  於此等十之
                  十種天族者
                  各各異容色
                  具神通光明
                  儼容有名聲
                  彼等喜進來
                  比丘眾林園
    一六          沙摩那以及
                  摩呵沙摩那
                  麼菟沙乃至
                  摩菟疏多摩
                  乞陀波頭灑
                  摩菟波頭灑
                  時呵羅諸天
                  穿著紅衣之
                  彼等魯毘達
                  諸天具集來
        二O 大會經                                          二三三

        長部經典二                                          二三四
                  有名聲諸神
                  波羅迦摩呵
                  波羅迦亦來
                  於此等十之
                  十種天族者
                  各各異容色
                  具神通光明
                  儼容有名聲
                  彼等喜進來
                  比丘眾林園
    一七          叔伽阿羅那
                  伽羅摩以及
                  鞞摩尼沙來
                  烏達提奇呵
                  鞞波羅微那
                  之諸天始來
                  薩陀摩多及
                  哈羅加奢與
                  有名彌沙來
                  降雨於四方
                  波純提轟轟
                  鳴火電而來
                  於此等十之
                  十種天旅者
                  各各異容色
                  具神通光明
                  儼容有名聲
                  彼等喜進來
        二O 大會經                                          二三五

        長部經典二                                          二三六
                  比丘眾林園
261 一八          差摩與兜率
                  夜摩及伽沙
                  之有名聲者
                  藍鞞以及主
                  藍婆天乃至
                  火天之樹提
                  及阿灑瓦天
                  化樂諸天來
                  又他化自在
                  之諸天亦來
                  於此等十之
                  十種天族者
                  各各異容色
                  具神通光明
                  儼容有名聲
                  彼等喜進來
                  比丘眾林園
    一九          此等六十之
                  天族群等者
                  各各異容色
                  從名及種族
                  他等諸天共
                  如斯言而來
                  令我等而見
                  捨離生拔取
                  三毒之杭者
                  已渡彼暴流
        二O 大會經                                          二三七

        長部經典二                                          二三八
                  達於無漏者
                  渡暴流如龍3
                  如月出黑闇
    二0           神通具足者
                  之子善梵天
                  共婆羅未陀
                  常童子底沙
                  會集來林園
                  大梵千梵界
                  為王而君臨
                  彼光輝具足
                  有怖畏體軀
                  有名聲於此
                  各各有自在
                  十自在者來
                  此等之正中
                  哈利吒是受
                  圍繞而來臨
    二一          因陀羅梵天
                  以及相具來
                  彼等對諸天
262               魔軍之進行
                  見康哈緩漫
                  然縛之捕之
                  彼實愛欲縛4
                  由四方被圍
                  誰無解放彼
                  斯摩哈勢那
        二O 大會經                                          二三九

        長部經典二                                          二四O
                  遣使康哈軍
                  手打於地面
                  為令恐怖響
                  猶如雨期雲
                  如電光雷鳴
                  由此彼忿怒
                  退散不自制
    二二          而知其一切
                  具眼師說明
                  喜教弟子等
                  立即告之曰
                  魔軍之進來
                  汝等諸比丘
                  必知識彼等
                  彼等聞佛教
                  自然而緊張
                  由離愛欲人
                  彼魔白退卻
                  令動一毛髮
                  即歸戰勝利
                  越恐怖譽高
                  聞此彼眾生
                  諸天共歡喜

    註1 原本有bhaddan，西藏譯並高楠博士編巴利語講本的大會經，依據bhadante而譯為「諸
        賢!」
      2 「火焰頂」jalam aggisikha西藏譯讀為jala「水」從此jalam aggi sikha成「水火之頂。」
      3 龍(naga)西藏譯為「象」。
        二O 大會經                                          二四一

        長部經典二                                          二四二
      4 「彼」西藏譯為(Gotama瞿曇)。


                                  二一 帝釋所聞經
      本經相當於北傳漢譯長阿含卷一0之釋提桓因問經(大正藏一)，中阿含卷第三三之釋
      問經(大正藏二六)，帝釋所問經(大正藏一五)，雜寶藏經卷第六之帝釋問事緣(大正
      藏二0三)等。對帝釋之問，佛說眾生不和之根本是有妄想，以善心滅此妄想，其戒而
      修三業，向善六境以律儀六根而離欲。本經之開始，乾闥婆唱相聞歌，有段帝釋為瞿波
      故事，皆成為偈頌。相聞歌是情味豐富的絕唱，本經成立時，編入人口膾炙的民謠，是
      可以想像的。瞿波故事歌，雖無相聞歌之詩趣，但尚有神韻縹吵。經之最終部分，述記
      帝釋聞法向上之歡喜，有六果報偈等，以經之內容架構看，此佛教文學，有相當優異的
      地位是不難判斷的。

                二一  帝釋所問經
          第一 誦品
263 一  如是我聞。一時，世尊住摩揭陀王舍城東安巴產達婆羅門聚落之北毘陀山因陀
    裟羅窟。其時，天主帝釋生起渴仰，欲見世尊。
        彼如是思惟：「今，世尊、應供、等正覺在何處耶?」而天主帝釋見世尊住摩揭
    陀王舍城東安巴產達婆羅門聚落之北毘陀山因陀裟羅窟。見已，彼言忉利諸天曰：
        「諸天!彼世尊住摩揭陀王舍城東安巴產達婆羅門聚落之北毘陀山因陀裟羅
    窟。今我等為見世尊、應供、等正覺者，詣往如何?」
        忉利諸天應諾天主帝釋：「唯然，卿。」
264 二  復次，天主帝釋，言乾闥婆子般遮翼(五髻)：「般遮翼!彼世尊住摩揭陀王舍
    城東安巴產達婆羅門聚落之北毘陀山因陀裟羅窟。般闍翼！今我等為見彼世尊、應
    供、等正覺者，詣往如何?」
        二一 帝釋所問經                                     二四三

        長部經典二                                          二四四
        [般遮翼]應諾帝釋：「唯然，卿」。乾闥婆子般遮翼即持麥魯瓦木之黃琴，加
    入天主帝釋之隨行。
        如是，天主帝釋，受忉利天之圍繞，而乾闥婆子般遮翼隨其後，猶如力士之伸
    屈臂、屈伸臂之間，由忉利天沒其形，顯現於摩揭陀王舍城東安巴產達婆羅門聚落
    之北毘陀山。
    三  其時，由此諸天之神威，毘陀山甚是偏耀，安巴產達婆羅門聚落亦然。而四邊
    聚落之諸人如是言：
        「毘陀山，今正在燃火、光焰上輝。何故毘陀山甚是偏耀，安巴產達婆羅門聚落
    亦然耶?」彼等恐懼而毛髮豎立。
    四  然，天主帝釋言乾闥婆子般遮翼曰：
265     「喚!般遮翼!想如來在行禪定、恬悅禪定之靜居，如我等者，似難接近。然汝
    先去怡悅世尊，而後我等為見世尊、應供、等正覺者而往詣如何?」
        乾婆子般遮翼應諾天主帝釋：「唯然，卿。」即持麥魯瓦木之黃琴，詣因陀裟羅
    窟，詣已：「世尊在離我不過遠、不過近處，可聞我聲，」立於一面。立於一面之乾
    闥婆子般遮翼彈麥魯瓦木之黃琴，給於佛、法、聖者、愛樂而唱歌曰：
    五          「跋陀如日耀
                  禮拜耽浮樓
                  美女我歡喜
                  因此汝得生
                  流汗遇清風
                  苛渴得甘泉
                  如聖樂得法
                  我愛汝天女
266               病患得良藥
                  饑餓得美食
                  跋陀我之心
                  思慮而恍惚
                  汝水使止息
        二一 帝釋所問經                                     二四五

        長部經典二                                          二四六
                  陽炎之苛熱
                  如象受煎迫
                  我投汝懷抱
                  猶如華粉末
                  浮遊冷蓮池
                  似象被深鉤
                  槍刺難制伏
                  見汝之美奶
                  令我心昏迷
                  不知止行術
                  為汝泥沉思
                  我心昏醉變
                  如魚吞鉤餌
                  永無救還回
                  兩股美跋陀
                  美眸糾纏我
                  玉手擁抱我
                  一心我願此
                  波髮之美女
                  我迷戀不止
                  似聖者供物
                  越來越盛行
                  悉身嬌美女
                  我為如聖者
                  善德悉汝共
267               其身結纏我
                  奶身美麗捨
                  汝兄於此世
        二一 帝釋所問經                                     二四七

        長部經典二                                          二四八
                  為汝諸功德
                  我當結其果
                  美女如日耀
                  釋迦牟尼佛
                  由禪定一心
                  智慧及正念
                  如求於常住
                  而我欲求汝
                  然而牟尼佛
                  無上正覺者
                  似甚恬悅樂
                  如是我亦然
                  與汝契喜悅
                  忉利天帝釋
                  垂賜御恩惠
                  跋陀爾我願
                  如是嗚呼求
                  我戀強堅固
                  賢慧汝天女
                  不久似花開
                  如沙羅輝耀
                  我伏拜汝父
                  彼女如斯美」
    六  歌已，世尊言乾闥婆子般遮翼曰：
        「般遮翼!今汝之歌聲和於絃音，絃音和於歌聲，而歌聲不劣於絃音，絃音亦不
    劣於歌聲。原來綺於佛、法、聖者，愛樂而歌此，汝總有枯萎之時。」
268     「世尊!世尊初成正覺時，住鬱裨羅尼連禪河岸之阿闍恕羅榕樹下。世尊!其時
    對於乾闥婆王浮耽樓。有如日輝耀之跋陀美女，我甚思戀。然彼女另有意中之男人，
        二一 帝釋所問經                                     二四九

        長部經典二                                          二五O
    是御者摩兜麗子尸漢為之所思戀。我如何覓求，始能得彼女，即持此麥魯瓦木之黃
    琴，到乾闥婆王耽浮樓之宮居，到已，我彈麥魯瓦木之黃琴，綺於佛、法、聖者，
    愛樂而唱此歌：
    七          「跋陀如日耀
                  禮拜耽浮樓
                  美女我歡喜
                  因此汝得生
                  ……乃至……
                  賢慧汝天女
                  不久似花開
                  如沙羅輝耀
                  我伏拜汝父
                  彼女如斯美」
        如是歌已，如日耀之跋陀，對我曰：
        「我未曾見彼世尊，唯在忉利天之善法堂歌舞時，曾聞世尊之功德。然，卿因
    讚歎世尊，今我等得相逢。」
269     然而其時雖未[會見]世尊，而後我等曾逢遇。」
    八  爾時，天主帝釋如是思惟：
        「然，乾闥婆子般遮翼與世尊，又世尊與般遮翼互相致誼問候。」
        如是，天主帝釋言乾闥婆子般遮翼曰：
        「喚!般遮翼!汝為我向世尊言：「天主帝釋及宰相盧從俱，頂禮世尊之足。」
        乾闥婆子般遮翼應諾天主帝釋：「唯然，卿。」而白世尊言：
        「天主帝釋及宰相肩從俱，頂禮世尊之足。」
        「般遮翼!天主帝釋及宰相肩從俱安樂，神、人、阿修羅、龍、乾闥婆及有其他
    諸眾亦欲安樂幸福。」
        如來對此上眾致意，天主帝釋問訊世尊而入因陀裟羅窟，頂禮世尊，卻立一面，
    忉利諸天及乾闥婆子般遮翼亦入因陀裟羅窟，禮拜世尊，卻立一面。
    九  其時，由此諸天之威神力，使坦坦不平、恢恢狹小蔭暗之因陀裟羅窟之窟內，
        二一 帝釋所問經                                     二五一

        長部經典二                                          二五二
270 大現光明。然，世尊告天主帝釋曰：
        「帝釋汝之任務繁忙，來臨此處，甚是奇特，甚是稀有。」
        「世尊!我長久以來，願詣見世尊，但我於忉利天，任務忙碌，無暇詣見世尊。
    唯世尊一時，住舍衛國松林精舍，其時，我欲見世尊而往詣舍衛國。
    一O   時，巧逢世尊坐住三昧，而毘沙門天后芬奢提合掌恭敬，侍奉世尊。然我言
    芬奢提：「夫人!為我稟上世尊，天主帝釋及宰相肩從俱，頂禮世尊之足。」
        如是言時，芬奢提言我曰：「世尊在靜居中，今卿欲見世尊，乃非時也。」
271     「然者，夫人，世尊從彼三昧起時，代為稟告我言：天主帝釋及宰相肩從俱，
    頂禮世尊之足。」
        世尊!想彼夫人，曾為我稟告世尊，世尊尚憶念其辭。」「天主!彼夫人曾言我，
    我憶念其辭。然我由卿之車輪音聲，而從彼三昧起。」
    一一  「世尊!有比我等先生於忉利天之諸天，同彼等我聞知：「如來、應供、等正
    覺者之出現於世，天眾增加而阿修羅減少。」然我親自見此：如來、應供、等正覺
    者之出現於世，天眾增加而阿修羅減少。世尊!於此迦毘羅城，有信仰佛、法、僧
    之戒具足者，瞿毘釋女。皆捨棄女心而起丈夫心，身壞命終，生於善趣天界，為忉
    利天伴，成為我等之公子。而於此處可知此天子瞿波。然，更有三比丘，於世尊之
272 處修梵行，而生於低位之乾闥婆。彼等唯有享受五欲之快樂，來我等之處，供御奉
    事。我等之處，供御奉事之彼等，被天子瞿婆咎責言：「卿等未曾聽聞世尊之法乎！
    汝等之面向於何處耶?我雖為女身，尚信佛、法、僧而戒具足，捨棄女心而起丈夫
    心，身壞命終，生於善趣天界，為忉利天伴，成為天主帝釋之公子，而於此處，如
    我是天子瞿婆。然而卿等，於世尊之處修梵行，卻生於低位之乾闥婆，見同修梵行，
    卻生於低位之乾闥婆，此愚癡是我等所見者乎?」世尊!天子瞿婆所咎責彼等二人
    之中，既[一人]得念，生於梵輔天之位，有一人還住於其他之欲樂。
    一二        「我乃具眼者
                  之優婆夷也
                  名稱為瞿毘
                  淨信佛與法
                  喜歡事僧伽
        二一 帝釋所問經                                     二五三

        長部經典二                                          二五四
                  我於彼佛法
                  善巧隨行故
                  得生忉利天
                  今為帝釋子
                  有大威力光
                  知我是瞿波
                  前世為比丘
                  今成乾闥婆
                  我見住者等
                  同於前世時
                  皆瞿曇弟子
                  在家甚忙碌
                  真誠奉事彼
273               不受世尊法
                  彼等之顏面
                  向於何處耶
                  具眼之正覺
                  當知法是身
                  我等唯種種
                  奉事彼卿等
                  善聽聖妙說
                  得生忉利天
                  今為帝釋子
                  有大威力光
                  奉事彼聖尊
                  修無上梵行
                  而生低位者
                  卿等世錯誤
        二一 帝釋所問經                                     二五五

        長部經典二                                          二五六
                  同是聞正法
                  而生低位者
                  我等見癡事
                  彼生乾闥婆
                  而來事諸天
                  我此在家者
                  汝見斯高位
                  我之女人身
                  今為丈夫天
                  為神得快樂
                  受瞿曇弟子
                  瞿波所責結
                  彼等忍醜惱
                「我等為離欲
                  勞力發精進
                  以為自己身」
274               二祇之精進
                  憶念瞿曇道
                  於此心清淨
                  見欲之罪過
                  彼破縛象繩
                  安全而逃出
                  難勝魔繫縛
                  得斷欲絆索
                  超忉利諸天
                  帝釋與梵天
                  居於善法堂
                  捨愛染塵欲
        二一 帝釋所問經                                     二五七

        長部經典二                                          二五八
                  捨彼之丈夫
                  行超其會眾
                  見天主帝釋
                  於諸天眾中
                  因此起焦慮
                「如是此低位
                  彼等之生身
                  超忉利諸天」
                  聞此之瞿波
                  受之倍焦慮
                  白帝釋天言
                「知釋迦牟尼
                  佛於人間世
                  善於克服欲
                  因其弟子等
                  捨念而轉世
                  彼等佛弟子
                  由我得斯念
275               其中之一人
                  尚為乾闥婆
                  其生之止盡
                  然隨正覺者
                  自性難決定
                  二祇盡五欲
                  於神起焦慮
                  開光明正法
                  有此之因何
                  弟子誰不疑
        二一 帝釋所問經                                     二五九

        長部經典二                                          二六O
                  斷惑超暴流
                  佛聖者人王
                  我等奉歸命」
                  世尊之正法
                  於此登覺悟
                  二祇梵輔天
                  彼等得高位
                  世尊我等亦
                  應至得斯法
                  若許願請問」
    一三  爾時，世尊如是思惟：「此帝釋實是長時清淨無垢，彼不論問我如何事，皆有
    重要意義而非徒然。又問而對所答之旨趣，彼立即領解。」
        如是，世尊為天主帝釋宣說此偈：
                「心中欲何事
                  帝釋可問我
                  為卿之所問
                  我當一一斷」

          第二 誦品
276 一  時允許之天主帝釋，又問世尊曰：
        「然，世尊！因如何之結縛，天、人、阿修羅、乾闥婆及其他諸眾，彼等雖如是
    念：「我等無恚心、無刑罰、無對敵、無瞋心而過日。」然而是恚心、刑罰、對敵
    而過日。」
        天主帝釋先向世尊如是問。世尊答彼曰：
        「然，帝釋！天、人、阿修羅、龍、乾闥婆及其他諸眾，皆有嫉、慳、結。彼等
    雖以為：「我等無恚心、無刑罰、無對敵、無瞋心而過日。」然而是恚心、刑罰、
    對敵、瞋心而過日。」
        世尊如是答覆天主帝釋。心恬適之天主帝釋，歡喜信受世尊之所說而曰：「善
        二一 帝釋所問經                                     二六一

        長部經典二                                          二六二
    哉！世尊，善哉!善逝。聞世尊之解答，斷疑惑而滅猶豫矣。」
    二  如是，天主帝釋，歡喜信受世尊之所說，更問曰：
277     「然，世尊!嫉與慳是以何為緣，由何而起，由何而生，以何為源耶?」
        「帝釋!嫉與慳是以愛憎為緣，由愛憎而起，由愛憎而生，以愛憎為源。有愛憎
    時，即有嫉與慳，受憎滅時，即嫉與慳滅。」
        「然，世尊!愛憎是以何為緣，由何而起，由何而生，以何為源耶?何有時，受
    憎有，何滅時，受憎滅耶?」
        「帝釋!愛憎以欲為緣，由欲而起，由欲而生，以欲為源，欲有時，受憎有，欲
    滅時，受憎滅。」
        「然，世尊!欲以何緣，由何而起，由何而生，以何為源耶?何有時，欲有，何
    滅時，欲滅耶?」
        「帝釋!欲以尋為緣，由尋而起，由尋而生，以尋為源，尋有時，欲有，尋滅時，
    即欲滅。」
        「然，世尊!尋以何為緣，由何而起，由何而生，以何為源耶?何有時，尋有，
    何滅時，尋滅耶?」
        「帝釋!尋以妄想諸支為緣，由妄想諸支而起，由妄想諸支而生，以妄想諸支為
    源。妄想諸支有時，尋有，妄想諸支滅時，尋滅。」
    三  「然，世尊!善滅妄想諸支而待至道之比丘，依何而行耶?」
278     「帝釋!我說喜有可親近及不可親近之二者：我說憂有可親近及不可親近之二
    者；我說捨有可親近及不可親近之二者。帝釋!言：「我說喜有可親近及不可親近
    之二者。」乃由何而如是言耶?於此，覺得「我親近此喜，惡法增長而善法減少者。」
    如是之喜即不可親近。又於此，覺得「我親近此喜，惡法減少，善法增長者。」如
    是之喜即可親近。於此中有有尋、伺及無尋、伺者，無尋、伺者為殊勝。
        帝釋!是故言：「我說喜有可親近及不可親近之二者。」
        帝釋!今言：「我說憂有可親近及不可親近之二者。」乃由何而如是言耶?於
    此，覺得「我親近此憂，惡法增長而善法減少者。」如是之憂即不可親近。又於此，
    覺得「我親近此憂，惡法減少而善法增長者。」如是之憂即可親近。於此中有有尋、
    伺及無尋、伺者，無尋、伺者為殊勝。
        二一 帝釋所問經                                     二六三

        長部經典二                                          二六四
279     帝釋!是故言：「我說憂有可親近及不可親近之二者。」
        帝釋!今言：「我說捨有可親近及不可親近之二者。」乃由何而如是言耶?於
    此，覺得「我親近此捨，惡法增長而善法減少者。」如是之捨即不可親近。又於此，
    覺得「我所親近之捨，惡法減少而善法增長者。」如是之捨即可親近。於此中有有
    尋、伺及無尋、伺者，無尋、伺者為殊勝。
        帝釋!是故言：「我說捨有可親近及不可親近之二者。」
        帝釋!善滅妄想諸支而待至道之比丘，依此而行也。」
        世尊如是答覆天主帝釋，心恬適之天主帝釋，歡喜信受世尊之所說而曰：「如
    是!世尊，如是!善逝。我聞世尊之解答，於此，斷疑惑而滅猶豫矣。」
    四  天主帝釋，如是歡喜信受世尊之所說而更問曰：
        「然，世尊！得波羅提木叉律儀之比丘，依何而行耶?」
        「帝釋!我說身業有可親近及不可親近之二者：我說口業有可親近及不可親近
    之二者：我說意業有親近及不可親近之二者。
280     帝釋!今言：「我說身業有可親近及不可親近之二者。」乃由何而如是言耶?
    於此，覺得「我親近此身業，惡法增長而善法減少者。」如是之身業即不可親近。
    又於此，覺得「我親近此身業，惡法減少而善法增長者。」如是之身業即可親近。
        帝釋！是故言：「我說身業有可親近及不可親近之二者。」
        帝釋!今言：「我說口業有可親近及不可親近之二者。」乃由何而如是言耶?
    於此，覺得「我親近此口業，惡法增長而善法減少者。」如是之口業即不可親近。
    又於此，覺得「我親近此口業，惡法減少而善法增長者。」如是之口~即可親近。
        帝釋!是故言：「我說口業有可親近及不可親近之二者。」
        帝釋!今言：「我說偏尋有可親近及不可親近二者。」乃由何而如是言耶?於
    此，覺得「我親近此偏尋(偏求)，惡法增長而善法減少者。」如是之偏尋即不可親
    近。又於此，覺得「我親近此偏尋，惡法減少而善法增長者。」如是之偏尋即可親
    近。
        帝釋！是故言：「我說偏尋有可親近及不可親近之二者。」
281     「帝釋!得波羅提木叉律儀之比丘。乃依此而行也。」
        世尊如是答覆天主帝釋，心恬適之天主帝釋，歡喜信受世尊之所說而曰：「善
        二一 帝釋所問經                                     二六五

        長部經典二                                          二六六
    哉！世尊，善哉！善逝。我聞世尊之解答，於此，斷疑惑滅猶豫矣。」
    五  天主帝釋如是歡喜信受世尊之所說而更問曰：
        「然，世尊!得諸根律儀之比丘，乃依何而行耶?」

        「帝釋!我說以眼知色有可親近及不可親近之二者。帝釋！以耳知聲……乃至
    ……帝釋!以鼻知香……乃至……帝釋!以舌知味……乃至……帝釋!以身知觸
    ……乃至……帝釋!以意知法有可親近及不可親之二者。」
        聞如是之天主帝釋白世尊言：
        「今由世尊對此之略說，我如是知其廣義。世尊!以眼知色，如親近之，惡法增
    長而善法減少者，以眼所知之斯色乃不可親近。又世尊！以眼知色，如親近之，惡
282 法減少而善法增長者，以眼所知斯色乃可親近。又世尊!以耳知聲……乃至……以
    鼻知香……乃至……以舌知味……乃至……以身知知觸……乃至……以意知法，如
    親近之，惡法增長而善法減少者，以意所知斯法乃不可親近。又世尊!以意知法，
    如親近之，惡法減少而善法增長者，以意所知斯法乃可親近。
        今由世尊之略說，我廣知其義。於此，聞世尊之解答，我已斷疑惑滅猶豫。」
    六  如是，天主帝釋，歡喜世尊之所說而更問曰：
        「然，世尊！凡沙門、婆羅門，對其信念、戒行、欲求、意趣為同一耶?」
        「帝釋!非然。凡沙門、婆羅門，對其信念、戒行、欲求下意趣為非同一。」
        「世尊!如何沙門、婆羅門，對其信念、戒行、欲求、意趣為非同一耶?」
        「然，帝釋！世間之體，實是種種而非一，由此種種非一之體[而成]世間，有
    情依據任何之體，皆固執決定「此始真實，其他是虛偽。」是故，沙門、婆羅門，
    對其信念、戒行、欲求下意趣為非同一。」
283     「然，世尊!凡沙門、婆羅門，對其依憑、安穩、梵行、滅度是為究竟耶?」
        「然，帝釋!凡沙門、婆羅門，對其依憑、安穩、梵行、滅度為非究竟。」
        「世尊!如何凡沙門、婆羅門，對其依憑、安穩、梵行、滅度為非究竟耶?」
        「然，帝釋!唯斷欲解脫之沙門，對其依憑、安穩、梵行、滅度為究竟。是故，
    非一切沙門、婆羅門、對其依憑、安穩、梵行、滅度皆究竟。」
        世尊如是答覆天主帝釋，心恬適之天主帝釋歡喜信受世尊之所說而曰：「如是！
    世尊，如是！善逝。我聞世尊解答，於此已斷疑惑滅猶豫。」
        二一  帝釋所問經                                    二六七

        長部經典二                                          二六八
    七  天主帝釋，歡喜信受世尊之所說更問曰：
        「世尊！愛欲是病、是腫瘤、是箭。愛欲牽引人以致有彼此之生，是故人有高低
    種種不同之果報。世尊!我聞外道及其他沙門、婆羅門，皆不得要領，長久以來此
    等之間，由世尊我始得明瞭。今，我疑惑之箭，世尊為我拔除矣。」
284     「帝釋!汝曾以此等問其他之沙門、婆羅門耶?」
        「世尊!我曾以此等問其他之沙門、婆羅門。」
        「然者，帝釋!卿如無障礙，可說彼等如何答卿耶?」
        「世尊!我在世尊、或如[世尊]之前，應無任何障礙。」
        「帝釋!然者，宜說之。」
        「世尊!我往詣遠離[民間]坐臥阿蘭若之沙門、婆羅門處，至已，以此詢問彼
    等，但彼等不明白，反問：「尊者是誰耶?」我答彼等：「我是天主帝釋。」彼等
    更問：「帝釋為何事來此處耶?」我為請教所聞所習之法，彼等雀躍歡喜曰：「我
    等見天主帝釋，來請問我等而為之解答。」然，彼等則以我為弟子，但我實非彼等
    之弟子。今，我是世尊之弟子，已成為預流不墮惡趣，決定向正覺也。」
        「帝釋!卿以前曾證得如是歡喜耶?」
285     「世尊！以前我曾證得如是之歡喜。」
        「然，帝釋！卿如何證得如是之歡喜耶?」
        「世尊！以前諸天與阿修羅之戰鬥，然其戰鬥，諸天勝利而阿修羅敗破。戰勝已
    我如是思惟：「今諸天不准天界之精華，亦享受阿修羅所俱之精華。」然，世尊！
    我得歡喜是依據刀杖，而非依於厭離、離欲、滅盡、寂靜、神通、正覺、涅槃也。
    然，聞世尊之法，我得此歡喜，非依據刀杖，而依一向遠離、離欲、滅盡、寂靜、
    神通、正覺、涅槃也。」
    八  「帝釋!卿思惟如何果報，而言證得如是之歡喜耶?」
        「世尊!我思惟六種果報，而證得如是之歡喜。曰：
                  於此天之我
                  自己更得生
                  如是世尊知
286     世尊!我思惟此第一之果報而證得如是歡喜。曰：
        二一 帝釋所問經                                     二六九

        長部經典二                                          二七O
                  捨非人之生
                  我由天轉歿
                  自己心欣求
                  入胎而不迷
        世尊!我思惟此第二之果報而證得如是歡喜。曰：
                  所問住不迷
                  得喜過日我
                  唯於慧念住
        世尊!我思惟此第三之果報而證得如是歡喜。曰：
                  正行住之我
                  正覺智慧具
                  我住此歸寂
        世尊!我思惟此第四之果報而證得如是歡喜。曰：
                  然捨人之生
                  我由人轉歿
                  成生天上界
                  再成為天神
        世尊!我思惟此第五之果報而證得如是歡喜。曰：
                  天神甚殊勝
                  有名色究竟
                  此身最後住
287     世尊!我思惟此第六之果報而證得如是歡喜。
        世尊!我思惟此六種之果報，證得如是之歡喜。曰：
    九            我唯疑猶豫
                  不得隨所欲
                  長久迷彷徨
                  尋求訪如來
                  彼等蘭若住
        二一 帝釋所問經                                     二七一

        長部經典二                                          二七二
                  我訪彼沙門
                  彼當是覺人
                  思而往親近
                「何者是有得
                  何者為有失」
                  如是問彼等
                  彼為不知道
                  來者是帝釋
                  我知彼等閒
                「如何卿帝釋
                  而來於此處」
                  我聞法所習
                  傾耳諦聽教
                  彼皆喜此言
                「我見彼帝釋」
                  時我尋訪佛
                  以斷疑猶豫
                  而奉正等覺
                  此身無怖畏
                  佛陀無比親
                  折除愛欲箭
                  無等大雄佛
                  我此頂禮彼
                  我等彼諸天
                  俱應禮梵天
                  今皆向世尊
                  我等誠頂禮
                  彼佛正覺者
        二一 帝釋所問經                                     二七三

        長部經典二                                          二七四
                  尊師無上士
                  天看此世中
                  無有能比者
    一O   爾時，天主帝釋言乾闥婆般遮翼曰：
        「噢，般遮翼，汝令世尊怡悅，對我裨益甚多。汝令世尊怡悅已，我等詣見世尊、
    應供、等正覺者。我是父親，使汝為乾闥婆王，而汝幢憬者，耀如日之跋陀與汝。」
        爾時，天主帝釋，以手三次觸地而白日：
                「歸命彼世尊、應供等正覺
                  歸命彼世尊、應供等正覺
                  歸命彼世尊、應供等正覺」
        然，宣說此已，天主帝釋得清淨無垢之法眼，證知：「凡是集法者，皆是滅法也。」
    而其餘之八萬諸天亦然。
289     如是天主帝釋之請問，世尊解答此，是故此宣說，名為「帝釋所問經。」


                                    二二 大念處經
      本經相當於北傳漢譯中阿含卷第二四之念處經(大正藏二六)。經之內容是宣示：淨化
      眾生、度脫憂悲、滅除苦惱、得正法、證涅槃唯一之道為四念處觀，更說如法觀察；五
      蓋、五蘊、六處、七覺支、四聖諦，以破淨、樂、常、我之四倒。此中對於身念處觀，
      精勤觀呼吸、身體之位置、態度、其構成要素、解破部分、死屍等，有正知正念者，破
      除身之四倒，得證解脫，有詳細之敘述。主說修習四念處者，其果報為阿羅漢果或得阿
      那含果，及反復以示不退轉之努力精進的必要。四念處觀雖散說於諸經典中，其構造比
      較簡單，而適當之敷衍的，有中部經典之念處經；更加添此法觀，必要有四聖諦之教說，
      而成為本經所說是可想像的。而且只要述此經之修行方法，則甚深關連到律的關係，於
      相應部經典之念處經，此法觀同視於戒律，從正法之護持上，力說四念處觀之觀點看，
      構成本經之內容，可示為根木佛教中重要的一面。

                二二 大念處經
290 一  如是我聞。一時，世尊住拘樓國，名劍磨瑟曇之拘樓人市鎮。於其處，世尊告
    諸比丘曰：「諸比丘!」彼等比丘應諾世尊：「世尊。」世尊如是曰：
        「諸比丘!為眾生之清淨，為度憂悲，為滅苦惱，為得真理，為證涅槃，唯一趣
    向道，即四念處。
        如何為四念處，諸比丘!比丘於此，於身觀身而住，精勤，正知正念，捨離世
    間之欲貪、苦惱，--於受觀受而住，精勤，正知正念，捨離世間之欲貪、苦惱，
    --於心觀心而住，精勤，正知正念，捨離世間之欲貪、苦惱，--於法觀法而住，
    精勤，正知正念，捨離世間之欲貪、苦惱。
291 二  然，諸比丘!比丘如何於身觀身而住耶?
        諸比丘!於此，比丘往森林，往樹下，往空閒處而結跏趺坐身正直，思念現前。
    彼正念而入息，正念而出息，或長入息，而知：「我在長入息，」又長出息者，知：
        二二 大念處經                                       二七五

        長部經典二                                          二七六
    「我在長出息。」又短入息，如：「我在短入息，」又短出息者，如：「我在短出
    息。」修習：「我覺知全身而入息，」修習：「我覺知全身而出息。」修習：「我
    止身行而入息，」修習：「我止身行而出息。」。
        諸比丘!恰如熟練之轆驢匠或轆驢之弟子，或長轉(轆驢)者，如：「我在長
    轉，」或短者，如：「我在短轉。」諸比丘!比丘如是在長入息者，如：「我在長
    入息，」或長出息者，如：「我在長出息。」短入息者，如：「我在短入息，」短
    出息者，如：「我在短出息。」修習：「我覺知全身而入息，」修習：「我覺知全
    身而出息。」修習：「我止身行而入息，」修習：「我止身行而出息。」
292     如是，或於內身之觀身而住；又於外身之觀身而住；或於內外身，觀身而住。
    或於身，觀生法而住；又於身，觀滅法而住；又於身，觀生滅法而住。尚又對於智
    識所成及憶念所成，皆會「有身」之思念現前。彼當無所依而住，且亦不執著世間
    之任何物而住。
        諸比丘!比丘如是，於身觀身而住。
    三  復次，諸比丘!比丘於行者，如：「我在行，」又於住者，如：「我在住，」
    於坐者，如：「我在坐，」於臥者，如：「我在臥。」又此身置於如何之狀態，亦
    如其狀態而知之。
        如是，或於內身，觀身而住；於外身，觀身而住；又於內外身，觀身而住。或
    於身，觀生法而住；於身，觀滅法而住；又於身，觀生滅法而住。尚又智識所成，
    憶念所成，皆會「有身」之思念現前。彼當無所依而住，且亦不執著世間任何物而
    住。諸比丘!比丘如是，於身觀身而住。
    四  復次，諸比丘!比丘不論行往歸來，亦由於正智而作；彼觀前、顧後，亦由於
    正智而作；彼於屈、於伸，亦由正智而作；彼於著僧伽梨(袈裟)衣、缽，亦由於
    正智而作；彼於食、飲、咀嚼、嘗味亦由於正智而作;彼於大、小便，亦由於正智
    而作：彼於行、住、坐、臥、醒、語、默，亦由於正智而作。
293     如是，或於內身，觀身而住：於外身，觀身而住；又於內外身，觀身而住。或
    於身，觀生法而住；於身，觀滅法而住：又於身，觀生滅法而住。尚又智識所成，
    憶念所成，皆會「有身」之思念現前。彼當無所依而住，且不執著世間任何物而住。
    諸比丘!比丘如是，於身觀身而住。
        二二 大念處經                                       二七七

        長部經典二                                          二七八
    五  復次，諸比丘！比丘於皮覆包充滿種種不淨物之此身，觀察此身，上至頭髮，
    下至蹠底，如：「於此身有髮、髦、爪、齒、皮、肉、筋、骨、髓、腎臟、心臟、
    肝臟、肋膜、脾臟、肺、腸、腸間膜、胃、排泄物、膽汁、痰、膿、血、汗、脂肪、
    淚、淋巴液、唾液、粘液、關節液、尿。」諸比丘！猶如兩口之袋，填進種種穀物，
    即：稻、粳、綠豆、豆顆、胡麻、糙米，其眼者開解之，得觀察：「此是稻、此是
    粳、此是綠豆、此是豆顆、此是胡麻、此是糙米。」諸比丘!如是比丘於皮覆包充
    滿種種不淨物之此身，觀察上至頭髮，下至蹠底，[知]：「於此身有髮、髦、爪、
294 齒、皮、肉、筋、骨、髓、腎臟、心臟、肝臟、肋膜、脾臟、肺、腸、腸間膜、胃、
    排泄物、膽汁、痰、膿、血、汗、脂肪、淚、淋巴液、唾腋、粘液、關節液、尿。」
        如是，或於內身，觀身而住；於外身，觀身而住：又於內外身，觀身而住。或
    於身，觀生法而住；於身，觀滅法而住；又於身，觀生滅法而住。尚又智識所成及
    憶念所成，皆會「有身」之思念現前。彼當無所依而住，且不執著世間任何物。諸
    比丘!比丘如是，於身觀身而住。
    六  復次，諸比丘!比丘從界(要素)、如存在、如志向而觀察此身，即知：「此身
    中有地界、水界、火界、風界。」諸比丘!猶如熟練之屠牛者，或屠牛者弟子之殺
    牛，於四衢道，片片分解已猶如坐，諸比丘!如是比丘!從界、如存在、如志向而
    觀察此身，[知]：「此身有地界、水界、火界、風界。」
        如是，或於內身，觀身而住；於外身，觀身而住；又於內外身，觀身而住。或
295 於身，觀生法而住;於身，觀滅法而住；又於身，觀生滅法而住。尚又智識所成及
    憶念所成，皆會「有身」之思念現前。彼當無所依而住，且不執著世間任何物。諸
    比丘!比丘如是，於身觀身而住。
    七  復次，諸比丘!比丘恰如得觀遺果於塚間之死屍，死後經一日二日乃至三日，
    膨脹成為青黑、腐爛，彼注視此身，[知]：「此身不脫如是法(性質)，而成為如是
    者。」
        如是，或於內身，觀身而住；於外身，觀身而住；又於內外身，觀身而住。或
    於身，觀生法而住；於身，觀滅法而住：又於身，觀生滅法而住。尚又智識所成及
    憶念所成，皆會「有身」之思念現前。彼當無所依而住，且不執著世間任何物。諸
    比丘!比丘如是，於身觀身而住。
        二二 大念處經                                       二七九

        長部經典二                                          二八0
    八  復次，諸比丘!比丘恰如得觀遺棄於塚間之死屍，被鳥所啄、或鷹所啄、或鷲
    所啄、或犬所食、或豹所食，乃至各種生類之所食。彼注視此身，[知]：「此身不
    脫如是法，而成為如是者。」
296     如是，或於內身，觀身而住；於外身，觀身而住；又於內外身，觀身而住。或
    於身，觀生法而住：於身，觀滅法而住；又於身，觀生滅法而住。尚又智識所成及
    憶念所成，皆會「有身」之思念現前。彼當無所依而住，且不執著世間任何物。諸
    比丘!比丘如是，於身觀身而住。
    九  復次，諸比丘!比丘恰如得觀遺棄塚間之死屍，由於具有血肉而筋連結於骸骨
    ……乃至……無肉之附著血而筋連結骸骨……乃至……無血、肉，唯筋連結骸骨：
    乃至……[關節]解散，手骨於此處，足骨於彼處，踝骨於此處，腿骨於彼處，盤
297 骨於此處，背骨於彼處，頭蓋骨在彼處，骸骨散在四五八面。彼注視此身，[知]：
    「此身不脫如是法，而成為如此者。」
        如是，或於內身，觀身而住：於外身，觀身而住；又於內外身，觀身而住。或
    於身，觀生法而住，於身，觀滅法而住；又於身，觀生滅法而住。尚又智識所成及
    憶念所成，皆會「有身」之思念現前。彼當無所依而住，且不執著世間任何物。諸
    比丘!比丘如是，於身觀身而住。
    一O  復次，諸比丘!比丘恰如得觀遺棄塚間之死屍，初如螺色之白骨……乃至……
    經過一年，骸骨堆高……乃至……骸骨粉碎敗壞，彼注視此身，[知]：「此身不脫
    如是法，而成為如此者。」
298     如是，或於內身，觀身而住；於外身，觀身而住；又於內外身，觀身而住。或
    於身，觀生法而住;於身，觀滅法而住；又於身，觀生滅法而住。尚又智識所成及
    憶念所成，皆會「有身」之思念現前。彼當無所依而住，且不執著世間任何物。諸
    比丘!比丘如是，於身觀身而住。
    一一   然，諸比丘!如何比丘於受觀受而住耶?
        諸比丘!比丘韟飽A若在感樂受，知：「我在感樂受。」在感苦受者，知：「我
    在感苦受。」在感不苦不樂受者，知：「我在感不苦不樂受。」若在感肉體之樂受
    者，知：「我在感肉體之樂受。」又在感精神之樂受者，知：「我在感精神之樂受。」
    或在感肉體之苦受者，知：「我在感肉體之苦受。」又在感精神之苦受者，知：「我
        二二 大念處經                                       二八一

        長部經典二                                          二八二
    在感精神之苦受。」或在感肉體之不苦不樂受者，知：「我在感肉體之不苦不樂受。」
    又在感精神之不苦不樂受者，知：「我在感精神之不苦不樂受。」
        如是，或於內受，觀受而住；於外受，觀受而住；又於內外受，觀受而住。或
299 於受，觀生法而住；於受，觀滅法而住；又於受，觀生滅法而住。尚又智識所成及
    憶念所成，皆會「有受」之思念現前。彼當無所依而住，且不執著世間任何物。諸
    比丘!比丘如是，於受觀受而住。
    一二   然，諸比丘!比丘如何於心觀心耶?於此，諸比丘!比丘心貪者，知：「心
    貪。」
        又心，離貪者，知：「心離貪。」
        又心，瞋者，知：「心瞋。」
        又心，離瞋者，知：「心離瞋。」
        又心，癡者，知：「心癡。」
        又心，離癡者，知：「心離癡。」
        又心，集中者，知：「心集中。」
        又心，散亂者，知：「心散亂。」
        又心，廣大者，知：「心廣大。」
        又心，狹小者，知：「心狹小。」
        又心，有上者，知：「心有上。」
        又心，無上者，知：「心無上。」
        又心，有定者，知：「心有定。」
        又心，無定者，知：「心無定。」
        又心，解脫者，知：「心解脫。」
        又心，未解脫者，知：「心未解脫。」
        如是，或於心，觀心而住；又於外心，觀心而住；又於內外心，觀心而住。或
    於心，觀生法而住；於心，觀滅法而住；又於心，觀生滅法而住。尚又智識所成及
300 憶念所成，皆會「有心」之思念現前。彼當無所依而住，且不執著世間任何物。諸
    比丘!比丘如是於心觀心而住。
    一三   然，諸比丘!比丘如何於法觀法而住耶?
        二二 大念處經                                       二八三

        長部經典二                                          二八四
        於此，諸比丘!比丘於法即五蓋，觀法而住。
        又諸比丘！比丘如何於法即五蓋，觀法而住耶?
        於此，諸比丘!比丘或於內貪欲存在者，知：「我於內貪欲存在。」；於內貪欲
    不存在者，知：「於我內貪欲不存在。」彼知未生之貪欲生起，知已生之貪欲滅盡，
    又知已滅盡之貪欲，於未來不再生起。
        或於內瞋恚存在者，知：「於我內瞋恚存在。」於內瞋恚不存在者，知：「於
    我內瞋恚不存在。」知未生之瞋恚生起，又知已生之瞋恚滅盡，又知已滅盡之瞋恚，
    於未來不再生起。
        或於內睡眠(愚鈍)存在，知：「於我內睡眠存在。」或於內睡眠不存在，知：
    「於我內睡眠不存在。」而知未生之睡眠生起，又知已生之睡眠滅盡，又知已滅盡
    之睡眠，於未來不再生起。
301     或於內悼悔存在，知：「於我內悼悔存在。」或於內悼悔不存在，知：「於我
    內悼悔不存在。」而知未生之悼悔生起，又知已生之悼悔滅盡，又知已滅盡之悼悔，
    於未來不再生起。
        或於內疑惑存在者，知：「於我內疑惑存在。」於內疑惑不存在者，知：「於
    我內疑惑不存在。」而知未生之疑惑生起，知已生之疑惑滅盡，又知已滅盡之疑惑，
    於未來不再生起。
        如是，或於內法，觀法而住：又於外法，觀法而住：又於內外法，觀法而住。
    或於法，觀生法而住；又於法，觀滅法而住；又於法，觀生滅法而住。尚又智識所
    成及憶念所成，皆會「有法」之思念現前。彼當無所依而住，且不執著世間任何物。
    諸比丘!比丘如是耶於五蓋法，觀法而住。
    一四  復次，諸比丘!比丘即於五取蘊法，觀法而住。
        然，諸比丘!比丘如何即於五取蘊法，觀法而住耶?
        於此，諸比丘!比丘[知]：「如是色，如是色之生起，如是色之滅盡--如是
302 受，如是受之生起，如是受之滅盡--如是想，如是想之生起，如是想之滅盡--如
    是行，如是行之生起，如是行之滅盡--如是識，如是識之生起，如是識之滅盡。」
        如是，或於內法，觀法而住；又於外法，觀法而住；又於內外法，觀法而住。
    或於法，觀生法而住；又於法，觀滅法而住;或於法，觀生滅法而住。尚又智識所
        二二 大念處經                                       二八五

        長部經典二                                          二八六
    成及憶念所成，皆會「有法」之思念現前。彼當無所依而住，且不執著世間任何物。
    諸比丘!比丘如是即於五取蘊法，觀法而住。
    一五  復次，諸比丘！比丘即於六內外處法，觀法而住。
        然，諸比丘!比丘如何於六內外處法，觀法而住耶?
        於此A諸比丘!比丘知眼，知色，知緣其二者生結。而知未生之結生起，又知
    已生之結滅盡，又知已滅盡之結，於未來不再生起。又知耳，知聲…乃至…知鼻，
303 知香…乃至…知舌，知味…乃至…知身，知觸…乃至…知意，知法，知緣其二者生
    結。而知未生之結生起，又知已生之結滅盡，知已滅盡之結，於未來不再生起。
        如是，或於內法，觀法而住：於外法，觀法而住；於內外法，觀法而住。或於
    法，觀生法而住；或於法，觀滅法而住；或於法，觀生滅法而住。尚又智識所成及
    憶念所成，皆會「有法」之思念現前。彼當無所依而住，且不執著世間任何物。比
    丘如是，於法觀法而住。
    一六  復次，諸比丘!比丘即於七覺法，觀法而住。然，諸比丘!比丘如何即於七
    覺法，觀法而住耶?
        於此，諸比丘!比丘或於內念覺支存在者，知：「於我內念覺支存在，」或於
    內念覺支不存在者，知：「於我內念覺支不存在。」而知未生之念覺支生起，又知
    已生之念覺支修習成就。
        或於內擇法覺支存在者，知……乃至……修習成就。
        或於內精進覺支存在者，知……乃至……修習成就。
        或於內喜覺支存在者，知……乃至……修習成就。
304     或於內息(輕安)覺支存在者，知……乃至……修習成就。
        或於內定覺支存在者，知……乃至……修習成就。
        或於內捨覺支存在者，知：「於內捨覺支存在，」或於內捨覺支不存在者，知：
    「於我內捨覺支不存在。」而知未生之捨覺支生起，又知已生之捨覺支修習成就。
        如是，或於內法，觀法而住：又於外法，觀法而住；又於內外法，觀法而住。
    或於法，觀生法而住；又於法，觀滅法而住；又於法，觀生滅法而住。尚又智識所
    成及憶念所成，皆會「有法」之思念現前。彼當無所依而住，且不執著世間任何物。
    諸比丘!比丘如是即於七覺支法，觀法而住。
        二二 大念處經                                       二八七

        長部經典二                                          二八八
    一七  復次，諸比丘!比丘即於四聖諦法，觀法而住。
        然，諸比丘!比丘如何即於四聖諦法，觀法而住耶?
        於此，諸比丘!比丘如實知：「此是苦，」如實知：「此是苦之集，」如實知：
    「此是苦之滅，」如實知：「此是到苦滅之道。」
305 一八  然，諸比丘!苦諦者何耶?
        生是苦，老是苦，[病1是苦，]死是苦，憂、悲、苦、惱、悶是苦，求不得是
    苦，約略言之，五取蘊是苦。
        復次，諸比丘!生者何耶?於到處之生類中，有諸眾生之生、出產、入胎、轉
    生、諸蘊之顯現，[內外]諸處之攝受，諸比丘!此名為「生。」
        復次，諸比丘!老者何耶?於到處之生類中，有諸眾生之年老、老耄、齒落、
    頭髮白、皺紋皮膚、壽命短縮、諸根熟衰，諸比丘!此名為「老。」
        復次，諸比丘!死者何耶?於到處之生類中，有諸眾生之消失、散滅、破壞、
    滅亡、消滅、死歿、命終、諸蘊之破壞、死屍之放棄，諸比丘！此名為「死。」
306     復次，諸比丘!憂者何耶?諸比丘!有俱若干不幸，被若干苦法所惱、憂、愁、
    感、內憂、內愴，諸比丘!此名為「憂。」
        復次，諸比丘!悲者何耶?諸比丘!有俱若干不幸，被若干苦法所惱、嘆、悲、
    嘆息、悲哀、悲歎、悲痛，諸比丘!此名為「悲。」
        復次，諸比丘!苦者何耶?諸比丘!關於身之苦痛，身之不快，由身觸所生之
    苦痛及不快之感受，諸比丘!此名為「苦。」
        復次，諸比丘!惱者何耶?諸比丘!關於心之苦痛，於心不快，由意觸所生之
    苦痛及不快之感受，諸比丘!此名為「惱。」
        復次，諸比丘!悶者何耶?諸比丘!有俱若干不幸，被苦法所惱，失望、沮喪、
    氣餒、愁悶，諸比丘!此名為「悶。」
307     然，諸比丘!求不得苦者何耶?諸比丘!於生法之眾生，生如是欲求：「我等
    實非於生法之下，我等不願意生來。」然，不得此欲求，此為求不得吉他。諸比丘!
    於老法之眾生……乃至……諸比丘!於病法之眾生……乃至……諸比丘!於死法之
    眾生……乃至……諸比丘!於憂、悲、苦、惱、悶法之眾生，生如是之欲求：「我
    等實非於憂、悲、惱、悶法之下，我等不願意憂、悲、苦、惱、悶法之來。」然，
        二二 大念處經                                       二八九

        長部經典二                                          二九O
    不得此欲求，此為求不得苦。
        然，諸比丘!約略而言，五取蘊之苦者何耶?如次之色取蘊、受取蘊、想取蘊、
    行取蘊、識取蘊，諸比丘!約略而言，此等名為五取蘊之苦。諸比丘!此亦名為苦
    聖諦。
308 一九  然，諸比丘!苦集聖諦者何耶?
        此愛能引導再生，有俱喜、貪，到處為追求滿足，即：欲愛、有愛、無有愛。
        復次，諸比丘!彼愛於何處生起、於何處止住耶?凡於世間有可愛、可喜者，
    此愛即於此處生起、於此處止住。
        何者於世間為可愛、可喜耶?眼於世間為可愛、可喜也。此愛即於此處生起、
    於此處止住。身於世間……乃至……鼻於世間……乃至……舌於世間……乃至：
    身於世間……乃至……意於世間為可愛、可喜者。此愛即於此處生起、於此處止住。
        色於世間……乃至……聲於世間……乃至……香於世間……乃至……味於世間
    ……乃至……觸於世間……乃至……法於世間為可愛、可喜也。此愛即於此處生起、
    於此處止住。
        眼識於世間……乃至……耳識於世間… 乃至……鼻識於世間……乃至……舌
    識於世間……乃至……身識於世間……乃至……意識於世間為可愛、可喜者，此愛
    即於此處生起、於此處止住。
        眼觸於世間……乃至……耳觸於世間……乃至……鼻觸於世間……乃至……舌
309 觸於世間……乃至……身觸於世間……乃至……意觸於世間為可愛、可喜者，此愛
    即於此處生起、於此處止住。
        眼觸所生之受於世間……乃至……耳觸所生之受於世間……乃至……鼻觸所生
    之受於世間……乃至……舌觸所生之受於世間……乃至……身觸所生之受於世間

    ……乃至……意觸所生之受於世間為可愛、可喜者，此愛即於此處生起、於此處止
    住。
        色想於世間……乃至……聲想於世間……乃至……香想於世間……味想於世間
    ……乃至……觸想於世間……乃至……法想於世間為可愛、可喜者，此愛即於此處
    生起、於此處止住。
        色思於世間……乃至……聲思於世間……乃至……香思於世間……乃至……味
        二二 大念處經                                       二九一

        長部經典二                                          二九二
    思於世間，乃至……觸思於世間……乃至……法思於世間為可愛、可喜者，此愛即
    於此處生起、於此處止住。
        色愛於世間……乃至……聲愛於世間……乃至……香愛於世間……乃至……味
    愛於世間，乃至……觸愛於世間……乃至……法愛於世間為可愛、可喜者，此愛即
    於此處生起、於此處止住。
        色尋於世間……乃至……聲尋於世間……乃至……香尋於世間……乃至……味
    尋於世間，乃至……觸尋於世間……乃至……法尋於世間為可愛、可喜者，此愛即
    於此處生起、於此處止住。
        色伺於世間……乃至……聲伺於世間……乃至……香伺於世間……乃至……味
310 伺於世間，乃至……觸伺於世間……乃至……法伺於世間為可愛、可喜者，此愛即
    於此處生起、於此處止住。諸比丘!此名為苦集聖諦。
    二O   復次，諸比丘!苦滅聖諦者何耶?
        對彼愛之無餘離欲、滅盡、捨離、棄捨、解脫、無染是。
        復次，諸比丘!彼愛於何處捨果、於何處止滅耶?於世間有可愛、可喜者，此
    愛即於此處捨棄、於此處止滅。
        何者於世間為可愛、可喜耶?眼於世間為可愛、可喜者，此愛即於此處捨棄、
    於此處止滅。耳於世間……乃至……鼻於世間……乃至……舌於世間……乃至……
    身於世間……乃至……意於世間為可愛、可喜者，此愛即於此處捨棄、於此處止滅。
        色於世間……乃至……聲於世間……乃至……香於世間……乃至……味於世間
    ……乃至……觸於世間……乃至……法於世間為可愛、可喜者，此愛即於此處捨棄、
    於此處止滅。
        眼識於世間……乃至……耳識於世間……乃至……鼻識於世間……乃至……舌
    識於世間，乃至……身識於世間……乃至……意識於世間為可愛、可喜者，此愛即
    於此處捨棄、於此處止滅。
311     眼觸於世間……乃至……耳觸於世間……乃至……鼻觸於世間……乃至……舌
    觸於世間……乃至……身觸於世間……乃至……意觸於世間為可愛、可喜者，此愛
    即於此處捨棄、於此處止滅。
        眼觸所生之受於世間……乃至……耳觸所生之受於世間……乃至……鼻觸所生
        二二 大念處經                                       二九三

        長部經典二                                          二九四
    之受於世間……乃至……舌觸所生之受於世間……乃至……身觸所生之受於世間
    ……乃至……意觸所生之受於世間為可愛、可喜者，此愛即於此處捨棄、於此處止
    滅。
        色想於世間……乃至……聲想於世間……乃至……香想於世間……乃至……味
    想於世間……乃至……觸想於世間……乃至……法想於世間為可愛、可喜者，此愛
    即於此處捨棄、於此處止滅。
        色思於世間……乃至……聲思於世間……乃至……香思於世間……乃至……味
    思於世間……乃至……觸思於世間……乃至……法思於世間為可愛、可喜者，此愛
    即於此處捨棄、於此處止滅。
        色愛於世間……乃至……聲愛於世間……乃至……香愛於世間……乃至……味
    愛於世間……乃至……觸愛於世間……乃至……法愛於世間為可愛、可喜者，此愛
    即於此處捨棄、於此處止滅。
        色尋於世間……乃至……聲尋於世間……乃至……香尋於世間……乃至……味
    尋於世間……乃至……觸尋於世間……乃至……法尋於世間為可愛、可喜者，此愛
    即於此處捨棄、於此處止滅。
        色伺於世間……乃至……聲伺於世間……乃至……香伺於世間……乃至……味
    伺於世間……乃至……觸伺於世間……乃至……法伺於世間為可愛、可喜者，此愛
    即於此處捨棄、於此處止滅。
        諸比丘!此名為苦滅聖諦。
    二一  復次，諸比丘!苦滅道聖諦者何耶?
        八支聖道，即：正見、正思、正語、正業、正命、正精進、正念、正定也。
        然，諸比丘!正見者何耶?
312     諸比丘!如實知苦、知苦之集、知苦之滅、知至苦滅之道，諸比丘!此名為正
    見。
        復次，諸比丘!正思者何耶?
        無欲之思，無恚之思，無害之思，諸比丘!此名為正思。
        復次，諸比丘!正語者何耶?
        遠離兩舌，遠離惡口，遠離妄語，遠離綺語，諸比丘!此等名為正語。
        二二 大念處經                                       二九五

        長部經典二                                          二九六
        復次，諸比丘!正業者何耶?
        遠離殺生，遠離不與取，遠離邪淫，諸比丘!此等名為正業。
        復次，諸比丘!正命者何耶?
        諸比丘!於此，聖弟子捨邪命，依正命而營[活]命，諸比丘!此等名為正命。
        復次，諸比丘!正精進者何耶?
        諸比丘!於此，比丘起堅決心賣力、精進、心勤注意，令不生未生之惡、不善
    法。起堅決心賣力、精進、心勤注意、遠離已生之惡、不善法。起堅決心賣力、精
313 進、心勤注意、令生未生之善法。起堅決心賣力、精進、心勤注意，令住已生之善
    法，令不惑亂、使之增長、充滿、修習、成就。諸比丘!此等名為正精進。
        復次，諸比丘!正念者何耶?
        諸比丘!於此，比丘於身觀身而住，精勤、正智正念而捨離世間之欲、惱；於
    受……乃至……於心……乃至……於法，觀法而住，精勤、正智正念而捨離世間之
    欲、惱，諸比丘!此等名為正念。
        復次，諸比丘!正定者何耶?
        諸比丘!於此，比丘去欲、離不善法，有尋有伺，由離生喜、樂，達初禪而住；
    滅尋伺，內心安靜，心成專一，無尋無伺，由定生喜、樂，達第二禪而住；更捨離
    喜而住，正念正智，以身感受樂，唯諸聖者說：「捨此而正念樂住」達第三禪而住。
    其次捨樂離苦，以前所感受之喜、憂皆滅故，而不苦不樂，成為捨念清淨，達第四
    禪而住。諸比丘!此名為正定。
        諸比丘!此等名為苦滅道聖諦。
314     如是，於內法，觀法而住；於外法，觀法而住；又於內外法，觀法而住。或於
    法，觀生法而住；又於法，觀滅法而住；又於法，觀生滅法而住。尚又智識所成及
    憶念所成，皆會「有法」之思念現前。彼當無所依著，且不執著世間任何物。諸比
    丘!比丘如是，於四聖諦觀法而住。
    二二  諸比丘!實不管任何人，七年間如是修此四念處者，得二果中之一果，[即]
    於現法得究竟智，或有餘者，期待不還來。諸比丘!當建立七年間[之念]。諸比丘!
    實不管任何人，於六年間，……乃至……五年間……乃至……四年間……乃至……
    三年間……乃至……二年間……乃至……一年間，如果修此四念處者，得二果中之
        二二 大念處經                                       二九七

        長部經典二                                          二九八
    一果，[即]於現法得究竟智，或有餘者，期待不還來。諸比丘!當建立一年間[之
    念]。任何人七個月間如是修此四念處者，得二果中之一果，[即]於現法得究竟智，
315 或有餘者，期待不還來。諸比丘!當建立七個月間之念。實不管任何人，於六個月
    ……乃至……五個月……乃至……四個月……乃至……三個月……乃至……二個月
    ……乃至……一個月……乃至……半個月，如是修此四念處者，得二果中之一果，
    [即]於現法得究竟智，或有餘者，期待不還來。諸比丘!當建立半月間[之念]。
    諸比丘!實不管任何人，於七日間如是修此四念處者，得二果中之一果，[即]於現
    法得究竟智，或有餘者，期待不還來。如敘述：「諸比丘!此為眾生之清淨，為度
    憂、悲，為滅苦惱，為得真理，為證涅槃，唯一趣向道，即：四念處，」為此而說
    此經。」
        世尊如是說已，彼隨喜之諸比丘，歡喜世尊之所說。

    註1 「病是苦，」vyadhi pi dukkha於定本有[ ]括弧之記號。中部經典之分別聖諦經
        (saccavibhan ga sutta)無此句，出在相應部經典之轉法輪品第二
        (Dhammacakkappavattanavaggo-dutiyo)想此句，應是由轉法輪品取來，加添在此
        經。
        二二 大念處經                                       二九九


                                     二三 弊宿經
      本經相當於北傳漢譯長阿含卷第六之弊宿經(大正藏一)，中阿含卷第一六之蜱肆經(大
      正藏二六)，並大正句王經(大正藏四五)。大約是敘述佛滅後的事情，文中很明瞭的記
      載者，於五部中約十種類，本經則其中之一，說示佛減不久，鳩摩羅迦葉教化婆羅門敝
      宿之問答事。而且其間問答之長，於經典中是很少見的，且在五百秩序之點上看，是可
      以與那先比丘經相比美的，婆羅門弊宿雖否定來世、化生之有情及善惡業果報之存在，
      鳩摩羅迦葉，善巧地舉諸譬喻，以破其邪見之處，這真是雜多之論，使暢悅其心識，善
      解以美語，被謂善談論，是談論之一名手足人所共知的，並隨從有五百比丘眾，得窺見
      於其教團的地位。

        長部經典二                                          三00

                二三 弊宿經
316 一  如是我聞。一時，尊者鳩摩羅迦果行遊拘薩羅國，與五百大比丘眾俱，至斯波
    醞，名為拘薩羅城市。於此，尊者鳩摩羅迦果住斯波醯北之尸舍婆林。爾時，王族
    弊宿居住斯波醯。此城人畜繁盛，牧草、薪、水、穀類豐饒之王領地，由拘薩羅國
    王波斯匿所淨施之領地。
317 二  爾時，王族弊宿懷如是之惡邪見：「如是無他世、無化生之有情、無善惡業之果
    報。」時，斯波醯市鎮之婆羅門、長者等聞：「實沙門瞿曇之弟子，沙門鳩摩羅迦果
    行遊拘薩羅國，與五百大比丘眾俱，來住斯波醯北之尸舍婆林。而彼尊者鳩摩羅迦
    葉，是博學、聰明、叡智、多聞、應機善辯、談論，為有大名聲之耆舊長宿阿羅漢。
    能見如是阿羅漢為幸也。」時，斯波醯城市之婆羅門、長者等，成群而隊隊相隨，從
    斯波醯出發，同北方行進至尸舍婆林。
    三  爾時，王族弊宿，於高樓上，作晝中之休息。王族弊宿見斯波醯城市之婆羅門、
    長者等，成群而隊隊相隨，從斯波醯出發，同北方行往尸舍婆林。即問侍從者言：
        「侍從!何故斯波醯城市之婆羅門、長者等，成群而隊隊相隨，從斯波醯出發，
    同北方行往尸舍婆林耶?」
318     「尊者!是沙門瞿曇之弟子，沙門鳩摩羅迦葉行遊拘薩羅國，與五百大比丘眾
    俱，來住斯波醯北方之尸舍波林。而彼尊者鳩摩羅迦果，博學、聰明、叡智、多聞、
    應機善辯、談論，為有大名聲之耆舊長宿阿羅漢。為見彼尊者鳩摩羅迦果，彼等而
    行往也。」
        「然者，侍從!往斯波醯之婆羅門、長者等處，對彼如是言：「我尊者王族弊宿
    言：「卿等!請暫等待，王族弊宿亦欲往見沙門鳩摩羅迦葉。」沙門鳩摩羅迦果，
    對蒙昧愚鈍之斯波醯婆羅門、長者等，將教示：「如是有他世、有化生之有情、有
    善惡業之果報。」[其實]是無他世、無化生之有情、無善惡業之果報。」
        時，彼侍從應諾王族弊宿：然，而往斯波醞之婆羅門、長者等處，對彼等如是
    言：
        「我尊者王族弊宿如是言：「卿等!請暫等待，王族弊宿亦欲往見沙門鳩摩羅迦
        二三 弊宿經                                         三O一

        長部經典二                                          三O二
    葉。」
319 四  時，王族弊宿，被斯波醯之婆羅門、長者等所圍繞而詣訪[住]尸舍婆林之尊
    者鳩摩羅迦葉。至已，親與尊者鳩摩羅迦葉問訊，交換慇懃敬意[之語]後，卻坐
    一面。斯波醯之婆羅門、長者等亦向尊者鳩摩羅迦果敬禮而退坐一面;或親向尊者
    鳩摩羅迦葉問訊，交換慇懃敬意[之語]後，卻坐一面；或向尊者鳩摩羅迦果合掌
    低頭，卻坐一面；或告其姓名而卻坐一面；或默然而坐一面。
    五  坐於一面已，王族弊宿如是言尊者鳩摩羅迦葉：
        「尊者迦葉!我是：「無他世、無化生之有情、無善惡業之果報」之如是論者，
    如是見者也。」
        「王族!我還未曾見，未曾聞如是論、如是見。何故如是論：「如斯無他世、無
    化生之有情、無善惡業之果報」耶?王族!然者，我今問卿，當隨卿之意答之！王
    族!卿於意云何?此日月是此世耶?或他世耶?是天耶?或是人耶?
        「尊者迦葉!此日月是他世而非此世、是天而非人。」
        「然者，王族!依此論據，卿應如是相信：「如斯有他世、有化生之有情、有善
    惡業之果報。」
    六  即使尊者迦葉如是言，但我尚如是思惟：「如斯無他世、無化生之有情、無善
    惡業之果報。」
320     「王族!然者，卿有：「如斯無他世、無化生之有情、無善惡業之果報」之論據
    耶?」
        「尊者迦葉!我有：「如斯無他世、無化生之有情、無善惡業之果報」之論據。」
        「然者，王族!其如何耶?」
        「尊者迦葉!今，於此我之親友、知己、親族、血緣者，是行殺生、偷盜、邪淫、
    妄語、兩舌、惡口、綺語、貪欲、瞋恚、邪見者，彼等他日罹病而苦惱、激痛。時，
    我知：「今彼等之此病應不能恢復。」我往彼等之處曰：「卿等！某沙門、婆羅門
    是如斯論、如斯見者：「殺生、偷盜、邪淫、妄語、兩舌、惡口、綺語、貪欲、瞋恚、
    邪見者，身壞命終後，生於惡趣、苦處、地獄。」卿等實是殺生、偷盜、邪淫、妄語、
    兩舌、惡口、綺語、貪欲、瞋恚、邪見者，若彼尊者沙門、婆羅門所言屬真實者，
    卿等身壞命終之後，當生於惡趣、苦處、地獄。卿等若身壞命終後，生於惡趣、苦
        二三 弊宿經                                         三O三

        長部經典二                                          三O四
    處、地獄者，即來我處，告：如斯有他世、有化生之有情、有善惡業之果報。卿等
321 實足為我所信用、信賴之人人也。由卿等所見之事，猶如我自己之所見。」然，彼
    等對我應諾：「是。」而不來告，又不遣使者來。尊者迦果!依此論據，我思惟：
    「如斯無他世、無化生之有情、無善惡業之果報。」
    七  「王族!然者，我今問卿，當隨卿之意答之。王族!卿於意云何?今，於此，卿
    之臣民，捕捉盜賊惡漢來示：「主君!此是盜賊惡漢，對彼，由主君之所欲而加刑
    罰之。」卿即如是命令彼等：「然者，汝等!以強索固縛此者之手於後，剃去頭髮，
    響打小鼓，引行由街至街、由巷至巷，引出南門，於城南之刑場，以刎其首。」彼
    等應諾，即以強索固縛彼者之手於後，剃去頭髮，打響小鼓，引行由街至街、由巷
    至巷，引出南門，坐於城南之刑場。時，彼盜賊[言：]「刑吏等！某村、某邑有我
    之親友、知己、親族、血緣者，等待我往言囑彼等，返來[始處刑]，」[彼]能由
322 刑吏等得到哀願之許可耶?或者刑吏等立即刎去哀願者之首耶?」
        「尊者迦果！彼盜賊[言：]「刑吏等!某村、某邑，有我之親友、知己、親族、
    血緣者，等待我往言囑彼等，返來[始處刑]，其哀願，不能得刑吏之許可。刑吏等
    當立即刎此哀願者之首。」
        「王族!彼盜賊是人，彼[人]向人間之刑吏等哀願[緩刑一時]尚不許准，何
    況卿之親友、知己、親族、血緣者，而是殺生、偷盜、邪淫、妄語、兩舌、惡口、
    綺語、貪欲、瞋恚、邪見者之身壞命終後，生於惡趣、苦處、地獄，[言：]「獄卒
    等!請待我至我等王族弊宿之處，告之有他世、有化生之有情、有善惡業之果報已
    返來，」能由一獄卒者聽許其哀願耶?王族!依此論據，卿應相信：「如斯有他世、
    有化生之有情、有善惡業之果報。」
    八  「即使尊者迦葉如是言，我尚如是思惟．「如斯無他世、無化生之有情、無善惡
    業之果報。」
        「王族!於卿!尚有斯思惟 「如斯無他世、無化生之有情、無善惡業之果報」
    之論據耶?」
        「尊者迦葉!我尚有斯思惟．「如斯無他世、無化生之有情、無善業之果報」之
    論據。」
        「然者，王族!其如何耶?」
        二三 弊宿經                                         三O五

        長部經典二                                          三0六
323     「尊者迦葉!今，於此有我之親友、知己、親族、血緣者，而是離殺生、離偷盜、
    離邪淫、離妄語、離兩舌、離惡口、離綺語、不貪欲、不瞋恚、正見者。彼等他日
    罹病而苦惱、激痛。時，我知：「彼等之此病應不能恢復。」我至彼等之處如是言：
    「卿等!某沙門婆羅門是如是論、如是見者：離殺生、離偷盜、離邪淫、離妄語、
    離兩舌、離綺語、離惡口、不貪欲、不瞋恙、正見者，於身壞命終後，當生善趣、
    善處、天界。卿等實是離殺生、離偷盜、離邪淫、離妄語、離兩舌、離惡口、離綺
    語、不貪欲、不瞋恚、正見者。若彼尊者沙門、婆羅門之所言屬真實者，卿等身壞
    命終之後，當生於善越、天界。卿等!若卿等於身壞命終之後，生於善趣天界者，
    即來我處，告：如斯有他世、有化生之有情、有善惡業之果報。卿等實足為我所信
324 用、信賴之人人也。由卿等所見之事，猶如我自己之所見。彼等對我應諾：「是，」
    而不來告，又不遣使者來。尊者迦葉!依此論據，我思惟：「如斯無他世、無化生
    之有情、無善惡業之果報。」
    九  「然者，王族!我對卿舉一譬喻，諸有智者，依於譬喻得解所說之義。王族!譬
    喻有人，墜落糞坑，身首皆沒溺。時，卿如是命令臣下：「汝等!由彼糞坑救出其
    人。」彼等應諾：「是，」由彼糞坑救出其人。復次，卿又命令彼等言：「汝等以
    竹蓖拂拭彼人身體之糞穢。」彼等應諾：「是，」即以竹蓖拂拭彼人身體之糞穢。
    卿更如是令彼等：「汝等以黃土三次塗附彼人之身體。」彼等應諾：「是，」即以
    黃土三次塗附彼人之身體。卿更令彼等：「汝等以香油、細末三次塗附淨潔彼人。」
    彼等以香油、細末三次塗附淨潔彼人。復次，卿又對彼等如是言：「汝等調整彼人
325 之鬚髮。」彼等即調整彼人之鬚髮。其次卿又如是令彼等言：「汝等應為彼人持來
    最上之花環、香水、衣裳。」彼等即為彼人持來最上之花環、香水、衣裳。其次，
    卿又如是令彼等言：「汝等令彼人登上高樓，使恣享五欲樂。」彼等即令彼人登上
    高樓，使之恣享五欲樂。王族!卿於意云何?淨浴、塗香、調髮、嚴飾、纏美衣、
    登上高樓，得獲五欲樂，恣意享樂之彼人，願意再墜落糞坑耶?」
        「不然!尊者迦葉!」
        「何以故耶?」
        「尊者迦葉!對於糞坑是不淨而為不淨、臭穢而為臭穢、應嫌忌而當為嫌忌、應
    厭避而當為厭避故。」
        二三 弊宿經                                         三O七

        長部經典二                                          三O八
        「王族!人界亦實如是。諸天對於人界，是以不淨而為不淨、臭穢而為臭穢、嫌
    忌而為嫌忌、厭避而為厭避。王族，人界之臭穢實昇上天界百由旬。如何卿之親友、
    知己、血緣者，是離殺生、離偷盜、離邪淫、離妄語、離兩舌、離惡口、離綺語、
    不貪欲、不瞋恚、正見者之身壞命終後，生於天界，還來告：「斯有他世、有化
326 生之有情、有善惡業之果報」耶?王族!依此論據，卿當如是相信：「如斯有他世、
    有化生之有情、有善惡業之果報。」
    一O   「即使尊者迦葉如是言，而我尚如是思惟：「如斯無他世、無化生之有情、無
    善惡業之果報。」
        「王族!於卿尚思惟有……乃至……之論據耶?」
        「尊者迦葉!尚思惟有……乃至……之論據!」
        「然者，王族!其如何耶?」
        「尊者迦葉!今，於此，我之親友、知己、親族、血緣者，是離殺生、離偷盜、
    離邪淫、離妄語、離飲酒者。彼等他日罹病而苦惱、激痛。我若知：「彼等之此病
    應不能恢復」，我往彼等之處作如是言：「卿等!某沙門、婆羅門是如是論者、如是
    見者：離殺生、離偷盜、離邪淫、離妄語、離飲酒者，身壞命終後，生於善趣、天
    界，當成為忉利天之眷屬。卿等實是離殺生、離偷盜、離邪淫、離妄語、離飲酒者。
    卿等!若彼尊者沙門婆羅門是真實者，卿等身壞命終之後，當生善趣、天界，成為
    忉利天之眷屬。卿等!若卿等身壞命終之後，生於善趣、天界，為忉利天之眷屬者，
    應回來告知我：「如斯有他世、有化生之有情、有善惡之果報。」卿等是足為我所信
    用、所信賴之人人也。故卿等之所見，即如我自己之所見。」彼等應諾我：「是，」
327 而不還告，又不遣使者來。尊者迦葉!依此論據，我如是思惟：「如斯無他世、無
    化生之有情、無善惡業之果報。」
    一一  「然者，王族!我今於此問汝，隨卿之意答之。王族!人界之百年，實忉利天
    之一日一夜也。其三十夜為一月，其十二月為一年，以此一千年，為忉利天之壽量。
    卿之親友、知己、親族、血緣者，是離殺生、離偷盜、離邪淫、離妄語、離飲酒者，
    身壞命終之後，生於善趣、天界，為忉利天之眷屬。若彼等之起念：「我等二三晝
    夜之間恣享天之五欲樂，然後始往王族弊宿之處語：如斯有他世、有化生之有情、
    有善惡業之果報。」然者，被等還來可對卿語：如斯有他世、有化生之有情、有善
        二三弊宿經                                          三O九

        長部經典二                                          三一O
    惡業之果報耶?」
328     「不也，尊者迦葉!我等其時，既命終久矣!但誰告尊者：「有忉利天」或「忉
    利天有如斯長壽。」我等不相信尊者迦葉所言之「有忉利天，」或「忉利天之長壽。」
        「王族!猶如生來之盲人。彼不見黑、白之色，不見青、黃、赤、白等之色，不
    見同異，不見星宿、日月。而彼如是言：「無黑、白色、無有人見黑、白色；無青、
    黃、青、白色、同異、星宿、日月：無有人見青、黃、赤、白色、同異、星宿、日
    月。」然，王族!彼如是言為正當耶?」
        「不也，尊者迦葉!有黑、白色，有人見黑、白色、有青、黃、赤、白色、同異、
329 星宿、日月，有人見青、黃、赤、白色、同異、星宿、日月。」是故，尊者迦葉!彼
    之言不正當，因：「我知、見此等，故無是事也。」
        「王族!卿亦復如是。如生來盲目者之思惟，卿答言：「尊者迦葉，誰語有忉利
    天，或忉利天之長壽。我等不相信尊者迦葉所言：有忉利天、或忉利天之長壽。」
        王族!如卿所思惟之地也，應非肉眼所能見。王族!坐臥於聲少、音響少之森
    林遠離處之沙門、婆羅門，於此不放逸，一心不亂而住，以淨天眼。彼等依超人清
    淨之天眼，見有此世、他世、有化生之有情。王族!應如是見他世非如卿所思惟之
    此肉眼。王族!依此論據，卿當相信有斯他世、有化生之有情、有善惡業之果報。」
330 一二  「即使尊者迦葉如是言，我尚思惟：「無斯他世、無化生之有情、無善惡業之
    果報」事也。」
        「王族!卿尚思惟有……乃至……之論據耶?」
        「尊者迦葉!尚思惟有……乃至……之論據。」
        「然者!王族，其如何耶?」
        「尊者迦葉！今，我於此見具戒有德，冀活而不欲死、欲求樂、厭忌苦之沙門、
    婆羅門。尊者迦葉!我思惟，若具戒、有德此沙門、婆羅門當知：「我等由此死者，
    更[有]好境遇，」今此具戒、有德之沙門、婆羅門等，應仰毒，或以刀劍自殺，
    或以墮懸崖。實際上，此具戒、有德之沙門、婆羅門等不知：「由此死者，更[有]
    好境遇」故，彼等欣生而厭死。尊者迦葉!依此論據故，我思惟：「無斯他世、無
    化生之有情、無善惡業之果報。」
    一三  「然者，王族!我為卿舉譬喻，諸有智者，依譬喻得解其所說義。王族!往昔，
        二三 弊宿經                                         三一一

        長部經典二                                          三一二
    於一婆羅門有二夫人。大夫人有十一、二歲之兒子。小夫人1有身而將臨盆。時彼
    婆羅門命終。爾時，彼儒童如是言小夫人：「小母!所有之財產、穀物、金、銀等
331 皆屬於我，汝於此一分亦無有。讓父之遺產與我!」如是言已，彼小夫人言彼儒童
    曰：「小子!待我臨盆，若生男童者，於汝當亦有一分。若生女童者，彼女當為汝
    妻2。」
        復次，儒童如是言小夫人：「小母!所有財產、穀物、金、銀皆屬於我，汝於
    此一分亦無有。讓父之遺產與我!」其次，彼小夫人如是言彼儒童曰：「小子!待
    我臨盆，若生男童者，於汝當亦有一分。若生女童者，彼女又當為汝妻。」
        三度彼儒童如是言彼小夫人：「小母!所有財產、穀物、金、銀皆屬於我，汝
    於此一分亦無有。讓父之財產與我!」時，彼小夫人持利刀入室內：「為知是男童
    耶?或是女童耶」而破腹。彼小夫人即連自己之生命、胎兒、財產亦都喪失。如是
    蒙昧無智之彼女，為貪求不當之遺產而陷入災禍。王族!卿亦復如是，卿蒙昧無智，
332 貪求不當之他世而將陷於災禍，恰如被蒙昧無智之婆羅門妻，為貪求不當之遺產而
    陷於災禍。王族!具戒、有德之沙門、婆羅門等，未熟者不強令其成熟，是善巧地
    待其[自然]成熟。所以者何?王族!具戒、有德之沙門、婆羅門等，依其生而[益
    於世。]王族!具戒、有德之沙門、婆羅門等，隨長久住在世間，彼等越多生功德、
    越為眾人之利益、為眾人之安樂、為憐愍世間、為人、天之利益安樂而住於世間。
    王族!依此論據，卿應相信：「有斯他世、有化生之有情、有善惡業之果報。」
    一四   「即使尊者迦葉如是言，我亦尚思惟：「無斯他世、無化生之有情、無善惡業
    之果報。」
        「王族!卿尚思惟有……乃至……之論據耶?」
        「尊者迦果!尚思惟有……乃至……之論據!」
        「然者，王族!其如何耶?」
        「尊者迦果!今臣民等於此，捕來盜賊、惡漢示於我：「主君!此是盜賊惡漢，
    任意加以刑罰彼。我令彼等：「然者，汝等!從此人活活地投入大釜中，蓋覆後，
333 以濕皮密閉之，並以濕泥厚塗後，放置於灶上，以火焚之。」彼等應諾我：「是，」
    即從彼人投入大釜中，蓋覆後，以濕皮密閉之，並以濕泥厚塗後，放置於灶上，以
    火焚之。我等知：「彼人已死」時，便取下其釜，解縛、開其覆蓋，「我等或可能見
        二三 弊宿經                                         三一三

        長部經典二                                          三一四
    彼生命之行去，」我雖徐徐窺見，但不見彼生命之行去。尊者迦葉!依此論據，我
    思惟：「無如斯他世、無化生之有情、無善惡業之果報。」
    一五  「然者，王族!我今問卿，隨卿之意答之。王族!卿於日中之休息，未曾夢見
    苑囿、林野、國邑、泉池之快味經驗耶?」
        「尊者迦葉!於日中之休息，曾夢見苑囿、林野、國邑、泉池之快味經驗。」
        「爾時，侏儒、傴僂、少女、處女等之侍女，守護卿乎?」
        「然，尊者迦果!爾時，侏儒、傴僂、少女、處女等之侍女守護我。」
        「然，彼女等，見卿之生命[由卿之身體]出入耶?」
334     「不，不然，尊者迦葉!」
        「王族!彼女等是活人，而不見卿活著之生命[由卿身體之]出入，何況卿何能
    見死者生命之出入耶?王族!依此論據，卿當相信：「有斯他世、有化生之有情、
    有善惡業之果報。」
    一六  「即使尊者迦葉如是言，我尚相信：「無斯他世、無化生之有情、無善惡業之
    果報。」
        「王族!卿尚思惟有……乃至……之論據耶?」
        「尊者迦葉!尚思惟有……乃至……之論據!」
        「然者，王族!其如何耶?」
        「尊者迦葉!今，於此，臣民捕來盜賊惡漢示我曰：「主君!此是盜賊惡漢，任
    意加彼之刑罰。」我令彼等曰：「然者，汝等!此人在存命中，以計量器稱之，用
    弓絃絞殺後，再用計量器稱之。」彼等應諾我：「是，」即用計量器稱此人，以弓絃
    絞殺後，再用計量器稱之，彼之存命中，柔軟動而輕，彼之命終後，硬固不動而重。
    尊者迦葉!依此論據，我思惟：「無斯地也、無化生之有情、無善惡業之果報。」
335 一七  「然，王族!我對卿舉一譬喻，諸有智者，依譬喻得解所說之義。王族！譬喻
    有人，終日炎熱地，以計量器稱炎焰赤熱之鐵丸，他日冷卻時，再用計量器稱之。
    然者，此鐵丸於何時柔軟、動而輕耶?是炎焰赤熱之時，或冷卻熱消時耶?」
        「尊者迦葉！彼鐵丸炎焰赤熱，帶有火熱與空氣時，柔軟動而輕；而鐵丸冷卻消
    熱，不帶火熱與空氣時，硬固不動而重。」
        「王族!身體亦復如是。此人體若俱有壽、煖、識之時，柔軟動而輕；然，此人
        二三 弊宿經                                         三一五

        長部經典二                                          三一六
    體不俱有壽、煖、識之時，硬固不動而重。依此論據，王族!卿當相信 「有斯他
    世、有化生之有情、有善惡業之果報。」
    一八  「即使尊者迦葉如是言，我尚如是相信：「無斯他世、無化生之有情、無善惡
    業之果報。」
        「王族!卿尚思惟有……乃至……之論據耶?」
        「尊者迦葉!尚思惟有……乃至……之論據。」
        「然者，王族!其如何?」
336     「尊者迦果!今，於此，臣民等捕來盜賊示我曰：「主君!彼是盜賊惡漢，任意
    處刑此人。」我如是令彼等言：「然，汝等不傷害此人之、皮、膚、肉、腱、骨、
    體，以奪去其生命。」彼等應諾我曰：「是，」即不傷害皮、膚、肉、腱、骨、髓而
    奪彼人之生命。彼人於半死狀態時，我令彼等言：「然，汝等使此人仰臥之，想我
    等可見彼人生命之離去。」但彼等使此人仰臥之，我等亦不見此人生命之離去。我
    更令彼等言：「然，汝等使此人俯臥之……乃至……右側臥之……乃至……左側臥
    之……乃至……令起立……乃至……令倒置……乃至……以手撲之……乃至……以
    棒撲之……乃至……以杖撲之……乃至……以刀劍撲之……乃至……令上下左右振
    盪之!我等想能見彼生命之離去。」彼等即上下左右振盪此人，而我等亦不見彼生
337 命之離去。彼有眼而色雖存在，而彼[眼]處，不認識[色]，彼有耳而聲雖存在，
    而彼[耳]處，不認識[聲]，彼有舌而味雖存在，而彼[舌]處不認識[味]，彼
    有身而觸雖存在，而彼[身]處不認識[觸]。尊者迦果!依此論據，我如是思惟：
    「無斯他世、無化生之有情、無善惡業之果報。」
    一九  「然，王族!我對卿舉一譬喻，諸有智者，依譬喻得解所說之義。王族!往昔
    有一吹貝者，攜帶螺貝至邊國。彼往至一村落，立於村之中央，三度吹奏螺貝，從
    螺貝放置於地而坐一面。王族!時，彼邊地之諸眾人，如是思惟：「斯音如是迷惑
    人、如是可愛、如是令人陶醉、如是令人[心]恬、如是令人神迷、究竟是何之音
    聲?」彼等集來，言彼吹貝者曰：「友!斯音聲如是迷惑人、如是可愛、如是令人
    陶醉、如是令人[心]恬、如是令人神迷，究竟是何之音聲耶?」「汝等!斯音如是
    迷惑人、如是可愛、如是令人陶醉、如是令人[心]恬、如是令人神迷，此乃名為
    螺貝之音聲。」彼等令彼螺貝仰臥：「汝螺貝!出聲！汝螺貝!出聲!」但彼螺貝
        二三 弊宿經                                         三一七

        長部經典二                                          三一八
    皆無出聲。彼等又令彼螺貝俯臥，……乃至……令之右側臥之……乃至……令之左
338 側臥……乃至……令之起立……乃至……令之倒置……乃至……用手撲之……乃至
    ……以杖撲之……乃至……以刀劍撲之……乃至……上下左右振盪之：「汝螺貝!
    出聲!汝螺貝!出聲!」然，彼螺貝皆無出聲。王族!時，彼吹貝者如是思惟：「實
    愚昧哉，此邊地之諸人。彼等追求螺貝之音聲，是如何不適當耶!」彼取起彼眾人
    圍觀之螺貝，三度吹奏螺貝，攜帶螺貝而去。王族!時，彼邊地諸人，如是思惟：
    「此螺貝實是由人之用力吹風，始出音聲也。此螺貝若人不用力吹風，則不出音聲。」
    王族!此身體亦復如是。若此身體，有俱備壽、煖、識之時，即能為行住坐臥，以
    眼見色，以耳聞聲，以鼻嗅香，以舌味味，以身感觸，以意識法。此身體不俱備壽、
    煖識之時，即不能行住坐臥，眼不見色，耳不聞聲，鼻不嗅香，身不受觸，意不識
    法。王族！依此論據，汝當相信：「有斯地也、有化生之有情、有善惡業之果報。」
339 二O   「即使尊者迦葉如是言，我尚思惟：「無斯他世、無化生之有情、無善惡業之
    果報。」
        「王族！卿尚思惟有……乃至……之論據耶?」
        「尊者迦葉!尚思惟有……乃至……之論據!」
        「然者，王族!其如何?」
        「尊者迦葉!今，於此，臣民等捕來盜賊惡漢，來示我曰：「主君!此是盜賊惡
    漢，任意加以刑罰彼人。」我令彼等曰：「然者，汝等!剝此人之皮，我等想能見
    彼人之生命。」彼等即剝此之皮，我等皆不見彼之生命。我更如是令彼等曰：「然
    者，剝此人之膚……乃至……截其內……乃至……斷其腱……乃至……研其骨……
    乃至……割其髓。我等想能見彼之生命。」彼等割此人之髓，我等皆不見彼之生命。
    尊者迦果！依此論據故，我如是思惟：「無斯他世、無化生之有情、無善惡業之果
    報。」
340 二一  「然者，王族!我為卿舉一譬喻，諸有智者，依譬喻得解其所說之義。往昔，
    有結髮之事火外道，住於森林茅屋。王族!時，有一隊商來到其3地方。時，彼隊
    商於彼結髮事火外道之草菴附近一宿而去。王族!爾時，彼結髮之事火外道如是思
    惟：「我若往彼隊商營宿之處，想於其處能得某些食糧。」時，彼結髮事火外道，
    晨早起來，即往彼隊商之營宿處。然而於其營宿，彼見被遺棄柔軟仰臥之孩兒。彼
        二三 弊宿經                                         三一九

        長部經典二                                          三二O
    如是思惟：「我見而放置是人之死，豈非非道耶?我今不如將此孩兒帶歸草菴養育
    令之成長。」時，彼結髮事火外道，帶彼孩兄回草菴，養育而令成長。彼童子至十
    一、二歲時，彼結髮之事火外道，於村落因有要事。時，彼結髮之事火外道，語彼
    童子言：「小子!我欲往村落，小心善守護火，汝勿使火失滅。汝，若火失滅者，
    此有斧、此有薪、此有鑽，[再取火而]善守護之!」時，彼結髮事火外道，如是誨
    教彼童子而往村落。童子耽於遊戲而火滅。時，彼童子如是思惟：「父如是言我，
    小子!善守護火，汝勿令火失滅。汝，若火失滅者，此有斧、此有薪、此有鑽、再
    取火而善守護之。我當取火善守護之。」時，彼童子以斧斫鑽：「想可得火，」然，
341 彼不得火。即把鑽斫為二分、三分、四分、五分、十分、百分、漸次為細分，細分
    又細分而於白中粉碎之，粉碎後更於大風篩之：「想可得火。」然，彼不得火。時，
    彼結髮事火外道，於村落要務完已，回至車菴，至已而言彼童子曰：「小子!何故
    汝令火滅耶?」「父親!我耽於遊戲而火滅。時，我如是思惟：「父如是言我，小子
    善守護火!汝勿令火滅，汝，若火滅者，此有斧、此有薪、此有鑽，再取火而善守
    護之。」時，父親!我以斧斫鑽：「想可得火，」然而不得火也。我把鑽斫為二分、
    三分、四分、五分、十分、百分，漸次為細分。細分再細分而於白中粉碎之，粉碎
    而於大風篩之：「您可得火。」然，我不得火。」然，彼結髮事火外道，如是思惟：
342 「此童子是如何愚鈍無智耶?如何不當之求火耶?」彼令童子觀察，而取鑽作火而
    語彼童子曰：「小子!應如是取火也。汝之愚鈍無智，不當之求火應不能得。」王
    族!卿亦復如是，卿愚鈍無智，不當於追求地也。王族!放棄如是耶見!卿勿長夜
    無益苦惱。」
    二二  「即使尊者迦葉如是言，我尚不能放棄此邪見。拘薩羅國王波斯匿及其他諸國
    之王亦知我：「王族弊宿是無他世、無化生之有情、無善惡業之果報，是如斯論者、
    如斯見者也。」尊者迦果!若我放棄此邪見者，眾人會如是嘲笑我：「王族弊宿是
    如何愚昧無智，為信難信者耶?」[對其嘲笑]由於忿、覆、惱，我還是堅持我說。」
    二三  「然者，王族！我為卿舉一譬喻，諸有智者，依譬喻得解所說之義。往昔有千
    車之大車隊商，由東國往丙國。除商到處急於消盡草、薪、水、蔬菜。彼隊商有二
343 領導者，各指揮五百車。時，彼隊商之指導者如思惟：「此乃有千車之大車隊商，
    我等到處急於消盡草、薪、水、蔬菜，我等分成二隊，各為五百車如何?」
        二三 弊宿經                                         三二一

        長部經典二                                          三二二
        彼等分為二隊，各成五百車。一隊商之指導者，以積載甚多草、薪、水、蔬菜
    而行進車隊。行二、三日，彼隊商見黑色、赤眼、解髮束而散亂，持蓮華之花環、
    著濕衣、濕髮、驢馬所牽引之車，塗滿泥漿，由前面路上而來之人，見而如是思惟：
    「卿!從何處來耶?」
        「由如是、如是之地方。」
        「汝往何處去耶?」
        「如是，如是之地方。」
        「卿!前方之荒地，下大雨否?」
344     「然，卿等!前方之荒地，下大雨，水滿道路，有甚多草、薪、水。卿等!放
    棄以前之草、薪、水，荷車輕而快速疾行，勿使軛牛疲勞。」
        時，彼指導者言隊商等曰：「此人如是言：「前方之荒地下大雨，水滿道路，有
    甚多草、薪、水。卿等!放棄以前之草、薪、水，荷車輕而快速疾行，勿令軛牛疲
    勞。」汝等!放棄以前之草、薪、水，荷車輕而行進車隊。」
345     彼隊商等，應諾指導者：「然，」即將以前之草、薪、水放棄，荷車輕而行進車
    隊。」彼等於第一營宿不見草、薪、水，於第二營宿……乃至……於第三營宿……
    乃至……於第四營宿……乃至……於第五營宿……乃至……於第六營宿……乃至
    ……於第七營宿亦不見草、薪、水。全隊陷於災禍。彼隊所有之人畜一切，皆為夜
    叉非人之食餌，唯留下骨頭而已。
        第二隊商之指導者，知：「今，彼隊商出發以來已久矣!」積載甚多草、薪、
    水而行進車隊。此隊行進二三日，見黑色、赤眼、解髮束散亂、持蓮華之花環、著
    濕衣、濕髮、驢馬所牽引之車，塗滿泥漿，由前面路上而來之人，見而如是言：「卿!
    從何處來耶?」
        「由如是、如是地方來。」
        「汝往何處去耶?」
        「往如是、如是之地方。」
        「卿!前方之荒地下大雨否?」
        「然，卿等!前方之荒地下大雨，水滿道路，有甚多草、薪、水。卿等!放棄
    以前之草、薪、水，荷車輕快速疾行，勿令軛牛疲勞。」
        二三 弊宿經                                         三二三

        長部經典二                                          三二四
        時，彼指導者，如是言隊商等曰：「汝等!此人如是言前方之荒地下大雨，水
    滿道路，有甚多草、薪、水。卿等!放棄以前之草、薪、水，荷車輕而快速疾行，
    勿使軛牛疲勞。汝等!此人非我等朋友，亦非親族、血緣者，不論如何，我等不可
    信彼而行。不可棄以前之草、薪、水，貨物如舊而行進車隊，我等不放棄以前之貨
    物。」
346     彼隊商等應諾指導者：「然，」貨物如舊，行進車隊。彼等於第一營宿，不見草、
    薪、水。於第二營宿……乃至……於第三營宿……乃至……於第四營宿……乃至……
    於第五營宿……乃至……於第六營宿……乃至……於第七之營宿亦不見草、薪、水。
    見先行隊商之陷災禍。彼隊所有人畜一切，皆成為夜叉非人之食餌，唯見留下之骨
    頭而已。
        時，彼隊商之指導者如是言隊商等曰：「汝等!此隊商依彼愚笨指導者之支配，
    而陷於如是之災禍。故，汝等!於汝等之隊，放棄價值少之品物，取彼隊價值高之
    品物。」彼隊商應諾彼指導者：「然，」於自己之隊，放棄價值少之品物，取彼隊價
    值高之品物。依如是賢明指導者之支配，無事而通過彼荒地。王族！卿亦復如是。
    卿亦如彼隊商愚癡無智不當之指導者，貪求他世而陷於災禍。聞事無分別判斷而相
    信以為可以之人，即如彼隊商等，陷於災禍。王族!應放棄惡邪見。卿勿長夜於無
    益之苦惱。」
    二四  「即使尊者迦葉如是說，我亦不能放棄此邪見。拘薩羅國王波斯匿，又他國之
    王亦知我：「王族弊宿是無他世、無化生之有情、無善惡業之果報，是如斯論者、
347 如斯見者。」尊者迦果!我若放棄此邪見者，眾人會如是嘲笑我：「王族弊宿，是
    如何愚昧無智，為信難信者耶?」[對其嘲笑]由於忿、覆、惱，我還是堅持我說。」
    二三  「然者，王族！我為卿舉一譬喻，諸有智者，得解所說之義。王族！往昔，有
    一養豬者，由自村行往他村。彼於其處，見被棄多量之乾糞，見已，彼如是思惟：
    「此被棄之乾糞，是豬之飼料，持歸此乾糞！」彼擴展上衣，集包多量之乾糞，置
    於頭上而行。彼於途中，遇大下驟雨，彼至是指端皆塗偏糞汁，擔載之糞，滴滴流
    下而行，眾人見彼如此而言：「汝實非氣狂乎?非精神錯亂乎?如何至足之指端塗
    偏糞汁，擔載之糞，滴滴流下而行乎?」
348     「想汝等始是氣狂、精神錯亂。所以者何，我得斯豬之飼料故。」王族!卿亦
        二三 弊宿經                                         三二五

        長部經典二                                          三二六
    復如是。想卿亦復如擔糞者之所答。王族！放果彼惡邪見!王族!放棄彼惡邪見！
    卿勿長夜於無益之苦惱。」
    二六  「即使尊者迦葉如是說，我亦不能放棄此惡邪見。拘薩羅王波斯匿，又其他諸
    國之王亦知我：「王族弊宿是無他世、無化生之有情、無善惡業之果報，是如是論
    者、如是見者也。」我若放棄此惡邪見，眾人會如是嘲笑我：「王族弊宿是如何愚
    昧無智，為信難信者耶?」[對其嘲笑]由於忿、覆、惱，我還是堅持我說。」
    二七  「然者，王族！我為卿舉一譬喻，諸有智者，依譬喻得解說之義。王族!往昔，
    有二賭徒，遊玩骰子，一賭徒，每逢出不利之骰點，即將骰子吞下。對方見彼賭徒，
    每逢出不利骰點，即將骰子吞下，見已，而如是言彼賭徒曰：「友!汝斷然勝利。
349 友!骰子與我!我以供神。」「然，友!」彼賭徒即將骰子與對方。時，對方之賭徒，
    將骰子浸入毒液，同彼賭徒如是言：「然，友!我等行賭博。」彼賭徒應諾對方：
    「然」，賭徒等即再付賭博。彼賭徒，又每逢不利骰點，即將骰吞下。對方見彼賭徒
    再逢不利骰點，即將骰子吞下，見已，如是言彼賭徒曰：
        「吞下之骰子，塗著最惡之猛毒，
        彼人不知覺。
        吞!吞！惡欺漢!
        汝，於後當痛苦。」
        王族！卿亦復如是，想卿之答如賭徒，王族！應放果彼惡邪見，王族!應放棄
    惡邪見，卿勿於長夜無益之苦惱。」
    二八  「即使尊者迦果如是說，我還是不能放棄此惡邪見。拘薩羅國王波斯匿，又其
    他諸國之王亦知我：「王族弊宿是無他世、無化生之有情、無善惡業之果報，是如
    是論者、如是見者。」尊者迦葉!我若放棄此惡邪見，眾人會如是嘲笑我：「王族
    弊宿，如何愚昧無智，為信難信者耶?」[對其嘲笑]由於忿、覆、惱，我還是堅持
    我說。」
    二九  「然者，王族!我為卿舉一譬喻，諸有智者，依譬喻得解所說之義。王族!往
    昔，有一地方甚興盛。時有一人言其友曰：「友!我等前往其地方，於其處將可得
350 若干財物。」其友應諾彼，即前往彼地方而近至一村道，彼等於此見被放果多量之
    麻。見已，一人言其友曰：「友!於此有被放棄多量之麻，是故，友!汝綑結麻，
        二三 弊宿經                                         三二七

        長部經典二                                          三二八
    我亦綑結麻，我等二人俱攜麻貨而行。」彼友答其友曰．「唯然，友!」即綑結麻
    貨。
        彼等二人即攜麻貨而行至一村道。於此，見被放棄多量之麻絲。見已，一人言
    其友曰：「友!我等求麻，是為得麻絲。今，於此有被放棄多量之麻絲。是故?
A友!
    汝果麻貨，我棄麻貨，我等共攜麻絲而行。」[其友曰：]「友!此麻貨依我於甚遠
    方戴來，又善綑縛，此，我已滿足，汝棄之。」時，一人放棄麻貨而取麻絲。彼等
    更往至一村道，於此，彼等見被果多量之麻布，見已，一人言其友曰：「友!我等
    求麻、麻絲，是為得麻布。今，於此，棄有大量之麻布，是故，友!汝棄麻貨!我
    亦果麻絲，我等皆攜綑麻布而行。」[其友曰：]「友!我此貨由甚遠處戴來，又善
    綑結，此，我已滿足，汝棄之。」時，一人放棄麻絲而取麻布。
        彼等更行至一村道，於其處，彼等見被棄多量之亞麻……乃至……，見被棄多
351 量之亞麻絲……乃至……，見被棄多量之亞麻布……乃至……，見被棄多量之綿……
    乃至……，見被果多量之綿絲……乃至……，見被棄多量之綿布……乃至……，見
    被棄多量之鐵……乃至……，見被棄多量之銅……乃至……，見被棄多量之錫……
    乃至……，見被棄多量之鉛……乃至……，見被棄多量之銀……乃至……，見被棄
    多量之金，見已，一人言其友曰：「我等求麻、麻絲、麻布、亞麻、亞麻絲、亞麻
    布、綿、綿絲、綿布、鐵、銅、錫、鉛、銀，是為得金。今於此，被棄多量之黃金。
    是故，友!汝棄麻貨，我亦捨棄銀，我等皆攜戴金而行。」[其友曰：]「此麻貨依
    我於甚遠方戴來，又善綑結，此，我已甚滿足，汝棄之！」時，一人果銀而取金。
352     彼等行至自己之村，於其處，攜戴麻貨而歸者，被友之父母不喜、妻子不喜、
    朋友知己亦不喜。依是因緣，彼亦不得喜樂。攜戴黃金而歸者，彼友之父母歡喜、
    妻子歡喜、朋友知己亦歡喜。依是因緣，彼亦得歡喜。
        王族!卿亦復如是!想卿之答如運戴麻者。王族!應果彼惡邪見!王族!應果
    彼惡邪見!卿勿長夜於無益之苦惱。」
    三O   「我已喜悅滿足尊者迦果最初之譬喻。[然]我尚欲聽聞此等之問答。如是我
    想反問尊者迦果，尊者迦果!甚堪感歎!尊者迦果!甚堪感歎!尊者迦葉!恰如顛
    倒者令起，蔽覆者令揭露，迷人示之以道，於黑夜持來燈火，令「具眼省得見諸物。」
    如是依尊者迦果，以種種方便而說法。尊者迦果!我今歸依世尊瞿曇，歸依法及僧
        二三 弊宿經                                         三二九

        長部經典二                                          三三O
    伽。尊者迦葉攝受我，今日以後，盡形壽歸依為優婆塞。尊者迦葉!我欲與大供養。
    尊者迦葉！為我之長夜利益、悅樂，請教誨我。」
353 三一  「王族！殺牛，殺山羊，殺豬、雞，令種種生類之致死；又持執邪見、邪思惟、
    邪語、邪業、邪命、邪精進、邪念、邪定者，如是行種種之供養，王族!即無大果，
    無大功德，無大光輝，無大偏滿。王族!譬喻農夫攜種子犁鋤入林。彼於其處，不
    除棄木株，不善耕作，而於惡地破壞、腐敗、風熱之害，種下古惡種子，天又不須
    時下好雨。彼種子可能發芽成長繁茂耶?而農夫將得大果耶?」
        「否也!尊者迦葉。」
        「王族!如是殺牛，殺山羊，殺豬、雞，令種種生類之致死；又持執邪見、邪思
    惟、邪語、邪業、邪命、邪精進、邪念、邪定者，如是行種種供養，王族!即無大
    果、無大功德，無大光輝，無大偏滿。王族!不殺牛、不殺山羊、不殺豬、雞，不
    令種種生類之致死，又持執正見、正思惟、正語、正業、正命、正精進、正念、正
    定者，如是行種種供養有大果，有大功德，有大光輝，有大偏滿。王族!譬喻農夫
    攜種子犁鋤入林。彼於其處，善根絕木株，善耕作，於良地，不破壞、不腐敗，無
354 風熱之害，種下新良種子，天又適時下降良雨。然者，彼種子應發芽成長繁茂耶?
    又農夫將得大果耶?」
        「唯然，尊者迦果。」
        「王族!如是不殺牛，不殺山羊、不殺豬、雞，不令種種生類致死，又持執正見、
    正思惟、正語、正業、正命、正精進、正念、正定者，如是行種種供養，即有大果、
    大功德，有大光輝，有大偏滿。
    三二  爾時，王族弊宿，設布施沙門、婆羅門、貧窮省、浮浪者、乞食者等。其施
    與如粗劣之粥、酸粥食物，粗布、舊衣孆]。其布施時，有名為鬱多羅童子，熱心
355 從事分配，彼於施與而如是言：「我依此布施遇見王族弊宿，然，於他世不相遇也。」
    王族弊宿聞：「鬱多羅童子，施與時如是；言：「依此施與遇見王族弊宿，然，於他世
    不相遇。」王族弊宿招見鬱多羅童子而如是言：「我鬱多羅童子!汝於施與時，言：
    「依此布施，我遇見王族弊宿，然，於他世不相遇也。」是真實耶?」
        「唯然，卿！」
        「我鬱多羅！何故汝施與時，如是言：「依此布施，我遇見王族弊宿，然，於他
        二三 弊宿經                                         三三一

        長部經典二                                          三三二
    世不相遇」耶?我鬱多羅!我等欲善福者，非期待布施之果報!」
        「卿於布施，如與粗劣之粥、酸粥之食物。卿對此些，皆不欲觸卿之足，何況於
    食乎?又與此粗布、舊衣類，對此些，皆不欲觸卿之足，何況於著用乎?卿有愛、
    喜悅我等，如何愛、喜悅我等而以結合不喜悅物耶?」
        「然者，我鬱多羅!汝施與如我所食之食物，施與如我所著之衣服!」
        鬱多羅童子應諾王族弊宿，而施與如王族弊宿所食之食物；施與如王族弊宿所
    著之衣服。
356     於時，王族弊宿因非恭敬施、非親手施、非至心施，行吝惜施故，身壞命終後，
    生於尸梨裟之空宮殿，為四大王天之眷屬。熱心從事於彼施之分配鬱多羅童子，行
    恭敬施、親手施、至心施、不吝惜施故，身壞命終後，生於善趣天界，為忉利天之
    眷屬。
    二三  爾時，尊者牛主，常為日中之休息而往尸梨裟之空宮殿。時，弊宿天子，詣
    至尊者牛主處，向尊者牛主問訊而立於一面。尊者牛主向立於一面之弊宿天子作如
    是言：「友!汝是誰耶?」
        「尊者!我是王族弊宿。」
357     「汝為：「無斯他世、無化生之有情、無善惡業之果報」，無非如是見者耶?」
        「尊者!我乃如是見者。我依於尊者鳩摩羅迦葉，捨離如是之惡見。」
        「然者，友!於汝施時從事熱心分配之鬱多羅童子生於何處耶?」
        「尊者！於我施時從事熱心分配之鬱多羅童子，因行恭敬施、親手施、至心施、
    不吝惜施故，身壞命終後，生於善趣天界，為忉利天之眷屬。我行不恭敬施、不親
    手施、不至心施而行吝惜施故，身壞命終後，生於尸梨裟之空宮殿，為四大王天之
    眷屬。是故，尊者牛主!往人間世界，當作如是言：「要行恭敬施、親手施、至心
    施、不吝惜施。王族弊宿因行不恭敬施、不親手施、不至心施、吝惜施故，身壞命
    終後，生於尸梨裟之空宮殿，為四大王天之眷屬。然，於弊宿之施，從事熱心分配
    之鬱多羅童子，因行恭敬施、親手施、至心施、不吝惜施故，身壞命終後，生於善
    趣天，為忉利天之眷屬。」
    三四  時，尊者牛主，來人間世界，作如是言：「要行恭敬施、親手施、至心施、不
    吝惜施。王族弊宿，因行不恭敬施、不親手施、不至心施、吝惜施故，身壞命終後，
        二三 弊宿經                                         三三三

        長部經典二                                          三三四
    生於尸梨裟之空宮殿，為四大王天之眷屬。然於弊宿之施，從事熱心分配之鬱多羅
    童子，行恭敬施、親手施、至心施、不吝惜施故，身壞命終後，生於善趣天界，為
    忉利天之眷屬。」

    註1 「小夫人」原文為matu-Sapatim是「母之對手之夫人」的意義。
      2 「妻」原文apabhogga「享樂物」之意義。
      3 原本雖為annataro janapada-padeSo vutthasi別本有annataro janapade sattho vutt
        hasi，從此而譯之。


08目次

               目   次
            長部經典 三                                                   通妙譯
 二四 波梨經…………………………………………………………………………………………一
      本經相當於北傳漢譯的長阿含卷第一一之阿菟夷經(大正藏一)。本經是世尊往末羅國
      之阿菟夷村時，訪問拔迦婆梵志之談話，其時之話題，是離車族出身之比丘善宿的還俗
      事件。雖日夜親近佛陀，不能停住於佛教中之愚者善宿，至於捨去佛之法、律的根本原
      因，是佛陀不為彼示現神通，並不為之說明世界、人世之起源，不滿意而回去。從此經
      之內容大別為兩部份，一是神通說，二是起源論。
      佛陀對於神通之示現不示現，非是佛法修行之目的，佛教的根本精神是在說示，引導人
      至完全之苦滅，又到完全之苦滅的目的，所以像世界之起源論，非是不可缺的東西。誠
      懇地信受佛陀之教說，無任何疑問的，受持完全苦滅之法，無須以神通或起源論為問題。
      然，當時一般的求道者等，重苦行主義，重修定主義，因皆耽著於如斯之問題，所以善
      宿亦有執著此問題傾向吧！佛陀對善宿，如上所述，說佛法修行之目的，及明佛教之根．
      本精神(一、三~一、六)，更告於依上人之法，三度示現神通：第一、對於庫羅迦提耶
      者(一、七~一、一0)，第二、對七戒行者康達羅摩斯伽者(一、一一~一、一四)，第
      目次                                                  一

      長部經典三                                            二
      三對裸形道士波梨子者(一、一五~二、一三)。本經言稱波梨經，故特別對第三之波梨
      部份為最長。想本經之重心部是在此，其前後是附帶的莊嚴俱吧！
      神通說，皆是對善宿而說，但起源論，唯對拔迦婆梵志，是說佛陀往昔之事。第一是自
      在天、梵天創造說(二、一四~二、一七)，第二是戲耽說(二、一八)，第三是意亂說(二、
      一九)，第四是無因生說(二、二0)。而唯一類之沙門、婆羅門唱道如所說，而不知其
      論據，佛陀說示此是轉生，無寧是根據於心理的，以滿足彼等。最後(二、二一)佛陀說
      淨解脫之現相，不歸依三寶，以異見異行，是難入淨解脫，拔迦婆道士！言如卿能對佛
      獲堅固之信奉而結說本經。
 二五 優曇婆邏師子吼經…………………………………………………………………………三六
      本經相當於北傳漢譯之長阿含卷第八之散陀那經(大正藏一)，中阿含卷第二六之優曇
      婆羅經(大正藏二六)，及尼拘陀梵志經(大正藏一一)。佛弟子散陀那居士，訪住優曇婆
      邏梵志女林之尼俱陀梵志時，相信諸種苦行是最上之法的尼俱陀梵志，好獨處靜觀，住
      空處靜地，對佛陀抱著偏見而誹謗。其時，佛陀來優曇婆邏梵志女林，對尼俱陀梵志，
      說諸苦行之穢垢，更說明守四戒、斷五蓋。住四禪、得四神足為最上之行，打破外道之
      迷妄，令彼等慚愧以前之誹謗，勤修無上梵行，為本經之梗概。漢譯之散陀那經是依居
      士之名、優曇婆邏經是從園林之名，尼拘陀經是梵志之名，而成各種經名，所以其內容
      大概一樣，於個個之點，四經相異之處亦很多。例如對於外道苦行之諸相，或一致，或
      有異，一方面存在，另方面即沒有。又對於四戒、漢譯之三經，皆為殺生、偷盜、邪淫、
      妄語，如本經即為殺生、偷盜、邪淫、修習(bhavitam)是為一例。想從漢譯之三經和
      本經對照，更可多心得。
 二六 轉輪聖王師子吼經…………………………………………………………………………五五
      本經相當於漢譯長阿含卷第六之轉輪聖王修行經(大正藏一)、中阿含卷第十五之轉輪
      聖王經(大正藏二六)，其內容幾乎同樣。即先說身、受、心、法之四念處，其次詳細說
      明轉輪聖王之威力，說七寶，說輪寶之功德，說轉輪聖王之理想。又以偷盜、殺生、妄
      語等之諸惡為世界墮落之根源，特明因貧困、生活之窮苦而偷盜生，再說殺生、妄語、
      邪淫等所有一切罪惡生起之過程。由人壽八萬歲漸漸降下至人壽十歲止，各據其罪而說
      其處以示人壽降下之因緣。同時此眾人，痛感其罪惡而生善法修行之念；先守不殺生等
      之五戒，漸漸征服諸惡，人壽由十歲向上增至八萬歲之世，再實現轉輪聖王之理想國。
      其時彌勒佛出現於世而證大覺，說示無上清淨之梵行。於此一面出現理想之國土，一面
      應現理想之佛土，如是，說比丘證四神足，修四禪定，至得無漏心解脫、慧解脫。
 二七 起世因本經…………………………………………………………………………………七五
      本經相當於長阿含卷第六之小緣經(大正藏一)，中阿含卷三十九之婆羅婆堂經(大正藏
      二六)，及白衣金幢二婆羅門緣起經(大正藏一0)。佛於黃昏時，經行於鹿母講堂外，
      對隨後而來之婆羅門族出身之婆悉吒和婆羅墮所說的就是本經，大別其內容可分為二
      部份。即前半是說人之貴賤，非由如四姓之階級的高下，是由其人格價值之有無而定的，
      力說四姓之平等；於後半由說此世之初開展起而及四姓之起源，最後結說此等四姓之
      目次                                                  三

      長部經典三                                            四
      任何人體證法者，為人類之最上者。
 二八 自歡喜經……………………………………………………………………………………九二
      本經相當於漠譯之長阿含卷第一二之自歡喜經(大正藏一)，及信佛功德經(大正藏一
      八)。本經非採取佛直說之形式，是長老舍利弗說此後而佛給於認許方式之經。佛住於
      那蘭陀之波波利菴婆林時，長老舍利弗於世尊前、披露其餘之沙門婆羅門所遠不及世尊
      之等正覓，(對世尊之)勝智有絕大之信念。自己歡喜得世尊之教示，幸獲聖智安住於法，
      並讚歎世尊所說之諸善法、十二處法、四種之入胎、四種之記心、四種之見定、七種之
      人施設、諸精勤、四種之通行、言正行、士夫戒正行、四教誡法、他人解脫智、三常住
      論、宿住隨念智、有情生死智、二種之神通等法之說示，敘述自已之了解；世尊認可此，
      而付囑舍利弗宣說之。
 二九 清淨經……………………………………………………………………………………一一二
      本經相當於漢譯長阿含卷第一二之清淨經(大正藏一)。世尊住緬祇之菴羅林時，新比丘
      周陀由波婆城阿難之處來，奉告尼乾子之死後，其學徒間之分裂、鬥爭、固執排他主張
      之狀態。阿難與周陀同詣佛處，以告其事由，佛教誡弟子等之將來，所說的就是本經。
      先對於師、法、弟子，說示師之死，在弟子們為憂悲及不憂悲之情形;其次說清淨梵行
      之成就，及說四種之安樂行和其果報，最後為遠離諸種謬見，而敬示身、受、心、法之
      四念處。
 三十 三十二相經………………………………………………………………………………一三八
      本經相當於漢譯中阿含第一一之三十二相經(大正藏二六)，是說佛之身相為三十二相。
      然而和漢譯阿含一致者唯極限於小部份，不過於第一誦品最初之三節而已，其他大部份
      是註解式的敘述。於是，關於本經對於三十二相，可看為一種註釋經吧！然說其三十二
      相所該當的，要獲得各相，述及過去世之善關係為其重點，此相是如斯、如斯宿因之所
      然，以示此大相，轉輪聖王或佛陀得其某一個，其次敘述得如是相，是轉輪聖王，或佛
      於此世所獲之特權，最後以偈攝大約。而且說有時依一宿因得一相，有時得三相乃至三
      相，亦必依最初所舉三十二之次順而明示之，謂詳述如是三十二相以其宿因等因果關
      係，是本經所說之特色吧！
 三一 教授尸迦羅越經…………………………………………………………………………一八一
      本經相當於漢譯長阿含卷第一一之善生經(大正藏一)、中阿含卷第三三之善生經(大正
      藏二六)，尸迦羅越六方禮經(大正藏一六)，及善經(大正藏一七)。世尊往王舍城外之
      栗鼠養餌竹林時，為居士子尸迦羅越說禮六方之機緣而成本經。既為在家之居士子說
      法，所以其內容甚有世間的處世訓，凡分別為二部份。於前半，即先舉四種業垢和惡業
      之四因，其次詳說損失財產之六種原因，對其中教誨交惡友之危險，說明如何是惡友?
      如何是善友?更示說全部財產四分之一為自已之生活費用，四分之一貯蓄以備窮困，二
      分之一用於事業之經費等乃至財產之使用方法。於後半指責對現實人生之生活無關心
      之徒，勤禮拜天地四方是無意義的，並給予六方的倫理根據，即東南西北下上之六方，
      目次                                                  五

      長部經典三                                            六
      配合父母、師長、妻女、朋友、奴婢、沙門婆羅門，因此，例如相當禮東方者，父母對
      子應思其道，子對父母應省顧奉事之道等，說明所有六方，有甚深道德意義之存在。
 三二 阿吒曩胝經………………………………………………………………………………二00
      本經無相當漢譯之經，(但可參考毘沙門天王經(大正藏一二四五))。於Hoernle:Manu-
      script Remains found in Eeastcrn Turkestan Vol.I有相當於本經之梵文Atanatiya
      Sutra之斷片。世尊往靈鷲山時，毘沙門天王隨來諸夜叉，唱阿吒曩胝之護經，以告佛
      如左。於諸夜叉中，不信順世尊，而有妨害佛弟子之修行，請納受為守護佛弟子，此阿
      吒曩胝之護經。佛納受此，而翌日向諸比丘以示此旨，勸保持阿吒曩胝之護經，乃本經
      之所述。
 三三 等誦經……………………………………………………………………………………二二五
      本經相當於漢譯長阿含卷第八之眾集經(大正藏一)，及大集法門經(大正藏一二)，於
      Hoernle:Manuscript Remains found in Eastern Turkestan Vol.I有相當本經梵文
      Sangitisutya的斷簡存在。波婆城之末羅族，建立新講堂，佛令舍利弗代說法。即為本
      經，其全部阿毘達磨之色彩甚為濃厚。有列記一法二、二法三十三、三法六十、四法五
      十、五法二十五、六法二十二、七法十四、八法十一、九法大、十法六之法數標準為十
      段二百二十九法，有部六足論之隨一的集異門足論(大正藏一五三六)，不外是以有部的
      立場來註釋本經。
 三四 十上經……………………………………………………………………………………二八三
      本經相當於漢譯長阿含卷第九之十上經(大正藏一)，及長阿含十報法經(大正藏一三)，
      本經亦和等誦經同樣，是舍利弗之所說，其內容是由一法乃至十法之十階段而成的，於
      各段謂一法十、二法十之方式，合計列記五百五十法，可說是佛教教理之綱要書。於是，
      含有很濃厚的阿毘達磨色彩，此與阿毘達磨文學聯想之時，是極為興味深長的經典。

              索    引
 一   中文索引………………………………………………………………………………………(1)

      目 次                                                 七


                                      二四 波梨經
      本經相當於北傳漢譯的長阿含卷第一一之阿菟夷經(大正藏一)。本經是世尊往末羅國
      之阿菟夷村時，訪問拔迦婆梵志之談話，其時之話題，是離車族出身之比丘善宿的還俗
      事件。雖日夜親近佛陀，不能停住於佛教中之愚者善宿，至於捨去佛之法、律的根本原
      因，是佛陀不為彼示現神通，並不為之說明世界、人世之起源，不滿意而回去。從此經
      之內容大別為兩部份，一是神通說，二是起源論。
      佛陀對於神通之示現不示現，非是佛法修行之目的，佛教的根本精神是在說示，引導人
      至完全之苦滅，又到完全之苦滅的目的，所以像世界之起源論，非是不可缺的東西。誠
      懇地信受佛陀之教說，無任何疑問的，受持完全苦滅之法，無須以神通或起源論為問題。
      然，當時一般的求道者等，重苦行主義，重修定主義，因皆耽著於如斯之問題，所以善
      宿亦有執著此問題傾向吧！佛陀對善宿，如上所述，說佛法修行之目的，及明佛教之根．
      本精神(一、三~一、六)，更告於依上人之法，三度示現神通：第一、對於庫羅迦提耶
      者(一、七~一、一0)，第二、對七戒行者康達羅摩斯伽者(一、一一~一、一四)，第
      三對裸形道士波梨子者(一、一五~二、一三)。本經言稱波梨經，故特別對第三之波梨
      部份為最長。想本經之重心部是在此，其前後是附帶的莊嚴俱吧！
      神通說，皆是對善宿而說，但起源論，唯對拔迦婆梵志，是說佛陀往昔之事。第一是自
      在天、梵天創造說(二、一四~二、一七)，第二是戲耽說(二、一八)，第三是意亂說(二、
      一九)，第四是無因生說(二、二0)。而唯一類之沙門、婆羅門唱道如所說，而不知其
      論據，佛陀說示此是轉生，無寧是根據於心理的，以滿足彼等。最後(二、二一)佛陀說
      淨解脫之現相，不歸依三寶，以異見異行，是難入淨解脫，拔迦婆道士！言如卿能對佛
      獲堅固之信奉而結說本經。

  1            二四 波梨經
          第一 誦品
        如是我聞。
    一  一時，世尊住末羅[國]，名為末羅族之阿菟夷土市鎮。爾時，世尊晨早著下衣，
    持上衣、缽，為乞食而入阿菟夷土。其時，世尊如是思惟：「要入阿菟夷土乞食，時
    尚過早，然，往跋伽婆種姓之普行者僧園，訪跋伽婆。」其時，世尊至跋伽婆種姓之
    普行者僧園，訪問跋伽婆普行者。
  2 二  爾時，跋伽婆普行者，如是白世尊言：「來!尊瞿曇世尊，善來尊瞿曇世尊，實
    久未[相見]，尊瞿曇世尊，今以何之緣1而來此耶?尊瞿曇世尊，請坐此所設之座!
        世尊坐於所設之座已，跋伽婆普行者亦取一低座，坐於一面。坐於一面之跋伽
    婆普行者，如是白世尊言：
        「世尊!前日，[否]更前日，離車子善宿來訪我，對我如是言：「跋伽婆!今，
    我捨去世尊，今，我不住世尊之處。」世尊!如離車子善宿之言耶?」
        二四 波梨經                                         一

        長部經典三                                          二
        「跋伽婆!實如離車子善宿之言。」
    三  「跋伽婆!前日，[否]更前日，離車子善宿實來訪我，至已，同我問訊，卻坐
    一面。跋伽婆!坐於一面之離車子善宿，實如是向我言：「世尊！今，我捨去世尊，
    今，我不住世尊之處。」
        如是言時，跋伽婆！我如是語離車子善宿曰：「然，善宿!我曾作是言：「善宿!
    來，汝來住我之處耶?」」
        「不然，世尊。」
  3     「然，汝曾向我言：「世尊!我要住世尊之處耶?」」
        「不然，世尊。」
        「如是，善宿，我未曾言：「善宿!來，來住我處。」汝亦未曾向我言：「世尊!
    我要住世尊之處。」若如是，愚人!汝要捨去誰耶?愚人!對此事情，應該見罪汝自
    己。」
    四  「然，世尊!世尊不為我示導上人法2之神通變化。」
        「若然，善宿!我如是言汝：「善宿!來，來住我處，我為汝示導上人法之神通
    變化耶?」」
        「不然，世尊。」
        「或者汝曾對我如是言：「世尊!我要住世尊之處，世尊為我示導上人法之神通
    變化耶?」」
        「不然，世尊。」
        「如是，善宿!我實未曾對汝言：「善宿!來，汝來住我處，我為示導上人法之
    神通變化。」汝亦未曾向我言：「世尊!我要住世尊之處。世尊要為我示導上人法之
    神通變化。」若如是者，愚人!於誰，汝要捨去誰耶?善宿!汝如何思惟耶?成就上
    人法之神通變化，或不成就上人法之神通變化，若修行我所說法之行者，皆能導得
    完全苦滅之目的耶?」
  4     「世尊!成就上人法之神通變化，或不成就上人法之神通變化，若修行世尊所
    說法之行者，皆能導得完全苦滅之目的。」
        「如是，善宿!成就上人法之神通變化，或不成就上人法之神通變化，若修行
    我所說法之行者，皆能導得完全苦滅之目的。於此，善宿!上人法之神通變化是何
        二四 波梨經                                         三

        長部經典三                                          四
    耶?為何要成就此耶?愚人！對此事情，應該見罪汝自己。」
    五  「然，世尊!不為我宣示世界3之起源。」
        「然者，善宿!我曾如是言：「善宿!來，汝來住我處，我為汝宣示世界之起源
    耶?」」
        「不然，世尊。」
        「或曾向我言：「世尊！我要住世尊之處，世尊要為我說世界之起源耶?」」
        「不然，世尊。」
        「然者，善宿!我實未曾言：「善宿!來，汝來住我處，我當為汝宣示世界之起
    源。」而汝亦未曾向我言：「世尊!我要來住世尊之處，世尊要為我宣示世界之起源。」
    若如是者，愚人！於誰，汝要捨去誰耶?善宿！汝如何思惟耶?不論宣說世界之起
    源，或不宣說世界之起源，若修行世尊所說法之行者，皆能導得完全苦滅之目的耶?」
        「不論宣說世界之起源，或不宣說世界之起源，若修行世尊所說法之行者，皆
    能尋得完全苦滅之目的也。」
  5     「如是，善宿!不論宣說世界之起源，或不宣說世界之起源，若修行我所說法
    之行者，皆能導得完全苦滅之目的。於此，善宿!起源之宣說，有何用?愚人!對
    此事情，應該見罪汝自己。」
    六  「善宿！汝實於跋耆邑，以種種方便稱讚我：「彼世尊是阿羅漢、正等覺者、明
    行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊也。」如是，善宿!汝
    實以種種方便於跋耆邑稱讚我。
        善宿！汝實於跋耆邑，以種種方便稱讚法：「彼世尊之法是善說，於現世受報，
    現見、來見，導引諸智者，各自得解。如是，善宿!汝實以種種方便於跋耆邑稱讚
    法。
        善宿！汝實於跋耆邑，以種種方便稱讚僧伽：「世尊之弟子僧伽是善悟入，世尊
    之弟子僧伽是端正悟入，世尊之弟子僧伽是正理悟入，世尊之弟子僧伽是正行悟入，
    即[皆是]四雙八輩。此世尊之弟子僧伽，應供養、應恭敬、應受布施、應合掌，
    為世間之無上福田。」如是，善宿!汝實以種種方便於跋耆邑稱讚僧伽。
        善宿!我實告汝，善宿!我實通知汝。善宿!對於汝，將有如是言者：「離車子
    善宿，不能於沙門瞿曇之處修梵行。」如是不能而捨修行以入卑俗，善宿！對於汝，
        二四 波梨經                                         五

        長部經典三                                          六
    將有如是言者。」
  6     跋伽婆!我雖如是言，離車子善宿，猶如已決定赴惡趣地獄之人，還是離此法、
    律而去！」
    七  「跋伽婆！一時，我在[末羅人之]普美，名為鬱多羅伽之普美市。其時，跋伽
    婆!我實於晨早，著下衣，持上衣及缽，離車子善宿沙門隨於[我後]，為乞食而入
    鬱多羅伽。其時，實有裸形道人，庫羅伽提耶，生活如狗，四足4而行，唯以口噉
    食散亂於地之食物。
        跋伽婆!離車子善宿，確實見裸形道人庫羅伽提耶之狗作為，四足而行，唯以
    口噉食散亂於地之食物，見而思念彼曰：「嗟呼!善美哉，啊哈!實是沙門、阿羅
    漢!四足而行，唯以口噉食散亂於地之食物。」
        跋伽婆!其時，依我心而知離車子善宿之心，語離車子善宿言。
        「愚人!汝實自稱釋子之徒耶?」
  7     「世尊!世尊何故告我：「愚人！汝實自稱釋子之徒耶?」」
        「然者!善宿!汝見裸形道人庫羅伽提耶，行狗之作為，四足而行，唯以口噉
    食散亂於地之食物而言：「嗟呼!善美哉，阿哈!實是沙門、阿羅漢，四足而行，唯
    以口噉食散亂於地之食物。」不如是思惟耶?」
        「世尊!如是。然者，世尊!世尊何故對其他得阿羅漢性者，起嫉妒耶?」
        「愚人!我對其他得阿羅漢性者，不起嫉妒。起此惡見者，唯汝自己。捨之，
    勿於汝有長夜之不利及災禍又。善宿!汝實對裸形道人庫羅伽提耶思惟：「善美哉!
    沙門、阿羅漢也。」彼七日之後，腹脹5而死，死後當得名為伽羅康奢之阿修羅中最
    下賤之阿修羅身，而彼死時，當被捨棄毘羅那叢中之墓場。善宿!汝若有願意者，
    可訪裸形道人庫羅伽提耶，當問：「友!庫羅伽提耶!汝知自己之所趣耶?」善宿!
    彼裸形道人，得有理由答汝：「友善宿!我知我所趣：有名為伽羅康奢之阿修羅中最
    下賤者，我於彼處得其阿修羅身。」」
    八  跋伽婆!其時，離車子善宿，往訪裸形道人庫羅伽提耶。至已，語裸形道人庫
    羅伽提耶言：「友庫羅伽提耶!沙門瞿曇實記別汝之事情，言：「裸形道人庫羅伽提
  8 耶，七日之後，當腹脹而死，此伽羅康奢是之阿修羅中最下賤者，於彼處得其阿修
    羅身。而且死後，會被捨棄於毘羅那叢中之墓場。因此，友庫羅伽提耶!汝於可能
        二四 波梨經                                         七

        長部經典三                                          八
    之範圍，食適量之食物，又於可能之範圍、飲適量之飲料，以免中沙門瞿曇之語。」
        其時，跋伽婆!善宿不信如來故，於一[日]二[日]乃數至七日。跋伽婆!
    其時，裸形道人庫羅伽提耶，經七日之時，腹脹而死，死後，得名為伽羅康奢之阿
    修羅中最下賤之阿修羅身，而且其死後，被棄於毘羅那叢中之墓場。
    九  跋伽婆!善宿聞：「裸形道人庫羅伽提耶，腹脹而死，死後，被棄於毘羅那叢
    中之墓場。」跋伽婆!其時，離車子善宿，往毘羅那墓場，訪裸形道人庫羅伽提耶，
    訪已，三度以手打之曰：「友庫羅伽提耶!知汝之所趣耶?」
        跋伽婆!其時，裸形道人庫羅伽提耶，用手拂背而立，曰：「友善宿!我知我
    所趣：有名為伽羅康奢之最下賤阿修羅，於其處，我得彼阿修羅身。」如是言已，
    彼即確實迎向6臥仆。
    一0   跋伽婆!其時，離車子善宿來訪我，同我問訊，卻坐一面。跋伽婆!我對坐
    於一面之離車子善宿如是言：
        「善宿!汝如何思惟耶?我對汝記說裸形道人庫羅伽提耶，如其結果?或與此
    不同耶?」
        「世尊!世尊為我記說裸形道人庫羅伽提耶，如其結果而無有異。」
  9     「善宿!汝如何思惟耶，若不如是，能為上人法之神通變化耶，或不能為耶？」
        「世尊!確實如是，真能為上人法之神通變化而非不能為也。」
        「愚人!如是，我為神通變化之上人法，尚是事實，還言：「然，世尊!世尊不
    為我示導上人法之神通變化耶?」愚人!對此事情，要見罪汝自己。」
        跋伽婆!我雖如是言，離車子善宿猶如已決定赴惡趣地獄之人，還是離此法、
    律而去!
    一一  跋伽婆!一時，我住毘舍離大林之重閣講堂。然，其時，有裸形道人乾達羅
    摩斯迦，住毘舍離，於跋耆邑，得大揚其名聲。彼全設七種誓戒，實行此等--終
    生裸形，不著任何衣裳;終生行梵行，不行不淨法;終生依斯羅酒、肉為生活，不
    食飯、粥：不往過毘舍離東之憂園廟；不往過毘舍離南之瞿曇廟；不往過毘舍離西
 10 之七聚廟；不往過毘舍離北之多子廟。彼實行此七種誓戒故，於跋耆邑，得大揚其
    名聲。
    一二  跋伽婆!其時，離車子善宿，確實往訪裸形道人乾達羅摩斯迦，訪已，質問
        二四 波梨經                                         九

        長部經典三                                          一0
    裸形道人乾達羅摩斯迦。彼裸形道人，對汝為此所質問不能解答，不能解答而表現
    出瞋恚、嫌忌及不滿。跋伽婆!其時，離車子善宿確實如是思惟：「嗟呼!善美哉，
    啊哈!阿羅漢也，我等若與此沙門有間隙，噢!於我等有長夜之不利及災禍!」
    一三   跋伽婆!其時，離車子善宿實來訪我。至已，向我問訊，卻坐一面。跋伽婆!
    我實對坐於一面之離車子善宿如是言：
        「愚人!汝自稱為釋子之徒耶?」
        「世尊!何故世尊自我云：愚人!汝自稱為釋子之徒耶?」
        「善宿!汝質問裸形道人乾達羅摩斯迦耶?彼裸形道人乾達羅摩斯迦，對汝所
    質問不能解答，不能解答，而表現出瞋恚、嫌忌及不滿耶?其時，汝如是思惟耶：
    「嗟呼!善美哉，啊哈!阿羅漢也，我等若與此沙門有間隙，啊哈!於我等有長夜之
    不利及災禍!」
        「世尊!如是，世尊!世尊何故對其他得阿羅漢性者，起嫉妒耶?」
 11     愚人!我對其他得阿羅漢性者，不起嫉妒。起此惡見者，唯汝自己。捨之，勿
    於汝有長夜之不利及災禍。又善宿!汝對裸形道人乾達羅摩斯迦讚想：「善美哉!阿
    羅漢、沙門也。」但彼不久會著衣，離梵行、食飯、粥，至行過毘舍離諸一切廟，因
    名聲墜地而死。」
        跋伽婆!其時，裸形道人乾達羅摩斯迦，確實不久而著衣、離梵行、食飯粥、
    至行過毘舍離諸一切廟，名聲墜地而死。
    一四  離車子善宿實聞：「裸形道人乾達羅摩斯迦著衣、離梵行、食飯粥、行過毘舍
    離諸一切廟，名聲墜地而死。跋伽婆!其時，善宿來訪。至已，同我問訊，卻坐一
    面。跋伽婆!我實對坐於一面之離車子善宿如是言：
        「善宿!汝如何思惟耶?我為汝關於裸形道人乾達羅摩斯迦之記說，實如其結
    果?或與此不同耶?」
        「世尊!世尊為我記說乾達羅摩斯迦，實如其結果而無有異也。」
 12     「善宿!汝如何思惟耶?若不如是者，能為上人法之神通變化耶?或不能為
    耶?」
        「世尊！確實如是，真能為上人法之神通變化，而非不能為也。」
        「愚人!如是，我依上人法為神通變化，尚是事實汝還言：「世尊不為我示導上
        二四 波梨經                                         一一

        長部經典三                                          一二
    人法之神通變化。」愚人!對此事情，要見罪汝自己。」
        如是，跋伽婆!我雖如是言，離車子善宿猶如已決定赴惡處地獄之人，還是離
    此法律而去。
    一五  「跋伽婆!一時，我住毘舍離大林重閣講堂。其時，裸形道人波梨子住毘舍離，
    於跋耆邑，得大揚名聲。彼於毘舍離之大眾中，說如是言：
        「沙門瞿曇是智者，我亦是智者。智者由其智慧，得依上人法示現神通變化。
    沙門瞿曇若來至半路，我亦往半路於此我等兩者，欲為上人法之神通變化，若沙門
 13 瞿曇依上人法，為一神通變化，我即善為二；若沙門瞿曇依上人法，為二神通變化，
    我即善為四；若沙門瞿曇依上人法，為四神通變化，我即善為八。如是隨沙門瞿曇
    依上人法為神通變化，我即善為其倍。」
    一六  跋伽婆，其時，離車子善宿，實來訪我。至已，同我問訊，卻坐一面。跋伽
    婆!坐於一面之離車子善宿，實向我如是言：
        「世尊!裸形道人波梨子住毘舍離，於跋耆邑，得大揚名聲。彼於毘舍離之大
    眾中，說如是言：「沙門．瞿曇是智者，我亦是智者。智者由其智慧，得依上人法示現
    神通變化。沙門瞿曇若來至半路，我亦往半路，於此我等兩者，欲為依上人法之神
    通變化。若沙門瞿曇，依上人法為一神通變化，我即善為二……乃至……我即善為
    其倍。」
        跋伽婆!如是言時，我如是言離車子善宿曰：
        「善宿!實際上，若裸形道人波梨子，不捨其語，不捨其心，不捨其見8，不
    可能來我面前。若彼思惟：「我不捨此語，不捨此心，不捨此見，來沙門瞿曇之面前
    者，彼頭當破裂。」」
    一七  「世尊!世尊遵守此言，善逝遵守此言。」
        「善宿!汝何故向我言：「世尊!世尊遵守此言，善逝遵守此言耶?」」
        「世尊!世尊此等絕對教誡之語：「裸形道人波梨子，不捨其語，不捨其心，不
    捨其見，不可能來至我面前。」若彼思惟：「我不捨此語，不捨此心，不捨此見，而
    來至沙門瞿曇之面前，[如言之結果]彼頭破裂。」然，世尊!裸形道人轉變形相，
    來至世尊之面前者，則敗北是在於世尊也。」
    一八  「然者，善宿!如來之語，有如語兩樣意義之語耶?」
        二四 波梨經                                         一三

        長部經典三                                          一四
        「世尊!然者是言：「裸形道人波梨子，不捨其語，不捨其心，不捨其見，而來
    至世尊之面前，彼頭當破裂。」對此裸形道人之事，是世尊之心，依心而所了知耶?
    又：「裸形道人波梨子不捨其語……乃至……彼頭破裂。」有一天神從此事，所告如
    來耶?」
        「「裸形道人波梨子，不捨其語……乃至……彼頭破裂。」善宿!對於裸形道人
    波梨子之事，是我心，依心而所了知。又：「裸形道人波梨子，不捨其語……[乃至]
 15 ……彼頭破裂。」此事，亦是天神所告我也。不管如何，有離車族之將軍，名為阿質
    多，前日死而得三十三天身。彼來訪我，作如是言：「世尊！裸形道人波梨子是無恥
    漢。世尊！裸形道人波梨子是妄語者。世尊!不管如何!裸形道人波梨子於跋耆邑，
    對我言：「離車族之將軍阿質多，得生於大地獄。」世尊！實然，我不生於大地獄，
    而得三十三天之身。世尊!裸形道人是無恥漢，世尊！裸形道人波梨子是妄語者。
    世尊！裸形道人波梨子，不捨其語……[乃至]……彼頭當破裂。」
        善宿!確實如是，我心依心所了知：「言裸形道人波梨子，不捨其語……[乃至]
    ……彼頭破裂。」天神亦來告知我此事：芸口裸形道人波梨子，不捨其語……[乃至]
    ……彼頭破裂。」
        善宿!我將入毘舍離乞食。食後，由乞食而歸之途中，為晝日之休息，可訪彼
    裸形道人波梨子林園。善宿!其時，汝若願意者，當可告知彼。」
 16 一九  跋伽婆!其時，我於晨早，著下衣，持上衣及缽，為乞食而入毘舍離。於毘
    舍離乞食，食後，由乞食而歸之途中，為晝日之休息，往訪彼裸形道人波梨子林園。
    跋伽婆!其時，離車子善宿，急入毘舍離，而訪眾多知名之離車族，訪眾多知名離
    車族而如是言：
        「諸賢者!世尊為入毘舍離乞食，食後，由乞食而歸之途中，為晝日之休息，
    將往裸形道人波梨子之林園。諸賢者!來，諸賢者!來。善美之沙門，將依上人法，
    行神通變化。」
        跋伽婆!其時，眾多知名之離車族實如是思惟：「善美之沙門，將依上人法，
    行神通變化。然者，然者!我等往[觀]。」
        又往訪眾多知名高位之婆羅門，富有之居士及諸外道之沙門、婆羅門而作如是
    言:
        二四 波梨經                                         一五

        長部經典三                                          一六
        「諸賢者!世尊為入毘舍離乞食，食後，由乞食而歸之途中，為晝日之休息，
    將往裸形道人波梨子之林園。諸賢者！來，諸賢者!來。善美之沙門，將依上人法，
    行神通變化。」
        跋伽婆!其時，眾多知名諸外道之沙門、婆羅門實如是思惟：「噢噢!善美之
    沙門，將依上人法，行神通變化。然者!然者!我等往[觀]。」
 17     跋伽婆!其時，眾多知名之離車族，眾多知名高位之婆羅門，富有之居士及諸
    外道之沙門、婆羅門，皆集來彼裸形道人波梨子之林園。跋伽婆!彼等之大眾，不
    知謂有幾百、幾千之數。
    二0   跋伽婆!裸形道人波梨子聞：「來眾多知名之離車族，來眾多知名高位之婆
    羅門，富有之居士及詣外道之沙門、婆羅門。沙門瞿曇亦為晝日之休息，來我林園。」
    聞之而怖畏震抖，身毛豎立。跋伽婆!其時，裸形道人波梨子實恐怖戰悚，身毛豎
    立，而往彼典睹迦孺普行者園。
        跋伽婆!彼大眾實聞：「裸形道人波梨子，恐怖戰悚，身毛豎立，而往典睹迦
    孺普行者園。」跋伽婆!其時，彼大眾中一男子言：
        「來!男士!汝往彼典睹迦孺普行者園，訪裸形道人波梨子。至已，如是言裸
    形道人波梨子曰：來!友波梨子!眾多知名之離車族，來眾多知名高位婆羅門，富
    有之居士及諸外道之沙門、婆羅門亦來，沙門瞿曇亦為晝日之休息來尊者之園。友
    波梨子!由汝於毘舍離之大眾中，說如次之語：「沙門瞿曇是智者，我亦是智者。
 18 智者依其智慧，得依上人法示現神通變化。沙門瞿曇若來至半路，我亦往半路。於
    此我等兩者，欲為上人法之行神通變化。若沙門瞿依上人法，為一神通變化，我即
    善為二；若沙門瞿曇依上人法，為二神通變化，我即善為四；若沙門瞿曇依上人法，
    為四神通變化，我即善為八。如是隨沙門瞿曇依上人法為神通變化，我即善為其倍。
    是故，友波梨子!實來半路。沙門瞿曇是最初來，為晝日之休息，來坐尊者之園。」」
    二一  彼男子答大眾曰：「應如是，諸賢者!」而往典睹迦孺普行者園，訪裸形道
    人波梨子。至已，如是言裸形道人波梨子曰：「友波梨子!來，來眾多知名之離車
    族……乃至……沙門瞿曇亦為晝日之休息，來坐尊者之林園。友波梨子!實由汝於
    毘舍離之大眾中，說如次之語：沙門瞿曇是智者，我亦是智者……乃至……善為其
    倍。是故，友波梨子!汝實來至半路，沙門瞿曇是最初來，為晝日之休息，來坐尊
        二四 波梨經                                         一七

        長部經典三                                          一八
    者之林園。」
 19     跋伽婆!如是言時，裸形道人波梨子曰：「友!我現在回去。」匍匐而不能起
    座。跋伽婆!其時，彼男子實如是言裸形道人波梨子曰：
        「友波梨子!實如何耶?即汝腿膠著於繩床耶?或實是繩床膠著於汝腿耶?
    言：「友!我現在還去，友!我現在還去。」而匍匐不能起座。
        跋伽婆!實如是言，裸形道人波梨子尚猶言「友!我現在回去，友!我現在回
    去。」而匍匐不能起座。
    二二  跋伽婆!今，彼男子實已了知」」彼裸形道人波梨子敗北矣!言：「友!我
    現在回去，友!我現在回去。」而匍匐不能起座。因此，彼男子回來，向大眾作如
    次言：
        「裸形道人波梨子，敗北矣!彼言：「友!我現在回去，友!我現在回去。」而
    匍匐不能起座。」跋伽婆!如是言時，我如是告彼大眾曰：
        「諸賢者!裸形道人波梨子實不捨其語，不捨其心，不捨其見，不可能來我面
    前。若彼思惟：「我不捨其語，不捨其心，不捨其見，往沙門瞿曇之面前，彼頭會破
    裂。」」
          第二 誦品
    一  「跋伽婆!其時，實有一離車族之大官，從座起立，如次言大眾曰：
        「然者，諸賢者!請暫待。在此期間我去，請看我能不能從裸形道人波梨子帶
 20 回來大眾之處！」
        跋伽婆!其時，離車族之大官，往典睹迦孺普行者園，訪裸形道人波梨子。至
    已，如次言裸形道人波梨子曰：
        「波梨子!來，汝出來則可。眾多知名之離車族、眾多知名高位之婆羅門及富
    有之長者，諸外道之沙門、婆羅門亦皆來矣。沙門瞿曇亦為晝日之休息，亦來尊者
    之園。波梨子!實由汝於毘舍離之大眾中，說如次之語：「沙門瞿曇是智者，我亦是
    智者……乃至……我為其倍。」是故，友波梨子!實來至半路，沙門瞿曇是最初來，
    為晝日之休息，來尊者之林園。友波梨子!依沙門瞿曇於大眾中，說如次之語：「裸
    形道人波梨子，不捨其語……乃至……彼頭破裂。友波梨子!來!來者汝得勝利，
    令沙門瞿曇成為敗北。」」
        二四 波梨經                                         一九

        長部經典三                                          二0
    二  跋伽婆!如是言時，裸形道人波梨子言：「友!我現在回去，友！我現在回去。」
 21 而匍匐不能起座。跋伽婆！其時，離車族之大官，如是語裸形道人波梨子言：
        友!波梨子!實為何耶?是汝腿膠著於繩床耶?或繩床膠著汝腿耶?言：
    「友！我現在回去，友！我現在回去。」而匍匐不能起座。
        跋伽婆！如是言時，裸形道人波梨子實言：「友!我現在回去，友!我現在回
    去。」而匍匐不能起座。
    三  跋伽婆!離車族之大官，實言：「友！我現在回去，友！我現在回去。」而匍
    匐不能起座。確實了知此裸形道人之敗北時，到彼大眾而作如是言：
        「彼裸形道人波梨子敗北矣，彼言：「友!我現在回去，友!我現在回去。」而
    匍匐不能起座。」
        跋伽婆!如是言時，我向彼大眾如是言：
        「諸賢者!裸形道人波梨子，實不捨其語……乃至……彼頭破裂。若離車族之
    諸賢者中，想以革索縛裸形道人波梨子，用牛軛拉來者，彼車索斷，波梨子[身亦
    破裂]。再言之，裸形道人波梨子，不捨宜詰……乃至……彼頭破裂。」
 22 四  跋伽婆！其時，達孺跋提迦之門徒闍利9，從座而起，同大眾如是言：
        「然者，諸賢者！請暫等待。在此期間，看我能不能將裸形道人波梨子帶來大
    眾之處。」
        跋伽婆！其時，達孺跋提迦之門徒闍利，往典睹迦孺普行者園，訪裸形道人波
    梨子。至已，如是言裸形道人曰：
        「友!波梨子!來，汝來則可。眾多知名之離車族來……乃至……沙門瞿曇為
    晝日之休息，亦來尊者之林園。友！波梨子，汝於毘舍離之大眾中作如是說：「沙門
    瞿曇是智者……乃至……我善為其倍。」是故，友!波梨子!汝來至半路，沙門瞿曇
    最初來，為晝日休息，來汝之林園。友!波梨子，沙門瞿曇實於大眾中說：「裸形道
    人波梨子，不捨其語，不捨其心，不捨其見，不可能來我面前，來者彼頭破裂。」若
    離車族之諸賢者，有想以革索縛裸形道人波梨子，用牛軛拉來者，彼革索斷，波梨
    子[身亦破裂]。再言之，裸形道人波梨子，不捨其語，不捨其心，不捨其見，不可
    能來我面前，來者彼頭破裂。友！波梨子！來，來者實汝得勝利，令沙門瞿曇成為
    敗北。」
        二四 波梨經                                         二一

        長部經典三                                          二二
 23 五  如是言時，裸形道人波梨子言：「友!我現在回去，友!我現在回去。」而匍
    匐不能起座。跋伽婆其時，達孺跋提迦之門徒闍利，如是言裸形道人波梨子曰：
        「友!波梨子!實為何耶?是汝腿膠著於繩床?或繩床膠著汝腿耶?言：「友!
    我現在回去，友!我現在回去。」而匍匐非不能起座耶！」
        雖如是言，裸形道人波梨子尚言：「友!我現在回去，友!我現在回去。」而
    匍匐不能起座。
    六  跋伽婆!如是，達孺跋提迦之門徒闍利實言：「友!我現在回去，友!我現在
    回去。」而匍匐不能起座。因此，確實了知裸形道人波梨子之敗北。其時，作如是
    言：
        「友!波梨子!往昔，有獅子獸王，如是思惟：「然，我於深林據住一窟，於此
    據住其窟，至黃昏時，由住窟出，由住窟出已而奮立，奮立已而偏顧四方，偏顧四
    方已而作三度獅子吼，作三度獅子吼已而至草原，獵取獸群中最上之物，食最軟之
    肉已而行歸住窟。」」
        友!其時，獅子獸王，於深林據住一窟，於此據住其窟。至黃昏時，由住窟出，
    由住窟出已振作而立，振作立已而偏顧四方，偏顧四方已而作三度獅子吼，作三度
    獅子吼已而至草原，獵取獸群中最上之物，食最軟之肉而行歸住窟。
 24 七  友!波梨子，實有依獅子獸王而生活之老豺，傲慢而力強。友!其時，其老豺
    實如是思惟：「我是何耶?獅子獸王是何耶?然，我亦深林據住一窟，於此據住其
    窟。至黃昏時，由住窟出，由住窟出已振作而立，振作已而偏顧四方，偏顧四方已
    而作三度獅子吼，作三度獅子吼已而至草原，獵取彼獸群中最上之物，食最軟之肉
    而行歸住窟。」
        友!其時，老豺實於深林作一住窟，於此作住窟已。至黃昏時，由住窟出，由
    住窟出已而奮立，奮立已而偏顧四方，偏顧四方已而要作三度獅子吼，卻為老豺鳴。
    實作豺鳴：「豺鳴是何等卑劣，[卻謂]其獅子吼有何耶！」
        如是，波梨子!汝實於善逝之修行法而生活，食善逝之殘食，而想得自近似如
    來、阿羅漢、正等覺者耶?波梨子是何等卑劣，何能近似如來、阿羅漢、正等覺者
    耶！」
    八  跋伽婆!因此，達孺跋提迦之門徒闍利，雖以此譬喻[諷剌之]，裸形道人波梨
        二四 波梨經                                         二三

        長部經典三                                          二四
    子，尚不能離其座，其時言如是曰：
 25               豺自為獅子
                  且彼老豺鳴
                  卻思為獸王
                  何等豺卑劣
                  尚輕獅子吼
        「如是，波梨子！汝實於善逝之修行法而生活，食善逝之殘食，想得近似如來、
    阿羅漢、正等覺者。波梨子是何等卑劣，何能近似如來、阿羅漢、正等覺者。」
    九  然，跋伽婆!達孺跋提迦之門徒闍利，以此譬喻[諷剌之]，裸形道人波梨子，
    尚不能離其座，其時，向彼如是言：
                  隨他之後行
                  食彼之殘食
                  且作自思惟
                  不見真自己
                  他作老豺鳴
                  豺想我是虎
                  何等豺卑劣
                  尚輕獅子吼
        「如是，波梨子!汝實於善逝之修行法而生活，食善逝之殘食，想得近似如來、
    阿羅漢、正等覺者。然，波梨子是何等卑劣，何能近似如來、阿羅漢、正等覺者!」
 26 一0   跋伽婆！因此，達孺跋提迦之門徒闍利，以此譬喻[諷剌之]，裸形道人波梨
    子，尚不能離其座。其時，同彼如是曰：
                  蛙鼠食捨棄
                  墓場之屍體
                  生長於大林
                  空林之老豺
                  然彼作豺鳴
                  思我是獸王
        二四 波梨經                                         二五

        長部經典三                                          二六
                  何等豺卑劣
                  尚輕獅子吼
        「如是，波梨子！汝實於善逝之修行法而生活，食善逝之殘食，想得近似如來、
    阿羅漢、正等覺者。然，波梨子是何等卑劣，何能近似如來、阿羅漢、正等覺者!」
    一一   跋伽婆!因此，達孺跋提迦之門徒闍利，以此譬喻[諷剌之]，裸形道人波梨
    子，尚不能離其座。其時，至彼大眾處，作如是言：
        「諸賢者!裸形道人波梨子敗北矣，彼言：「友!我現在回去，友！我現在回去!
    而匍匐不能起其座。」
    一二  跋伽婆!如是言時，我如是語彼大眾曰：
        「諸賢者!裸形道人波梨子，不捨其語，不捨其心，不捨其見，不可能來我面
    前，若彼不捨其語，不捨其心，不捨其見，而想來我面前者，彼頭破裂。又若離車
 27 族之諸賢者，想以車索縛裸形道人波梨子，用牛軛拉來者，革索斷，波梨子[身亦
    破裂]。再言之，裸形道人波梨子，不捨其語……乃至……彼頭破裂。」
    一三   跋伽婆！其時，我對彼大眾說法、教誡、剌激而令感興、歡喜，由向彼大眾
    說法、教誡、剌激而令感興、歡喜，令解脫大縛，拔除四萬八十[有情]之大苦難，
    入光界三昧，早於七多羅樹高之空中，更放七多羅樹高之光，令輝耀，令光炎後，
    再現於大林重閣講堂。跋伽婆!其時，離車子善宿來訪我。至已，向我問訊，退坐
    一面。跋伽婆!對坐於一面之善宿，我如次曰：
        「善宿!汝如何思惟耶?為汝，我對裸形道人波梨子之記說，為如其結果耶?
    或與之不同耶?」
        「世尊!世尊為我，對裸形道人波梨子之記說，實如其結果而無不同。」
        「善宿!汝如何思惟耶?若如是者，依此上人法將作神通變化或不作耶?」
        「世尊!如是者實依上人法作神通變化而非不作也。」
 28     「如是，愚人!我依上人法作神通變化，然，汝言：「世尊!世尊不為我依上人
    法作神通變化。」愚人!對此事情，應見罪汝自己。」
        跋伽婆!如是，我雖如是言，離車子善宿，猶如已決定赴惡趣地獄之人，還是
    離此法、律而去。
    一四  跋伽婆!我知[世界]之起源。知彼，更知彼以上也。知彼而不墮執著10，
        二四 波梨經                                         二七

        長部經典三                                          二八
    由不墮執著，我自了知涅槃11。如來證如此而不陷過誤。跋伽婆!有一類之沙門、
    婆羅門，彼等宣說是自在天所造、梵天所造之古傳起源說。我問彼等言：「汝等諸
    賢者，認為宣說是自在天所造、梵天所造之古傳起源說為真實耶?」我如是問，彼
    等答：「然也。」我如是言彼等曰：「如何汝等諸賢，認定此宣說自在天所造、梵
    天所造之古傳起源說耶?」彼等不能答我所問，不能答而以反問我。於彼等問，我
    說示之：
    一五  「諸賢者！確實早晚，長期間之後，此世界之滅時當到來。世界將滅時，有
    情多轉生於光音天。於此，彼等由意所成，以喜為食，自放光而行於空中，長期間
    保留其美麗。諸賢者:實經過長期之後，早晚，當有生起此世界之時。世界之生時，
 29 於虛空12中當現梵天宮。其時，或因有情壽命之盡，或依其功德之盡，由光音天身
    歿，生於虛空之梵天宮。如是於此，由意所成，以喜為食，自放光而行於空中，長
    期間保留其美麗。於此，孤獨長夜而[住]，生起不定、不滿及憂慮。[謂：]「其他
    之有情亦來此！」其時，又有其他之有情，因其壽命之盡，或因其功德之盡，由光音
    天身歿，生來虛空之梵天宮，為彼之伴侶。彼等於此，亦是由意所成，以喜為食，
    自放光而行於空中，長期間保留其美麗。
    一六  因此，諸賢者!最初受生之有情思惟：「我是梵天、大梵天、征服者、不可征
    服者、徹見者、指令者，自在者、造者、化者、最上者、指定者、自主者、既有未
    有之父也。此等之有情，由我而造。何故耶?因我先思惟：其他之有情亦來生此！
    如是乃我之意願，於是，而此等之有情來此也。」
        而後得生之有情亦思惟：「彼尊實是梵天、大梵天、征服者、不可征服者、徹見
    者、指令者、自在者、造者、化者、最上者、指定者、自主者、既有未有之父也。
    諸賢者!我等由此梵天所造也。何故耶?不管如何，如我等之見，因彼是最初生，
    我等於後而生也。」
 30 一七  諸賢者!於此，最初出生之有情，壽命較長、較美、勢力較大。然其後生之
    有情等，壽命較短、不美、勢劣。諸賢者！又有其他之有情，其身歿後，生來此[地
    上]。於此，彼由在家，出家而為無家，由在家出家而為無家已，熱心、賣力、專念、
    精勤、完全心集中，如是到達心三昧。於其三昧，憶念其前生住處，但不能憶念更
    以前者。彼思惟：「彼尊是梵天、大梵天……[乃至]……既有未有之父也。諸賢者!
        二四 波梨經                                         二九

        長部經典三                                          三0
    由彼梵天創造我等，彼是常住、堅固、永遠、不壞滅、永久之存在者。然，依彼梵
    天所造之我等，是無常、不堅固、短壽、壞滅者也。」諸賢者！如是，諸賢者乃宣說
    自在天所造、梵天所造之古傳起源說。」
        彼等說：「尊者瞿曇！我等所聽，實如尊者瞿曇之所說。」跋伽婆!我知世界
    之起源，我[了知涅槃]，證知此而如來不陷過誤。
    一八  跋伽婆！有一類之沙門婆羅門，彼等宣說耽戲之古傳起源說。往訪彼等，我
 31 如是言：「汝等諸賢者宣說耽戲之古傳起源說是真實耶?」彼等對我如是問，答：
    「然也。」我對彼等如是言：「汝等諸賢者何以認定耽戲之古傳起源說耶?」對我
    所問，彼等答不知，不能解答，卻反問我，對彼等所問，我[如次]說：
        「諸賢者！有名為耽戲天，彼等多年，入於耽戲樂法而住，長久入於笑戲樂法
    而住故，專心散亂[而失憶念]，專心混亂[失憶念]，彼等諸天其身歿。諸賢者!
    某有情實由其身(梵)歿而生來此處。生來此處後，由在家出家而為無家，由在家
    出家而為無家已，熱心……乃至……如是三昧生。其心於三昧，雖能憶前生之住處，
    但不能憶念更以前者。彼思惟：「彼等諸天不耽戲，彼等永不入耽戲樂法而住，彼等
    永不入耽戲樂法而住故，專心不失念，專心不失念故，彼等諸天不捨其身，常住而
    堅固，永遠於不壞滅法，永久存在而住。然，我等耽於戲笑，長期入於耽戲樂法而
    住，我等長期入於耽戲樂法而住故，專心而失念，由於專心之失念，我等之身應歿，
 32 無常不堅固，非永遠、壽短、壞滅法而生來此處。」如是，諸賢者!汝等認定古傳之
    起源說應是耽戲也。」
        彼等說：「瞿曇!如是我等所聽，確實正如瞿曇所言。」跋伽婆!我知世界之
    起源……乃至……我[了知涅槃]，證知此而如來不陷於過誤。
    一九  跋伽婆!有一類之沙門、婆羅門，宣說意亂之古傳起源說是真實。我往訪彼
    等，我如是言：「諸賢者!汝等何以認定意亂之古傳起源說耶?」彼對我所問，答：
    「然也。」我對彼等如是言：「汝等諸賢者何以認定意亂之古傳起源說耶?」彼等
    對我所問，不能解答，不能解答，卻反問我，對彼等之問，我[如次]說：
        「諸賢者!有名為意亂天，彼等互相起嫉妒，彼等互相起嫉妒故，其心亂也。
    彼等互相心亂故，其身衰耗，其心困乏矣，如是彼等諸天之身歿。然，諸賢者!當
    知如次之事，有某有情[梵]身歿生來此處。生來此處後，由在家，出家而為無家，
        二四 波梨經                                         三一

        長部經典三                                          三二
    出在家出家為無家而熱心……乃至……如是三昧生。於心三昧，雖憶彼以前之往處，
    但不能憶念更以前者。彼等思惟：「彼等諸天實不意亂，彼等永遠互相不起嫉妒；彼
 33 等永遠互相不起嫉妒故，互相心不亂;彼等互相心不亂故，其身體不衰耗，心不困
    乏。彼等諸天其身體不歿，常住堅固，永遠於不壞之法，永久存在而住。然，我等
    意亂，我等長期互相起嫉妒：我等長期互相起嫉妒故，互相心穢也；互相心穢故，
    身體衰耗、心困乏。我等之身歿，無常而不堅固，壽短、依壞滅法而來生此。」如是，
    諸賢者宣說意亂之古傳起源說。」
        彼等言：「友瞿曇！如是我等所聞，實正如瞿曇所說。」跋伽婆！我知世界之
    起源……乃至……[我了知涅槃]，證如此而如來不陷於過誤。
    二0   跋伽婆！有一類之沙門、婆羅門，宣說無因生之古傳起源說。我訪彼等而言：
    「汝等諸賢者宣說無因生之古傳起源說，是真實耶?」對我如是所問，彼等答：「然
    也」。我言彼等曰：「汝等諸賢者，何以認定無因生之古傳起源說耶?」對我所問，
    彼等不能解答，不能解答，卻反問我。對彼等所問，我說示：
        「諸賢者!有名為無想有情天，在於起不起一想，彼等諸天身歿。諸賢者曰應
    知其事，有其有情(梵)，其身歿生來此處。生來後，由在家出家而為無家，由在家
    出家為無家已，熱心……乃至……如是三昧生。於心三昧，雖憶念想生，但不能憶
 34 念其以前者，彼思惟：「我及世界皆是無因生。何以故?我非始有，如是實是沒有我
    而轉變為有性。」如是彼諸賢者，宣說無因生之古傳起源說。」
        彼等曰：「友瞿曇！如是我等所聞，實正如瞿曇所言。」跋伽婆！我知起源，
    我不僅知之，更知此以上，知而不墮著，不墮著故，我自了知涅槃，證p此而不陷
    過誤。
    二一  跋伽婆！有一類之沙門、婆羅門，實為如是言、如是說，我以不真、空虛、
    虛偽、虛誕批議：「沙門瞿曇是顛倒，諸比丘亦然；不管如何，沙門瞿曇言：「於達
    得淨解脫而住時，於其時知一切為不淨。」」然，跋伽婆!我不言：「於逮得淨解脫
    而住時，於其時知一切為不淨。」跋伽婆！我實如是言：「於達得淨解脫而住時，
    於其時始知淨。」
 35     「世尊！彼等想世尊是顛倒、諸比丘更為顛倒。「世尊為我要得淨解脫而住，於
    如法教示，如是我信受世尊。」」
        二四 波梨經                                         三三

        長部經典三                                          三四
        「跋伽婆!實如是，依於不同見解、不同信忍、不同目的、不同研究、不同行
    持，要逮得淨解脫而住，在汝甚為困難。來!跋伽婆!汝對我之淨信，汝實應善守護之。」
        「世尊!若依異見、異忍、異趣、異行、異教逮得淨解脫而住，於我是困難。
    我對世尊之信奉，我實應善守護也。」
        世尊如是宣說，跋伽婆庫達普行者，歡喜、滿悅世尊之所說。

    註1 以何因緣云云，原意為：「來此者即為此緣耶?」
      2 上人法，以Uttari．manussa-dhamma譯之。
      3 世界之起源(agganna)於註有lokupatticariyavamsa故如是譯之。下之第二七經
        Agganna-suttanta有lokuppatti(世起因)。
      4 四足而行(catukundiko)四瓶。然，用兩臂兩膝而行，恰如四足之瓶。M.1.79有catukunti-
        ko(漢譯南傳中部經典一、一0三頁，有「四肢匍匐而行」。)
      5 腹脹(elasakena)，漢譯有譯為腹脹，於次節有節用食物故，暫從此譯法而譯。
      6 依註釋，不得語起死屍，有此事是謂依佛之威力。北傳之漢譯，以此事實人名人化而譯為
        起屍餓鬼kalakanja。
      7 依註釋，是行一、死時，二、生病，三、再生，四、死法，五、死鬼話之五種神通。
      8 見(ditthi)在陷入之見，是指邪見。
      9 闍利(Jaliya)參照漢譯南傳藏長部經典一、一七五頁。
     10 不墮著(na paramaSami)其他之意見或不陷欺瞞。
     11 涅槃(nibbuti)覺音解為煩惱滅(kilesa-nibana)。
     12 虛空(sunnam)是無人之處。
        二四 波梨經                                         三五


                                二五 優曇婆邏師子吼經
      本經相當於北傳漢譯之長阿含卷第八之散陀那經(大正藏一)，中阿含卷第二六之優曇
      婆羅經(大正藏二六)，及尼拘陀梵志經(大正藏一一)。佛弟子散陀那居士，訪住優曇婆
      邏梵志女林之尼俱陀梵志時，相信諸種苦行是最上之法的尼俱陀梵志，好獨處靜觀，住
      空處靜地，對佛陀抱著偏見而誹謗。其時，佛陀來優曇婆邏梵志女林，對尼俱陀梵志，
      說諸苦行之穢垢，更說明守四戒、斷五蓋。住四禪、得四神足為最上之行，打破外道之
      迷妄，令彼等慚愧以前之誹謗，勤修無上梵行，為本經之梗概。漢譯之散陀那經是依居
      士之名、優曇婆邏經是從園林之名，尼拘陀經是梵志之名，而成各種經名，所以其內容
      大概一樣，於個個之點，四經相異之處亦很多。例如對於外道苦行之諸相，或一致，或
      有異，一方面存在，另方面即沒有。又對於四戒、漢譯之三經，皆為殺生、偷盜、邪淫、
      妄語，如本經即為殺生、偷盜、邪淫、修習(bhavitam)是為一例。想從漢譯之三經和
      本經對照，更可多心得。

        長部經典三                                          三六
 36             二五 優曇婆邏師子吼經
        如是我聞。
    一  爾時，世尊住王舍城耆闍窟山。時，有一普行者，名為尼俱陀，常與三千之普
    行者俱，住於優曇婆邏普行者女林。時，又有居士名為散陀那，日日往觀王舍城，
    詣訪佛處[供養、恭敬世尊]。某時，散陀那居士思惟：「今非詣訪佛處之時，世尊
    於靜室三昧思惟而住。亦非詣訪諸比丘之時，諸比丘皆在靜室三昧思惟而住。我今
    寧可到優曇婆邏普行者女林，訪尼俱陀普行者。」如是，散陀那居士到優曇婆邏普行
    者女林，訪尼俱陀普行者。
    二  爾時，尼俱陀普行者與眾多之普行者俱，為諸種之遮道濁亂論說，而大聲疾呼
 37 ：或為王者論、盜賊論、大臣論、軍隊論；或為怖畏論、戰鬥論；或為飲食論、衣
    服論、几床論、花鬘論、塗香論；或親近論、馬車論、聚落論、鄉村論、都市論、
    國土論；或男女論、英傑論、道路論、渠溝論；或為靈魂論、異相論、途說論、海
    洋論……如是為有非有之所說。
    三  尼俱陀普行者遙見散陀那居士來，誡彼諸弟子言：「汝等寂靜，勿發隻語，彼處
    沙門瞿曇弟子散陀那居士來，於沙門瞿曇諸弟子中，為白衣居士，住王舍城者，於
    其中之隨一是此散陀那居士。此等之尊者，喜靜寂、嚴守沈默、讚美靜肅。彼若知
    有靜肅之人，必來訪也。」如是告已，彼等普行者，皆各守沈默。
    四  爾時，散陀那居士，至尼俱陀普行者之處，向尼俱陀普行者問訊，退坐一面。
    就座已，散陀那居士告尼俱陀普行者言：
        「賢者！此等異學外道之普行者等，參集一處，為諸種之遮道濁亂之言說，而大
 38 聲疾呼：或為王者論……乃至……如是為有非有之所論。然，相反地，彼世尊喜好
    林間樹林、孤獨遠離之所住，選靜謐寂寞之地、有閑而如清風之處而住。」
    五  如是告已，尼俱陀普行者答散陀那居士言：
        「然者，居士！沙門瞿曇是與誰共語?與誰對論?令誰得明智理解耶?沙門瞿曇
    之智偏於空處，沙門瞿曇喜好獨處不得共語，彼常抱偏見，譬喻瞎牛之偏步，常在
    邊處。瞿曇之智偏於空處，喜好獨處不得共語，彼常抱偏見。居士!若沙門瞿曇來
    此集會處，依一問窮追彼，恐怕如空瓶，當逐令彼默閉。」
        二五 優曇婆邏師子吼經                               三七

        長部經典三                                          三八
    六  世尊以超人清淨之天耳，聞散陀那居士與尼俱陀普行者，如是之對應，即下耆
    闍窟山，到斯摩伽達河畔養孔雀園，於其空處經行。尼俱陀普行者，見世尊於斯摩
 39 伽達河畔養孔雀園空處經行，而誡彼諸弟子言：
        「汝等靜寂!勿發隻語。彼沙門瞿曇在斯摩伽達河畔養孔雀園之空處經行。彼師
    亦實喜好靜寂、嚴守沈默、讚美靜寂。彼若知靜肅之人，當必來訪。若沙門瞿曇，
    來訪此集會者，我等向彼作此之問：世尊!彼世尊依何法教訓其弟子?又依何教
    法，令其弟子得止息安穩、得知願樂根本梵行耶?」
        如是告已，彼等諸普行者，皆各守沈默。
    七  爾時，世尊到尼俱陀普行者之處，時尼俱陀普行者告世尊言：
        「世尊!善來哉。闊別已久!世尊之來!請坐此所設之座。」
        世尊坐於所設之座已，尼俱陀普行者，自取一卑座，坐於一面。世尊對坐於一
    面之尼俱陀普行曰：「尼俱陀!為如何之談論，今汝等坐於此耶?又為何而停止汝等
    之閑談耶?」
        如是言已，尼俱陀應世尊曰：
 40     「世尊！我等遙見世尊於斯摩伽達河畔養孔雀園之空地經行，互如是言：「若沙
    門瞿曇，來此集會處，對彼作此所問：世尊!彼世尊是依何法教訓其弟子?又由何
    教法，令其弟子得止息安穩、得知願樂根本梵行耶?」其時，世尊之來，我等停止
    此等之閑話也。」
        「尼俱陀！對依如何教法，教我諸弟子，又依如何教法，指導我諸弟子得止息安
    穩，得知願樂根本梵行；是彼異見解、異信忍、異目的、異研究、異行持者所不能
    知也。然，尼俱陀!汝應問我：世尊！實如何是成就苦行之修行?如何是不成就苦
    行之修行耶?」
        如是語已，彼等諸普行者，各自發大聲，讚美曰：「偉哉!奇哉!沙門瞿曇有大
    威力、大神力，實立自說，依他說來充實[自說]。」
    八  爾時，尼俱陀普行者，令彼等普行者止靜。如是告世尊曰：
        「世尊！我等實為苦行之修行說、持苦行修行義、住執苦行之修行。世尊!如何
    是成就苦行之修行?如何是不成就苦行之修行耶?」
        「尼俱陀！今於此，有苦行者，無衣而不作法，[食後]舐手，請「來！」不受，
        二五 優曇婆邏師子吼經                               三九

        長部經典三                                          四0
 41 請「住!」不受，持來者不受，特為準備者不受，招待不受，或不由瓶口取食，不
    由皿取食，置於閾間者不取，於臼不取，於杖間不取，於杵間不取，二人共食時[唯
    其中一人與]不受，由懷孕女不受，由授乳中之女不受，由與男子交會之女不受，
    畜狗家1之食不取，若近狗者不受，魚肉不食，清酒飲，濁酒不飲，粥汁不飲。或
    於一家受食者，一口[食為足]，或二家受食者，二日[食為足]，或七家受食者，
    七口[食為足]，或由一施物而過活、由二施物而過活、由七施物而過活;或一日為
    一食、二日為一食、七日為一食，如是至限半月一食，從事定期食之修行；或又食
    菜、茄，食稗子，食硬米，食頭頭羅米，食哈達草;或食雜穔，食飯汁，食糜米，
    食搛稻，食牛糞，食樹、根、果，食自落果；或著麻衣，著麻莎衣，著塚間衣，著
    糞掃衣，著提利多樹皮，或著黑羚羊皮，著黑羚皮之細條所編者；或著草皮，著樹
 42 皮，著木片皮;或著髮毛之布;或著馬毛之布;或著梟羽之衣;或拔鬚髮行者，而
    常行拔除鬚髮;或住立行者而拒座;或蹲踞行者而修蹲踞;或臥剌行者以剌為床;
    或臥於草蓏上；或臥於露地；或唯臥一側浴塵埃；或住空地，到處常停立；或為異
    食者常行取奇異食;或不飲水行者，常行不飲冷水；或行一日三浴。尼俱陀!對此
    如何思惟耶?如是可成就苦行之修行?或為不成就耶?」
        「世尊!實如是可成就苦行之修行，而非不成就。」
        「尼俱陀!我對如是苦行之修行，說有諸種之垢穢。」
    九  「世尊!然者：如何世尊對苦行之成就，說有諸種之垢穢耶?」
        「尼俱陀!因有苦行者，勤修苦行，彼由其苦行自足滿悅。尼俱陀!若彼苦行者，
    勤修苦行，彼由其苦行，自足滿悅者，此乃苦行者之垢穢也。
        復次，尼俱陀!因有苦行者，勤修苦行，彼由其苦行，讚美自己，誹謗他人。
    尼俱陀!若彼苦行者，勤修苦行，讚美自己，誹謗他人者，此文實苦行者之垢穢也。
        復次，尼俱陀!因有苦行者，勤修苦行，彼由其苦行前或溺、染者、沈醉。尼
    俱陀!若彼苦行者，勤修苦行，由其苦行而或溺、染著、沈醉者，此又實苦行者之
    垢穢。
 43 一0  復次，尼俱陀!因有苦行者，勤修苦行，彼由其苦行，受供養、禮敬，彼依
    其供養、禮敬而自足滿悅。尼俱陀!若彼苦行者，勤修苦行而受供養、禮敬，彼由
    其供養、禮敬而自足滿悅者，此實苦行者之垢穢。
        二五 優曇婆邏師子吼經                               四一

        長部經典三                                          四二
        復次，尼俱陀！因有苦行者……[乃至]……彼由其苦行而受供養、禮敬，彼
    由其供養、禮敬而讚美自己，誹謗他人……[乃至]……此實苦行者之垢穢。
        復次，尼俱陀!因有苦行者……[乃至]……彼由其苦行而受供養、禮敬，彼
    由其供養、禮敬而惑溺、染著、沈醉……[乃至]……此實苦行者之垢穢。
        復次，尼俱陀!因有苦行者，勤修苦行，為諸食分別而言：「我喜好此，不喜
    好此。」彼為不喜好而避其所得，愛著其喜好之物，此被所惑所困，不見其諸患，
    不得知出離……乃至……此實苦行者之垢穢。
 44     復次!尼俱陀!因有苦行者，勤修W行，受供養、禮敬之故，彼謂：「國王、
    大臣、剎帝利、婆羅門、居士、異學等皆尊敬我。」
    一一  復次，尼俱陀！有苦行者，難責其他之沙門、婆羅門言：「彼沙門、婆羅門
    既生活豐富，而何故尚欲享受一切根種子、樹種子、節種子、枝種子及第五種種子
    耶?恰如雷鳴2 [風雨]害發芽」以呵責沙門……乃至……此實苦行者之垢穢。
        復次，尼俱陀!有苦行者，見其他沙門、婆羅門，於同族中，被恭敬尊重，以
    生是念：「彼沙門既豐富，尚受有旅者之恭敬尊重。然我苦行者，為苦難之生活，
    未受有族者之恭敬尊重。」如是，彼於有族中，生怨恨慳貪之念……乃至……此是
    苦行者之垢穢。
        復次，尼俱陀!有苦行者，常坐於四衢街頭，修諸種苦行……乃至……此實是
    苦行者之垢穢。
        復次，尼俱陀!有苦行者，故意隱瞞自己[之形相]，行乞於同族中，自謂：「此
    亦屬我苦行中之物，此亦屬我苦行中之物也。」……乃至……此又實苦行者之垢穢。
 45
    復次，尼俱陀!有苦行者，常行任何覆藏，問彼：「汝以此為是耶?」於非是
    答為是，於是答為非是，如是彼自覺為故意妄語……乃至……此實苦行者之垢穢。
    一二  復次，尼俱陀!有苦行者，不認知如來及如來聖弟子之教法所說善訓教誡，
    此又實苦行者之垢穢。
        復次，尼俱陀!有苦行者而有瞋恨；若苦行者有瞋恨，此又實苦行者之垢穢。
        復次，尼俱陀!有苦行者，虛偽欺瞞而貪欲嫉妒，狡猾而偽詐，傲慢而高慢，
    邪淫而抱惡望，邪見而抱邊取見，所見染著，兩手堅固執持而不得出離。若苦行者，
    所見染著，兩手堅固執持不得出離者，此又實苦行者之垢穢。
        二五 優曇婆邏師子吼經                               四三

        長部經典三                                          四四
        尼俱陀!其如何思惟耶?勤修此苦行，是為穢耶?是為無穢耶?」
        「世尊!今實此等之勤修苦行，為穢而非無穢。世尊!今，於此有苦行者，確實
    知此等一切之垢穢，又復有何所說耶?」
    一三  「尼俱陀!此有苦行者，勤修苦行，彼由其苦行而不自足滿悅。尼俱陀！若苦
 46 行者，勤修苦行，彼由其苦行而無自足滿悅者，彼於其事是清淨。
        復次，尼俱陀!有苦行者，勤修苦行，彼由其苦行，不自讚美，不誹謗他人者
    ……乃至……彼於其事是清淨。
        復次，尼俱陀！……[乃至]……彼由其苦行而不惑溺、不染著，不沈醉……
    乃至……彼於其事是清淨。
        復次，尼俱陀!……[乃至]……彼由其供養、禮敬而不自足滿悅……[乃至]
    ……彼於其事是清淨。
        復次，尼俱陀!……[乃至]……彼由其供養禮敬而不自己讚美，不誹謗他人
    ……[乃至]……彼於其事是清淨。
        復次，尼俱陀!……[乃至]……彼由其供養、禮敬而不惑溺，不染著，不沈
    醉……[乃至]……彼於其事是清淨。
        復次，尼俱陀!……[乃至]……彼不避得其所不喜好物，不受著其所喜好物，
    不被惑，不被囚，見其諸患，得知出離……[乃至]……彼於其事是清淨。
        復次，尼俱陀!……[乃至]……彼受供養禮敬之故，不思惟：「國王、大臣、
    剎帝利、婆羅門、居士、異學等當尊敬我。」……[乃至]……彼於其事是清淨。
    一四  復次，尼俱陀!有苦行者，不難責其他沙門、婆羅門。即不呵責沙門：「彼
 47 沙門、婆羅門既生活豐富，何故尚欲享受一切之根種子、樹種子、節種子、枝種子
    及第五種種子耶?恰如雷鳴[風雨]害發芽。」彼於其事是清淨。
        復次，尼俱陀!有苦行者見其他沙門、婆羅門，於同族中，受恭敬、尊重，不
    起念……[乃至]……如是，於彼同族中不生起怨恨慳貪之念，彼於其事是清淨。
        復次，尼俱陀！有苦行者，不常生於四衢街頭行諸種苦行，如是，彼於其事是
    清淨。
        復次，尼俱陀!有苦行者，不隱瞞自己之[苦行]相於同族中行乞……[乃至]
    ……思惟：「此亦屬我苦行中之物。」彼於其事是清淨也。
        二五 優曇婆邏師子吼經                               四五

        長部經典三                                          四六
        復次，尼俱陀!有苦行者，不隱藏任何物……[乃至]……彼自覺不妄語，彼
    於其事是清淨。
    一五  復次，尼俱陀！有苦行者，認知如來及如來聖弟子之教法所說善訓教誡，彼
    於其事是清淨。
        復次，尼俱陀!有苦行者無瞋無恨……[乃至]……彼於其事是清淨。
 48     復次，尼俱陀!有苦行者，不虛偽不欺瞞而不嫉妒……[乃至]……兩手不堅
    固持執，得善出離……[乃至]……彼於其事是清淨。
        尼俱陀!其如何思惟耶?如是勤修苦行，真實為清淨耶?為不清淨耶?
        「世尊！今，勤修如是苦行，實為清淨，非不清淨，是最上樹節之行3。」
        「尼俱陀!勤修如是之苦行，非最上樹節之行。此唯達外皮而已。」
    一六  「世尊曰然，勤修如何之苦行為最上樹節之行耶?世尊曰善哉山願世尊宣示令
    我勤修苦行而達最上樹節之行。」
        「尼俱陀田此苦行者有四種禁戒律儀。如何為苦行者之四種禁戒律儀?尼俱陀曰
 49 於此有苦行者，自己不殺生、不令[他]殺生、不教[人]殺生；自己不偷盜、不
    令[他]偷盜、不教[人]偷盜；自己不妄語、不令[他]妄語、不教[人]妄語：
    自己不願修習、不令[他]願修習、不教[人]願修習。尼俱陀！如是為(此)苦
    行者之四種禁戒律儀。尼俱陀！若苦行者，有如是四種禁律儀，彼之苦行，於此中
    有成就者，彼得增益而無退轉。彼好遠離、獨坐，願樂園林、樹下、山腹、巖窟、
    洞穴、祠堂、林間、空處、穰積之處;彼食後，持缽而歸，結跏趺坐，持身正直，
    專注住於正念;彼於世間斷貪欲、住離貪心、淨化貪心；斷瞋恚、不住瞋恚心、利
    益及哀愍一切之生類有情、淨化瞋恚心；斷睡眠、離睡眠而住、自覺明慧之心、淨
    化睡眠之心；斷悼悔、住不悼悔、內心平靜、淨化悼悔之心；斷疑念、住無疑心，
    於善法去疑念、拂除疑念、淨化心。
    一七  彼斷此等之五蓋，心依明慧滅除諸穢力，與慈俱之心偏滿一方而住。如是[偏
    滿]二方、三方、四方、上下、橫、一切處、廣大於一切世界、廣博、無量、無意、
 50 無害，以慈心偏而住。與悲俱之心……乃至……與喜俱之心……以捨俱之心……[乃
    至]……偏滿而住。尼俱陀！其如何思惟耶?實為勤修苦行是清淨耶?不清淨耶?」
        「世尊!實為勤修苦行是清淨而非不清淨，乃最上樹節之行也。」
        二五 優曇婆邏師子吼經                               四七

        長部經典三                                          四八
        「尼俱陀!如是勤修苦行者，非最上樹節之行，不過其樹皮而已。」
    一八「世尊!然者，如何是勤修苦行，最上樹節之行?世尊!善哉!願世尊宣
    示令我勤修苦行而達最上樹節之行。」
        「尼俱陀!於此有苦行者之四種禁戒律儀。如何為四種禁戒律儀……乃至……尼
    俱陀!如是為苦行者之四種禁戒律儀也。尼俱陀!若於苦行者，有四種禁戒律儀，
    彼之苦行，於其中成就者，彼增長而無退轉。彼喜好遠離、獨坐、……乃至……彼
    斷此等之五蓋，心依明慧，滅除諸穢力，與慈俱之心，偏滿一方而住……彼憶念無
    量之前生。即或一生、二生、三生、四生、五生、十生、二十生、三十生、四十生、
 51 五十生、一百生、一千生、百千生、於無量之成劫、無量之壞劫：「我於其處，有
    如是名、如是姓、如是種族、有如是食、如是受苦樂、如是壽量。彼於此處歿，生
    於彼處。於此，又有如是名、如是姓、如是種族、如是食、如是受苦樂、有如是壽
    量之憶念。彼又於彼處歿而生此處。」如是，憶念種種前生及如是事情與境遇。
        尼俱陀!汝其如何思惟耶?如是勤修苦行，實清淨耶?不清淨耶?」
        「世尊!如是勤修苦行，實為清淨而非不清淨，又最上樹節之行也。」
        「尼俱陀!如是勤修苦行，非最上樹節之行，唯不過達其纖皮而已。
    十九  「世尊!然者，如何是勤修苦行，最上樹節之行?世尊!善哉!願世尊宣示令
    我勤修苦行而達最上樹節之行。」
 52     「尼俱陀!於此有苦行者，成就四種禁戒律儀……[乃至]……憶念……[乃至]
    ……如是彼種種前生及其事情與境遇。彼依超人清淨之天眼，見有情之生死，如隨
    其業[報、受]貴賤、醜好、善趣、惡趣[之果。]即：「諸賢者!實此等之有情，
    為身惡行、口惡行、意惡行，誹謗諸行者，抱持邪見，得邪見所生之業果。彼等身
    壞命終之後，生於惡生、惡趣、險難處、地獄。復次，諸賢者!此等之有情，為身
    善行、口善行、意善行，不誹謗諸行者，抱持正見，得正見所生之業果。彼等身壞
    命終之後，生於善趣、天界。」如是依超人清淨之天眼，見有情之生死、知隨其業
    [報、受]貴賤、醜好、善趣、惡趣[之果。]
        尼俱陀!汝如何思惟耶?如是勤修苦行為清淨耶?為不清淨耶?」
        「世尊!如是勤修苦行，實為清淨而非不清淨、應是最上樹節3之行。」
        「尼俱陀!如是勤修苦行。非最上樹節之行。如是，尼俱陀!若汝向我問：「世
        二五 優曇婆邏師子吼經                               四九

        長部經典三                                          五0
    尊!教世尊之諸弟子是依如何教法，又依何教法，導諸弟子得止息安穩，得知願樂
    根本梵行?」尼俱陀!我以最勝殊妙之。法]導我諸弟子，我依此導諸弟子[至]
    安穩處，知願樂根本梵行。」
        如是說已，彼等普行者大聲讚歎說：「於此，我等失彼師矣。我等不知以上殊勝
    [之法]。」
 53 二0   散陀那居士，知持此等異見之普行者等，今聞世尊之所說，諦聽而真實生
    知解之心，而告彼尼俱陀普行者曰：
        「如是，賢者尼俱陀!如汝向我放言：「居士!沙門瞿曇是與誰共語、與誰對論、
    令誰得明智理解耶?沙門瞿曇之智，偏於空處，沙門瞿曇喜好獨處不得共語，彼常
    抱偏見；譬喻瞎牛之偏步，常在邊處，沙門瞿曇之智，偏於空處，喜好獨處不得共
    語，彼常抱偏見。居士!若沙門瞿曇來此集會處，依一問窮追彼，恐怕如空瓶，當
    遂令彼閉塞」耶?諸賢者!今，彼世尊、阿羅漢、正等覺者來此，彼是喜好獨坐，
    不得共語者，如偏步之瞎牛，常在邊處，依一問窮追彼，恐怕如空瓶，遂令彼閉塞！」
        如是言已，尼俱陀普行者，默然懺悔，悄然垂肩，面赤伏眼，啞然而坐。
    二一  爾時，世尊見尼俱陀普行者，默然懺悔，悄然垂肩，面赤伏眼，啞然而坐，
    告尼俱陀普行者曰：
        「尼俱陀!汝等作如是言，為真實耶?」
 54     「世尊!我等真如是愚鈍，如是不善而作此等之言說。」
        「尼俱陀!汝如何思惟耶?汝傾聽而聞普行者長老耆宿先師之所說：「彼等於過
    去世，阿羅漢、正等覺時，此等諸佛，曾集會一處，大聲疾呼，耽於諸種遮道濁亂
    之言耶?猶如王論、……乃至……作如是有非有之所論，今汝如與汝等之師論諍，
    或又彼等諸佛在於林間樹林，喜好孤獨、遠離之所住，靜謐之寂寞處，有閑而清風
    之吹處，離人里之潰鬧，選適於禪思三昧之處而住，有如我今所為，或不然耶?」」
        「世尊!我聞彼普行者長老耆宿先師之所說：「彼等於過去世，阿羅漢、正等覺
    時，彼等諸佛，未曾集會一處大聲疾呼，耽於諸種遮道濁亂之言。猶未作王論……
    乃至……有非有之所論，今我及我等之師，未作諍論，唯如是聞：彼等諸佛，喜好
    林間樹林……乃至……選適於禪思三昧之處而住，如今世尊之所為也。」」
        「尼俱陀!汝為有慧之耆宿，不思惟此事耶? 「彼世尊是覺者，依自覺而說法；
        二五 優曇婆邏師子吼經                               五一

        長部經典三                                          五二
 55 彼世尊自能調伏，依調伏而說法；彼世尊自止息，依止息而說法；彼世尊自能度脫，
    依度脫而說法；彼世尊自得解脫，依解脫而說法。」」
    二二  如是言已，尼俱陀普行者告世尊言：
        「世尊!我被罪過所制伏，而如是愚鈍、如是癡暗、如是不善、如是誹謗世尊。
    世尊!我確認罪過為罪過，將來必自制伏，願世尊受納！」
        「尼俱陀!汝為罪過所制伏，而如是愚鈍、如是癡暗、如是不善，使如是謗誹我。
    尼俱陀!然，汝認罪過為罪過，其如實懺悔故，我對此，受納汝之懺悔。尼俱陀!
    若有人認罪過為罪過，如實懺悔，以自制將來者，此乃聖者律繁榮之所以也。尼俱
    陀!我亦如是說：「來!為有慧、正直、高潔、正行之人，我當教之，我當為之說
    法。如所說而行，以此為目的，有族姓子，由在家而入出家，成彼無上梵行，於現
    世獨自證悟而止住者須要七年。尼俱陀!任持七年間!來!為有慧、正直、高潔、
    正行之人，我當教之，我當為之說法。如所說而行，以此為目的，有族姓子，真由
    在家而入出家，成彼無上梵行，於現世獨自證悟而止住者須要六年……[乃至]……
 56 須要五年、四年、三年、二年、一年……乃至……須要七個月……乃至……須要六
    月、五月、四月、三月、二月、一月、半月。尼俱陀！唯任持半月！來！為有慧、
    正直、高潔、正行之人，我當教之……[乃至]……於現法中，自知作證、成就而
    住，不過唯須七日而已。」
    二三  尼俱陀!汝或有如是思惟：「沙門瞿曇為奪弟子，向我等作如是云也。」尼
    俱陀!勿作如是見。凡為汝等之師，亦為汝等師之。汝或有如是思惟：「沙門瞿曇
    為停止我等之諷誦，而對我等如是言。」尼俱陀!勿作如是見，凡為汝等誦頌亦如
    常諷誦之!尼俱陀!汝或有如是思惟：「沙門瞿曇為奪我等之生活而作如是言！」
    尼俱陀！勿作如是見，凡為汝等之生活，亦為汝等之生活！尼俱陀!汝或有如是思
    惟：「我等之法為不善，諸師又指責其不善，欲令其確認而沙門瞿曇作如是言！」
    尼俱陀!勿作如是見。汝之不善法，雖被諸師指責為不善，亦如常存在之！尼俱陀！
    汝或有如是思惟：「我等之法是善，諸師又指示為善者，欲令除去而沙門瞿曇作如
    是言!」尼俱陀！汝勿作如是見。汝等之善法，諸師亦指示為善者，令如常存在！
 57 尼俱陀!如是我：「非為奪汝諸弟子而說；非為停止汝等之諷誦而說;汝等有不
    善，諸師雖指責其不善，非欲令確認而說；又汝等有善，雖有諸師指摘其善法，亦
        二五 優曇婆邏師子吼經                               五三

        長部經典三                                          五四
    非欲除去而說!尼俱陀!不斷不善法，有穢轉生，是有苦痛惡報，未來有生死[之]
    苦。我為斷此等而說法。汝等如實行者，穢垢之法斷盡，清白之法增益，智慧成滿，
    於現世獨自證悟而住。」」
    二四  如是說已，彼等諸普行者，默然悔悟，悄然垂肩，面赤眼伏，啞然而坐。其
    時，彼等之心，完全由惡魔所擾亂。
        爾時，世尊如是思惟：「此等諸愚癡人，被惡魔波旬所撓亂，於此沒有一人如是
    思惟，即：「我等當行沙門瞿曇所示之梵行。如何於七日得成就耶!」」
        如是，世尊於優曇婆邏普行者女林中，作獅子吼已，乘呈虛空，還於耆闍窟山
    中。散陀那居士亦直回王舍城。

    註1 畜狗家。原本雖為samkittisu，別本作sahgitisuna應為畜狗家之意義。
      2 雷鳴(asani-vicakkam)雷鳴雨害之意。
      3 樹節，是和真實同義。


                                   二六 轉輪聖王師子吼經
      本經相當於漢譯長阿含卷第六之轉輪聖王修行經(大正藏一)、中阿含卷第十五之轉輪
      聖王經(大正藏二六)，其內容幾乎同樣。即先說身、受、心、法之四念處，其次詳細說
      明轉輪聖王之威力，說七寶，說輪寶之功德，說轉輪聖王之理想。又以偷盜、殺生、妄
      語等之諸惡為世界墮落之根源，特明因貧困、生活之窮苦而偷盜生，再說殺生、妄語、
      邪淫等所有一切罪惡生起之過程。由人壽八萬歲漸漸降下至人壽十歲止，各據其罪而說
      其處以示人壽降下之因緣。同時此眾人，痛感其罪惡而生善法修行之念；先守不殺生等
      之五戒，漸漸征服諸惡，人壽由十歲向上增至八萬歲之世，再實現轉輪聖王之理想國。
      其時彌勒佛出現於世而證大覺，說示無上清淨之梵行。於此一面出現理想之國土，一面
      應現理想之佛土，如是，說比丘證四神足，修四禪定，至得無漏心解脫、慧解脫。

 58             二六 轉輪聖王師子吼經
        如是我聞。
    一  爾時，世尊住摩揭陀國之摩偷羅。其時，世尊告諸比丘曰：「諸比丘!」彼等諸
    比丘應諾世尊：「世尊!」世尊如次說：
        「自作洲!自作歸依處!勿作其他歸依處；以法為洲，法為歸依處，勿為其他歸
    依處。
        諸比丘!然者，如何是比丘自作洲，自作歸依處，勿作其他歸依處；以法為洲，
    以法為歸依處，勿為其他歸處而住耶?
        於是，諸比丘!於身觀身而住，精勤、自覺、憶念者，於世間應得調伏貪欲、
    愚癡。於受……乃至……於心……乃至……於法……[乃至]……如是，諸比丘!
    即為比丘自作洲，自作歸依處，勿作其他歸依處；以法為洲，法為歸依處，勿為其
    他歸依處而作。
        諸比丘！為行乞而往自己祖、父之地。諸比丘!為行乞而往自己祖、父之地者，
        二六 轉輪聖王師子吼經                               五五

        長部經典三                                          五六
    惡魔應無機可乘。又惡魔不得其根據。諸比丘!依攝持善法之因緣，如是，增長其
    他之福德。
 59 二  諸比丘!往昔，有國王名為堅固念。為轉輪聖王征服四天下，成就七寶而善統
    治其國土。彼有其次之七寶。即：金輪寶、白象寶、紺馬寶、神珠寶、玉女寶、居
    士寶、第七為主兵寶等。又彼之千子，雄猛勇健而善擊破外敵。彼由此地以至四海
    之彼，不用刀杖，以正法制御、統治。
    三  時，諸比丘!彼堅固念王，數十百千年之後，告一臣下言：
        「噫!臣汝!若見天之輪寶，將離去其本處者，其時，即來告我。」
        諸比丘!彼臣答轉輪聖王曰：「唯然，大王！」
        諸比丘!彼臣數十百千年之後，見天之輪寶離其本處而去，見已，至彼堅固念
    王之處，告大王曰：
        「大王!大王天之輪寶不見離其本處而去耶！」
        其時堅固念王呼其太子，以此告之曰：
        「太子汝!說我天之輪寶離其本處而去，聽聞我此事：「若轉輪聖王之天輪寶，
 60 離其本處而去者，彼王之壽命，沒多久將盡矣。」我已享受人界之欲樂，今當求天界
    之欲樂時。來!太子!汝統治此四天下!我將剃除鬚髮，著袈裟衣，由在家而出家。」
        其時，諸比丘!堅固念王，令太子善統治其國土，自剃除鬚髮，著袈裟衣，由
    在家而出家。然，國王之出家後七日，天之輪寶，突然消滅。
    四  其時，諸比丘!有一大臣至剎帝利灌頂王之處，告其王曰：「大王!不知彼天
    之輪寶突然消滅耶?」時，諸比丘!彼剎帝利灌頂王，見天之輪寶突然消滅，心中
    憫憫不喜悅，即至彼父王之處，告父王曰：
        「大王!知天之輪寶突然消滅耶?」
        諸比丘!如是告已，父王告剎帝利灌頂王曰：
        「噫!我子!汝對天之輪寶突然消滅勿悲傷，勿抱憂愁之念。我子!此天之輪
    寶，實非汝祖父之遺產，汝正唯轉聖之輪寶。汝若奉行轉輪聖王之職責，十五日滿
    月之時，沐浴頭髮，行齋戒，昇登莊嚴之殿堂時，天之輪寶會突然出現。輪有千輻，
    具足車輞、車轂及一切附件。」
 61 五  「然者!大王!轉輪聖王之職責者何耶?」
        二六 轉輪聖王師子吼經                               五七

        長部經典三                                          五八
        「我子!汝當依彼法，恭敬、尊重法，為法幢、法幟、以法為首，善守護正法，
    又應護視庶民、車隊、剎帝利、群臣、婆羅門、居士、農商、沙門婆羅門等乃至禽
    獸，而且，於汝之國土中，勿留有任何惡法。若於汝之國土，有貧窮者，將與彼財
    寶；若於汝國土之沙門、婆羅門，已離去憍慢懈怠、獨修忍辱仁愛、調御自己、靜
    止自己、寂靜自己者，汝應時往彼處，作如是問：「賢者!如何是善、如何是不善、
    如何是罪、如何是無罪、如何是可以行、如何是不可以行?又行何法者，於長夜應
    受不利益及痛苦；行何法者，於長夜應受利益與安樂?」聞之，不善者離去，善者常
    受持。我子!此為轉輪聖王之職責。」
        「唯然，大王！」諸比丘!剎帝利灌頂王，承父王之意，奉行轉輪聖王之職責。
    彼奉行轉輪聖王之職責已，於十五日滿月之時，沐浴頭髮，行齋戒，昇登莊嚴之殿
    堂時，天之輪寶突然出現，於輪有千輻，具足車輞、車轂及一切附件。見此已，剎
    帝利灌頂王，自謂曰：「我曾聞：若剎帝利灌頂王，於十五日滿月之時，沐浴頭髮，
    行齋戒，昇登莊嚴之殿堂時，天之輪寶，突然出現，於輪有千輻，具足車輞、車穀
 62 及一切附件者，此即為轉輪聖王也。我今正是轉輪聖王。」
    六  其時，諸比丘！彼剎帝利灌頂，由王座起立，偏露一肩，左手持金瓶，右手捫
    摩金輪而告曰：
        「汝，輪寶轉之，征服[一切而轉]!」其時，諸比丘!彼輪寶向東方而轉，時，
    轉輪聖王，具四兵常隨[其後。]又諸比丘!其輪寶停住之處，不論任何國土，轉
    輪聖王，與俱四兵皆止駕。諸比丘!東方敵國之諸王，皆來轉輪王之處告曰：
        「大王!善來!一切皆為王所有。大王!請統治之。」
        轉輪王告曰：「勿殺生、勿偷盜、勿邪淫、勿妄語、勿飲酒，應為適當之食。」
        如是，諸比丘!東方敵國之諸王，皆服轉輪王之統治。
   七   其時，彼輪寶由東海沒，再現身於南方。……(乃至)……於西方……[乃至]
 63 ……於北方……[乃至]……皆服轉輪王之統治。
        其時，諸比丘！彼輪寶超越海，平定偏四天下，由彼國都還，如懸掛於轉輪王
   之宮闕樓門上，照耀轉輪王之內宮。
   八  諸比丘!第二……第三……第四……第五……第六……第十之轉輪王亦數十百
   千年之後，告其他大臣曰：
        二六 轉輪聖王師子吼經                               五九

        長部經典三                                          六0
        「噫!臣汝!若見天之輪寶離去其本處者，其時，即來告我!」
        諸比丘!彼大臣答轉輪王曰：「唯然，大王！」
        諸比丘!彼大臣數十百千年之後，見天之輪寶突然離其本處而去。如是見已，
    至轉輪王之處，告轉輪王曰：
         「大王!知天之輪寶，突然離其本處而去耶?」
         其時，諸比丘!轉輪王召太子而告此曰：
         「太子汝!說我天之輪寶離其本處而去。我曾聞：「若轉輪王之天輪寶突然離其
    本處而去者，彼王之壽命，即不久矣!」我已享受人界之欲樂。今乃求天界欲樂之時。
    來!我太子!汝統治此四天下!我將剃除鬢髮，著袈裟衣，由在家而出家。」
         其時，諸比丘!轉輪王令太子善統治其國土，自剃除鬚髮!著袈裟衣，由在家
    而出家。然而，國王出家後七日，諸比丘!天之輪寶突然消滅。
    九  其時，諸比丘!有一大臣，至剎帝利灌頂王之處，告彼王曰：
        「大王!知彼天輪寶突然消滅耶?」時!諸比丘!彼剎帝利灌頂王，見天之輪
    寶突然消滅，心中憫憫不喜悅。然而，不往彼父王之處，問關於聖轉輪寶事。彼治
    其國，不及往昔諸王公正之治國，又不如往昔諸王轉聖輪寶，不統治某國。
        其時，諸比丘!參集大臣、侍臣、主計、近侍、巫祝官等，至剎帝灌頂王之處
 65 告曰：「大王!今治國土，不及往昔諸王公正治其國，又不如往昔諸王轉聖輪寶，
    不統治某國。大王!有聰明而智慧之大臣、侍臣、主計、近侍、巫祝官等，我等及
    其他者，受持聖轉輪。大王!若向我等詢問聖轉輪者，我等當謹解所問之聖轉輪。」
    一0 其時，諸比丘!彼剎帝利灌頂王，招集大臣、侍臣、言計、近侍、巫祝官等，
    以詢問聖轉輪。彼等對所問聖轉輪，謹答之。聞之而令擁護、守護正法。然，猶不
    與財寶給貧困者，貧困者不得財寶之惠，因此，貧困者日益增加。因貧困者之增加，
    人人互相以盜心而取不與之物，人人捕捉彼，彼被捕捉，以示剎帝利灌頂王，告言：
        「大王!此人以盜心而取他所不與之物。」
        諸比丘!如是告已，剎帝利灌頂王告彼男子曰：
        「汝實以盜心而取他所不與之物，為真實耶?」
        「大王!真實！」
        「何故而為耶?」
        二六 轉輪聖王師子吼經                               六一

        長部經典三                                          六二
        「大王!琱ㄠo生活也。」
 66     其時，諸比丘!剎帝利灌頂王，財寶與彼男子，曰：「汝!汝以此財寶可自生
    活，並且可養父母、蓄妻子。勤勞事業，對沙門、婆羅門行福利之供養，以此，得
    天上安樂之果報，可生於天界。」
        彼男子答剎帝利灌頂王曰：「唯然，大王！」
    一一  諸比丘!又有一男子以盜心而取他所不與之物，人人捕捉彼人，彼被捕捉，
    以示剎帝利灌頂王，告言：
        「大王!此人，以盜心而取他所不與之物。」
        諸比丘!如是告已，剎帝利灌頂王問彼男子曰：
        「汝!汝以盜心而取他所不與之物，為真實耶?」
        「實然!大王！」
        「何故而為耶?」
        「大王!我不得生活也。」
        其時，諸比丘!剎帝利灌頂王，財寶與彼男子，曰：「汝!汝依此等之財寶，
    可自生活，並且可養父母、蓄妻子。勤勞事業，對沙門、婆羅門，行有福利之供養，
    以此，得天上安樂之果報，可生於天界。」
        彼男子答剎帝利灌頂王：「唯然，大王!」
    一二  諸比丘!人人如是聞：「猶人人以盜心而取他所不與之物，但大王以財寶與人
    人。」聞此己，彼謂：「然，我等亦以盜心取他所不與之物耶?」
        其時，諸比丘!有一男子，以盜心而取他所不與之物，人人捕捉彼，彼被捕捉，
    以示剎帝利灌頂王，告言：
        「大王!此人，以盜心而取他所不與之物。」
 67     諸比丘!如是告已，剎帝利灌頂王，問彼男子曰：
        「汝!汝以盜心而取他所不與之物，是真實耶?」
        「實然，大王!」
        「何故而為耶?」
        「大王!我不得生活也。」
        其時，諸比丘!剎帝利灌頂王曰：「如果我對於以盜心而取他所不與之物者，
        二六 轉輪聖王師子吼經                               六三

        長部經典三                                          六四
    給與財寶，如是，不與取(偷盜)增長。然，我將此男子處於重刑，截斷彼頭而根
    絕此。」
        如是，諸比丘!剎帝利灌頂王令諸臣曰：「然者，諸臣，以粗繩將此男子之手
    堅縛於後，剃除頭髮、唱令擊鼓，牽引行於諸街已，由南門出，至都城之南方，懲
    彼之重刑，截斷彼頭而根絕此。」
        諸比丘!彼等諸臣，聞剎帝利灌頂王之命，曰：「大王!實然。」即以粗繩將
    彼男子之手堅縛於後，剃除彼頭髮，唱令擊鼓，牽引行於諸街巷已，由南門出，至
    都城之南方，懲彼之重刑，截斷彼頭而根絕此。
    一三  諸比丘!人人如是聞：「若以盜心而取他所不與之物者，大王為膺懲、根絕
    而截首。」聞已，彼等曰：「然，各自作利刀，各自作利刀已，以盜心而取彼等人
 68 人所不與之物，並且膺懲、根絕彼等人人而截其首。」
        彼等自作利刀，作利刀已，便劫掠村落、劫掠鄉鎮、劫掠都市及為路上之劫掠。
        如是，以盜心而取彼等人人所不與之物，並且膺懲、根絕彼等人人而截斷其首。
    一四  如是，諸比丘!因對貧窮者不給與財寶，貧窮者即越增多，由於貧窮者之增
    多，偷盜便益滋增；由於偷盜之滋增，刀杖便滋增；由於刀杖之滋增，殺害便頻發；
    由於殺害之增多而屢行妄語，由於妄語橫行，彼等眾生之壽命縮短、顏色衰退。由
    彼等壽命之縮短、顏色之衰退，人壽由八萬歲，至其子成為四萬歲。
        諸比丘!人壽四萬歲時，有人以盜心而竊取他所不與之物。人人捕捉彼，以示
    剎帝利灌頂王，曰：「大王!此男子，以盜心而竊取他所不與之物。」
        如是告已，諸比丘！剎帝利灌頂王告彼男子曰：
        「汝!汝以盜心而竊取他所不與之物，為事實耶?」
        於故意妄語，言：「大王![我]沒竊取。」
 69 一五  如是，諸比丘！因對貧窮者不給與財寶，貧窮者便益增多……[廣說如第十
    四節]……壽命縮短，顏色衰退，由人壽四萬歲，至其子成為二萬歲。
        諸比丘!人壽二萬歲時，有人以盜心而竊取他所不與之物，他人以此告灌頂王，
    言：「大王！如斯、如斯之人，以盜心而竊取他所不與之物，」並為惡口。
    一六  諸比丘!如是，因對[貧窮者不給與財寶，貧窮便益增多，……[廣說如第
    十四節]……顏色衰退，人壽由二萬，至其子成為一萬歲。
        二六 轉輪聖王師子吼經                               六五

        長部經典三                                          六六
        諸比丘!人壽一萬歲時，有人美麗、有人醜陋。彼等醜陋者，對美麗者，生起
    嫉妒，對他人之妻女行邪淫。
    一七  諸比丘!如是，因對貧窮者不給與財寶，貧窮者便益增多……[廣說如第十
    四節]……顏色衰退，人壽由一萬歲，至其子成為五千歲。
        諸比丘!人壽五千歲時，有二法增長，即：麤語及綺語也。二法增長故，彼眾
 70 生之壽命縮短、顏色衰退。彼等之壽命縮短、顏色衰退，人壽由五千歲，至其子有
    成為二千五百歲，有成為二千歲。
        諸比丘!人壽二千五百歲時，貪恚之念增長……[乃至]……人壽由二千五百
    歲，其子成為一千歲。
        諸比丘!人壽一千歲時，邪見增長……[乃至]……人壽由一千歲其子成為五
    百歲。
        諸比丘!人壽五百歲時，有三法增長，即：非法欲、非理貪、邪見法也。三法
    增長……[乃至]……人壽由五百歲，其子有成為二百五十歲，有成為二百歲。
        諸比丘!人壽二百五十歲時，此等之諸法增長，即：不敬母，不敬父，不恭敬
    沙門、婆羅門，不恭敬同族之耆宿。
    一八  諸比丘！如是，因對貧窮者不給與財寶，貧窮者便益增多……[乃至]
    偷盜……[乃至]……刀杖……[乃至]……殺生……[乃至]……妄語……[乃
 71 至]:…惡口……[乃至]……邪淫…：[乃至]……麤語……[乃至]……綺語
    ……[乃至]……貪恚……[乃至]……邪見……[乃至]……非法欲……[乃至]
    ……非理貪……[乃至]……邪見法……[乃至]……不敬母，不敬父，不恭敬沙
    門、婆羅門，不恭敬同族之耆宿。此等諸法之增長，而彼等眾生之壽命縮短、顏色
    衰退。壽命縮短、顏色衰退，人壽由二百五十歲，至其子成為百歲。
    一九  諸比丘!此等人人之子，壽命有成為十歲之時，諸比丘!人壽十歲之時，童
    女至五歲而婚嫁。諸比丘!人壽十歲之時，消失此等之諸味，即：酥、酪、油、砂
    糖、鹽也。諸比丘!今日如以硬米飯為最上之食糧，諸比丘!人壽十歲之時，草莠
    便成為最上之食糧。諸比丘！人壽十歲之時，十善法則皆消滅，十不善法，明顯出
 72 現。諸比丘!人壽十歲之時，為善者完全無有，何況有善之所行乎?諸比丘!人壽
    十歲之時，彼等不敬母、父，不尊敬沙門、婆羅門，不恭敬同族之耆宿，以為是尊
        二六 轉輪聖王師子吼經                               六七

        長部經典三                                          六八
    敬讚美，如同今日之恭敬母、父，尊敬沙門、婆羅門，恭敬同族耆宿者，被尊敬讚
    美也。如是，諸比丘!人壽十歲之時，不恭敬母、父，不尊敬沙門、婆羅門，不恭
    敬同耆宿者，當被尊敬讚美。
    二0 諸比丘!人壽十歲之時，因、伯母、叔母、師長之妻女皆無區別，如同羊、
    雞、家、犬、豺、狠狼，世間成為雜無倫次。諸比丘!人壽十歲之時，彼等眾生成
    為互相生起激烈之害心、激烈之瞋恚、激烈之惡意、激烈之殺意。母於子、子於母，
    父於子，子於父，兄弟於兄弟、兄弟於姊妹，姊妹於兄弟，生起激烈之害心、激烈
    之瞋恚、激烈之惡意、激烈之殺意。諸比丘!猶如獵師之見群鹿，生起激烈之害心、
 73 激烈之瞋恚、激烈之惡意、激烈之殺意。如是，諸比丘!人壽十歲之時，彼等眾生，
    互相生起激烈之害心……[乃至]……生起激烈之殺意。
    二一  諸比丘!人壽十歲之時，七日間生刀杖之劫。彼等互相領受鹿想(誤認為野
    獸)。彼等各自手持利刀而現，依其利刀，互相剝奪各個之生命：「此是鹿也，此是
    鹿也。」然，諸比丘!此等之眾生，有生起如次之念：「我等不傷害任何人，任何
    人亦不得傷害我等。然，我等依倚於叢林樹木之坑坎，隱避於河洞巖窟，食樹根果
    實以保身!」彼等便依倚於叢林樹木之坑坎，隱避於河洞巖窟，食樹根果以保身。
    彼等經過七日後，由叢林樹木之坑坎，河洞巖窟而出，互相擁抱相集慶賀曰：「慶
    哉!汝亦生存!汝亦生存!」諸比丘!其時，彼等眾生起如是念：「我等因行不善
    法，長久親滅亡之法。然，我等當行善法。當行如何之善法耶?於是，我等禁止殺
    生，我等受特此善法。」彼等便遠離殺生，受持此善法。彼等因受持此善法，壽命
 74 增長，並增顏色之美。彼等由壽命之增長，顏色之增美，人壽十歲之人，其子之壽
    成為二十歲。
    二二  其時，諸比丘!彼等眾生起如是念：「我等因受持善法，而壽命增長，顏色
    增美。然，我等應益為善事。於是，我等遠離偷盜，遠離邪淫，遠離妄語，遠離惡
    口，遠離麤語，遠離綺語，斷滅貪念，斷滅瞋恚，斷滅邪見，滅盡三法，即：非法
    欲、非理貪、邪見法。於是，我等應恭敬母、父，尊敬沙門、婆羅門，尊敬同族之
    耆宿等，受持此善法。
        諸比丘！[如是]，彼等恭敬母、父，尊敬沙門、婆羅門，尊崇同族耆宿，受持
    此等之善法。彼等由受持善法，壽命增長，顏色增美。彼等由壽命增長、顏色增美，
        二六 轉輪聖王師子吼經                               六九

        長部經典二                                          七0
    人壽二十歲之時，其子壽命成為四十歲;人壽四十歲之時，其子之壽命成為八十歲；
    人壽八十歲之時，其子之壽命成為百六十歲;人壽百六十歲之時，其子之壽命成為
    三百二十歲;人壽三百二十歲之時，其子之壽命成為六百四十歲;人壽六百四十歲
    之時，其子之壽命成為二千歲；人壽二千歲之時，其子之壽命成為四千歲;人壽四
    千歲之時，其子之壽命成為八千歲;人壽八千歲之時，其子之壽命成為二萬歲；人
 75 壽二萬歲之時，其子之壽命成為四萬歲;人壽四萬之時，其子之壽命成為八萬歲。
    二三  諸比丘!於人壽八萬歲之時，童女五百歲而婚嫁。諸比丘！於人壽八萬歲之
    時，有三種病，即：欲、斷食、老也。諸比丘！於人壽八萬歲之時，此閻浮提隆盛
    繁榮，於都邑王城，雞鳴相聞；諸比丘!於人壽八萬歲之時，從彼阿鼻地獄，思惟
    為閻浮提，當人人偏滿如蘆草之叢林；諸比丘！於人壽八萬歲之時，彼波羅奈，便
    成為契睹摩提王都，人民旺盛群集，土地肥沃;諸比丘!於人壽八萬歲之時，此閻
    浮提雖有八萬四千之都城，但契睹摩提當為最上之王都。
    二四  諸比丘!人壽八萬歲之時，於此契睹摩提王城，有名山伽王出現而為轉輪法
    王，統治四天下，成就七寶，為人民之保護者。於彼具足此等之七寶，即：金輪寶、
    白象寶、紺馬寶、神珠寶、玉女寶、居士寶、於第七為主兵寶也。尚且彼王有千子，
    勇猛雄健，善退卻外敵；彼越此地，及至大海之彼岸，不用刀杖，以正法統治而住。
 76 二五  諸比丘!人壽八萬歲之時，名為彌勒應供、等正覺、明行足、善逝、世間解、
    無上士、調御丈夫、天人師、佛、世尊之如來出現於世；猶如我今於此世界、為應
    供、……[乃至]……佛、世尊之出現。彼亦含括此天界、魔界、梵天界及此世界、
    沙門、婆羅門，獨自證悟而說示。猶如我含括此天界、魔界、梵天界及此世界、沙
    門、婆羅門，獨自證悟而說示。宣示初善、中善、後亦善之法、並說示文義具足，
    一切圓滿清淨之梵行；猶如我今說示初善、中善、後亦善之法，並說文義具足，一
    切圓滿清淨之梵行。彼受無量數千之比丘僧伽所圍繞；猶如我今受無量數千之比丘
    僧伽所圍繞。
    二六  諸比丘！其時，有名為山伽王，其王之宮殿是大波那王之所造;其宮殿甚莊
    嚴，讓與己而住此，對沙門、婆羅門、貧民、流浪者、乞食者行布施，然後，於彌
    勒如來、應供、等正覺者之處，剃除鬢髮，著袈裟衣，由在家而出家;彼如是出家
 77 已，獨住遠離，修道苦行，專心堅固而住，不久彼善男子為其目的，由在家而出家，
        二六 轉輪聖王師子吼經                               七一

        長部經典三                                          七二
    成就無上梵行，於現世獨住證悟而止住。
    二七  諸比丘！自作洲、自作歸依處，勿以他為歸依處。以法為洲、法為歸依處，
    勿以他為歸依處。諸比丘!如何自作洲、自作歸依處，勿以他為歸依處，以法為洲、
    法為歸依處，勿以做為歸依處而住耶?諸比丘！於此有比丘，於身觀身而住，精勤、
    自覺、憶念者，於世間當得調伏貪欲、愚癡。於受……於心……於法……[乃至]
    ……。諸比丘!如是，即是比丘自作洲、自作歸依處，……[乃至]……勿於他為
    歸依處而住。
    二八  諸比丘!於汝自己祖、父之地行乞，諸比丘!行乞於祖、父之地而行者，壽
    命延長，顏色增美，安穩快樂，財寶豐饒，威力具足。
        諸比丘!然者，如何比丘之壽命延長?諸比丘!於此，有比丘具備欲定、精勤、
    圓滿修習神足，具備精進定……乃至……意定……思惟定、精勤、圓滿修習神足。
    彼修習、多修習此等之四神足，從其所欲，[住]一劫或一劫有餘。諸比丘!此謂比
    丘之壽命延長也。
 78     諸比丘!如何為比丘之顏色增美耶?諸比丘!於此，比丘有戒德，依波羅提木
    叉而攝護，威儀具足，於小罪見怖畏以學習諸戒。諸比丘!此乃為比丘之顏色增美
    也。
        諸比丘!如何為比丘之安穩快樂耶?諸比丘!於此，有比丘斷諸欲，去不善法，
    有念思有遠離之心而生喜、樂，達初禪而住。又滅除思、念，內心安靜，心成專一，
    無念、無思，由定生喜、樂，達第二禪……第三禪……第四禪而住。諸比丘!此為
    比丘之安穩快樂。
        諸比丘!如何為比丘之財寶耶?諸比丘!於此，有比丘以慈俱之心，偏滿一方
    而住。如是偏滿二方、三方、四方，如是偏滿上、下、橫、偏一切處，於一切世界
    廣大、廣博、無量、無恚、無害之慈心而住。以悲俱之心……以喜俱之心……以捨
    俱之心偏滿而住。諸比丘!此比丘之財寶也。
 79     諸比丘!如何為比丘之威力耶?諸比丘!於此，有比丘滅盡有漏、無漏、心解
    脫、慧解脫、於現世獨自證悟而住。諸比丘!此比丘之威力也。
        諸比丘!我不見有其他魔力般難征服之威力。諸比丘!由受持善法，得如是福
    德之增長。
        二六 轉輪聖王師子吼經                               七三

        長部經典三                                          七四
    世尊如是說已，彼等諸比丘，聞世尊之所說，歡喜信受。


                                      二七 起世因本經
      本經相當於長阿含卷第六之小緣經(大正藏一)，中阿含卷三十九之婆羅婆堂經(大正藏
      二六)，及白衣金幢二婆羅門緣起經(大正藏一0)。佛於黃昏時，經行於鹿母講堂外，
      對隨後而來之婆羅門族出身之婆悉吒和婆羅墮所說的就是本經，大別其內容可分為二
      部份。即前半是說人之貴賤，非由如四姓之階級的高下，是由其人格價值之有無而定的，
      力說四姓之平等；於後半由說此世之初開展起而及四姓之起源，最後結說此等四姓之
      任何人體證法者，為人類之最上者。

 80             二七 起世因本經1
        如是我聞。
    一  爾時，世尊住舍衛國清信林園之鹿母講堂。時，婆悉吒與婆羅墮，欲修比丘行
    而入比丘之群。時至黃昏，世尊由靜思起而出其講堂，經行於講堂戶外之陰涼處。
    二  婆悉吒於黃昏，見世尊由靜思起而出其講堂，經行於講堂戶外之蔭涼處。見已，
    彼告婆羅墮曰：「友，婆羅墮!世尊於黃昏，由靜思起而出其講堂，經行於講堂戶外
    之蔭涼處，友，婆羅墮!往近彼世尊，於世尊之處，或能得聞法語!」婆羅墮答婆悉
    吒：「唯然，友！」
        如是，婆悉吒與婆羅墮，詣近世尊之處，至已，問訊世尊，隨世尊之後經行。
    三  其時，世尊言婆悉吒曰：
 81     「汝等甚為優異，生於婆羅門及在婆羅門之系統，欲出婆羅門種族之家庭生活而
    入無家之生活。婆悉吒!婆羅門對汝等無不非難罵詈耶?」
        「實然，尊者，婆羅門實以特有之罵詈，充分非難我等，而不停地罵詈。」然者，
        二七 起世因本經                                     七五

        長部經典三                                          七六
    婆悉吒!以如何之言語，婆羅門實以特有之罵詈，充分非難汝等，而不停地罵詈耶?」
        「尊者!婆羅門如是言：「婆羅門種是至上之種族，其他是卑劣之種族也。唯婆
    羅門白皮膚，其他是黑皮膚；唯婆羅門是純粹，非婆羅門即不然；唯婆羅門真正梵
    天之子，由其口生；由梵天所生、梵天所造、梵天之相續人也;汝等不得捨棄高貴
    階級，去親近彼賤種階級之斷髮沙門，賤種之黑人是由我等一族之足所生。如斯不
    適宜，如斯不適當。汝等不得捨棄高貴階級，去親近賤種階級之斷髮沙門，賤種之
    黑人是由我等一族之足所生者。」尊者!以如斯語，婆羅門對我等，用婆羅門特有
    之罵詈，充分非難，而不停地罵詈。」
    四  「婆悉吒!確實汝等婆羅門，完全忘去往昔之事實，始作如是言：「婆羅門是最
    上之種族，其他是卑劣種族；唯婆羅門白皮膚，其他是黑皮膚;唯婆羅門是純粹，
    非婆羅門即不然;唯婆羅門真正梵天之子，由其口生;由梵天所生、梵天所造、梵
 82 天之相續人也。」然，反過來，婆悉吒!婆羅門之女非有經水、懷孕、生子之經驗
    耶?然而，彼等婆羅門實是由胎生，卻作如斯言：「婆羅門是最上之種族……乃至
    ……梵天之相續人也。」彼等婆羅門，確實語虛言，甚與罵詈而不名譽。
    五  婆悉吒!有四種姓，即：剎帝利種、婆羅門種、吠舍種、首陀羅種。然，婆悉
    吒！於剎帝利種中，亦有傷害有情者、有取不與者、有淫欲之邪行者、有行妄語者、
    有兩舌者、有惡口者、有綺語者、有慳貪者、有害心者、有邪見者。婆悉吒!如是，
    或為不善性質者，或被認為不善性質者，應非難，或被認為應非難性質者，不應模
    倣，或被認為不應模倣性質者，於高貴人不適當，或被認為高貴人不適當性質者，
    陰險之行為及陰險行為之果報，由賢人所擯斥性質者，如是者，確實於剎帝利種中
    亦得常見出。復次，婆悉吒!於婆羅門種中……乃至……見出，婆悉吒！於吠舍種
    中……乃至……見出，婆悉吒!首陀羅種中……[乃至]……亦常見出。
    六  婆悉吒!復次，於另一面，於剎帝利種中亦常有離殺生者、離不與取者、離淫
    欲邪行者、離妄語者、離兩舌者、離惡口者、離綺語者、無慳貪者、無害心者、正
    見者。婆悉吒！如是，或善性質者，或被認為是善性質者，不應非難者，或被認為
    不應非難性質者，應模倣者，或被認為應模倣性質者，於高貴人為適當，或被認為
    高貴人適當性質者，白淨行為及白淨行為之果報，由賢人所讚賞性質者，如是者，
 83 確實於剎帝利種中亦得常見出。婆悉吒!又婆羅門種中亦……乃至……又吠舍種中
        二七 起世因本經                                     七七

        長部經典三                                          七八
    ……乃至……又首陀羅種中……[乃至]……得常見出。
    七 婆悉吒!於此等四姓中，黑惡性質者與白淨性質者，為賢人所擯斥及所讚賞者，
    可得為二分者，彼等婆羅門如是言：「婆羅門種是最上之種族，其他為卑劣種族，
    ……[乃]……梵天之相續人」之主張，不為賢人所允許。何以故?婆悉吒!在此
    等四姓中，任何人為比丘，成為阿羅漢、滅諸漏者、梵行已立、所作已作、捨負重
    擔，正得無再生之位、滅有之束縛、有完全智、為解脫者，其人，始稱為此等四姓
    之最上者，以法之故，不以非法故也。不論如何，婆悉吒!於此性或於他世，此法
    於人類為最上也。
    八  婆悉吒!於此世於他世，法為人類最上之理由，應了解如次之實例。婆悉吒!
    拘薩羅之波斯匿王，如：「沙門瞿曇是由無上之釋迦族而出家者。」又婆悉吒!而
    釋迦族對拘薩羅國之波斯匿王，行臣下之禮。婆悉吒!釋迦族人，從順於拘薩羅國
    之波斯匿王而行問訊、站立、合掌等謙遜態度。婆悉吒!如是，釋迦族人如對拘薩
 84 羅國之波斯匿王，行從順、問訊、站立、合掌等謙遜之態度，其同時，拘薩羅國之
    波斯匿王對如來，行從順、問訊、站立、合掌等謙遜之態度，王言：「沙門瞿曇豈
    非高貴之出耶?我非高貴之出;沙門瞿曇是強力，我是薄力；彼是美貌，我是貌醜;
    沙門瞿曇有大勢力，我幾無勢力。」其實拘薩羅國之波斯匿王對如來，行從順、問
    訊、站立、合掌等謙遜之態度，是彼王尊敬法，尊崇法、重法、尊法、視法為神聖
    故也。婆悉吒!由此實例應知法是人類之最上者，於此世、於他世亦[然]。
    九  婆悉吒!生異、名異、姓異、家系異之汝等，由家出而入無家之生活，若被質
    問：「汝是誰」者，汝當答：「我等是釋迦族之子孫，從彼為沙門也。」婆悉吒！對
    如來致信、根信、確立信、堅固信，或不為沙門、婆羅門、天、魔、梵天，世間
    之任何人動搖者，甚可知是言：「我等實是世尊之真子，從彼口生，從法生，由法
    所造，是法之繼承者。」何以故?婆悉吒!此等實為如來之同義語，即法身、梵身、
    法體、梵體。
    一0   婆悉吒!或經過相當長久時期之後，此世界有轉起。此世界轉起之時，大部
    份之有情生於光音天，而彼等住於彼處，於意所成，以喜為食，自放光明，飛於虛
    空，保其光輝，長久時期之間，維續[如是之狀態]。婆悉吒!又經過相當長久之時
    期後，此世界有轉起。此世界轉迴之時，大部份之有情，捨棄光音天之生存，復歸
        二七 起世因本經                                     七九

        長部經典三                                          八0
 85 於此世。而彼等於意所成，以言為食，自放光明，飛於虛空，保其光輝，長久時期
    之間，維續(如是之狀態)。
    一一  然，婆悉吒!其時，萬物皆成為水，黑暗而不見物，日月不現，星宿不顯，
    晝夜不分，日月之黑分，白分不分明，無年之季節，無男女之別，萬物唯是萬物而
    已。於彼等萬物，或經過相當長時期後，甘美之地味，周偏於水中。猶如煮沸之牛
    乳粥，將冷於表面生泡，而現出[大地]。彼地色具、香具、味具也。恰如有完全之
    醍醐，或如呈現純粹乳酥之色，又如混入蜂蜜之味。
    一二  婆悉吒!其時，或有貪欲性質者，言：「嗚呼!此是如何之物?」以指嚐甘
    美之地味。[再三]以指嚐甘美之地味，轉而被甘美所誘，於身滲出欲望，婆悉吒!
    其他者等亦倣彼，以指嚐試甘美之地味，[再三]嚐試甘美之地味，轉而被甘美所誘，
    於身滲出欲望，婆悉吒!其時，彼者等，以手掬甘美之地味，始恣意食之。婆悉吒！
 86 爾來，彼等由手掬甘美之地味，始恣意食之，彼等自放光明漸漸轉薄，由自放光明
    漸轉薄而日月顯現，由日月之顯現而星宿亦顯現，由星宿之顯現而知晝夜之區別，
    由知晝夜之區別而知日月之黑白，由知日月之黑分白分，則年及季節顯現。婆悉吒!
    如是，如此世間再轉迴。
    一三  然，婆悉吒!彼等食甘美之地味，以此為食糧，以此為滋養，[此狀態]長久
    繼續。婆悉吒!由彼等食甘美之地味，以此為食糧，以此為滋養，[此狀態]長久繼
    續之間，可見彼等之身漸益堅固而起容貌之變化。或者容貌為美，或者為醜;美者
    欺侮醜者，思惟：「我等比彼等美，彼等比我等醜。」而且彼等恃憑自己之美而生
    憍慢，如是，消失甘美之地味。由甘美地味之消失，彼等集合，集合已，慟哭而言：
    「嗚呼!美味……嗚呼!美味……」。今日，當眾人獲得甘美之味，曰：「嗚呼!美
    味……嗚呼……美味……」。眾人只是重復過去之辭句而不知其本義矣。
 87 一四  婆悉吒!其時，彼等消失之時，甘美之地，出現地餅2。此恰如菌之發生。
    彼地餅具色、具香、具味。其色實如完全之醍醐，或純粹之乳酥;其味又實如混蜂
    蜜；婆悉吒!其時，彼等開始食地餅。而且彼等食此，以此為食糧，以此為滋養，
    [此狀態]長久繼續。婆悉吒!由彼等食地餅，以此為食糧，以此為滋養，[此狀態]
    長久繼續之間，彼等之身漸益堅固而現起容貌之變化，或者容貌美，或者容貌醜。
    美者欺侮醜者，思惟：「我等比彼等美，彼等比我等醜。」而且恃憑自已之美而生
        二七 起世因本經                                     八一

        長部經典三                                          八二
    憍慢，如是，地餅消失。由地餅之消失而蔓草出現。此恰如竹之出現，具色，具香，
    具味……[乃至]……如混蜂蜜。
 88 一五  婆悉吒!其時，眾人開始食蔓草;而且彼食此……[乃至]……眾人只是重
    復過去之辭句而不知其本義矣。
    一六  婆悉吒!其時，彼蔓草消失之時，此等之人，不耕作而熟米出現;此無糠、
    無殼、有佳香、肌身細。晚上，以此為晚食，持回家者，至早上再生長而熟[如舊]，
    早上以此為早餐，持回家者，至晚上再生長而熟[如舊]，不見有切痕。婆悉吒！以
    其時，此等之人，不耕作而食熟米，以此為食糧，以此為滋養，[此狀態]長久繼續。
    婆悉吒!此等之人，由不耕作而食熟米，以此為食糧，以此為滋養，[此狀態]長久
    繼續之間，彼等有情之身體，漸益堅固，容貌之變化甚顯著，女子現女子之相，男
    子現男子之相。而且女子實積極地思慕男子，男子亦同思慕女子。各各互相思慕而
 89 生欲情，戀慕而身焦，遂由戀慕而行交會。婆悉吒!其時，其他人見彼行交會，或
    者投泥，或者提灰，或者投牛糞而言：「滅矣!污穢者!滅矣!污穢者!眾人何可
    對他人作如是事?」正如今日，當某些地方尚有追放新娘，或投泥、投灰、投牛糞。
    眾人只是順從過去之慣例而不知其本義矣。
    一七  婆悉吒！於其時認為不道德者，今認為是道德;婆悉吒!其時，行交會之人，
    於一月或二月之間，不許准入村鎮。婆悉吒!其時，彼等人，因其不道德而招致激
    烈非難，彼眾人為隱蔽其不道德而入小屋。婆悉吒!由此，或怠惰之性質者，如是
    思惟：「嗚呼……何故自勞苦，晚上為晚餐，早上為早餐而持來米穀耶?晚餐及早
    餐份之米，一次運來者如何?」婆悉吒!於此處，彼等將早晚餐之米，充分地一次
    持運。其時，其他者近至彼前，近至已，如是言彼等曰：「來，友！往收集米。」
    「友!不必了。我已一次運來了早晚餐之米了。」婆悉吒!於此處，彼等倣彼者之
    例而一次搬運二日份之米，曰：「確實如是為妙。」婆悉吒!其時，其他之人來此
 90 人之處，來已而言：「來!友:往收集米，」「友！不必了，我已將二日份之米一次
    搬來。」婆悉吒!於此處，彼等倣彼之例，一次將四日份之米搬來，曰：「確實如
    是為妙。」……[乃至]……一次將八日份之米搬來，曰：「確實如是為妙。」然，
    婆悉吒!其時，此等之人開始食蓄積之米。如是成為糠包混淆米，殼包混淆米，收
    穫之後，不再生，可看到破碎口，米之株割而成束也。
        二七 起世因本經                                     八三

        長部經典三                                          八四
    一八  婆悉吒!其時，彼等之人集合，集合而後慟哭，曰：「嗚呼!惡法於眾人之
    間出現，諸友!不管如何，我等於過去，是意所成，以喜為食，自放光明，飛行虛
    空，[此狀態]長久之間繼續不失光輝。或經過相當長時之後，此對於我等，甘美之
    地味，周偏水中；具色、具香、具味。我等以手掬甘美之地味而開始食此。由手掬
    甘美之地味而開始食此，我等則消失自已之光；由消失自己之光而日月出現，由日
 91 月之出現而星宿出現；由星宿之出現而顯晝夜；由顯晝夜之分而現月、半月；由現
    月、半月而現年及季節之分。食甘美之地味，以此為食糧，以此為滋養，[此狀態]
    長久繼續之間，於我等惡不善法出現，則甘美之地味消失。由甘美之地味消失而地
    餅出現，具色、具香、具味也、我等開始食地餅;我等食此，以此為食糧，以此為
    滋養，[此狀態]長久繼續之間，於我等惡不善法出現而地餅消失。地餅消失而蔓草
    出現，具色、具香、具味也。於我等開始食蔓草。我等食此，以此為食糧，以此為
    滋養，[此狀態]長久繼續之間；於我等惡不善法出現時，蔓草消失。由蔓草之消失
    而不耕作之熟米出現，無糠、無殼、純粹而有佳香，肌身滑，晚上以此為晚餐，持
    回家者，至早上再生長而熟。早上以此為早餐，持回家者，至晚上再生而熟，不見
    有切痕。我等食不耕作之熟米，以此為食糧，以此為滋養，[此狀態]長久繼續之間，
    於我等惡不善法出現，糠包滑米，殼包滑米，株割之後，不再生長，切痕出現，米
    之株割成束。今我等欲分稻田，欲造界限。」
 92     婆悉吒!其時，其有情分割稻田，造作界限。
    一九  婆悉吒!其時，或貪欲性質者，守自己之領域，更奪他人之領域而享受之。
    人人捉捕彼，捉捕已，如是曰：「嗚呼!汝身行惡事，為何守自己之領域，更奪他
    人之領域而享受。然，汝不應再作如是事。」婆悉吒!彼人答言：「唯然!」婆悉
    吒!彼再度……乃至……彼二度守自己之領域，更奪他人之領域而享受。人人捉捕
    彼，捉捕後……乃至……或者以手打、或者以土塊打、或者以杖打之。婆悉吒!如
    是開始，竊盜顯現，非難顯現，妄語顯現，刑罰亦顯現矣。
    二0  婆悉吒!然，此等之人集合，集合已，慟哭曰：「嗚呼!惡法將出現於眾人
    之間；不管如何，竊盜將出現，非難將出現，妄語將出現，刑罰將出現也。於今，
    我等或選任一人，其人對於我等，該怒之時則怒，該非難之時則非難，該驅逐之時
    則驅逐。我等又對其人供與一定之米糧。」
        二七 起世因本經                                     八五

        長部經典三                                          八六
 93     婆悉吒!其時，此等之人於眾多之人中，更美麗，容貌更優秀，更和藹，至更
    有人氣者之處，言彼人曰：「然，汝於該怒者則怒，該非難者則非難，該驅逐者則
    驅逐。我等可以米分期供給汝。」婆悉吒!彼人答應彼等：「宜然」，便於該怒時則
    怒，於該非難時則非難，該驅逐時則驅逐。彼等便以米分期供給彼。
    二一  婆悉吒!摩訶三摩多是「依全民選出者」之意；於是「摩訶三摩多」則被稱
    作第一之慣用語；婆悉吒!剎帝利是「農場主」之意；於是剎帝利則被稱作第二之
    慣用語；婆悉吒!王是「依法令他人喜悅」之意：於是「王」則被稱作第三之慣用
    語；婆悉吒!如是，此剎帝利是依往昔初生之辭句而應用其名，此實由彼等之人而
    生起，非依其他者也。於彼相應之類，而非不相應；彼依法而不依非法故;婆悉吒!
    不管如何，法於此世、於他世，法是人類最勝者也。
    二二  婆悉吒!彼等之人，有某些人如次思惟：「實是惡漢將出現於眾人之間。竊
    盜將出現，非難將出現，妄語將出現，刑罰將出現，驅逐將出現也。然，我等應除
 94 掉惡不善法。」而彼等除掉惡不善法；婆羅門是「除掉惡不善法」之意。於是「婆
    羅門」則被稱作第一之慣用語；彼等住於森林，作木葉之家，於木葉之家而思念：
    於彼燃燒之炭火消失、煙絕，杵被捨棄；晚上為晚餐，早上為早餐，往市、村、鎮
    求食物;彼等獲得食物之時，再回歸阿蘭若處木葉之家，以擬作靜慮。人人見此，
    曰：「此等之人，住阿蘭若處，作木葉之家，於木葉之家靜思。彼等燃火消失、煙
    絕，杵亦被捨棄。晚上為晚餐，早上為早餐，往市、村、鎮求食物。彼等獲得食物，
    再回歸阿蘭若處木葉之小屋擬作靜慮。」靜思者是「靜慮」之意。婆悉吒!於是「靜
    慮者」則被稱作第二之慣用語。
    二三  然，婆悉吒!此等人中之某些人，不能於阿蘭若處木葉之小屋繼續靜思而移
    居村、鎮之郊外作聖典。人人見此，曰：「彼等之人，不堪於阿蘭若處木葉小屋作
    靜思而下來村、鎮之郊外作聖典，彼等不靜思」。婆悉吒!學習者是「彼等不靜思」
 95 之意；於是，「學習者」則被稱作第三之慣用語。婆悉吒!如是爾來，婆羅門是依往
    昔初生之辭句而應用之名。此實由彼等之人而生起，非依其他者也。於彼等相應之
    類，而非不相應也;彼依法而不依非法故。婆悉吒!不管如何，法於此世、於他世，
    法是人類最勝者也。
    二四  然，婆悉吒!彼等人之中，有某些人，行結婚之生活，從事種種之商業，吠
        二七 起世因本經                                     八七

        長部經典三                                          八八
    舍是「行結婚生活，從事種種事業者口之意，由此，吠舍成為慣用語；婆悉吒!吠
    舍是依往昔初生之辭句而應用之名；此實由此等之人而生起，非依其他者也；於彼
    等相應之類而非不相應也；彼依法而不依非法故。婆悉吒!不管如何，法於此世，
    於他世，法是人類最勝者也。
    二五  婆悉吒!彼等人中之殘餘者，皆為狩獵者；婆悉吒！首陀羅是「以狩獵為業，
    又以雜事為業」之意；由此，首陀羅成為慣用語；婆悉吒!首陀羅是……乃至……
    不依非法故。婆悉吒!不管如何，法於此世，於他世，法是人類最勝者也。
    二六  今，婆悉吒!某時，有些一剎帝利輕蔑自己之法，由家出而入無家之生活，
    言：「我是出家者」。有一些婆羅門，輕蔑自己之法，由家出而入無家之生活，言：
 96 「我是出家者」。有一些吠舍亦輕蔑自己之法，由家出而入無家之生活，言：「我是
    出家者」。有一些首陀羅輕蔑自己之法，由家出而入無家之生活，言：「我是出家
    者」。婆悉吒！由此等四種姓，出現出家沙門之團體，其名實由彼等而起，非由其他；
    於彼等相應而非不相應者；依法而不依非法故；婆悉吒!不管如何，法於此世，於
    他世，法是人類最勝者也。
    二七  婆悉吒!有剎帝利於身口意行惡行，有邪見、邪見解，採取此行為之結果，
    身體壞滅命終後，再生於惡生、惡趣、險難處、地獄。有婆羅門……[乃至]……
    有吠舍……[乃至]……有首陀羅……[乃至]……命終之後，再生於惡生、惡趣、
    險難處、地獄。
    二八  復次，婆悉吒!有剎帝利，於身口意行正行，有正見、正見解，採取此行為
    之結果，身體壞滅命終後，再生於善趣、天界。有婆羅門……[乃至]……有吠舍
    ……[乃至]……有首陀羅……[乃至]……命終之後，再生於善趣、天界。
    二九  婆悉吒!有剎帝利於身口意行[善惡]二行，有混合之見，混合之見解，採
 97 取此行為之結果，身體壞滅，命終之後，受樂、苦兩受。有婆羅門……[乃至]……
    有吠舍……[乃至]……有首陀羅……[乃至]……命終之後，受樂、苦兩受。
    三0  又，婆悉吒!剎帝利之某者，防護身口意，修七覺支，於現世成就涅槃。有
    婆羅門……[乃至]……有吠舍……[乃至]……有首陀羅……乃至……於現世成
    就涅槃。
    三一 婆悉吒!不管如何，此等四姓之任何人，為比丘、成為阿羅漢，滅盡諸漏者，
        二七 起世因本經                                     八九

        長部經典三                                          九0
    應作3已作，捨負重擔，得無再生之位者，滅盡有縛者，有完全智者，為解脫者，
    此人，於此等之中，稱為最上者。依法而不依非法故。不管如何，婆悉吒!法於此
    世、於他世，法是人類最勝者也。
    三二  婆悉吒！次句之偈乃由常童子梵天所說：
                  以重家系等人中
                  剎帝利族為最勝
                  明行完全具足者
                  於人天為第一人
        婆悉吒！然，此句，由彼常童子梵天所善歌唱，非惡歌，是善告而非惡告，是
 98 有甚深之利益而非無利益，我愛誦之，婆悉吒！我亦歌之：
                  以重家系等人中
                  剎帝利族為最勝
                  明行完全具足者
                  於人天為第一人
    世尊如是說已，婆悉吒與婆羅墮，心歡喜、踴躍世尊之所說。

    註1 對於經題之agganna，於巴利聖典出版協會之巴英辭典，分解為agga+nna於志魯達斯之
        辭典，把agganna分解為agra+jna，同樣由此而想，雖為recognised as primitive
        phmeval,jna非受傷之意。勿論，agganna是aggam+ja||aggan+ja依於類化作用，成
        為agaanna為「最初生」之形容詞?或該譯為「原人」。或想更妥當者於大事(Mahavas
        tu I.P1.340)有類同agrinya語。例如anya anna,bhan yabhanna，agrinya等於aganna
        該是不會錯吧！
      2 地餅(pappataka)或言「地膏」。牛乳與米混煮而作如圓子之食物，巴利聖典協會之巴英辭
        典為「芽」「瘤」樹節上之芽」等，但不採用此。
      3 此上原本缺vusitava「梵行己立」一句。

        二七 起世因本經                                     九一


                                    二八 自歡喜經
      本經相當於漠譯之長阿含卷第一二之自歡喜經(大正藏一)，及信佛功德經(大正藏一
      八)。本經非採取佛直說之形式，是長老舍利弗說此後而佛給於認許方式之經。佛住於
      那蘭陀之波波利菴婆林時，長老舍利弗於世尊前、披露其餘之沙門婆羅門所遠不及世尊
      之等正覓，(對世尊之)勝智有絕大之信念。自己歡喜得世尊之教示，幸獲聖智安住於法，
      並讚歎世尊所說之諸善法、十二處法、四種之入胎、四種之記心、四種之見定、七種之
      人施設、諸精勤、四種之通行、言正行、士夫戒正行、四教誡法、他人解脫智、三常住
      論、宿住隨念智、有情生死智、二種之神通等法之說示，敘述自已之了解；世尊認可此，
      而付囑舍利弗宣說之。

        長部經典三                                          九二
 99             二八 自歡喜經
        如是我聞。
    一  爾時，世尊住那爛陀之波波利菴婆林。其時，長老舍利弗，詣世尊之處。詣已、
    禮拜世尊，退坐一面。坐一面已，長老舍利弗，如是白世尊曰：
        「世尊!我今信奉1世尊之勝智，無論過去、未來、現在之沙門、婆羅門皆未曾
    有比世尊更殊勝之[證得]。
        「善哉！善哉!舍利弗！汝今言：「世尊!我今信奉世尊之勝智，無論過去、未
    來、現在之沙門、婆羅門皆未曾有比世尊更殊勝之[證得]。」此言公然宣示，一向
    受持，如獅子吼。舍利弗!汝[之宣示]是否對過去世之應供、等正覺者，由汝之
    心，了解彼等世尊之心中如是念，謂：「過去彼世尊之戒如是……法如是……般若
100 如是……住如是……解脫如是。」」
        「不然，世尊！」
        「然，舍利弗！是否對未來世之應供、等正覺者，由汝之心，了解彼等世尊之心
    中如是念，謂：「未來彼世尊之戒如是……法如是……般若如是……住如是……解
    脫如是。」」
        「不然，世尊!是否對現在之我，應供、等正覺者，由汝之心，了解世尊之心中
    如是念，謂：「現在世尊之戒如是……法如是……般若如是……住如是……解脫如
    是。」」
        「不然，世尊!」
        「然者，舍利弗!汝對過去、未來、現在之應供、等正覺者，無有他心智?舍利
    弗！汝何故言：「世尊！信奉世尊之勝解智，無論過去、未來，現在之沙門、婆羅
    門皆未曾比世尊更殊勝之[證得。]」而此言公然宣示，一向受持「如獅子吼耶?」
    二  「世尊！我實對過去、未來、現在之應供、等正覺者，雖無有他心智，但我已了
101 知總相之法2：世尊!猶如國王有邊境之域邑，城廓堅固，城寨堅固，唯有一門。
    於此處有經驗豐富，聰慧、賢明之守門者，禁止不熟識者，唯熟識者始容許[出入]；
    彼次第巡察環繞全城之城道，不見任何城牆之裂縫、城壁之缺口能令如貓之小動物
        二八 自歡喜經                                       九三

        長部經典三                                          九四
    可以出入，彼認為不論任何粗大之有情，凡是出入此城，皆唯通過此門。世尊!我
    唯了知總相之法亦如是。世尊!彼過去世之應供、等正覺者皆依[總相之法]斷盡
    五蓋，依般若抑制心隨煩惱3，如實修四念處、修習七覺支，通達而成就無上究竟
    之等正覺。世尊!未來世之應供、等正覺者亦依[總相之法]斷盡五蓋，依般若抑
    制心隨煩惱，如實修四念處、修習七覺支，通達而成就無上究竟之等正覺。世尊!
    現世之應供、等正覺者亦依[總相之法]斷盡五蓋，依般若抑制心隨煩惱，如實修
    四念處、修習七覺支，通達而成就無上究竟之等正覺也。
102     世尊！我曾為聽法，詣世尊之處。其時，世尊為轉微妙甚深之法，宣示黑、白
    [法]之對立；世尊!世尊如是為我轉微妙甚深之法，宣示黑、白[法]之對立。
    如是，我次第於其法，俱得勝智，於諸法中得安住一法，歸命4信奉大師，世尊是
    等正覺者，法是依世尊之善說，僧是[世尊]之善建立也。
    三  又世尊!世尊對於諸善法之說法，此是無上之法。於此，諸善法者，即謂：四
    念處、四正勤、四神足、五根、五力、七覺支、八支聖道。世尊!比丘於此[諸善
    法]，斷盡有漏而得無漏、心解脫、慧解脫已，於現前之諸法，成自勝智，究竟而安
    住。世尊！於諸善法中，此是無上，彼世尊究竟證如此等，如是彼世尊證此諸善法
    為最勝，其餘之沙門、婆羅門任何之證知，亦無能比此更上也。
    四  復次，世尊！世尊對於施設入處[十二處]之說法，此是無上之法也。於此，
    [入處者]即謂：六之內、外[處]：眼與色、耳與聲、鼻與香、舌與味、身與觸、
    意與法也。世尊!施設此入處，為最上也;彼世尊究竟證如此等;彼世尊究竟證如
103 而施設諸入處為最勝，其餘之沙門、婆羅門任何之證知，亦無能比此更上也。．
    五  復次，世尊!世尊對於入胎之說法，此是無上之法：世尊!此即四種之入胎：
    世尊！此中某些人無知而入母胎中，又無知而住母胎內，無知而出母胎外，此為第
    一之入胎也。世尊!此中復有某些人，正知而入母胎中，無知而住母胎內，無知而
    出母胎外，此為第二之入胎也。世尊!此中更有某些人，正如而入母胎中，正知而
    住母胎內，但無知而出母胎外，此為第三之入胎也。世尊!此中更有某些人，正如
    而入母胎中，正如而住母胎內，正如而出母胎外，此為第四之入胎也。世尊!關於
    入胎，此是無上之法。
    六  復次，世尊!世尊對於記心5種類之說法，此是無上之法。世尊!此記心有四
        二八 自歡喜經                                       九五

        長部經典三                                          九六
    種類：有某一類6人，依占相觀察[他人之心]，謂：「汝之意如是;汝之意有如是：
    汝之心有此狀態。」彼若多次觀察，確實如是，更無錯誤。此為第一記心之種類;
    復次，世尊！此中有某一類人，不依點相記心，聞若人、若非人、若天神之音聲，
    觀察[他心]謂：「汝之意如是；汝之意有如是;汝之心有此狀態。」彼若多次觀
    察，確實如是，更無錯誤。此為第二記心之種類;復次，世尊!此中有某一類人，
104 不依占相記心，亦不聞若人、若非人、若天神之音聲，觀察[他心]，而依尋、依伺，
    又依聞尋7擴大活動之音聲，觀察[他心]，謂：「汝之意如是;汝之意有如是；汝
    之意有此狀態。」彼若多次觀察，確實如是，更無錯誤。此為第三記心之種類;復
    次，世尊!此中有某一類人，實不依占相察[他心]；亦不依聞若人、若非人、若天
    神之音聲觀察；亦不依尋、不依伺，亦不依聞尋之活動觀察，而依心而入無尋無伺
    三昧，於心中能認知他心，謂：「此尊者決定之意行如是，尊者此心之後所起之心
    如是。」彼若多次觀察，確實如是，更無錯誤。此為第四記心之種類。世尊！此關
    於記心之種類、是無上之法。
    七  復次，世尊!世尊對於見等至如是之說法，此是無上之法。此有四種見等至：
    世尊!此中有一類之沙門、婆羅門依熱誠、精勤、修定、不放逸、正作意、如是到
    達心三昧;如是於定心省察此身[下]至足蹠之皮，[上]至頭髮之端，以皮膚為限，
    全身[包]滿種種不淨，即此身中有：頭髮、微毛、爪、齒、皮膚、肉、筋肉、骨、
    髓、腎、心臟、肝、肋膜、脾、隔膜、胃、糞、膽汁、痰、膿、血、汗、脂肪、淚、
    油、痰唾、鼻涕、骨液、尿等。此為第一之見等至。
105     復次，世尊!此中有一類之沙門、婆羅門依熱誠、精勤、修定、不放逸、正作
    意、如是到達心三昧;如是於定心省察此身[下]至足蹠之皮，[上]至頭髮之端，
    以皮膚為限，全身[包]滿種種不淨，即此身中有：頭髮、微毛、爪、齒、皮膚、
    肉、筋、骨、髓、腎、心臟、肝、肋、膜、脾、肺、腸、隔膜、胃、糞、膽汁、痰、
    膿、血、汗、脂肪、淚、油、痰唾、鼻涕、骨液、尿等，更超越之外皮、血、肉而
    觀察骸骨。此為第二之見等至。
        復次，世尊！此中有一類之沙門、婆羅門……乃至……更超越人之外皮、血、
    肉、而觀察骸骨。復觀人意識流，相續不斷、住於此世及他世。此為第三之見等至。
        復次，世尊!有一類之沙門、婆羅門……乃至……更超越人之外皮、血、肉而
        二八 自歡喜經                                       九七

        長部經典三                                          九八
    觀察骸骨;復觀人意識之流，相續不斷，不住此世亦不住他世。此為第四之見等至。
    世尊說此諸見等至，是無上之法。
    八  復次，世尊!世尊對人施設而說法，此是無上之法。世尊!此有七種之人[施
    設]，謂：俱解脫、慧解脫、身證、見至、信勝解、隨法行、隨信行。世尊!此人之
    施設，是無上之法。
106 九  復次，世尊！世尊對於諸精勤8而說法，此是無上之法。世尊！此即七覺支，
    謂：念覺支、擇法覺支、精進覺支、喜覺支、輕安覺支、定覺支、捨覺支。世尊!
    世尊說此精勤之法，是無上之法。
    一0  復次，世尊!世尊對行道之說法，此是無上之法。世尊!此四種之行道，是:
    苦行道遲通達、苦行道速通達、樂行道遲通達、樂行道速通達。世尊!此中所謂苦
    行道遲通達者，世尊!此有困難，亦為愚鈍故，依此三義，被稱為鄙陋者。世尊!
    此中所謂苦行道速通達者，世尊!此有困難故，被稱為鄙陋者。世尊!此中所謂樂
    行道遲通達者，世尊!此為愚鈍故，被稱為鄙陋者。世尊!此中所謂樂行道速通達
    者，世尊!是易樂、亦有利根故，依此二義，被稱為優異殊勝者。世尊!關於行道，
    此是無上之法。
    一一  復次、世尊!世尊對言正行之說法，此是無上之法。世尊!此中有一類人，
    不語含虛誑語之語言，亦不為麤惡語，不為離間語9，不尋覓諍論之勝，為如賢人
    與賢人10、意義甚深、且語適時之言語。世尊!說此言正行，是無上之法。
    一二  復次，世尊!世尊對人之戒正行之說法，此是無上之法，世尊!此中有一類
    人，正直，而有信用：不作詐欺師，亦不作背信者，不為占相師，亦不作以利貪利
107 者，為五根門之善監視者，食持節量，行作平靜，常持警醒，精進不捨，不動而住，
    修定11，言答明快，有理性而不溺於感情，善憶念而用心周到。世尊!此人於戒之
    正行，此是無上之法。
    一三  復次，世尊！世尊對教誡法之說法，此是無上之法。世尊!此有四種之教誡。
    世尊依獨自之如理作意、如是知他人：「此人如是，教誡如是之行而實踐，由三結
    之斷盡，而成為預流，得無退墮之法，決定得趣入等正覺。」世尊!世尊依獨自之
    如理作意，如是知他人：「此人如是，教誡如是之行而實踐;由三結之斷盡，由貪、
    瞋、癡之滅盡，成為一來者，彼今正一次還來此世，作苦之邊際(滅盡苦蘊)。」世
        二八 自歡喜經                                       九九

        長部經典三                                          一00
    尊!世尊依獨自之如理作意，如是知他人：「此人如是，教誡如是之行而實踐，由
    五下分結之斷盡，成為不還者12，於其處直入涅槳，決不再生來此世。」世尊!世
    尊依獨自之如理作意，如是知他人：「此人如是，教誡如是之行而實踐，由斷盡有
    漏，到達於現法自證知，正得具足無漏心解脫、慧解脫而住。」世尊!說此教誡法，
    此是無上之法。
108 一四  世尊!世尊對他人解脫智之說法，此是無上之法。世尊!世尊依獨自如理作
    意，如是知他人：「此人如是由三結之斷盡，成為預流，得無退墮之法，決定趣入
    等正覺。」世尊!世尊依獨自之如理作意，如是知他人：「此人如是由三結之斷盡，
    亦滅盡貪、瞋、癡，成為一來者，彼正唯今一次還來此世，以盡苦之邊際。」世尊!
    世尊依獨自之如理作意，如是知他人：「此人如是由斷滅五下分結，成為不還者，
    於其處直入涅樂，決不再生來此世。」世尊!世尊依獨自之如理作意，如是知他人：
    「此人如是由有漏之斷盡，到達於現法自證知、作證已，得無漏心解脫、慧解脫而
    住。」世尊!世尊對他人解脫智之說法，此是無上之法。
    一五  復次，世尊!世尊對諸常住論之說法，此是無上之法。世尊!此是三種之常
    住論。世尊!此中有一類之沙門、婆羅門，依熱誠、精勤、修定、不放逸、正作意，
    其心入三昧時，憶念如是種種之宿住，入如是種類之心三昧，即憶念一生、二生、
    三生、四生、五生、乃至十生、二十生、三十生、四十生、五十生、乃至百生、千
    生、百千生、多百生、多千生、多百千生[間之宿住。]而「於其處，我有如是名、
109 屬如是之種族、如是姓、如是飲食、如是苦樂之經驗，有如是壽量，由彼處歿而生
    某處，於其處優有如是名、屬如是種族、如是姓、如是飲食、如是經驗苦樂、有如
    是壽量。又於彼處歿、而生來此處。」如是憶念其事情、境遇及種種之宿住，而彼
    如是言：「我於過去世，不知世界之成立及破壞13：於未來世，亦不知世界之破壞
    或將成立，但我與世界是常住、無所生，如山頂常住立不動之石柱。而且彼等有情、
    出生死去，流轉輪迴，但[我14與世界]是常住存在。」此是第一之常住論。復次、
    世尊!此中有一類之沙門、婆羅門，依熱誠、精勤、修定、不放逸、正作意、其心
    入三昧時，憶念種種之宿住，入如是種類之心三昧，即憶念一成壞、二成壞、二成
    壞、四成壞、五成壞、十成壞、二十成壞[劫間之宿住]，而「於其處，我有如是名、
    屬如是種族、如是姓、如是經驗苦樂、有如是之壽量，於彼處歿而生於其處，於其
        二八 自歡喜經                                       一0一

        長部經典三                                          一0二
    處復有如是名、屬如是之種族、如是姓、如是飲食、如是經驗苦樂、有如是之壽量。
    又於彼處歿而於此處受生。」憶念如是之事情、境遇及種種之宿住。彼如是言：「我
110 於過去世，實知世界之破壞15、又世界之成立；我於未來世，正如世界當破壞又當
    成立;而且我與世界常住、無所生、如山頂常住立不動之石柱。而且彼等有情，出
    生死去，流轉輪迴，但[我與世界]是常住存在。」此是第二之常住論。復次，世
    尊!此中有一類之沙門、婆羅門，依熱誠……乃至……心入三昧時，憶念種種宿住，
    入如是種類之心三昧，即憶念十成壞、二十成壞、三十成壞、四十成壞[間之宿住]，
    而「於其處，我有如是名……[乃至]……又於彼處歿，於此處受生。」如是憶念
    其事情、境遇及宿住，彼如是言：「於過去世，我實知世界之破壞，又世界之再成
    立，又於未來世，我知世界當破壞，又世界之再成立，而且我與世界是常住，無所
    生，如山頂常住立不動之石柱。而彼等有情，出生死去，流轉輪迴，而我與世界是
    常住存在。」此是第三之常住論。世尊!對此諸常住論之說法，是無上之法。
    一六  復次，世尊!世尊對宿住隨念智之說法，此是無上之法。世界中有一類之沙
    門、婆羅門，依熱誠、精勤、修定、不放逸、正作意、心入三昧時，憶念種種之宿
    住，入如是種類之心三昧，即憶念一生、二生、三生、四生、互生、十生、二十生、
    三十生、四十生、五十生、百生、千生、百千生、數壞劫、數成劫、數成壞劫[之
    宿住]。而「於其處，我有如是名，屬如是種族、如是姓、如是飲食、如是經驗苦樂，
    有如是壽量，由彼處歿而生某處，於其處又有如是名……[乃至]……又由彼處歿，
111 於此處受生。」如是憶念其事情、境遇及種種宿住。世尊!又有諸天無有能力計算
    彼等之壽量，又具思不及彼等生前生活之任何持相：或有色、或無色、或有想、或
    無想，或非想非非想，凡如是其事情，境遇及種種宿住之憶念。世尊!世尊對此宿
    住隨念智之說法，是無上之法。
    一七  復次，世尊!世尊對有情死生智之說法，此是無上之法。世尊!此中有一類
    之沙門、婆羅門，依熱誠、精勤、修定、不放逸、正作意，其心入三昧時，依清淨
    超人之天眼，觀察諸有情，了知諸有情被業力所牽引，死去、出生，或成為卑賤、
    富貴、優美、醜惡、幸福與不幸福。心入此類之三昧者，且謂：「尊者!實諸有情
    由具足身惡行，由具足語惡行，由具足意惡行，誹謗聖者，具足邪見，依邪見而造
    業，彼等身壞死後，當再生於惡生、惡趣、險難處、地獄。尊者!又諸有情由具足
        二八 自歡喜經                                       一0三

        長部經典三                                          一0四
    身妙行，由具足語、意之妙行，不誹謗聖者、具足正見，又依此正見作[善]業，
112 彼等身壞死後，生於善趣、天界。依如是超人清淨之天眼，觀察諸有情，了知諸有
    情被業力所牽引，死去、出生，或成為卑賤、富貴、優美、醜惡、幸福與不幸福。
    世尊!此有情死生智之說法，是無上之法。
    一八  復次、世尊!世尊對種種神通之說法，此是無上之法。世尊!於此有二種神
    通：此中有漏、有依稱為「非聖」之神通;世尊!又無漏、無依稱為「聖」之神通。
    世尊!緣何，有漏有依稱為「非聖」之神通耶?世尊!此中有一類之沙門、婆羅門，
    依熱誠、精勤、修定、不放逸、正作意、其心入三昧時，現如次種種之神通，即或
    一[身]變為多[身]，或多[身]變為一身; [身]或顯、或隱，通墻過壁、穿過
    石山等通行無礙，猶如於空間;出沒大地，猶如於水；行於水上不沈，猶如於地上；
    結跏趺坐於空中，猶如有翼之飛鳥;如日月之如是大威力大德，以手把捉、捫摸，
    以身達梵天界。世尊!此有漏有依，稱為「非聖」之神通。世尊!緣何，此無漏無
    依，稱為「聖」之神通耶?世尊!此中有比丘，如於厭逆時，若願意成不厭逆想者，
    即頓時於不厭逆想而住;如於不厭逆時，若願成厭逆想者，即頓時於厭逆想而住，
113 或於厭逆之事物不厭逆時，若願意於不厭逆想而住者，即頓時住於不厭逆想;或於
    厭逆、不厭逆，若願於厭逆想而住者，即頓時住於厭逆想；或除去厭逆、不厭逆想，
    願意於捨之正念智而住者，即頓時得住於捨之正念智。世尊!此無漏無依，稱為「聖」
    之神通也。
        世尊！於種種之神通中，此[無漏、依]為無上之法。世尊對此，究竟證知無
    餘，其他之任何沙門、婆羅門皆未有比世尊更殊勝之證知。
    一九16  凡有篤信之善男子，依奮鬥之持續、不拔之毅力，依人之力、人之精進、
    人之勞力、人之忍耐可得，世尊已逮得此。世尊!世尊非從事於耽著世間愛樂之享
    受及世俗、卑劣非義相應之事;亦不從事於自苦其身之苦行，於非望無義相應之事。
    世尊是為得四禪及明晰之智現法樂住，圓滿所得，自由獲得，得之無苦難17。
        世尊!若有對我如是問：「友，舍利弗!於過去世對此等正覺，其他之沙門、
    婆羅門曾有比世尊之證智更殊勝者耶?」世尊!對如是之質問，我答：「不然也」。
    復有更問：「友，舍利弗!於未來世，對此等正覺，其他之沙門、婆羅門曾有比世
    尊之證智更殊勝者耶?世尊！對如是之質問我答：「不然也」。復有更問：「友，舍
        二八 自歡喜經                                       一0五

        長部經典三                                          一0六
114 利弗!於現世，對此等正覺，其他之沙門、婆羅門曾有比世尊之證智更殊勝者耶?
    世尊!對如是之質問，我答：「不然也」。世尊!復有如是問：「友，舍利弗!於過
    去世，對此等正覺，其他之沙門、婆羅門曾有與世尊同等者耶?」對如是質問，我
    答：「如是也」。復問：「友，舍利弗!於未來世，對此等正覺，其他之沙門、婆羅
    門曾有與世尊同等者耶?」世尊!對如是之質問，我答：「如是也」。復問：「友，
    舍利弗!於現在世，對此等正覺，其他之沙門、婆羅門曾有與世尊同等者耶?」世
    尊!對如是之質問，我答：「不然也」。
        世尊!若復有對我作如是問：「長老舍利弗何故，對一者18承認兩另一者不承
115 認耶?」世尊!對如是之質問，我如是說示：「我於世尊之面前，親聽聞、親受教，
    尊師言於過去世，對等正覺，有與我全同之應供、等正覺者。又我於世尊之面前，
    親聽聞、親受教，尊師言於未來世，對等正覺，有與我全同之應供、等正覺者。又
    我於世尊之面前，親聽聞、親受教，尊師言於一世界，同時有二人應供、等正覺者
    之出現，實不可能有此機會、亦不可得期待也。」世尊!對如是之質問，我作如是
    說示，是否正語世尊之所說?或犯誤謬以誣謗世尊耶?又對於法19得順法之說示
    耶?又於法，通說、順說而非述虛偽耶?」
        「舍利弗!實對如是之質問，汝如是之說示，正語我之所說，又無過誤以誣謗我，
    對於法，得順法之說示，又於法，通說、順說而非說虛偽。」
    二0 如是聞世尊之所說，長老優陀夷，白世尊言：「奇哉，世尊!未曾有哉，世尊！
    如來依少欲、知足、謹嚴之行事；於如來有如是之威神力、如是大威德，亦如常不
    宣揚自己。世尊!若於異學之遊行者，只於諸法中，見出自己唯一之法，彼等則高
    舉法幢而宣揚。奇哉，世尊!未曾有哉，世尊!如來依少欲、知足、謹嚴之行事;
    於如來有如是之威神力、大威德，亦如常不宣揚自己。
        「優陀夷!汝心善見：「如來依少欲、知足、謹嚴之行事，於如來有如是之威神
    力、大威德，亦如常不宣揚自己。」優陀夷!若異學之遊行者，只於諸法中，見出
    自己唯一之法，彼等則高舉法幢而宣揚。汝心善見：「如來依少欲、知足、謹嚴之
    行事；於如來有如是威神力、大威德，亦如常不宣揚自己。」」
116 二一  於此，世尊告長老舍利弗：「是故，舍利弗!汝對此法之分別，宜向諸比丘、
    比丘尼、優婆塞、優婆夷宣說。然者，雖對如來有疑惑、猶豫之愚癡者，若聞此分
        二八 自歡喜經                                       一0七

        長部經典三                                          一0八
    別之法，則當消滅對如來懷有之疑惑、猶豫。」
        實如是，長老舍利弗於世尊之面前，宣示[確信]歡喜，是故，記說此經，名
    為自歡喜經20。

    註1 信(Pasanno)原來差不多是愉快、明快之意，但此語與Bhagavanti(Bhagavant之於
        格)結合時，就有信仰上之意，亦含有滿足知之意義故，補以如是悟得而譯。
      2 總相之法(dhammanvayo)，在此，是通一切法類集之意。
      3 心隨煩惱(cetaso upakkilesa) 意思是隨於心之惱亂之事;應解為諸煩惱之總稱。
      4 「歸命」Pasidim是語源pssada同，為於格時，以宗教信仰之意義，而翻為歸命。
      5 記心(adesana)依新譯之譯語例，北傳漢譯於「自歡喜經譯為觀察。故由此兩譯而混用
        之。若取其意而言，亦宜稱為讀心術。
      6 一類(ekacco)是一人，或某人亦同樣。
      7 尋之擴大活動(vitokko-vipphara)於SKT.為vitarkavisphara,vi sphara是振動之義，
        為想事物則如所謂天籟響，可解為依尋、伺、尋之擴大活動之聲，覺音以此為隨眠等之聲，
        意未必明瞭。
      8 精勤(padhana)勞力之義，一般此語於三十七菩提分法中之四正勤之正勤(sammappad-
        hana)被熟語化，相當於梵文之正斷或正勤samyakprahana，然，於此處實說七覺支，
        所謂現修所斷之斷的意義吧!
      9 離間語(pesuniyam)原本有pesuniyam是錯誤。
     10 如賢人與賢人manta manta,manta是mantar(賢人)之Nominative，有用為如賢人，
         如聖者、如思索家之狀態，今從慣用法。
     11 修定jnayi原本為nayi從暹羅和註釋。
     12 不還一般為anagamin而於此唯有Opapatiko(化生)，化生則相當於梵文Upapadukah意
        為無父母而生，不依父母而生，取否定方面，特別想用於此之此字，依前後之文勢，意譯
        為不還。
     13 「知世界破壞……」原本有janami samvatti va loko vivattiva ti而沒有na,「知世界之
        破壞又成立。」異本附有na，又此類之三昧，關於世界之成壞，無憶起什麼，故可為不知，
        不唯如此，言世界之未來時，其次如本經所示，看為不知於未世界成立又破壞，其對比上，
        二八 自歡喜經                                       一0九

        長部經典三                                          一一0
        於此加入na，為najanami較適當。
     14 「我與世界……是常住」是atthi(tveva)sasati-Saman補以我和世界之主格而譯之。atthi雖
        依Stede方可用為第三人稱之複數，故思惟前後之文勢時，想補為我和世界之主格為確
        當。
     15 世界之破壞(Csamvatti)是世界展開之收拾，應看為離散孚N，決非消滅之意，對此，
        世界之成立(vivatti)是展開、形成之意。
     16 一九 原本為二0，是錯誤，以下之號碼順增一。
     17 無苦憂(akasira-labhi)非難行苦行而得之意。
     18 一者(ekaccam)，於此謂過去未來，有與佛同等之等正覺，現在則無有，認為過去和未
        來者為一，對此現在者亦為一。因過去或未來之沙門、婆羅門與佛正同等者;然是指過去
        佛和未來佛。
     19 對於法之順法(dhammassa canudhammam)者，意是法隨其法之法，當看為正說之法
        與解其法之豫備法之意。覺音謂：法者，是出世間和世間之經，即九分教之意義。
     20 自歡喜經(sampasadaniya)於漢譯(北傳)翻為自清淨經，而緬甸本，在此處之經題為
        Sampasadaniya,Sampasadaniya是sampasada義務分詞，又未來分詞之語尾附加
        aniya「引導於歡喜，」或有「當為清淨」之意。Sampasadaniya於Sampasadana附伽tadd-
        hita語尾iya者，則「令歡喜」，或「有成為歡喜」之意。
        二八 自歡喜經                                       一一一


                                     二九 清淨經
      本經相當於漢譯長阿含卷第一二之清淨經(大正藏一)。世尊住緬祇之菴羅林時，新比丘
      周陀由波婆城阿難之處來，奉告尼乾子之死後，其學徒間之分裂、鬥爭、固執排他主張
      之狀態。阿難與周陀同詣佛處，以告其事由，佛教誡弟子等之將來，所說的就是本經。
      先對於師、法、弟子，說示師之死，在弟子們為憂悲及不憂悲之情形;其次說清淨梵行
      之成就，及說四種之安樂行和其果報，最後為遠離諸種謬見，而敬示身、受、心、法之
      四念處。

        長部經典三                                          一一二
117             二九 清淨經
        如是我聞。
    一  爾時，世尊與釋迦族人暫住於緬祇若人之菴羅林中。其時，尼乾子於波婆[城]
    命終，彼命終時，尼乾子則分成二派，生起爭議、鬥爭、相鬥而互相以銳舌交鋒而
    住。言：「汝不知此之律、法，我知此之律、法；汝何能知此之律、法耶?」汝是依
    邪行，我是從正行。」我言與[理]相應，汝之言與[理]不相應。」應去於前汝
    說於後，應說於後而云於前。」「汝之言論反反覆覆而無熟慮。」汝之言論墮於負處。」
118 「如果可以者，放棄汝自己之言論，使汝自己解脫!」尼乾子之徒中，想行殺戮。尼
    乾子之在家弟子等，對尼乾子生起厭惡、壞情緒、反對，其狀態，如非正說、誤說、
    非導[出離]、非至寂靜、非依正覺者所說之法、律，又如不得為依止處之破塔。
    二  時，沙彌周陀於波婆安居已，[彼]於舍爾村，詣具壽阿難之處，詣已，禮拜具
    壽阿難，卻坐一面，坐於一面之沙彌周陀向具壽阿難言：
        「大德!尼乾子今於波婆[城]命終，彼命終後，尼乾分為二派……又如不得為
    依止處之破塔。」
        如是言時，具壽阿難如是言沙彌周陀曰：「友，周陀!此值得白世尊之話。友，
    周陀曰我等詣世尊之處，詣已，以此事奉白世尊。」
        沙彌周陀答應具壽阿難：「然，大德。」
    三  於此，具壽阿難與沙彌周陀詣世尊前之處，詣已，禮拜世尊，卻坐一面。坐於
    一面之具壽阿難如是白世尊言：
119     「世尊!此沙彌周陀如是言：「尼乾子今於波婆[城]命終，彼命終後，尼乾分
    為二派……如不得為依止處之破塔。」
        [世尊：]「周陀!實如是，此非正說，是錯誤之說，非導[出離]，非令至
    寂靜，非由等正覺所說之法、律也。
    四  周陀!於此，世有導師而非正覺者。法非正說，令錯誤，非導[出離]，非令至
    寂靜，非由正覺者之所說。而且其弟子於此[惡]法中，不成就法隨法行而住，不
    真正成就，不隨法行，逸脫其法。若入向彼等如是言：「友!此是汝之善得，此是
    汝之善利。汝之師非等正覺者，法非正說，令錯誤，非導[出離]，非令至寂靜，非
        二九 清淨經                                         一一三

        長部經典三                                          一一四
    由等正覺者之所說。而且汝於其法，不成就法隨法行前住，非真正成就，不隨法行，
    逸脫其法。」周陀!如是，其師於此被侮蔑，其法於此被侮蔑，其弟子於此受稱讚。
    周陀!若有人如是對其弟子言：「尊者!凡汝師所說示之法，汝如是行之!」則勸
    導者，受勸與者及受勸導而如實奉行者，此等皆生非福。何以故?不論如何!周陀!
    此之法、律，非是正說，令錯誤，非導[出離]非令至寂靜，非由等正覺者之所說
    也。
    五  復次，周陀!於此，世有導師而非等正覺者，法非正說，令錯誤，非導[出離]，
    非令至寂靜，非由等正覺者之所說。而且其弟子於此[惡]法中，成就法隨法而住，
    真正成就，隨法行，以行其法。某人向彼如是言：「友!此非汝之善得，此非汝之
120 利益；汝之師非等正覺者，法非正說，令錯誤，非導[出離]，非令至寂靜，非由等
    正覺者之所說。而且汝於其[惡]法，成就法隨法而住，真正成就，隨法行，以行
    其法。」如是，周陀!於此其師被侮蔑，其法被侮蔑，其弟子亦如是受侮蔑。周陀!
    若有人如斯對弟子言：「尊者!趣向正理者，將成就正理。」則稱讚者，受稱讚者
    及受稱讚而努力精進者，此等一切皆生非福也。何以故?不論如何?周陀!此法、
    律，非正說，令錯誤，非導[出離]，非令至寂靜，非等正覺者之所說也。
    六  復次，周陀!於此，世有導師是等正覺者。法是正說、善說，導[出離]，令至
    寂靜，由等正覺者之所說也。而且其弟子於彼[善]法，非成就法隨法行而住，非
    真正成就，非隨法行，逸脫其法。有某人向彼如是言：「友!此非汝之善得，非汝
    之善利。汝之師是等正覺者，法是正說、善說，導[出離]，令至寂靜，由等正覺者
    之所說也。而且汝於其[善]法，非成就法隨法行而住，非真正成就，非隨法行，
    逸脫其法。」如是，周陀!於此，師被稱讚，於此，法被稱讚，而且弟子於此被侮
    蔑。周陀!若有人如斯對弟子言…「尊者!如師所說示之法，汝應成就之。」則勸
    導者，受勸導者及受勸導而如是奉行者，其等皆生福。何以故，不論如何，周陀!
    此法是正說、善說，導[出離]，令至寂靜，由等正覺者之所說也。
121 七  復次，周陀！世有導師是等正覺者。法是正說、善說，導(出離)，令至寂靜，
    由等正覺者之所說也。而且於其[善]法之弟子，成就法隨法而住，真正成就，有
    隨法行，以行其法。有某人同彼如是言：「友!此是汝之善得，此是汝之利益。汝
    之師是應供、等正覺者。法是正說、善說，導[出離]，令至寂靜，由等正覺者之所
        二九 清淨經                                         一一五

        長部經典三                                          一一六
    說也。而且汝於其法，成就法隨法行前住，真正成就，有隨法行，以行其法。」如
    是，周陀!師於此受稱讚，法於此受稱讚，弟子於此受稱讚。周陀！若有人如斯對
    弟子言：「尊者趨向正理者，將成就正理。」則稱讚者，受稱讚者及受稱讚而努力
    精進者，彼等更生多福。何以故?不論如何，周陀!此法、律，是正說、善說，導
    [出離]，令至寂靜，由等正覺者之所說也。
    八  復次，周陀!於此導師是應供、等正覺者出現於世。而且對於法是正說、善說，
    導[出離]令至寂靜，由等正覺者之所說也。然而其弟子非善知妙法，未成就純粹
122 圓滿，彼等之導師滅度時，未得明瞭一切句身，未有不可思議之梵行，不能於人中
    說示。周陀!如是導師滅度時，於弟子有憂苦也。何以故?不論如何：「我等之導
    師是應供、等正覺者出現於世，對於法是正說、善說，導[出離]，令至寂靜，由等
    正覺者之所說也。然而，我等不善如妙法，未成就純粹圓滿，彼等之導師滅度時，
    既未得明瞭一切句身，有不可思議之梵行，而於人中說示。」周陀!如是之導師滅
    度時，於弟子有憂苦。
    九  復次，周陀!於此，導師是應供、等正覺者出現於世。法是正說、善說，導[出
    離]，令至寂靜，由等正覺者之所說也。而且彼之弟子善如妙法，又成就純粹圓滿，
    彼等之導師滅度時，既得明瞭一切句身，有不可思議之梵行，能於人中說示。周陀!
    如是，導師之滅度時，弟子無憂苦。何以故?不論如何：「我等之導師是應供、等
    正覺者出現於世。法是正說、善說，導[出離]，令至寂靜，由等正覺者之所說也。
    而且我等善如妙法，成就純粹圓滿，我等之導師滅度時，已得明瞭一切句身，有不
123 可思議之梵行，能於人中說示。」周陀!如是，導師之滅度，於弟子無憂苦。
    一0   周陀!若具備此等支之梵行者：此導師雖是耆宿，出家行道已久，已達晚年
    之老境而非長老；如是，彼非依此梵行支而圓滿成就。然，周陀!具備此等支之梵
    行者，而且導師是耆宿，出家修道已久，已達晚年老境之長老者，如是，則成就圓
    滿此等支之梵行。
    一一  周陀!若具備此等支之梵行。而且導師是耆宿，出家修道已久，達晚年老境
    之長老也。然而彼之長老弟子比丘，非到達完全者、學行者、無畏者、涅槃，實不
    堪宣示妙法；不能以法制伏已生之異論，不能說示不可思議之法，如是，此非成就
    圓滿其等支之梵行。
        二九 清淨經                                         一一七

        長部經典三                                          一一八
    一二  復次，周陀!若具備此等支之梵行；而且導師是耆宿，出家修道已久，已達
    晚年老境之長老;而彼之長老弟子比丘[已達……]……乃至……
        彼之中年弟子比丘(非達……)……乃至……
        彼之中年弟子比丘(已達……)……乃至……
        彼之新弟子比丘(非達……)……乃至……
        彼之新弟子比丘(已達……)……乃至……
        彼之長老弟子比丘尼(非達……)……乃至……
        彼之長老弟子比丘尼(已達……)……乃至……
        彼之中年弟子比丘尼(非達……)……乃至……
        彼之中年弟子比丘尼(已達……)……乃至……
124     彼之新弟子比丘尼(非達……)……乃至……
        彼之新弟子比丘尼(已達……)……乃至……
        彼之優婆塞白衣在家弟子之梵行者(……不能……)……乃至……
        彼之優婆塞白衣在家弟子之梵行者(……能……)……乃至……
        彼之優婆塞白衣在家弟子之受欲者(……不能……)……乃至……
        彼之優婆塞白衣在家弟子之受欲者(……能……)……乃至……
        彼之優婆夷白衣在家弟子之梵行者(……不能……)……乃至……
        彼之優婆夷白衣在家弟子之梵行者(……能……)……乃至……
        彼之優婆夷白衣在家弟子之受欲者(……不能……)……乃至……
        彼之優婆夷白衣在家弟子之受欲者(……能……)……乃至……
        然，於彼無梵行、無豐富、無繁榮、無名聲廣佈……而，於彼有梵行、有豐富、
    有繁榮、有名聲廣佈……於人人之中善實說;但非達最勝之利養、稱揚。如是，此
    非成就圓滿其等支之梵行。
    一三  復次，周陀!有具此等支之梵行者，導師是耆宿，出家修道已久，已達晚年
    老境之長老，而且彼之長老弟子比丘到達完全者、學行者……乃至……說不可思議
    之妙法，
        且彼之中年弟子比丘……
        且彼之新弟子比丘……
        二九 清淨經                                         一一九

        長部經典三                                          一二0
        且彼之長老弟子比丘尼……
        且彼之中年弟子比丘尼……
l25     且彼之新弟子比丘尼……
        且彼之優婆塞白衣在家弟子之梵行者……
        且彼之優婆塞白衣在家弟子之受欲者……
        且彼之優婆夷白衣在家弟子之梵行者……
        且彼之優婆夷白衣在家弟子之受欲者……
        且於彼有梵行、有豐富、有繁榮、名聲廣佈，乃至於人人之中善宣說，到達最
    勝之利養、稱譽。如是成就圓滿此等支之梵行。
    一四  然，周陀!我今是應供、等正覺者為世之導師而出現；且法是正說、善說，
    導[出離]，令至寂靜，由等正覺者之所說。而且我弟子善知妙法，成就純粹圓滿，
    已得明瞭一切句身，有不可思議之梵行，能於人中實說，周陀!我今為長老、耆宿，
    出家修道已久，達晚年老境之導師。
    一五  復次，周陀!我今有到達完全者，學行者、無畏者、涅槃之長老弟子比丘，
    實是宣說妙法，若有生起異論者，能以法制伏之，制伏已而說不可思議之法。然而，
    周陀！我今有……中年弟子比丘。又周陀！
        我今有……新弟子比丘。又周陀!
        我今有……長老弟子比丘尼。又周陀!
        我今有……中年弟子比丘尼。又周陀!
        我今有……新弟子比丘尼。又周陀！
        我今有……優婆塞白衣在家弟子之梵行者。又周陀!
        我今有……優婆塞白衣在家弟子之受欲者。又周陀!
        我今有……優婆夷白衣在家弟子之梵行者。又周陀!
126     我今有……優優夷白衣在家弟子之受欲者。又周陀!於我有梵行，有豐富，有
    繁榮，有名聲廣佈，乃至善說於人人之中。
    一六  然，周陀!今雖諸導師出現於世，但不見其他一導師，如我得如是最勝利養、
    名譽。周陀!而且今僧伽或宗派眾團出現於世，周陀!不見其他一僧伽，如我比丘
    僧伽得如是最勝利養、名譽。周陀!凡正說之時：「具足一切相、一切相成就圓滿，
        二九 清淨經                                         一二一

        長部經典三                                          一二二
    無滅、無增、純粹圓滿之梵行，已明顯善說示。」此謂正說：「具足一切相……乃
    至……已明顯善說示。」周陀!鬱頭藍弗曾作如是言：「視而不見。」如何是視而
    不見耶?雖見彼剃刀善磨之面而不見其刃也。周陀!此云：「視而不見。」周陀!
    依此鬱頭藍弗所說之事，是凡夫卑劣、非聖、無義相應，以就剃刃而言也。周陀，
    正說時，云：「視而不見，」應去正說是：「視而不見。」如何為視而不見耶?如
    是具足一切相，一切相成就圓滿，無減、無增，純粹圓滿之梵行，已明顯善說示。
    實若彼想此應除去，如是思惟：「如斯會更清淨。」則是不見。若彼想此應增加而思
    惟：「如此會更清淨，」則不見，是謂：「視而不見」也。然，周陀!正說之時，謂：
127 「具足一切相……乃至……之梵行，已明顯善說示。此正說應謂：「具足一切相，
    一切相成就圓滿，不減、不增，純粹圓滿之梵行，已明顯善說示。」
    一七  周陀，是故於此，由我證偏知法，對汝等開示。於此處，即一切者共來，共
    會集，以義理對義理，以字句對字句，應宣說、等調、不諍也。此梵行則永遠久住：
    乃為眾人之利益、眾人之安樂、慈愍世間、人天之義利、利益、安樂也。周陀!如
    何法是由我證偏知而宣說?於此，即一切者其來，來會集，以義理對義理，以字句
    對字句，應宣說、等誦、不諍，即此梵行永遠久住，乃為眾人之利益、眾人之安樂、
    慈愍世間、人天之利義、利益、安樂者，即：四念處、四正勤、四神足、五根、五
128 力、七覺支，八支聖道也。周陀!此法是依我之知解而說：於此即一切者共來，一
    切者共會集，義理對義理，字句對字句，應宣說、等誦、不諍。即此梵行永遠久住，
    乃為眾人之利益、眾人之安樂、慈愍世間、人天之利義、利益、安樂也。
    一八  周陀!汝應當學斯M合、喜歡、不諍者。有其他之之同梵行者，於僧伽中說
    法，若汝等判斷：「此具壽，於義理實是誤解，於字句實是誤說」時，不應贊成，
    不應諍論。不應贊成、不應諍論，汝等應如是對彼云：「友!對此義理，由其字句?
    或此字句?與何相應耶?或對此字句，是其義理?或此義理?與何者相應耶?」於
    彼若如斯云：「友!對此義理，由其字句始為相應，對此文句，由其義理始相應」
    者，不應排斥彼，亦不應拒否。不應排斥彼，不應拒否；其義理及其字句，應小心
    善示知之。
    一九  復次，周陀！有同梵行者，於僧伽中說法，若汝等判斷：「此具壽，對義理
129 雖實誤解，但對字句是正述」時，不應贊成，不應諍論；不贊成、不諍論而汝等應
        二九 清淨經                                         一二三

        長部經典三                                          一二四
    如是對彼云：「友!對此字句，是其義理?或此義理?與何者相應耶?」彼若如斯
    云：「友!對此字句，是由其義理始為相應」者，不應排斥彼、不應拒否；不排斥、
    不拒否而其義理，應小心善示知之。
    二0   復次，周陀!有同梵行者，於僧伽中說法，若汝等判斷：「此具壽，對義理
    雖實正解，對字句是誤述」時，其不應贊成，不應諍論；不贊成、不諍論而如是對
    彼云：「友!對此義理，是其字句?或此字句?與何者相應耶?」彼若如是一的：「友!
    對此義理，其字句，比此更相應也。」不應排斥彼，不應拒否；不排斥、不拒否而
    對其字句，應小心善示知之。
    二一  復次，周陀!若有同梵行者，於僧伽中說法，若汝等判斷：「此具壽，正解
    義理，正述字句」時，應言：「善哉!」而贊成、喜歡。對彼言：「善哉!」而贊
    成、歡喜，應如是對彼言：「友!如我具壽，如是通達義理、字句，得見此同梵行
    者，乃我等之利益，我等之利得也。」
130 二二  周陀!我非唯為制伏現法之有漏而對汝等說法1；周陀!亦非唯為壞滅現世之
    有漏而對汝等說法;周陀!我是為令制伏現法之有漏、壞滅來世之有漏而對汝等說
    法也。然，於此，周陀!我為汝等所制之衣，實為防汝等之寒、防汝等之暑，為防
    虻、蚊、風、熱、蛇虫之所觸，而且覆褌襠，我為汝等制立之托缽，實為令安住汝
    等之身體，為防傷害，為養活，為修梵行：「如是，我滅除故痛，令新痛不生，又
    我之生活無過且安穩。」我為汝制立居住，實為防寒、防暑、防虻、蚊、風、熱、
    蛇虫之所觸，而且消除時節之厄，為好閑居、獨坐也。我為汝等制立疾病之資具、
    藥品、資糧，實為防苦惱、痛之生起，為令離苦也。
    二三  復次，周陀!有此事;外道之普行者如是言：「釋子沙門專心於安樂行而住。」
    周陀!外道普行者如是言時，應如斯答彼：「友!何者為安樂行耶?安樂行亦有多
    種多樣。」周陀!於此，有四安樂行，卑劣、凡夫、非聖、非義相應，非導遠離，
    非導離欲，非導於滅，非導於寂靜，非導於智，非導於正覺，非導涅槃也。四者何
    耶?周陀!於此，或愚癡者，自喜樂殺害有情，此為第一安樂行。復次，周陀!於
131 此，有自喜樂取不與物者，此為第二安樂行。復次，周陀!於此，自喜樂為妄語者，
    此為第三安樂行。復次，周陀!於此，滿足、具足、耽著於五欲樂者，此為第四安
    樂行也。周陀!此等四安樂行，是卑劣、凡夫、非聖、非義相應，非導遠離，非導
        二九 清淨經                                         一二五

        長部經典三                                          一二六
    離欲，非導於滅，非導於寂靜，非導於智，非導正覺，非道涅槃也。
    二四  復次，有此事;外道普行者如是言：「釋子沙門，專心於此等四安樂行而住!
    應回答彼等：「非然！」彼等以非正語、非然、非事實誹謗汝也。周陀!於此，有
    四種安樂行，必導遠離，導離欲，導於滅，導於寂靜，導於智，導於正覺，導於涅
    槃也。四種者何耶?周陀!於此，有比丘離諸欲，離不善法，有尋有伺，而由離生
    喜樂，達初禪而住，此為第一安樂行。復次，周陀!有比丘滅尋伺，內心安靜，得
    心一境相，無尋無伺，由定生喜樂，達第二禪而住，此為第二安樂行。復次，周陀！
    比丘脫喜……乃至……為第三安樂行。復次，周陀!比丘捨離樂……乃至……此為
132 第四安樂行也。周陀！此等四種安樂行，必導於遠離、離欲、滅、寂靜、智、正覺、
    涅槃也。
        復次，周陀！有此事，外道普行者如是言：「釋子沙門專心於此等四種安樂行
    而住?」應回答彼等：「然!」彼等以語正語，不以非然、非事實之誹謗。
    二五  復次，周陀!有此事，外道普行者如是言:「又，友!專心於此等四種安樂
    行而住者，可期行如何之果[報]、如何之利益耶?」外道普行者如是言，應如是回
    答彼：「友!專心於此等四種安樂行前住者，可期待四果、四利益。四種者何耶?
    友!因克斷三結之比丘成為預流、不墮惡處，決定向正覺，此為第一果、第一利益。
    又，友!克斷三結之比丘成為一來，消滅貪、瞋、癡，唯一度來此世間作苦之邊際，
    此為第二果、第二利益。又，友…克斷五下分結之比丘成為化生，於彼處般涅槃，
    更不由其處再還世間，此為第三果、第三利益。又，友!比丘漏盡，無漏心解脫、
    慧解脫，於現法中自知解、實證而住，此為第四果、第四利益也。友!專心於此等
    四種安樂行而住者，可期待此四果、四利益。」
133 二六  復次，周陀!有此事，外道普行者如是言：「釋子沙門不住法而住。」周陀!
    外道普行者如是言者，應如是回答彼：「依彼知者、見者、阿羅漢、等正覺者、世
    尊，說聲聞法，令知消盡命數。友!猶如因陀羅柱及如鐵柱善依據深根底而不震不
    動。友！如是，依彼知者、見者、阿羅漢、等正覺者、世尊，說聲聞法，令知消盡
    命數。友!彼阿羅漢諸漏已盡、[梵行]已立、所作已辨、捨負重擔、獲利、盡有之
    結使、正智解脫之比丘，得成九事。友！漏盡之比丘，不可能故意奪生物之生命；
    漏盡之比丘，不可能以盜心取不與之物；漏盡比丘，不可能行邪淫;漏盡比丘，不
        二九 清淨經                                         一二七

        長部經典三                                          一二八
    可能以正如語妄語；漏盡比丘，不可能如前在俗時，蓄財富享受欲樂;漏盡比丘，
    不可能行欲道：漏盡比丘，不可能行瞋道;漏盡比丘，不可能行癡道;漏盡比丘，
    不可能行怖畏道。友!彼阿羅漢諸漏已盡、[梵行]已立、所作已辦、捨負重擔、獲
    利、盡有之結使，正智解脫之比丘，不可能行此九事。」
134 二七  復次，周陀!有此事，外道普行者如是言：「沙門瞿曇令知關於過去無涯之
    智見;然而不令知關於未來無涯之智見，其究竟如何?其究竟如何?」彼外道普行
    者以無智所擾之智見，認為不應不令知無智所擾之智見;此猶如愚者之無知。周陀!
    世尊對過去有隨念智，彼凡限於隨願意之憶念。有關於未來世尊是生起菩提生智：
    「此為最後生，今後無再生也。」
    二八  周陀!對於過去，若虛妄、不真實、非義利相應者，如來不說也。周陀!對
    於過去，若真實，於義利相應者，如來知是時而答彼問。周陀!對於未來，若虛妄、
    不真實、非義利相應者，如來不說也。周陀!對於未來，若真實、於義利相應者，
    如來如是時，略述回答彼問。周陀！對於現在，若虛妄、不真實、非義利相應者，
135 如來不說也。周陀!對於現在，若真實、而非義利相應者，如來亦不說也。周陀!
    對於現在，若真實、於義利相應者，如來知是時而回答彼問。如是，周陀!於過去、
    未來、現在之法，如來是時語者、實語者、義語者、法語者、律語者，故名為如來。
    二九  周陀!含括天、魔、梵之世界及沙門、婆羅門、眾生、天、人之見聞覺知、
    未達、依意思惟彼等之一切，如來現正覺，故名為如來。周陀！如來於夜分正覺無
    上等正覺，於夜分無餘涅槃界般涅槃。於此二之間，說語教示，一切真實而無其他，
    故名為如來。周陀!如來之所說如其所行，如其所行而如其所說。如是行如所說，
    說如所行，故名為如來。含括天、魔、梵之世界及沙門、婆羅門、眾生、天、人[之
    世界]，如來征服之而不被征服。一切物之見者、調御者，故名為如來。
    三0  復次，周陀!有此事，外道普行者，如是言：「友!如來死後存在耶?而此
136 為真實，其他為虛偽耶?」周陀！外道普行者如是問，應如斯答彼：「友!世尊不
    說：「如來死後存在，唯此為真實，其他為虛偽。」」
        復次，周陀!有此事，外道普行者而如是言：「友！如來死後不存在，而唯此
    為真實，其他為虛偽耶?」周陀!外道普行者如是云，應如斯答彼：「友!又世尊
    不說：「如來死後不存在，唯此為真實，其他為虛偽。」
        二九 清淨經                                         一二九

        長部經典三                                          一三0
        復次，周陀!有此事，外道普行者而如是言：「友!如來死後存在又不存在……
    乃至……如來死後非存在又非不存在耶?而唯此為真實，其他為虛偽耶?」周陀!
    外道普行者如是云，應如斯答彼：「友!世尊不說：「如來死後非存在，又非不存在。
    唯此為真實，其他為虛偽。」」
    三一  復次，周陀!有此事，外道普者而如是言：「何故，沙門瞿曇不說耶?」周
    陀!外道普行者如是云，應如斯答彼：「友!不論如何，於此義利不相應，於法不
    相應，非根本梵行，非導遠離，非導離貪，非導於滅，非導寂靜，非導於智，非導
    正覺，非導涅槃。故如來不說也。」
    三二  復次，周陀!有此事，外道普行者而如是言：「友!沙門瞿曇以何為說耶?」
    周陀!外道普行者如是云，應如斯答彼：「友!世尊說：「此是苦。」友!世尊說：
    「此是苦之集。」友!世尊說：「此是苦之滅。」友!世尊說：「此是導苦滅之道也。」
137 三三  復次，周陀!有此事，外道普行者而如是言：「友!沙門瞿曇何故說此耶?」
    周陀!外道普行者如是云，應如斯答彼：「友!此實於義利相應，於法相應，是根
    本梵行，決定導遠離、離貪、滅、寂靜、智、正覺、涅槃也。是故世尊宣說此也。」
    三四  周陀!凡有關此等過去見解之依處，其當說者，我已對汝等宣說。而對汝等
    不該說者，我將如何2說耶?周陀!凡有關此等未來見解之依處，其當說者，我已
    對汝等宣說，而對汝等不該說者，我將如何說耶?
        周陀!如何關於此等過去見解之依處，其當說者，我已對汝等宣說耶?3
        周陀!某沙門、婆羅門有斯說、有斯見：「我及世間是常。唯此為真實，其他
    是虛偽。」
        復次，周陀!某沙門、婆羅門有所說、有斯見：
        「我及世間是無常……乃至……
        我及世間是亦常亦無常……乃至……
        我及世間是非常非無常……乃至……
        我及世間是自造……乃至……
        我及世間是他造……乃至……
        我及世間是亦自造亦他造……乃至……
138     我及世間是非自造亦非他造，乃忽然而生，唯此為真實，其他是虛偽。」
        二九 清淨經                                         一三一

        長部經典三                                          一三二
        「樂與苦是常。
        樂與苦是無常。
        樂與苦是亦常亦無常。
        樂與苦是非常非無常。
        樂與苦是自造。
        樂與苦是他造。
        樂與苦是亦自造亦他造。
        樂與苦是非自造非他造，忽然而生。唯此為真實，其他是虛偽。」
    三五  於是，周陀!彼沙門、婆羅門有所說、有斯見：「我及世間是常住，唯此為
    真實，其他是虛偽。」我至彼等處而如是言：「友!汝言我及世間是常住是事實耶?」
    凡彼等如是言：「唯此為真實，其他是虛偽。」此，我不認許。何以故，周陀!世
    間有一類有情之異想者，周陀!於智我不見有與我相等者，何況有比我更優勝者乎?
    我於此事有增上智，即我為最勝者也。
    三六  周陀!彼沙門、婆羅門有斯說、有斯見：
        「我及世間是無常。
        我及世間是亦常亦無常。
        我及世間是非常非無常。
        我及世間是自造。
        我及世間是他造。
        我及世間是亦自造亦他造。
        我及世間是非自造非他造，忽然而生也。
l39     樂與苦是常住。
        樂與苦是無常。
        樂與苦是亦常亦無常。
        樂與苦是非常非無常。
        樂與苦是自造。
        樂與苦是他造。
        樂與苦是亦自造亦他造。
        二九 清淨經                                         一三三

        長部經典三                                          一三四
        樂與苦是非自造非他造，乃忽然而生。唯此為真實，其他是虛偽。」
        我至彼等處如是言：「友!汝云樂與苦是非自造非他造，乃忽然而生是事實乎?
    而彼等如斯言：「唯此為真實，其他為虛偽。」此，我不認許。何以故，周陀!世
    間有一類有情之異想者，於智我不見有與我相等者，何況有比我更優勝者乎?而且
    我於此事有增上智，即我為最勝者也。於是，周陀!凡有關過去見解之依處，其當
    說者，我已對汝等宣說；而對汝等不該說者，我將如何說耶?
    三七  周陀!凡有關未來見解之低處，其當說者，已對汝等宣說；而對汝等不該說者，
    我將如何說耶?
        周陀!某沙門、婆羅門有所說、有所見：「我是有色而死後為無病，唯此為真
    實，其他是虛偽。」
        復次，周陀!某沙門、婆羅門有斯說、有斯見：
        「我是無色……
        我是亦有色亦無色……
        我是非有色非無色……
140     我是有想……
        我是無想……
        我是非有想非無想……
        我將被消滅、破壞，死後不存在，唯此為真實，其他是處偽。」
    三八  於是，周陀！彼沙門、婆羅門有所說、有斯見：「我是有色而死後為無病，
    唯此是真實，其他為虛偽。」我至彼等處，如是言：「友!汝云我是有色而死後為
    無病，是事實乎?」於彼等如是言：「唯此是真實，其他為虛偽。」此，我不認許。
    何以故，周陀!我於智不見有與我相等者，何況有比我更優勝者乎?而且周陀!我
    對於此事有增上智，即我為最勝也。
    三九  於此，周陀!彼沙門、婆羅門，有所說、有斯見：
        「我是無色……乃至……
        我是亦有色亦無色……乃至……
        我是非有色非無色……乃至……
        我是有想……
        二九 清淨經                                         一三五

        長部經典三                                          一三六
        我是無想……
        我是非有想非無想……
        我將被消滅、破壞，死後不存在，唯此是真實，其他為虛偽。」
        我至彼等處，如是言：「友!汝云我將被消滅、破壞，死後不存在，是事實耶?」
    周陀!彼等云：「唯此是真實，其他為虛偽。」此，我不認許。何以故，周陀！凡
    世間有一類有情之異想，周陀!我於知不見有與我相等者，何況有比我更優勝者乎?
    而且我於此事有增上智，即我為最勝者也。周陀!凡有關未來見解之依處，其當說
    者，已對汝等宣說，而對汝等不該說者，我將如何說耶?
    四0   周陀!為捨有關此等過去見解之低處及有關未來見解之依處，為令知超越如
    是，我說示四念處。四[念處]者何耶?周陀!於此，有比丘於身觀身而住，熱誠
    而有正念正知，以斷世間之貪、憂。於受……於心……於法觀身而住，熱誠而有正
    念正知，以斷世間之貪、憂。周陀!為捨有關此等過去見解之依處及有關未來見解
141 之處，為令知超越如是，我說示此等之四念處。」
    四一  其時，具壽宇拔越那立於世尊之後，以扇為世尊煽風，而且具壽宇拔越那，
    如次白世尊：
        「稀有哉!世尊！未曾有哉!世尊!世尊!此法門實是清淨也；世尊!此法門
    實甚清淨。世尊!應何名此法門耶?」
        「然者，宇拔越那!此法門名為清淨，汝當受持之。」
        世尊如是言已，具壽宇拔越那聞世尊之所說，歡喜、[受持]。

    註1 原本為navam，於暹羅本有na vo從此而譯之。
      2 如何云云，於原本kim no aham……應訂正為而讀。
      3 原本於次有「對汝等不該說」一句，今依異本除去此句，下於第三七節之初處亦然。

        二九 清淨經                                       一三七


                                     三十 三十二相經
      本經相當於漢譯中阿含第一一之三十二相經(大正藏二六)，是說佛之身相為三十二相。
      然而和漢譯阿含一致者唯極限於小部份，不過於第一誦品最初之三節而已，其他大部份
      是註解式的敘述。於是，關於本經對於三十二相，可看為一種註釋經吧！然說其三十二
      相所該當的，要獲得各相，述及過去世之善關係為其重點，此相是如斯、如斯宿因之所
      然，以示此大相，轉輪聖王或佛陀得其某一個，其次敘述得如是相，是轉輪聖王，或佛
      於此世所獲之特權，最後以偈攝大約。而且說有時依一宿因得一相，有時得三相乃至三
      相，亦必依最初所舉三十二之次順而明示之，謂詳述如是三十二相以其宿因等因果關
      係，是本經所說之特色吧！

        長部經典三                                          一三八
142            三0 三十二相經
          第一 誦品
        如是我聞。
    一  爾時，世尊住舍衛城[外]祇樹給孤獨園。爾時，世尊告諸比丘曰：「諸比丘！」
    彼諸比丘以此奉曰：「世尊」，世尊如次言：
        「諸比丘!於大人有三十二大人相；具足此之大人趣處，決定有二而無其他。若
    居在家者，成為轉輪王之正法王，征服四海，安定其國土，七寶具足，其七寶者即
    輪寶、象寶、馬寶、摩尼寶、女寶、居士寶、第七為主兵寶也。彼有千以上之王子，
    皆勇健而雄猛，善摧伏敵軍。彼[轉輪王]於此大地以至海邊，不用刑杖、刀具，
    唯依正法善征服統治。然者，若彼[大人]由俗家而出家為無家者，除去此世間所
    有之障覆，將成為阿羅漢、等正覺者。
143 二  諸比丘!而大人之此等三十二大人相：具足此之大人趣處，[決定]有其二而無
    其他。若居俗家者，當成為轉輪王……乃至……彼若由俗家而出家為無家者。除去
    此世間之障覆，將成為阿羅漢、等正覺者：者為何耶?
        諸比丘！大人[其]足平實安立。大人[其]足平實安立，諸比丘!此[即]
    為大人之大人相也。(一)
        諸比丘!而且大人之兩足蹠生二輪：有千輻、有輞、有轂，具足一切形相，其
    等1 [一一]之間，區分整然明了，大人之……乃至……諸比丘!此為大人之大人
    相。(二)
        諸比丘！而且大人[其]足跟廣長……乃至……(三)
        諸指長……乃至……(四)
        手足柔軟……乃至……(五)
        手足有網鰻……乃至……(六)
        是踝高……乃至……(七)
          如伊泥延鹿……乃至(八)
        正立，掌可觸膝而 之……乃至……(九)
        (陰莖)被覆藏(如馬陰藏)……乃至……(十)
        三0 三十二相經                                      一三九

        長部經典三                                          一四0
        色如黃金，有似黃金之皮膚……乃至……(十一)
        皮膚細滑，為細滑之皮膚，塵垢不污身上……乃至……(十二)
144     一一毛是由一毛孔生……乃至……(十三)
        身毛上靡而生，紺青成為安闍那色2如耳璫彎而右旋……乃至……(十四)
        身肢直如梵天……乃至……(十五)
        有七箇隆滿處……乃至……(十六)
        上軀如獅子……乃至……(十七)
        兩肩間充滿……乃至……(十八)
        身圍如尼拘律樹，是彼身之高度，彼兩手左右平伸之長度即是其身之高度……
    乃至……(十九)
        兩肩相等圓滿……乃至……(二0)
        有最上之味覺……乃至……(二一)
        頷如獅子……乃至……(二二)
        有四十齒……乃至……(二三)
        齒齊平……乃至……(二四)
        於齒無間隙……乃至……(二五)
        牙齒純白……乃至……(二六)
        廣長舌……乃至……(二七)
        有梵音3如迦陵頻伽之音……乃至……(二八)
        眼紺碧……乃至……(二九)
        眼睫如牝牛……乃至……(三0)
        眉間生白毫毛而柔軟似兜羅綿。大人之眉間生自毫毛而柔軟似兜羅綿，諸比丘!
    此即為大人之大人相。(三一)
145     諸比丘!而且大人於頭上有肉髻。諸比丘!大人頭上有肉髻，此即為大人之大
    人相也。(三二)
    三  諸比丘!於大人有如是三十一一之大人相。具足此之大人趣處，決定有二而無其
    他；若居俗家成為輪王之正法王，征服四海，安定其國土，七寶具足，其七寶者即：
    輪寶、象寶、馬寶、摩尼寶、女寶、居士寶、第七為主兵寶。彼有千以上之王子，
        三0 三十二相經                                      一四一

        長部經典三                                          一四二
    皆勇健而雄猛，善摧伏敵軍。彼[轉輪王]於此大地以至海邊，不用刑杖、刀兵，
    唯依正法而善征服統治。然者，若彼[大人]由俗家而出家為無家者，除去此世間
    所有之障覆，將成為阿羅漢、等正覺者。
        諸比丘！大人[有]此等三十二之大人相，外道之諸賢亦善憶持此;然，彼等
    不知：「此乃依業所成而獲得此相」也。
    四  諸比丘!如來於前世，其昔日生存處及生來人間，於諸善法堅固受持不動。於
    身、口、意之三善行，行布施、持守戒律，於行布薩，對父母、親族、沙門、婆羅
    門行虔敬，對族之長老行恭敬，於其他如是優勝之諸善法亦然。彼遂行、積蓄、積
146 聚、增大此業，於身壞命終後，再生於善趣天界。彼在彼處，有十事勝越其他諸天，
    即：天界之壽命、美貌、安樂、名聲、威力、姿態、音聲、熏香、好味、天觸也。
    彼於彼處命終，生來此世間，獲得此大人相。[謂：]足安平立，足平踏地4、由地舉
    足平，其蹠完全平正觸地。
    五  彼具足此相，若居在家，成為轉輪王之正法王，征服四海，安定其國土，具足
    七寶，七寶者即：輪寶、象寶、馬寶、摩尼寶、女寶、居士寶、第七主兵寶也。彼
    有千以上之王子，智勇健而雄猛，善摧伏敵軍。彼[輪王]於此地以至大海邊，無
    頑凶、無惡者、無礙者，繁榮豐饒，安穩而擾亂者，不用刑杖、刀兵，唯依正法統
    治。成為[輪]王有何得耶?人類之任何怨敵，任何仇敵，皆無能勝彼。成為[輪]
    王，有如是得。
        然者，彼若由俗家出家為無家者，除去此世間一切障覆，成為阿羅漢、等正覺
    者。成為佛陀有何得耶?內外之[任何]怨敵、仇敵，或貪、瞋、癡，或沙門、婆
147 羅門、天人、魔、梵天[等]及於此世界之任何人，皆不能勝彼。成為佛陀，有如
    是得。」
        世尊說斯義。
    六  對此，如是言：
                  語諦行善行     守身攝諸根
                  而三業清淨     持戒行布薩
                  施無害有情     心樂不粗暴
                  如是堅受持     一切皆遂行
        三0 三十二相經                                      一四三

        長部經典三                                          一四四
                  彼依此等業     上昇於天界
                  享受安戲樂     於彼處命終
                  再來此世界     平蹠之兩足
                  善持觸大地5    來占相者群
                  明解其身相     平蹠安立者
                  無能動搖彼     在家或出家
                  其相斯義明     在家勉防敵
                  其他所有敵     克打盡推破
                  彼業果報致     無何敢抗者
                  倘若如是人     成為出家者
                  心樂願出離     如斯出離者
                  人中為最尊     不再入母胎
                  如是最上人     實是彼常法
148 七 「諸比丘!如來於前世，其昔日之生存處及生來人間，為眾人之安樂，以除驚惶、
    恐怖，正立守護、衛防，次第行布施。彼遂行、積蓄、積聚、增大此等業，身壞命
    終後，再生善趣天界……乃至……彼於彼處命終，來生此世間，得此大人相。[謂：]
    兩足蹠生二輪，有千輻、有輞、有轂，具足一切形相，其等[一一]之間，區分整
    然明了。
    八  彼具足此相，若居俗家，成為轉輪王……乃至……成為[輪]王，有何得耶?
    有眾多圍繞者，彼有婆羅門、居士、市民、村人、主財者、司政官、衛兵、顧問官、
    廷臣、副王、富豪、王子等眾多圍繞者。成為[輪]王，有如是得。
        然者，彼若由俗家，出家為無家者，除去此世間所有之障覆，成為阿羅漢、等
    正覺者。成為佛陀有何得耶?有眾多之圍繞者。於彼有比丘、比丘尼、優婆塞、優
    婆夷、天人、阿修羅、龍蛇、乾闥婆等眾多之圍繞者。成為佛陀有如是得。」
        世尊說斯義。
    九  對此，如是言：
                  往昔之以前     無數之彼生
                  生來此人間     為家齎安樂
        三0 三十二相經                                      一四五

        長部經典三                                          一四六
                  除去驚恐怖     精勤防守護
l49               彼依此等業     上昇於天界
                  享受安戲樂     於彼處命終
                  再來此世界     兩蹠有二輪
                  輞等輻一千     來占相者群
                  明解其身相     以見王子相
                  具足百功德     彼被眾圍繞
                  催伏破怨敵     如是足有輪
                  具足等輞轂     倘若如是人
                  居於在家者     令轉此輪寶
                  統治此大地     時彼率隨從
                  生於剎帝利     彼大之名聲
                  其等俱奉侍     倘若如是人
                  離俗出家者     心樂願出離
                  天上與人間     乃至阿修羅
                  帝釋及羅剎     龍蛇乾闥婆
                  飛禽與走獸     天上與人間
                  無有等此者     彼有大名聲
                  受彼等奉侍
    一0  「諸比丘!如來於前世，其昔日之生存處及生來人間，捨離殺害有情，不用刀
    劍、刑杖而愛憫、憐愍利益一切生物。彼遂行、積蓄、積聚、增大此業，身壞命終
    後，再生於善趣天界……乃至……彼於彼處命終，來生此世間，得此三種大人相。
    [謂：]跟長廣、諸指長、身肢直如焚天。
150 一一  彼具足此等之相，若居在家者，成為轉輪王……乃至……成為(輪)王，有
    何得耶?長壽久住。長保壽命，只要生存中，人類之任何怨敵、仇敵皆不可能奪其
    生命。成為[輪]王有如是得……乃至……。成為佛陀有何得耶?長壽久住。長保
    壽命，只要存命中，人類之任何怨敵、仇敵及任何之沙門、婆羅門、天人、魔、梵
    天等於此世界，皆不可能奪其生命，成為佛陀有如是得。」
        三0 三十二相經                                      一四七

        長部經典二一                                        一四八
        世尊說斯義。
    一二  對此，如是言：
                  懼怖驚惶知     自己之死滅
                  不凶暴押殺     其他諸有情
                  此善昇天上     享其善業報
                  於彼處命終     再生來此世
                  獲得三種相     足跟寬廣長6
                  身肢善正直     清淨若梵天
                  腕間美幼嫩     形狀甚端正
                  指亦甚柔軟     而又甚纖長
l51               具足此三種     殊勝大人相
                  王子壽長存     其相永示現
                  若彼居在家     長久存生活
                  倘若出俗家     更長存生活
                  若修神通力     以及禪定力
                  如是之特相     得其壽長久
    一三  「諸比丘!如來於前世，其昔日之生存處及生來人間，施與美味種種之食物：
    硬食、軟食、嘗味、舐食及種種飲物。彼遂行、積蓄、積聚、增大此業，身壞命終
    後，再生於天界……乃至……彼於彼處命終，生來此世間，得此大人相。[謂：]有
    七隆滿處，[即：]兩手隆滿、兩足隆滿、兩肩隆滿、項隆滿。
    一四  彼具足此相，若居在家，成為轉輪王……乃至……。成為[輪]王有何得耶?
    享受美味種種之食物：硬食、軟食、嘗味、祇食及種種飲物。成為[輪]王有如是
    得……乃至……。成為佛陀有何得耶?受美味種種之食物：硬食、軟食、嘗味、舐
    食及種種飲物，成為佛陀有如是得。」
152     世尊說斯義。
    一五  對此，如是言：
                  硬食與軟食     嘗味及舐食
                  最上之味食     此等物施人
        三0 三十二相經                                      一四九

        長部經典三                                          一五0
                  遂行此善行     彼長樂天界
                  再來生此世     得七之隆滿
                  手足且幼嫩     觀相諸賢言
                「得受硬軟食     以及種種味
                  住放在家者     其義甚難明
                  出家之得受     硬軟味等食
                  以斷在家縛     獲得最高位」
    一六  「諸比丘!如來於前世，其昔日之生存處及生來人間，以四攝事攝受人，即：
    布施、愛語、利行、同事也。彼遂行、積蓄、積聚、增大此業，身壞命終後，再生
    善趣天界。彼於彼處命終，生來此世間，得此二種大人相。[謂：]手足之柔軟及於
    手足有網縵也。
153 一七  彼具足此等之相，若居在家，成為轉輪王……乃至……。成為[輪]王有何
    得耶?善攝受隨從者。婆羅門、居士、市民、村人、主財官、司政官、衛兵、門衛、
    顧問官、廷臣、副王、富豪、王子等皆為彼所擬。成為[輪]王有如是得……乃至
    ……。成為佛陀有何得耶?善攝受隨從者。比丘、比丘尼、優婆塞、優婆夷、天人、
    人類、阿修羅、龍蛇、乾闥婆等皆為彼所攝，成為佛陀有如是得。」
        世尊說斯義。
    一八 對此，如是言：
                 布施與利行     愛語及同事
                 他作與自行     善攝受彼等
                 不輕於功德     而上昇天界
                 彼於彼處歿     再來生此世
                 手足之柔軟     並有網縵相
                 年輕幼王子     則得相如是
                 光輝極美妙     人人顧不厭
                 彼之隨從者7    甚實善從順
                 住此大地上     最優善攝人8
                 願求為愛語     利益與安樂
        三0 三十二相經                                      一五一

        長部經典二一                                        一五二
                 彼行諸作為     完成諸功德
                 捨離諸愛欲     及一切財富
                 而成為勝者     為眾說諸法
                 不疑彼言教9    而生淨信仰
                 聽聞種種法     依法隨法行
    一九 「諸比丘!如來於前世，其昔日之生存處及生來人間，為無數人說有義有法之
    語言，對此，無數人得明瞭，濟利諸有情而為法施者。彼遂行、積蓄……乃至……
    彼於彼處歿，生來此世間，得此二種大人相[謂：]足踝高，身毛上靡而生也。
    二0  彼具足此等相，若居在家，成為轉輪王……乃至……。成為(輪)王有何得
    耶?彼於愛樂財物者中，為最優、最勝、第一者及最上殊勝者。成為[輪]王有如
    是得……乃至……。成為佛陀有何得耶?彼於一切有情中，為最優、最勝第一者及
    最上殊勝者，成為佛陀有如是得。」
        世尊說斯義。
    二一  對此，如是言：
155               說有義法語     無數人得解
                  濟一切有情     利益與安樂
                  不吝行法施     此行彼遂行
                  到達其善趣     於彼甚幸福
                  來生此世間     得此二種相
                  看為善具足     最上殊勝福
                  身毛向上生     目成為靡狀10
                  足踝善安住     皮膚伸蓋覆
                  肌肉及筋血     其上色耀輝
                  若居於在家     樂財物者中
                  斯人最殊勝     無有勝彼者
                  於閻浮堤中     征行法鎮治
                  若為出家者     一切有情中
156               彼為最高者     無人能勝彼
        三0 三十二相經                                      一五三

        長部經典三                                          一五四
                  彼於此世間     諸德服一切
    二二  「諸比丘!如來於前世，其昔日生存處及生來此人間，慎重教技術、世學等行
    業：「人人如何依我，速學、速了知、速前進、長久不疲倦?」彼遂行、積蓄……
    乃至……。彼於彼處歿，生來此世間，得此大人相，[謂：]脛如伊泥延鹿。
    二三  彼具足此相。若居在家者，成為轉輪王。成為[輪]王有何得耶?此等凡於
    王所適意者，王所樂、王所好、王所歡喜者皆迅速而得。成為[輪]王有如是得……
    乃至……。成為佛陀有何得耶?此等凡沙門所樂，沙門所好、沙門所歡喜者皆迅速
    而得。成為佛陀有如是得。」
        世尊說斯義。
    二四  對此，如是言：
                  於種種技術     世學及行業
l57               使人於如何     迅速得理解
                  教速長不倦     齎樂成就行
                  得美安立脛     正成圓縮狀
                  順次捲上行     身毛整上靡
                  皮膚膩細滑     脛如伊泥鹿
                  眾語斯男人     而於此世間
                  成就速事相     毛之一一生
                  如其所冀望     如果居俗家
                  得速成此世     如是若出家
                  望求於遠離     一向心樂離
                  適宜隨心者     適意為基源
                  最高出離者     現見其成就
    二五  「諸比丘!如來於前世，其昔日生存處及生來此世間，行往某沙門、婆羅門之
    處而詢問：「卿!以阿為善?以阿為不善?以阿為有罪，以阿云無罪?何者為可從?
    何者不可從?又何者我可行，將有長利安樂耶?」彼遂行、積蓄……乃至……彼於
    彼處歿，生來此世間，得此大人相。[謂]：彼皮膚細滑。因皮膚之細滑，塵垢不污
    身。
        三0 三十二相經                                      一五五

        長部經典三                                          一五六
158 二六  彼具足此相，若居在家，成為轉輪王……乃至……。成為[輪]王有何得耶?
    有大智慧，受欲財物者，無有一能與彼平肩齊立，何況有越過彼者乎?成為[轉]
    王有如是得……乃至……。成為佛陀有何得耶?有大智慧，即：廣智慧、敏智慧、
    聰智慧、銳智慧、徹智慧也。一切之有情、無有一能與彼平肩齊立，何況有越過彼
    者乎?成為佛陀有如是得。」
        世尊說斯義。
    二七  對此，如是言：
                  往昔之前世     幾何之彼生
                  為求正智識     往詣出家者
                  質問冀明解     知義之差別
                  其明鮮傾聽     獲得此業報
                  則是此智慧     生來此世間
                  肌理細皮膚     占推出生相
                  諸賢者解明     確知微細義
                  是人不出家     令轉其輪寶
                  統治大地上     義教義執持
                  不見能比彼     何況有勝者
159               是人若出家     望求於遠離
                  一向心樂離     最高之智慧
                  獲得無上慧     菩提到達者
    二八  「諸比丘!如來於前世，其往昔生存處及生來人間，[心]充滿無瞋、無惱[之
    心]：被多言[謗]時，不忿怒、心不擾、不亂、不頑固；不現出忿怒、瞋恚、不滿
    之顏色，是施與精緻敷物、柔軟衣類及纖細之麻、木綿、絹類之人。彼以此業……
    乃至……。彼於彼處歿，生來此世間，得此大人相。[謂]：色如黃金，有似黃金之
    皮膚。
    二九  彼具足此相，若居在家，成為轉輪王：成為[輪]有何得耶?得精緻敷物、
    柔軟衣類及纖細之麻、木綿、絹類;成為[輪]王有如是得……乃至……。成為佛
    陀有何得耶?得精緻敷物、柔軟衣類及纖細之麻、木綿、絹類也。成為佛陀有如是
        三O 三十二相經                                      一五七

    長部經典三                                          一五八
    得。」
        世尊說斯義。
    三0   對此，如是言：
                  彼立無瞋行     更施與精緻
                  柔觸膚布物     更於前世時
                  確盛行布施     如天雨大地
160               遂行此偏施     於此命終後
                  再生於天上     如是得果報
                  生來此世間     其體似黃金
                  猶如帝釋天     強健又美優
                  不望為出家     住俗成家主
                  彼統御大地     而得精緻布
                  殊勝優美衣     甚多而纖細
                  善觸感皮膚     彼若赴非家
                  彼得殊勝衣     最上之披物
                  其持此等業     而受此果報
                  業為果消失     無有如是處
    三一  「諸比丘!如來於前世，其往昔生存處及生來人間，使長久迷失歸途，久不相
161 見之親戚、朋友、知己、同輩等，得重逢伴歸；即：子與母、母與子，子與父、父
    與子，兄弟與兄弟，姊妹與兄弟、兄弟與姊妹等重逢伴歸之介助自樂。彼遂行此業
    ……乃至……彼於彼處歿，生來此世間，得此大人相。[謂：]布覆陰藏[陽莖如馬
    陰]。
    三二  彼具足此相，若居在家，成為轉輪王；成為轉輪王有何得耶?得多子；彼實
    有千以上之王子，強健勇猛，善推伏敵軍。成為[輪]王有如是得……乃至……。
    成為佛陀有何得耶?得多子;其弟子數千以上，強健雄猛，善摧伏敵軍。成為佛陀
    有如是得。」
        世尊說斯義。
    三三  對此，如是言：
        三O 三十二相經                                      一五九

        長部經典三                                          一六0
                  過去之前世    幾度之彼生
                  長久迷方向    長遠不相逢
                  親戚與知己    使得相伴歸
                  自樂為此事    介助令重逢
                  彼得此等業    往生彼天上
                  享受戲喜樂    彼於彼處歿
                  再生來此世    布覆彼陰藏
                  如是彼多子    自生其子等
162               數有千以上    強健與雄猛
                  能使怨敵苦    若居在家者
                  語愛好之語    使之生歡喜
                  威儀而出家    更有甚多子
                  所有弟子等    依教而奉行
                  不論於在家    或者於出家
                  顯現此之相    實示其意義
          第二 誦品
    一  「諸比丘!如來於前世，其往昔生存處及生來人間，是善思慮、觀察大眾群者。
    知人知自己，了知人間之差別，對此：「彼者相應此，彼者相應此也。」行觀人間
    之差別。云彼行此業……乃至……彼於彼處歿，生來此世間，得此二大人相。[謂：]
    身圍如尼拘律樹，正身直立，兩手掌能觸摩兩膝也。
163 二  彼具足此相；若居在家，成為轉輪王……乃至……。成為[輪]王有何得耶?
    得大富也：有大富、有多財、多金銀、多財物、多金錢、有穀物、豐富充滿庫藏，
    成為[輪]王有如是得……乃至……。成為佛陀有何得耶?得大富也：有多財，彼
    之財富是信、戒、慚、愧、施與、智慧也。成為佛陀有如是得。」
        世尊說斯義。
    三  對此，如是言：
                  觀察大眾群     是量是查察
                  思惟其差別   「彼者是相應」
        三0 三十二相經                                      一六一

        長部經典三                                          一六二
                  往昔前世時     行觀人分別
                  實得彼正立     兩手可觸膝
                  其身之周圍     圓大如律樹
                  善為此等業     而特此果報
                  於諸種占相     觀察多情知
                  此等諸賢人     明解而記別
                「若居在家者     應得多受用
164               年輕此王子     得有此世間
                  世俗之娛樂     若彼居在家
                  具足眾多物     若捨此世間
                  世俗諸娛樂     決定獲得彼
                  無上之最高     最善之財物」
    四  「諸比丘!如來於前世，其往昔生存處及生來人間，冀望眾多人得利益、安穩、
    至樂，[而思惟]：「彼等依我如何得信增長、多聞、施與、正法、智慧之增長耶?
    金錢、穀物、耕田、宅地、四足、二足之家畜之增長耶?妻子、奴僕、親戚、朋友、
    眷屬之增益耶?」彼遂行、積蓄、積聚增大此業，身壞命終後，再生善趣天界……
    乃至……彼於彼處歿，生來此世間，得此三大人相。[謂：]上身如獅子;兩肩間之
    充實；兩肩圓度相等也。
165 五  彼具足此等之相，若居在家，成為轉輪王。成為[輪]王有何得耶?得無減退：
    金錢、穀物、耕田、宅地、三足、四足之家畜、妻子、奴僕、親戚、朋友、眷屬亦
    無減退--成就一切而無減退。成為[輪]王有如是得……乃至……。成為佛陀有
    何得耶?得無減退：於信、於戒、於多聞、施與、智慧皆無減退--成就一切而無
    減退。成為佛陀如是得。」
        世尊說斯義。
    六  對此，如是言：
                  信戒與多聞     智慧施正法
                  有眾多善事     金錢及穀物
                  耕地與宅地     妻子與家畜
        三0 三十二相經                                      一六三

        長部經典三                                          一六四
                  親戚友眷屬     使勇健美貌
                  冀其他眾人     可得無減退
                  成就更利樂     彼上身安住
                  猶如王獅子     兩肩相等圓
                  充實兩肩間     前世之遂行
                  不滅業為基11   示現前諸相
                  在家有財穀     金錢與妻子
                  家畜類增益     若為出家者
                  得無上菩提     無減退法性12
166 七  「諸比丘!如來於前世，其往昔生存處及生來人間，不用手、石、杖、刀傷害有
    情，彼遂行積蓄、積聚增大此業；身壞命終後，再生善趣天界……乃至……彼於彼
    處歿，生來此世間，得此大人相。[謂：]有最上之味覺：於咽喉13皆尖銳味感官以
    傳滋味。
    八  彼具足此相，若居在家，成為轉輪王。成為[輪]王有何得耶?得無病也。消
    化器官具足均衡之消化功能，[體溫]不過冷亦不過熱。成為[輪]王有如是得……
    乃至……。成為佛陀有何得耶?得無病也。消化器官具足均衡之消化功能，[體溫]
    不過冷不過熱，適宜、精勤、無攪亂。成為佛陀有如是得。」
        世尊說斯義。
    九  對此，如是言：
                  不以手杖石     刀劍或繩縛
                  脅迫鏖殺生     亦無以惱害
                  彼到其善趣     享受樂果報
167               生來此世間     成就味感官
                  安住於咽喉     有最上味覺
                  而且明賢者     注意深諸人
                  以作如是云   「此人具安樂
                  在家或出家     其顯斯相義」
    一0  「諸比丘！如來……乃至……生來此人間，不偏不斜視14，亦瞵盼瞻望，如是
        三0 三十二相經                                      一六五

        長部經典三                                          一六六
    以直心、慈眼視諸有情。彼遂行、積蓄、積聚、增大此業，身壞命終後，再生善趣
    天界……乃至……。彼於彼處歿，生來此世間，得此二大人相。[謂：]眼紺碧;眼
    睫如牝牛。
    一一  彼具足此等相，若居在家，成為轉輪王。成為[輪]王有何得耶?諸人所愛
168 視也。婆羅門、居士、市民、村人、主財官、司政官、衛兵、門衛、顧問官、副王、
    富豪、王子所受且歡喜。成為[輪]王有如是得……乃至……。成為佛陀有何得耶?
    諸人所愛視也。比丘、比丘尼、優婆塞、優婆夷、天人、人類、阿修羅、龍蛇、乾
    闥婆所受且歡喜。成為佛陀有如是得。」
        世尊說斯義。
    一二  對此，如是言：
                  不邪不斜視     不瞵盼瞻望
                  如是以直心     慈眼視有情
                  彼到其善趣     享受彼業報
                  於彼唯有樂     再生來此世
                  眼睫如牝牛     明見紺碧眼
                  多優勝行者     善巧為占相
                  穿視眼細微     未曾錯誤人
                  喜彼為愛見     在家被喜愛
                  受眾所親愛     出家成沙門
169               憂悲之滅者     為眾所受敬
    一三  「諸比丘!如來……乃至……生來人間，是諸善法之先行者，[即]於身、口、
    意之三業：行布施，守戒律，行布薩、敬愛父母，虔敬沙門、婆羅門，恭敬同族之
    長老，如是於其他殊勝諸善法亦然，為善行者中之上首。彼遂行、積蓄、積聚增大
    此業;身壞命終後，再生於善趣天氶K…乃至……。彼於彼處歿，生來此世間，得
    此大人相，(謂：)於頭有肉髻。
    一四  彼具足此相，若居在家，成為轉輪王：成為[輪]王有何得耶?有多扈從：
    是婆羅門、居士、市民、村人、主財官、司政官、衛兵、門衛、顧問官、副王、富
    豪、王子也。成為[輪]有如是得……乃至……。成為佛陀有何得耶?有多扈從：
        三0 三十二相經                                      一六七

        長部經典三                                          一六八
    即比丘、比丘尼、優婆塞、優婆夷、天人、人、阿修羅、龍蛇、乾闥婆也。成為佛
    陀有如是得。」
        世尊說斯義。
    一五  對此，如是言：
                  正行於諸法     喜樂先行者
                  有甚多扈從     生天享德果
170               彼受善果終     生來此世間
                  具足頭肉髻     占相者憶持
                  明解而記述   「彼是善先行
                  諸人齎奉彼     其往昔亦然
                  若生剎帝利     而為地上主
                  得諸之奉事     然若彼男子
                  如是離俗家     當明解諸法
                  而行其正行     彼對多扈從
                  宣示彼教說     彼心樂功德」
    一六  「諸比丘!如來……乃至……生來人間，遠離妄語、語真實、不離真實、信得
    應得、不欺凌世間任何人。彼遂行、積蓄、積聚增大此業……乃至……。彼於彼處
    歿、生來此世間，得此二大人相，[謂：]一一毛由一一毛孔生;眉間生白毫毛似兜
    羅綿。
    一七  彼具足此相，若居在家，成為轉輪王：成為[輪]王有何得耶?有甚多人，
171 來集彼之處，即：婆羅門、居士、市民、村人、主財官、司政官、衛兵、門衛、顧
    問官、廷臣、副王、富豪、王子也。成為[輪]王有如是得……乃至……。成為佛
    陀有何得耶?有甚多人，來集彼之處，即：比丘、比丘尼、優婆塞、優婆夷、天人、
    人、阿修羅、龍蛇、乾闥婆也。成為佛陀有如是得。」
        世尊說斯義。
    一八  對此，如是言：
                  於前生之世     追求真實者
                  避離虛妄言     不言於兩舌
        三0 三十二相經                                      一六九

        長部經典三                                          一七0
                  對世任何人     不行偽欺凌
                  事事依真實     以樂如實語
                  眉間生白毫     柔似兜羅綿
                  整齊白輝耀     一孔生一毛
                  一一立體上15   眾多占相者
                  占其出生相     解明其相言
                「白毫與身毛     斯得其正處
                  是人若在家     眾集順從彼
                  依其前世因     遂行得此報
                  出家身無物     成無上寂靜
                  現證成等覺     眾集來順從」
    一九  「諸比丘!如來於前世……乃至……生來人間，捨離間語，不言離間語；於此
172 處聞，不於彼處說而離間彼等，亦不彼處聞，不於此處說而破此等之和合；如是使
    不和者和合，使和合者更緊密，喜悅和合，愛樂和合，語令和合之言。彼遂行、積
    蓄、積聚增大此業，身壞命終後，再生善趣天界……乃至……。彼於彼處歿，生來
    此世間，得此二大人相，[謂：]有四十齒及齒無間隙。
    二0  彼具足此等相，若居在家，成為轉輪王，成為[輪]王有何得耶?會眾無不
    和，即：婆羅門、居士、市民、村人、主財官、司政官、衛兵、門衛、顧問官、廷
    臣、副王、富豪、王子等無不和也……乃至……。成為佛陀有何得耶?會眾無不和，
    即：比丘、比丘尼、優婆塞、優婆夷、天人、人、阿修羅、龍蛇、乾闥婆等互無不
    和也。成為佛陀有如是得。」
        世尊說斯義。
    二一  對此，如是言：
                  毀訾語破合     增大於諍論
                  以及增破壞     鬥爭事不作
                  使之結和合     破壞語不說
173               唯語破者和     除爭具結合
                  彼生於善趣     以享彼業果
        三O 三十二相經                                      一七一

        長部經典三                                          一七二
                  再生來此世     於齒無間隙
                  而齒有四十     極為堅固著
                  若生剎帝利     成為地上主
                  而彼之會眾     安穩無惱害
                  沙門離塵垢     繞彼者不離
    二二  「諸比丘!如來……乃至……生來人間，捨粗惡語，不語粗惡語，其言無過失：
    樂耳、悅心、可愛、高雅，為眾人所愛好，為眾人所歡喜」」以語如是言。彼遂行、
    積蓄、積聚增大此業，身壞命終後，再生善趣天界……乃至……。彼於彼處歿，生
    來此世間，得此二大人相，[謂]廣長舌及梵音之迦陵頻伽聲音。
    二三  彼具足此等相，若居在家，成為轉輪王，成為[輪]王有何得耶?其言說易
    接受，即：婆羅門、居士、市民、村人、主財官、司政官、衛兵、門衛、顧問官、
    廷臣、副王、富豪、王子等亦善接受也;成為[輪]王有如是得……乃至……。成
174 為佛陀有何得耶?其言說易接受，即：比丘、比丘尼、優婆塞、優婆夷、天人、人、
    阿修羅、龍蛇、乾闥婆等亦善接受，成為佛陀有如是得。」
        世尊說新義。
    二四  對此，如是言：
                  惡口惱害爭     令人不合苦
                  激強粗惡語16   如是語不說
                  語親切柔和     令人心喜樂
                  彼出悅耳語     聞者意恬喜
                  正行其等業     享此福德果
                  彼享福業終     生來此世間
                  得梵音廣舌     所言人易受
                  若居在家者     成就知所語
175               彼若人出家     人人持彼言
                  語於眾多人     人人互傳述
    二五  「諸比丘!如來於前世，其往昔生存處及生來人間，捨離綺語，不語綺語；於
    適時語、語事實、語有義、語法、語律、語寶藏語、具語有時、有理、有節度之義。
        三O 三十二相經                                      一七三

        長部經典三一七四
    彼遂行、積蓄、積聚增大此業，身壞命終後，再生善趣天界……乃至……。彼於彼
    處歿，生來此世間，得此大人相，[謂：]頰如獅子頷。
    二六  彼具足此相，若居在家，成為轉輪王：成為[輪]王有何得耶?於人間任何
    怨敵、仇敵皆不能克勝彼;成為[輪]王有如是得……乃至……。成為佛陀有何得
    耶?內外之怨敵、仇敵：貪慾、瞋恚、愚癡、或沙門、婆羅門、天人、魔、梵天及
    此世界之任何[事物]皆不能克勝彼;成為佛陀有如是得。」
        世尊說斯義。
    二七  對此，如是言：
                  彼排除無益     粗惡與綺語
                  這述人有利     恬悅安樂言
176               於此世命終     再生於天界
                  得其善業果     由其處命終
                  再生來此世     得有二對足17
                  如獸最勝頰     成難克之王
                  人主統人間     具足大威力
                  忉利天都城18   殊勝亦知彼
                  似彼天帝釋     勝於諸天人
                  阿修乾闥婆     帝釋與羅剎
                  乃至彼諸天     無有能勝彼
                  斯人居在家19   以得如是性
                  至四方四維
    二八  「諸比丘!如來於前世，其往昔生存處及生來人間，捨邪命，以正法為營生：
    遠離欺斗秤、偽幣20、假量、贈賄、欺瞞、詐欺、不誠、斬切、殺戮、繩縛、剽掠、
177 奪取、強暴。彼遂行、積蓄、積聚增大此業……乃至……。彼於彼處歿，生來此世
    間，得此二大人相，[謂：]齒齊平及齒牙純白。」
    二九  「彼具足此等相，若居在家，成為轉輪王之正法王;征服四海，安定國土，具
    足七寶。其七寶者即：轉寶、象寶、馬寶、珠寶、女寶、居士寶、第七是主兵(將
    軍)寶也。實有千以上之王子，皆勇健而雄猛，善摧伏敵軍。彼[輪]王於此大地
        三0 三十二相經                                      一七五

        長部經典三                                          一七六
    以至海邊，不用刑杖、刀具，唯以正法統治，即無頑凶，無惡無障礙，繁榮豐饒、
    安穩而無擾亂。成為[輪]王有何得耶?彼有清淨之隨從者，即：婆羅門、居士、
    市民、村人、主財官、司政官、衛兵、門衛、顧問官、廷臣、副王、王子也;成為
    [輪]王有如是得。
    三0  然者，彼人由俗家而出家為無家者，除去此世間所有之障覆，成為阿羅漢、
    等正覺者。成為佛陀有何得耶?彼有清淨之隨從者，即：比丘、比丘尼、優婆塞、
    優婆夷、天人、人、阿修羅、龍蛇、乾闥婆也;成為佛陀有如是得。」
        世尊說斯義。
    三一  對此，如是言：
                  捨去邪命活     正淨以營生
                  排除無有益     而行益利事
                  令眾得安樂     因為行此業
                  賢善人稱讚     彼生於天界
                  享受此樂果     忉利天都城
l78               殊勝亦知彼     彼得於其處
                  具足喜戲樂     彼於彼處歿21
                  受生此人間     而遂其果報22
                  口生齒齊平     齒牙甚純白
                  占相人群來     解述賢彼敬
                  二生齒齊平23   純白光輝耀
                  如是之人王     清淨人隨從
                  統治大地上     彼鎮安國土
179               人民利安樂     然彼若出家
                  離惡為沙門     靜鎮諸煩惱
                  去除覆障業     離去惱疲勞
                  視此世他世     在家出家者
                  受彼之教誡     難責諸惡事
                  滅除其不淨     清淨人繞彼
        三0 三十二相經                                      一七七

        長部經典三                                          一七八
                  心垢心障過     煩惱垢盡除

    註1 其等一一間之區分(suvibhatt-antara)「其間之區分」之字也。Mahapadana-s.不見其他
        Pali語系，故加註。
      2 安闍那(anjana)眼圍之化粧料。
      3 原本梵音和迦陵頻伽音，各別而出，為三十二相。Mahapadana-s等為一相，從此而譯。
      4 Brahmayu,不見於Mahapadana等，故加註。
      5 善持者(sundhara)字義不明，想是由Su-dhara來的吧!(大地言為dharani)
      6 廣長云云，於原本有vipula-digha-panika,此時panika應讀為paphi
      7 其隨從者云云，於原本bhavati parijanassa vo vidheyeyyo．(對隨從者，實隨從也。)
        意義不通，今佛音Buddhaghosa讀為bhavati parijano assa vovidheyyo,
      8 此之，於原本雖有mahimam註云mahim-imam。
      9 教言者，(vacanappaukara)其義不明。
     10 身毛向上生靡狀云云，原本雖為ubbham uppadta-lomavasaso依暹羅本，應讀為ubham
        uppatitalomava assa。
     11 基相之前兆。原雖有pubba-nimittamassatam應讀為pubba-nimittam assitam.
     12 無減退，原本有asahana應讀為aparihana。
     13 uddhaggassa rasa-haraniyo givaya jata honti samabhivahiniyo不見於其他經，故
        加註，其意義甚不明瞭。補以喉頭有味覺神經善味覺，在傳中有言：味中得上味，咽中二
        處律液流出(智度論卷八十八因果經卷一)，佛舌清淨故，令諸飲食變成上味(大婆沙卷
        百七十七)等亦有，參照大毘婆沙論卷百七十七(大正藏二七、八八八c)、大若般卷三百
        八十一(大正藏六、九六七c)，大智度論卷四(大正藏、二五、九0C-九一a)，Burnouf，
        Lotus，11．pp．566．7．
     14 斜視，原本雖有Visa citam應依暹羅本讀為visavi。
     15 一一云云，原本為ekeka-lamupacit-ahgava ahu，ahgava之義不明，此處之意，解成
         anga-vant。
     16 激強云云，字義為「語激強粗惡語。」
     17 二對之足，dvidu-gama，四足即獸類之意。
        三0 三十二相經                                      一七九

        長部經典三                                          一八0
     18 忉利天，於原本有tidiva意義為tavatimsa-deva，
     19 唯此偈和其不同，不語有關出家，多少要注意，何故，不明也。
     20 偽幣(kamsakuta)偽造貨幣，以欺詐。
     21 死歿，原本雖有caviya應讀為cavitva。
     22 而，原本為na由別本讀為puna。
     23 二生dija之義不明。


                                  三一 教授尸迦羅越經
      本經相當於漢譯長阿含卷第一一之善生經(大正藏一)、中阿含卷第三三之善生經(大正
      藏二六)，尸迦羅越六方禮經(大正藏一六)，及善經(大正藏一七)。世尊往王舍城外之
      栗鼠養餌竹林時，為居士子尸迦羅越說禮六方之機緣而成本經。既為在家之居士子說
      法，所以其內容甚有世間的處世訓，凡分別為二部份。於前半，即先舉四種業垢和惡業
      之四因，其次詳說損失財產之六種原因，對其中教誨交惡友之危險，說明如何是惡友?
      如何是善友?更示說全部財產四分之一為自已之生活費用，四分之一貯蓄以備窮困，二
      分之一用於事業之經費等乃至財產之使用方法。於後半指責對現實人生之生活無關心
      之徒，勤禮拜天地四方是無意義的，並給予六方的倫理根據，即東南西北下上之六方，
      配合父母、師長、妻女、朋友、奴婢、沙門婆羅門，因此，例如相當禮東方者，父母對
      子應思其道，子對父母應省顧奉事之道等，說明所有六方，有甚深道德意義之存在。

180             三一  教授尸伽羅越經

        如是我聞。
    一  爾時，世尊住王舍[城]竹林栗鼠養餌處。於此時，居士子尸伽羅越晨早起床，
    出王舍[城]，至郊外沐浴淨衣，合掌向東方、南方、西方、北方、下方、上方之各
    方禮拜。
    二  爾時，世尊於晨早，著內衣、持外衣及缽，入王舍城行乞。世尊見居士子尸伽
    羅越晨早起床，出王舍[城]，至郊外沐浴淨衣，合掌向東方、南方、西方、北方、
    下方、上方之各方禮拜。見居士子尸伽羅越已，如是曰：
181     「居士子!汝何故晨早起床，出王舍[城]，沐浴淨衣，合掌向東方[南方]……
    乃至……上方之各方禮拜耶?」
        「世尊！我父之將死時，向我言：「親愛者!汝須禮拜諸方。」世尊!如是，尊
    重、珍敬、敬信、奉載我父之言而晨早起床，出王舍(城)，沐浴淨衣，合掌向東方
    ……乃至……上方之各方禮拜也。」
        三一 教授尸伽羅越經                                 一八一

        長部經典三                                          一八二
        「居士子!於聖者之律，如是不成為禮拜六方。」
        「然，世尊!於聖者之律，應如何禮拜六方耶?善哉，世尊!於聖者之律，教示
    我禮拜六方之法。」
        「然，居士子！諦聽善思念之，我當說。」
        居士子尸伽羅越應諾世尊：「唯然，世尊。」世尊如是說：
    三  「居士子!於聖弟子要捨離四種業垢，依四種理由不作惡業，又不習散失錢財之
    六種原因，彼如是脫離十四種之罪惡，保護六方，彼為克勝[現在、未來]兩世而
    修善業，彼由征服此世、彼世，彼於身壞死後，當生於善趣天界。
        依彼令捨離之四種業垢者何耶?居士子！殺生是業垢、不與取是業垢、於肉慾
    之邪行是業垢、虛誑語是業垢也。彼捨離四種業垢即此也。」
        世尊如是說。
    四  善逝如斯說已，大師更如是曰：
182               殺生不與取
                  又言虛誑語
                  及近他人妻
                  賢者不讚賞
    五  「如何人由四種理由作惡業耶?依貪欲行非道故，彼作惡業、依瞋恚行非道故，
    彼作惡業、依愚癡行非道故，彼作惡業、依恐怖行非道故，彼作惡業也。是故，居
    士子！聖弟子決不依貪欲行非道，不依瞋恚行非道，不依愚癡行非道，不依恐怖行
    非道。彼不以此等四種理由作惡業也。」
        世尊如是說。
    六  善逝如所說已，大師更如是曰：
                  由貪欲瞋恚     恐怖與愚癡
                  若犯此法者     皆如月黑分
                  彼名聲減退     由貪欲瞋恚
                  恐怖及愚癡     不犯此法者
                  皆如月白分     彼名聲增廣
    七  「不散失錢財之六種原因者何耶?嗜耽酒類之放逸，居士子！實是散財之原因;
        三一 教授尸伽羅越經                                 一八三

        長部經典三                                          一八四
    耽著於非時遊樂街衢，是散財之原因;入於[舞蹈之]觀覽處，是散財之原因;耽
    著於賭博逸樂，是散財之原因;結交惡友，是散財之原因;耽著於懶惰，是散財之
    原因。
    八  居士子!由嗜耽於酒類之放逸，實能生此等六[種]過患：於現資財之損失、
183 增加鬥爭、成疾病之巢窟、損傷名譽、現露陰物、第六是使智力減退。居士子!此
    等六[種]過患，是因嗜耽酒類之放逸而生也。
    九  居士子!耽著於非時遊樂街衢，實能生此等六[種]過患：彼不守護、防禦自
    已；亦不守護、防禦彼之子、妻；亦不守護、防禦彼之財產；又於惡事懷疑念;向
    彼生起不實之議言；甚至為家苦所包圍也。居士子!此等六[種]過患，實是耽著
    於非時遊樂街衢而生也。
    一0  居士子!入於[舞蹈之]觀覽處，實能生此等六[種]過患：[即尋求]何
    處有舞蹈?何處有歌唱?何處有音樂?何處講談?何處有手鈴樂?何處有大鼓樂
    耶?居士子！此等六[種]過患，實由入於[舞蹈之]觀覽處而生也。
    一一  居士子!耽著於賭博逸樂，實能生此等六[種]過患：對勝者生怨、又輸者
    於心有悲[憂贏得之失]、有現在資財之失、入於法庭[彼之]語無效力、為朋友同
    事所輕侮、婚姻被拒絕，被謂賭漢不能[娶]妻。居士子！此等六[種]過患，實
    由於耽著賭博之逸樂而生也。
    一二  居士子!結交惡友，實能生此等六[種]過患：狡猾者、亂行者、大豪酒者、
    詐偽者、欺瞞者、粗暴者，此等是彼之朋友、是彼之伴侶。居士子!此等六[種]
184 過患，實由結交惡友而生也。
    一三  居士子!耽著於懶惰，實能生此等六[種]過患：過寒而不為業、過暑而不
    為業、過晚而不為業、過早而不為業、我甚餓而不為業、我甚渴而不為業。彼於如
    是事業多設口實故，向於未生之富不生，已生之富損失也。居士子！此等六[種]
    過患，實由耽著於懶惰而生也。」
        世尊如是說。
    一四  善逝如斯說已，大師更如是曰：
                  有成好飲友
                  友中之親友
        三一 教授尸伽羅越經                                 一八五

        長部經典三                                          一八六
                  於時必要生
                  友始成朋友
                  日昇又寢床
                  狎近人妻女
                  從事於鬥爭
                  耽著無益事
                  又結交惡友
                  從事於慳貪
                  此等六種事
                  導人於破滅
                  惡伴與惡友
                  進行惡行人
                  此彼之兩世
                  必至於破滅
                  骰子與女人
                  舞蹈酒及歌
                  白晝之就眠
                  非時行街衢
                  此等六種事
                  導人至破滅
                  遊骰子飲酒
                  通他命妻女
185               交賤非交賢
                  缺如月黑分
                  無財無一物
                  嗜飲入酒肆
                  債沈如沈水
                  速亡己家門
        三一 教授尸伽羅越經                                 一八七

        長部經典三                                          一八八
                  嗜耽白晝眠
                  至夜始思起
                  常耽於泥醉
                  無能停住家
                  甚寒及甚熱
                  而為甚遲至
                  等閑如是業
                  虛度年青人
                  利益盡流去
                  不慮寒或熱
                  及微若小草
                  是人所應作
                  決無逸幸福
    一五  「居士子!當知此等四種，是敵而似友：當知持去任何物，是敵而似友；當知
    言說為主者，是敵而做友；當知甘言者，是敵而似友；當知遊蕩之伙伴，是敵而似
    友。
186 一六  居士子!實依四理由，當知持去任何物，是敵而似友：彼不擇何物而持去；
    與小而彼願得大；依畏怖而行業務；為己利而從事。居士子!此等四理由，當知持
    去任何物，是敵而似友。
    一七  居士子!依四理由，當知言說為主者，是敵而似友：彼對過去之事假裝友誼;
    對未來之事假裝友誼；言無意義之嬌嬈;於現前應為之事彼示為時不宜。居士子!
    此等四理由，當知言說為主者，是敵而似友。
    一八  居士子!依四理由，實當知甘言者，是敵而似友：彼容認惡事；不容認善事;
    其面前讚美；其背後毀嗤。居士子!依此等四理由，當知甘言者，是敵而似友。
    一九  居士子!依四理由，實當知遊蕩伙伴，是敵而似友：彼為嗜耽諸酒類等放逸
    時之伙伴;非時遊玩街衢之伙伴;入[舞蹈]觀覽處之伙伴;耽著於賭博之伙伴。
    居士子!依此等四理由，當知遊蕩之伙伴，是敵而似友。」
        世尊如是說。
        三一 教授尸伽羅越經                                 一八九

        長部經典三                                          一九0
    二0   善逝如斯說已，大師更如是曰：
                  何物皆取友
                  言說為主友
                  甘言之伴侶
                  遊蕩之伙伴
                  此等四是敵
                  賢者當了知
                  如道存恐怖
                  此等宜遠避
187 二一 「居士子!當知此四友，是善心人：當知能互相援助之友，是善心人；當知能
    共苦樂之友，是善心人；當知能告善利之友，是善心人；當如有憐愍之友，是善心
    人。
    二二  居士子!當知依四理由，能互相援助之友，是善心人：彼能防護友之放逸：
    友之酩酊時，能守護其財；在怖畏時，能庇護；於應所作之時，付與二倍之財物。
    居士子！當知依此等四理由，能互相援助之友，是善心人。
    二三  居士子!實當知依四理由，能共苦樂之友，是善心人：彼能告自己之秘密;
    隱藏他人之秘密;彼在窮苦時，不捨他；為他之利益，能捨其生命而起之。居士子！
    當知依此四理由，能共苦樂之友，是善心人。
    二四  居士子！當知依四理由，能告知善利之友，是善心人：彼能防止罪惡；能使
    之行善事；能使聞未聞者;能教向天之道。居士子!當知依此四理由，能告知善利
    之友，是善心人。
    二五  居士子！當知依四理由，有憐愍之友，是善心人：不喜其衰微、歡喜其隆盛、
    能防止毀嗤之人、能褒獎稱讚之人。居士子!當知依此等四理由，有憐愍之友，是
    善心人。」
        世尊如是說。
    二六  善逝如所說已，大師更如是曰：
188               能援助之友
                  共苦樂之友
        三一 教授尸伽羅越經                                 一九一

        長部經典三                                          一九二
                  告善利之友
                  有憐愍之友
                  實此等四友
                  賢者當了知
                  此等盡真心
                  如母之實子
                  具戒之賢者
                  如山火燃輝
                  勸如蜂集物
                  彼財自積集
                  如蟻巢積高
                  如是財物集
                  堪為良家主
                  四分其財物
                  如是彼結友
                  自享一分財
                  二分營事業
                  第四分蓄積
                  以備困乏時
    二七 「居士子!聖弟子如何要護六方耶?居士子!當知是此六方：當知東方是父
189 母;當知南方是師長；當知西方是妻女；當知北方是朋友；當知下方是奴僕傭人；
    當知上方是沙門、婆羅門。
    二八  居士子!依五理由，子應奉侍東方之父母：「受養育之我應奉養雙親;應為
    雙親作業務;應繼續家系;應繼續[祖先]之遺產；又對諸祖靈，應時呈奉供物。」
    居士子!依此等五理由，愛子奉侍之東方父母，當愛護子：遠離罪惡、令行善事、
    令練習技能、為迎適當之妻、以應時宜，讓督家務。居士子！依此等五理由，愛子
    奉侍之東方父母，當愛護子也。如是東方受保護，安穩而無怖畏。
    二九  居士子!依五理由，弟子應奉侍南方之師長：行起立禮、隨侍近事、樂聞從
        三一 教授尸伽羅越經                                 一九三

        長部經典三                                          一九四
    順、虔誠奉侍、恭敬領受學藝。居士子!實依此五理由，受門弟子奉侍之南方師長，
    亦應依五理由愛護門弟子：對彼等以善訓練之法訓練之、善保護者當令保護之、凡
190 學藝應令熟習、稱揚於朋友知人之間、於諸方作守護[弟子]。居士子!依此等五理
    由，受門弟子奉侍之南方師長，依此等五理由，愛護門弟子。如是南方受保護，安
    穩而無怖畏。
    三0  居士子!依五理由，夫婿應奉侍西方之妻女：依敬意、依禮儀、依不邪行、
    依與主權、提供裝飾品。居士子!依此等五理由，受夫婿奉侍之西方妻女應依五理
    由，愛護夫婿：妻女應善整理業務、親切待遇婢僕、貞淑、保護財物、對所應為之
    事，巧妙而勤勉為之。居士子!依此等五理由，受夫婿奉侍之西方妻女應依此等五
    理由，愛護夫婿。如是西方受愛護，安穩而無怖畏。
    三一  居士子!依五理由，族姓子應奉侍北方之朋友：依布施、依愛語、依利行、
    依同事、依不欺誑。居士子!依此等五理由，受族姓子奉侍之北方朋友應依五理由，
    愛護族姓子：防護族姓子之放逸、酩酊時守護其財物、恐怖時之庇護、窮困時不捨
    棄、尊重其他之同族。居士子!依此等五理由，受族姓子奉侍之北方朋友應依此等
    五理由，愛護族姓子。如是北方受愛護，安穩而無怖畏。
191 三二  居士子!依五理由，尊主人應奉侍下方之奴僕傭人：應依奴僕傭人之能力，
    分配工作、給與食物及薪金、病時看顧、分與珍味之食、適時休息。居士子！依此
    等五理由，受尊主奉侍之下方奴僕傭人應依五理由，愛護尊主人：彼等應[比主人]
    早起、後寢、唯受所與之物、善為其業務、稱讚[彼等主人]之名譽。居士子！依
    此等五理由，受尊主人奉侍之下方奴僕傭人應依此等五理由，愛護尊主人。如是彼
    受愛護之下方，安穩而無怖畏。
    三二  居士子！依五理由，族姓子應奉侍上方之沙門、婆羅門：依親切之身業、親
    切之語業、親切之意業、不閉門戶、供與食物。居士子!依此等五理由，受族姓子
    奉侍之上方沙門、婆羅門應依六理由，愛護族姓子：令不近罪惡、令行善事、由善
    心而愛之、教其未聞、已聞者令正淨、教示趣天之道。居士子!依此等五理由，受
    族姓子奉侍之上方沙門、婆羅門應依此等六理由，愛護族姓子。如是受愛護之上方，
    安穩而怖畏。」
        世尊如是說。
        三一 教授尸伽羅越經                                 一九五

        長部經典三                                          一九六
    三四  善逝如斯說已，大師更如是曰：
                  父母是東方
                  師長是南方
192
        妻女是西方
                  朋友是北方
                  奴僕是下方
                  沙門婆羅門
                  是等為上方
                  一族堪能主
                  應拜此諸方
                  有學戒具足
                  上品且才智
                  謙讓而柔順
                  如是得名譽
                  勇健不懈怠
                  不幸處不動
                  不破行儀賢
                  如是得名譽
                  能攝眾愛友
                  寬廣而不吝
                  導師化導師
                  乃至順導師
                  得如是名譽
                  布施及愛語
                  利行於世人
                  諸法為同事
                  到處如應供
                  實於此世間
        三一 教授尸伽羅越經                                 一九七

        長部經典三                                          一九八
                  攝持此等事
                  如於轄車輪
                  無此等攝持
                  母應不得子
                  尊敬或供養
                  父於子亦然
                  諸賢攝此等
                  正偏觀察故
                  彼等成偉大
193               至得此賞讚
    三五  如是說已，居士子尸伽羅越，對世尊如次言：
        「勝哉，世尊!勝哉，世尊!世尊!恰如扶起倒者，使隱覆者顯露，示迷者以道，
    如黑暗揭來油燈，使：「有眼者見諸色。」如是依世尊，以種種方法，宣示法。大
    德!我歸依世尊，歸依法及僧伽。願世尊攝受我。從今日以後，乃至命終，歸依為
    優婆塞。」
        三一 教授尸伽羅越經                                 一九九


                                     三二 阿吒曩胝經
      本經無相當漢譯之經，(但可參考毘沙門天王經(大正藏一二四五))。於Hoernle:Manu-
      script Remains found in Eeastcrn Turkestan Vol.I有相當於本經之梵文Atanatiya
      Sutra之斷片。世尊往靈鷲山時，毘沙門天王隨來諸夜叉，唱阿吒曩胝之護經，以告佛
      如左。於諸夜叉中，不信順世尊，而有妨害佛弟子之修行，請納受為守護佛弟子，此阿
      吒曩胝之護經。佛納受此，而翌日向諸比丘以示此旨，勸保持阿吒曩胝之護經，乃本經
      之所述。

        長部經典三                                          二00
194             三二 阿吒曩胝經
        如是我聞。
    一  爾時，世尊住王舍(城)靈鷲山，時，四大[天]王，以眾多之夜叉軍、眾多
    之乾闥婆軍、眾多之鳩槃荼軍、眾多之那伽軍守護、警護、保障四方已，於深夜，
    殊妙容光偏照靈鷲出，來詣世尊之處，敬禮世尊，卻坐一面，彼夜叉等亦敬禮世尊，
    卻坐一面，或向世尊問訊，卻坐一面，或與世尊交談感銘之語後，卻坐一面，或向
    世尊合掌，卻坐一面，或告自己姓名，卻坐一面，或默然坐於一面。
    二  坐於一面之毘沙門大[天]王白世尊言：「聖尊!有高位之夜叉未信仰世尊；有
195 高位之夜叉實信仰世尊：聖尊!有中位之夜叉未信仰世尊：聖尊!有中位之夜叉，
    實信仰世尊；聖尊!有下位之夜叉未信仰世尊；聖尊!有下位之夜叉，實信仰世
    尊!然者，聖尊!夜叉既有未信仰世尊，其何因耶?聖尊!世尊為斷殺生而說法;
    為斷不與取而說法；為斷欲邪行而說法；為斷妄語而說法，為斷放逸根之飲酒而說
    法。然，聖尊!夜叉既不斷殺生、不斷不與取、不斷欲邪行、不斷妄語、不斷放逸
    根之飲酒。[此]於彼等為不歡喜、不愉快事也。
        聖尊!世尊之弟子眾取用深林之茂樹、閑靜而音少響少、無人1煙、無人跡、
    堪作臥、適於靜思之坐臥處。住此處之上位夜叉，有不信仰世尊之語者，聖尊!為
    彼等之發信仰心，願世尊納受阿吒曩胝之守護經，此為比丘、比丘尼、優婆塞、優
    婆夷之保護、守護、安全、安樂住也。」
        世尊默然而認許。
    三  時，毘沙門大[天]王知世尊之認許，其時，唱阿吒曩胝之守護經：「
                  明眼而光輝
                  歸命毘婆尸
                  慈愍諸有情
                  歸命尸棄佛
                  洗除諸煩惱
                  如是苦行者
                  歸命毘舍浮
        三二 阿吒曩胝經                                     二0一

        長部經典三                                          二0二
196               碎破魔王軍
                  歸命拘樓孫
                  已得安全之
                  婆羅門歸命
                  拘那含牟尼
                  解脫一切方
                  歸命迦葉佛
                  滅除一切苦
                  而宣說此法
                  光輝之釋子
                  歸命鴦耆羅2
                  除滅世煩惱
                  當作如實觀
                  不用於兩舌3
                  偉大不知畏
                  為人天利益
                  具足明與行
                  歸命瞿曇佛
                  偉大無怖畏
                  阿帝提之子
                  大輪太陽昇
                  若彼之昇者
                  夜暗影消沒
                  若彼之昇時
                  呼稱之為晝
                  其處是深湖
                  於海水積聚
                  如是人當知
        三二 阿吒曩胝經                                     二0三

        長部經典三                                          二0四
                「於海水積聚」
                  人人之稱呼
197               由此彼「東方」
                  有譽大天王
                  統守於此方
                  乾闥婆之主
                  名提頭賴吒
                  乾闥婆侍護
                  以娛歌舞樂
                  彼有甚多兒
                  我聞彼同名
                  九十又一兒
                  大力因陀羅
                  彼等見世尊
                  日種之佛陀
                  由遙遠歸命
                  偉大無怖畏
                  汝歸人中尊
                  汝歸人中勝
                  汝以巧觀眾
                  非人汝亦拜
                  不聞我常處
                  然者如是言
                「禮勝者瞿曇
                  禮勝者瞿曇
                  具足明及行
                  敬禮瞿曇佛」
    五            死者用兩舌4
        三二 阿吒曩胝經                                     二0五

        長部脛典三                                          二0六
                  講述陰言者

                殘忍殺生者
                  盜賊欺瞞輩
198               人人之稱呼
                  由此彼「南方」
                  高譽大天王
                  統守於此方
                  鳩槃荼鬼主
                  名為毘樓勒
                  護侍鳩槃荼
                  以娛歌舞樂
                  彼有甚多子
                  我聞同一名
                  九十又一兒
                  大力因陀羅
                  彼等見世尊
                  日種之佛陀
                  由遙遠歸命
                  偉大無怖畏
                  汝為人中尊
                  汝為人中勝
                  汝以巧觀察
                  非人吾拜汝
                  我等常常聞
                  如是之言說
                「禮勝者瞿曇
                  禮勝者瞿曇
                  具足明及行
        三二 阿吒曩胝經                                     二0七

        長部經典三                                          二0八
                  敬禮瞿曇佛」
                  阿帝提之子
                  大輪太陽沒
                  若彼之沒落
                  晝光輝消失
                  太陽沈失時
                  呼稱為暗夜
                  其處是深湖
                  於海水積聚
                  如是人當知
                「於海水積聚」
                  人人稱呼此
                  由此彼「西方」
199               有譽大天王
                  統守於此方
                  那伽鬼之主
                  名毘樓博叉
                  護侍那伽鬼
                  以娛歌舞樂
                  彼有甚多子
                  我聞彼同名
                  九十又一兒
                  大力因陀羅
                  彼等見世尊
                  日種之佛陀
                  由遙遠歸命
                  偉大無怖畏
                  汝為人中尊
        三二 阿吒曩胝經                                     二0九

        長部經典三                                          二一0
                  汝為人中勝
                  汝以巧觀察
                  非人吾拜汝
                  我等常常聞
                  如是之言說
                「禮勝者瞿曇
                  禮勝者瞿曇
                  具足明及行
                  敬禮瞿曇佛」
                  快樂北拘盧
                  於此見殊美
                  障大須彌山
                  人人無我意
                  無繫著心生
                  我等無植種
                  亦無攜犁事
                  人人無須耕
                  可食成熟米
                  無糠無籸清
                  稻米實香好
200               置於石灶炊5
                  熟炊而為食
                  無牝牛隻蹄6
                  巡遊一一處
                  無牝牛隻蹄
                  巡遊一一處
                  為女子乘物
                  巡遊一一處
        三二 阿吒曩胝經                                     二一一

        長部經典三                                          二一二
                  為男子乘物
                  巡遊一一處
                  為童女乘物
                  巡遊一一處
                  為童男乘物
                  巡遊一一處
                  彼等事此王
                  騎乘行諸向
                  象馬之乘物
                  天上之乘物
                  宮殿駕譽高
                  隨侍於大王
                  彼天王都城
                  化作於空中
                  阿他那他城
                  拘尸那他城
                  婆拘尸那他
                  那他布利耶
                  婆拘尸那他
201               而是於「北方」
                  是伽毘越他
                  於西奢郎迦
                  那越那越提
                  安吧羅以及
                  安吧羅越提
                  阿羅伽萬他
                  有名等王都
                  尊俱尾羅天7
        三二 阿吒曩胝經                                     二一三

        長部經典三                                          二一四
                  稱呼伊娑那
                  是故俱尾羅
                  稱為毘沙門
                  一一訪說明
                  他吒羅達羅8
                  及他吒他羅
                  奧闍尸提奢
                  達多奢尸及
                  須羅羅奢與
                  阿利達禮爾
                  湖名達那尼

                 起雲雨落來
                  諸夜叉會集
                  坐於此堂名
                  婆伽羅越提
                  於彼有果樹
                  不斷結果實
                  諸鳥群來集
                  孔雀蒼鷺鳴
                  美妙拘耆羅
                  於此耆婆鳥
                  唭嘺唭嘺鳴
                  由此其他鳥
                「唭嘺心歡舉」
                  區屈達迦與
202               區利羅伽與
                  普加沙達伽
                  皆於森林內
        三二 阿吒曩胝經                                     二一五

        長部經典三                                          二一六
                  此聞能言鳥
                  九宮鳥之聲
                  亦聞杖少年
                  彼俱尾羅池
                  常時不斷美
                  斯人稱呼此
                  由此彼「北方」
                  統守於此方
                  有譽大天王
                  夜叉鬼之主
                  名為毘沙門
                  夜叉鬼侍彼
                  以娛歌舞樂
                  彼有甚多子
                  我聞同一名
                  九十又一兒
                  大力因陀羅
                  彼等見世尊
                  日種之佛陀
                  由遙遠歸命
                  偉大無怖畏
                  汝為人中尊
                  汝為人中勝
                  汝以巧觀察
                  非人吾拜汝
                  我等常常聞
                  如是之言說
                「禮勝者瞿曇
        三二 阿吒曩胝經                                     二一七

        長部經典三                                          二一八
                  禮勝者瞿曇
                  具足明及行
                  敬禮瞿曇佛」
203 八  聖尊!此阿吒曩胝之守護經，是為比丘、比丘尼、優婆塞、優婆夷之保護、守
    護、安全、安樂住也。聖尊!比丘、比丘尼、優婆塞、優婆夷之中，不論何人善習、
    善學、善記憶此阿吒曩胝之守護經，甚或非人夜叉，或夜叉女，或夜叉男子，或夜
    叉女兒，或夜叉大臣，或夜叉眷屬，或夜叉傭人，或乾闥婆，或乾闥婆女……乃至
    ……或鳩槃荼，或鳩槃荼女……乃至……或那伽，或那伽女……乃至……以惡心隨
    比丘或比丘尼、優婆塞、優婆夷之行而行，之立而立，之坐而坐，之臥而臥者。聖
    尊!彼非人夜叉於我之村邑聚落，不獲恭敬尊重;聖尊!彼非人於我都城之阿羅伽
    萬達，不得土地住所;聖尊!彼非人不得參加我夜叉等之集會;聖尊!彼諸非人
    等，亦無有與彼嫁娶;聖尊!而且諸非人等，以其身等之言語飽罵彼；聖尊！諸非
    人等，以空缽9被[彼]頭;聖尊!諸非人等，以碎彼頭為七分。
    九  聖尊!非人有兇惡、兇猛、恐怖者，彼等不顧諸大王，不顧諸天王之大臣，不
204 顧諸大天王之陪臣；聖尊!然，此非人反叛諸天王。聖尊!猶如摩揭陀王之領土有
    大盜，此等不顧摩揭陀王、不顧摩揭陀王之大臣、不顧摩陀王之陪臣。如此等之大
    盜，反叛摩揭陀王。如是，聖尊!非人有兇惡、兇猛、恐怖者，此等不顧諸天王，
    不顧諸大[天]王之大臣，不顧諸大[天]王之陪臣：聖尊!此等之非人稱反叛諸
    大[天]王。聖尊!不論任何非人夜叉，或夜叉女……乃至……以惡心，隨比丘或
    比丘尼、優婆塞、優婆夷之行而行，之立而立，之坐而坐，之臥而臥者，應呼叫此
    等之夜叉、大夜叉、軍師、大軍帥：「此夜叉捉住、侵、惱害我等不放。」
    一0  如何[呼叫]夜叉、大夜叉、軍師、大軍帥耶?
                因達、蘇摩、越魯那及
                婆羅睹越闍、婆闍婆提、
                奢達那、加摩涉達及
                經魯康睹、尼康睹、
                婆那達、奧婆萬尼及
                天王御者之摩達利、
        三二 阿吒曩胝經                                     二一九

        長部經典三                                          二二0
                奢達闍那乾闥婆及
                那羅、洗尼沙婆王、
                沙達義羅、醯摩婆多及
                芬那加、伽羅提耶、俱羅、
205             尸鬱伽、無奢利達及
                益沙爾達、優康達羅、
                伍吧羅、須吧啟達及
                虛利、禮提、曼提耶、
                般闍羅旃陀、阿羅越伽、
                吧周那、須摩那、須無加、
                達提無加、摩尼、摩尼闍羅、提迦、
                以上共勢立沙加。
        呼叫此等夜叉、大夜叉、軍帥、大軍帥，云：「此夜捉住、侵、惱害[我等]
    不放。」
    一一  聖尊!此阿吒曩胝之守護經，是為比丘、比丘尼、優婆塞、優婆夷之守護、
    安全、安樂住也。
        聖尊！然，我等告別！於我等事繁多忙。」

   「今、諸大[天]王，隨汝等之意欲。」
206 於此，四大天王起座，敬禮世尊，行右繞禮，消失於其處，彼夜叉等亦起座，
    或敬禮世尊，行右繞禮，消失於其處；或與共相會釋，交談可感銘之語後，消失於
    其處;或向世尊合掌已，消失於其處;或默然消失於其處。
    一二  於是，其夜過後，世尊告諸比丘曰：
        「諸比丘！昨夜，四大[天]王，眾多之夜叉軍……
                    明眼有光輝
                    歸命毘婆尸
                    憐愍諸有情
                    歸命尸棄佛
                    [參照三以下之偈]……
        三二 阿吒曩胝經                                     二二一

        長部經典三                                          二二二
        「聖尊!此阿吒曩胝之守護經……或默然消失於其處。
    一三  諸比丘!學習阿吒曩胝之守護經，熟[念]阿吒曩胝之守護經，奉持阿吒曩
    胝之守護經。諸比丘！此阿吒曩胝之守護經有利益，此為比丘、丘比尼、優婆塞、
    優婆夷之守護、安全、安樂住也。」
        世尊如是說已，彼等諸比丘，歡喜世尊之所說。

    註1 人煙(依日文為人之味)vijanavata分解為vi+jana+vata。
      2 鴦耆羅Sumahgsla-vilasini於(Siamese edition,vol.iii.p.193由肢節anga發出光明rasmi
        故稱為安義羅沙[註]，此本由俗解。Anguiras出於吠陀時代聖仙之名，以此如為佛之一
        稱呼。
      3 此二三行之文法，雖和原文不盡相同，但其意義相信是相同的，依註釋書補譯之，但依註
        釋書：「不用兩舌」乃至歸敬瞿曇佛的人，謂應歸命之。
      4 死者及用兩舌者、陰口銳利者、殺生者、竊盜者，詐欺人等，習慣上牽出城之南門，或附
        於荼毘，斬首、或鞭打。於「中阿含」四卷波羅牢經有「又復見王收捕罪人，反縛兩手，
        打鼓唱令出南城門」之文，尤同經說出北城門拉出罪人，於塹腰而棄著。
      5 置於石灶而炊(tunddikire pacitvana)中阿含世記經須於鬱單口品：「其上常有自然釜
        鍑，有摩尼珠，名曰焰光，置於鍑下，飯熟光滅，不假樵火，不動人功。」中阿含第十二
        卷於鞞婆陵耆經：「大王!我便受鬱單曰法，即於籮釜中，取羹飯而去。」於Sumahgala
        Vilasini p.196 說明，釜置無煙炭火而炊，此稱「光石」以此石據三箇釜置其上炊，云由
        石發光，米自然煮。
      6 隻諦[之乘物] 有一歸擬如馬形。
      7 聖尊(marisa)是喜語(piyavacana)敬語(garuvacana)等等，唯現於呼格，多用於
        天人稱呼佛或佛弟子，甚少用於佛叫天人或佛弟子Rhys Davids是dearsir。之譯。
      8 稱此yakkhanatthika為夜叉大臣，於註有十二支，於此唯舉十支或八支。
        殊(副)Vessavapa名詞是如試由Visana來理解，想不可能的事Veessavana(梵vais'ravap
        a)是因ri+savapa之變化來的，而savana之語根是su(梵sru) 正是「多聞廣聞」之意
        思吧！s'ru(正確是sru)有漏出滲出之意，然而從此Vessavana來解還是有困難。
      9 以空缽Sumapgala-Vilasini(P.201)似比丘所用缽之青銅缽，被於頭首上，以鐵杵叩其
        三二 阿吒曩胝經                                     二二三

        長部經典三                                          二二四
        中央，是一種處罰法，如此註是正確者Rhys Davids譯為They would bend down his
        head like an empty bowl就不適正。


                                       三三 等誦經
      本經相當於漢譯長阿含卷第八之眾集經(大正藏一)，及大集法門經(大正藏一二)，於
      Hoernle:Manuscript Remains found in Eastern Turkestan Vol.I有相當本經梵文
      Sangitisutya的斷簡存在。波婆城之末羅族，建立新講堂，佛令舍利弗代說法。即為本
      經，其全部阿毘達磨之色彩甚為濃厚。有列記一法二、二法三十三、三法六十、四法五
      十、五法二十五、六法二十二、七法十四、八法十一、九法大、十法六之法數標準為十
      段二百二十九法，有部六足論之隨一的集異門足論(大正藏一五三六)，不外是以有部的
      立場來註釋本經。

207             三三 等誦經
          第一 誦品
        如是我聞。
    一  爾時，世尊與五百大比丘眾俱，遊行於未羅族之間，次第遊行至名為波婆之末
    羅族都城，於彼處住名為純陀鐵工匠1之菴羅樹園。
    二  此時，恰好波婆末羅族等，新建名為鬱婆達迦2講堂完成不久，沙門、婆羅門
    乃至任何人皆未曾往此。
        波婆之末羅族等聞：「世尊與五百大比丘眾俱，遊行末羅族間而至波婆，於彼處
    住名為純陀鐵工匠之菴羅樹園。」
        爾時，彼婆羅族等，便詣世尊之處，詣已，敬禮世尊，卻坐一面。坐一面已，
    波婆之末羅族等，白世尊言：
208     「世尊!波婆之末羅族等，新建名為鬱婆達迦講堂完成不久，沙門、婆羅門及他
    任何人皆未曾往此。唯願世尊，世尊為最初之受用此。世尊之最初受用此者，於後，
        三三 等誦經                                         二二五

        長部經典三                                          二二六
    波婆之末羅族等，將永遠得利益安樂。」
        世尊默然而允許。
    三  爾時，波婆之末羅族等，知世尊承諾已，從座而起，敬禮世尊，行右繞禮，而
    回彼講堂。回來以後便於講堂舖敷物，舖敷物已，設甚多座，放置水瓶，高掛油燈
    已再詣世尊之處。詣已，敬禮世尊，立於一面。立於一面之波婆末羅族等，白世尊言：
        「世尊!講堂於一面已鋪設敷物，設置諸座，放置水瓶，掛油燈。世尊!世尊若
    為時宜，即請赴之。」
    四  爾時，世尊著下衣，持上衣及缽，與比丘眾俱，詣往講堂。詣已，洗足而入講
209 堂，3依中央柱向東而坐。諸比丘眾亦各洗足而入講堂，依西壁向東而坐於世尊之
    後 波婆之末羅族等亦各洗足而入講堂，依東壁向西，面世尊而坐。爾時，世尊至
    夜之深更，為波婆之末羅族等說法，教誡彼等而令感奮、喜悅、慶慰而離去。
        「宇闍達等!夜至深更矣，汝等想是時宜當回去！」
        「誠然，世尊！」彼波婆之末羅族等，依世尊之[教誨]，從座而起，敬禮世尊，
    行右繞體而離去。
    五  爾時，世尊於末羅族等離去不久，偏見寂靜默然之諸比丘眾，而告尊者舍利弗曰：
        「舍利弗!我諸比丘眾已達遠離惛沈、睡眠，舍利弗!當奮起心志4，為此諸比
    丘眾說法，我因背痛，今將少臥5休息。」
        尊者舍利弗，則應諾世尊：「誠然，世尊!」
        如是，世尊從僧伽胝衣疊為四疊，置於右脅下，恰如獅子之臥而臥--(一)足
    疊於[他]足之上，有具念、正知，[自]為起想6。
210 六  爾時，恰尼乾子死於波婆不久，而因其死，尼乾諸徒分裂為二派，互相相鬥、
    相諍，而漸卷入門諍，交繫銳利舌鋒而住。謂：「汝不知此法、律，我如此。[將來]
    汝如何亦不可能知耶!」「汝行邪行，我行正行!」，「我言與理相應，汝言與理不相
    應!」，「汝當言於前而言於後，當言於後而言於前!」，「汝不精細思慮，立既被顛
    覆；」汝雖立言論，但墮於負處!」「為脫汝之說而巡遊[學習]，若能者既自解之!
        如是，尼乾子之徒眾間行殺戮。然，彼尼乾子之諸在家白衣弟子等，對尼乾子
        三三 等誦經                                         二二七

        長部經典三                                          二二八
    皆厭忌、譏慊7、遺去已，其狀態恰如非正說、誤說，非導[出離]，非令至寂靜，
    非正等覺者所說之法、律；又如不得為依持處之破塔。
    七  爾時，尊者舍利弗告諸比丘曰：
        「友!尼乾子最近死於波婆邑；而其死後，尼乾徒分裂為二派……乃至……如不
    得為依處之跛塔。友!於所詢，彼非正說、誤說，非導[出離]，非令至寂靜，如是
    非依正等覺者之所說法、律。然者，友!我等是世尊之法，是正說、善說，引導[出
    離]，令至寂靜，依正等覺者之所說也。[故]我等之一切，今其結集之，當不令紛
    諍。蓋令此梵行永續、久住，為眾多有情之利益、安樂，慈愍世間，為諸天、人之
    義利8、利益、安樂也。
211     友!然者，云何為我等之佛法?彼是正說、善說，引導[出離]，令至寂靜，依
    正等覺者之所說也。[故]我等之一切，令其結集之，當不令之紛諍。蓋令此梵行之
    永續、久住，為眾多有情之利益、安樂，慈愍世間，為諸天、人之利義、利益、安
    樂也8。
        友!正知者、正見者、應供者、等正覺者之世尊，實開示一法。[故]我等之一
    切，今其結集，當不令之紛諍。蓋令此梵行之永續、久住，為眾多有情之利益、安
    樂，慈愍世間，為諸天、人之義利、利益、安樂也。
    八  一法者何耶?
        一切之有情依食而住，一切之有情依行9而住。友!如是，正知者、正見者、
    應供者、正等覺者之世尊，實開示一法；[故]我等之一切，今其結集，當不令之
212 紛諍。蓋令此梵行之永續、久住，為眾多有情之利益、安樂、慈愍世間，為諸天、
    人之利義、利益、安樂也。
    九  友!正知者、正見者、應供者、正等覺者之世尊，開示二法。[故]於此我等之
    一切，其結集之……乃至……為諸天、人之利義、利益、安樂也。
        二法者何耶?
        一 名與色。
        二 無明與有愛。
        三 有見與無有見。
        四 無慚與無愧。
        三三 等誦經                                         二二九

        長部經典三                                          二三O
        五 慚與愧。
        六 惡言與惡友。
        七 善言與善友。
        八 入罪善巧與出罪善巧。
        九 等至善巧與依等至起善巧。
        一O 界善巧與作意善巧。
        一一 處善巧與緣起善巧。
        一二 處善巧與非處善巧。
        一三 質直與柔和。
        一四 堪忍與可樂。
        一五 和順與供養。
        一六 無害與清淨。
        一七 失念與不正知。
        一八 念與正知。
        一九 不護根門與不計食量。
        二O 能護根門與知食量。
        二一 思惟力與修習力。
        二二 念力與定力。
        二三 止與觀。
        二四 止相與精勤相。
        二五 精勤與專念。
        二六 戒成就與見成就。
        二七 戒衰耗與見衰耗。
214     二八 戒清淨與見清淨。
        二九 見清淨與依見精勤。
        三O  厭可厭處與為生厭之正精勤。
        三一 於善法不喜足與於精勤10不遮止。
        三二 明11與解脫。
        三三 等誦經                                         二三一

        長部經典三                                          二三二
        三三 盡智與無生智。
        友!彼正知者、正見者、應供者、正等覺者之世尊，正說此二法。[故]於此等
    之一切，今其結集……乃至……為諸天、人之利義、利益、安樂。
    一O   友!彼正知者、正見者、應供者、正等覺者之世尊，實開示三法。[故]於此，
    我等之一切，今其結集之……乃至……為諸天、人之義利、利益、安樂。
        三法者何耶?
        一 三不善根：貪不善根、瞋不善根、癡不善根。
        二 三善根：無貪善根、無瞋善根、無癡善根。
        三 三惡行：身惡行、諸惡行、意惡行。
215     四 三善行：身善行、語義行、意善行。
        五 三不善尋：欲尋、恚尋、害尋。
        六 三善尋：出離尋、無恚尋、無害尋。
        七 三不善尋：欲思、恚思、害思。
        八 三善思：出離思、無恚思、無害思。
        九 三不善想：欲想、恚想、害想。
        一O  三善想：出離想、無恚想、無害想。
        一一 三不善界：欲界、恚界、害界。
        一二 三善界:出離界、無恚界、無害界。
        一三 復三界：欲界、色界 無色界。
        一四 復三界:色界、無色界、滅界。
        一五 復三界：劣界、中界、勝界。
216     一六 三愛:欲愛、有愛、無有愛。
        一七 復三愛：欲愛、色愛、無色愛。
        一八 復三愛：色愛、無色愛、滅愛。
        一九 三結:有身見、疑、戒禁取。
        二O  三漏：欲漏、有漏、無明漏。
        二一 三有:欲有、色有、無色有。
        二二 三求：欲求、有求、禁行求。
        三三 等誦經                                         二三三

        長部經典三                                          二三四
        二三 三慢：「我勝」慢、「我等」慢、「我劣」慢。
        二四 三時：過去時、未來時、現在時。
        二五 三邊：有身邊、有身集邊、有身滅邊。
        二六 三受：樂受、苦受、非苦非樂受。
        二七 三苦性：苦苦性、行苦性、壞苦性。
217     二八 三聚：邪定聚、正定聚、不定聚。
        二九 三疑，關於過去時之疑：猶豫，不得決意12，難平意，關於未來時之疑
    ……乃至…．關於現在時之疑……[乃至]……。
        三O 如來三不護：友!如來有清淨之身行，如來無護藏「令他人不知」之身
    惡行；友!如來有清淨之語行，如來無護藏「令他人不知」之語惡行;如來有清淨
    之意行，如來無護藏「令他人不知」之意惡行。
        三一 三障：貪障、瞋障、癡障。
        三二 三火：貪火、瞋火、癡火。
        三三 復三火：供養火、居士火、惠施火。
        三四 三種色聚：有見有對色、無色有對色、無見無對色。
        三五 三行：福行、非福行、不動行。
218     三六 三人：學人、無學人、非學非無學人。
        三七 三長老：生長老、法長老、認定之長老。
        三八 三福業事：施行福業事、戒行福業行、修行福業事。
        三九 三舉罪事：依見、聞、疑。
        四O 三欲生：友!有諸有情，有受現前之欲，於現前之欲有自在力，猶如人
    及一分天並一分險難處者。此為第一欲生；友!有諸有情，有受[自]化作欲，彼
    等於[自]盛化作，於欲有自在力，猶如化樂天，此為第二欲生，友!有諸有情，
    有受他化作欲，彼等於他化作欲，有自在力，猶如他化自在天，此為第三欲生。
        四一 三樂生：友!有諸有情，於所修習13起禪定樂而住，猶如梵眾天，此為
    第一樂生；友!有諸友情，於樂令偏潤、偏滿、充滿、偏溢，彼等便時常發感激之
    語，曰：「彼為樂!彼為樂!」猶如光音天，此為第二樂生，友!有諸有情，於樂
219 令猶偏潤、偏滿、充滿、偏益，彼等如是滿足已，而感受樂，猶如偏淨天，此為第
        三三 等誦經                                         二三五

        長部經典三                                          二三六
    三樂生。
        四二 三慧：學慧、無學慧、非學非無學慧。
        四三 復三慧：思所成慧、聞所成慧、修所成慧。
        四四 三仗：聞仗、離仗、慧仗。
        四五 三根：未知當知根、已知根、具知根。
        四六 三眼：肉眼、天眼、慧眼。
        四七 三學：增上戒學、增上心學、增上慧學。
        四八 三修：身修、心修、慧修。
        四九 三無上：見無上、行無上、解脫無上。
        五O  三定：有尋有伺定、無尋唯伺定、無尋無伺定。
        五一 復三定：空定、無相定、無願定。
        五二 三清淨：身清淨、語清淨、意清淨。
220     五三 三寂默：身寂默、語寂默、意寂默。
        五四 三善巧：增益善巧、損益善巧、方便善巧。
        五五 三憍：無病憍、年壯憍、活命憍。
        五六 三增上：我增上、世增上、法增上。
        五七 三論事：關於過去時，如為此言說：「於過去時有如是」；關於未來時，
    如為此言說：「於未來時當如是」；關於現在時，如為此言說：「於現在時有如是」。
        五八 三明：於過去隨念所住智明，對諸有情之死生智明，對諸漏滅盡智明。
        五九 三住：天住、梵住、聖住。
        六O  三神變：神通神變、知他心神變、教誡神變。
        友!彼正知者、正見者、應供者、正等覺者之世尊、實開示如是諸三法。故……
    乃至……為諸天、人之義利、利益、安樂。
221 一一 友!彼正知者、正見者、應供者、正等覺者之世尊、實開示四法、[故]於此，
    我等之一切，今其結集之……乃至……為諸天、人之利義、利益、安樂。
        四[法]者何耶?
        一  四念處：友!於此有比丘，於身隨觀身而住，精勤而有正知[正]念，斷
    世間之貪、憂，於受……於心……於法隨觀法而住，精勤有正知與[正]念，斷世
        三三 等誦經                                         二三七

        長部經典三                                          二三八
    間之貪、憂。
        二  四正勤：友!於此有比丘，未生諸惡不善法令不生，而起願欲、精進、發
    勤、策心、持心；已生之諸惡不善法當斷，而起願欲、精進、發勤、策心、持心；
    未生之諸善法令生，而起願欲、精進、發勤、策心、持心；已生之諸善法令住不失、
    倍增、廣大、修習、圓滿、欲起、發勤、策心、持心。
        三  四神足：友!於此有比丘，修欲三昧地勤行成就神足，修心三昧地勤行成
222 就神足；修精進三昧地勤行成就神足；思惟三昧地勤行成就神足。
        四  四靜慮：友!於此有比丘，離欲．離諸不善法，有尋有伺，由離生喜、樂，
    成就初靜慮而住，滅尋與伺，內心歸於穩靜，得心一境性，[如是]無尋無思，三昧
    地所生之喜、樂，成就第二靜慮而住；離喜為捨住者，具念，有正知，由身覺受樂，
    諸聖者稱為：「捨、具念、樂住者」，成就第三靜慮而住；斷樂，斷苦，乃至滅所有
    之喜、憂，無苦無樂，捨念清淨，成就第四靜慮而住。
        五  四修定：有修定，若修習、多所作者，能導現法樂住；友!修定，若修習、
    多所作者，能導獲得知、見；友!修定，若修習、多所作者，能導諸漏之滅盡。友!
    修定，若修習、多所作者，云何能導現法樂住?友!於此有比丘，由離欲、離諸不
    善法，成就初靜慮而住……乃至……第二靜慮……乃至……第三靜慮……乃至……
    成就第四靜慮而住。友!此修定，若修習、多所作者，能導現法樂住也。友!修定，
223 若修習、多所作者，云何能導知、見之獲得?友!於此有比丘，作意光明想，專作
    日想，觀夜如晝，觀晝如夜，如是明徹、澄亮之心，修光明暉耀之心。友!此修定，
    若修習、多所作者，能導智、見之獲得也。友!修定，修習、多所作者，云何能導
    正念、正知?友!於此有比丘，了知受之生起，了知住，了知滅，了知想之……[乃
    至]……尋之……[乃至]……友!此修定，若修習、多所作者，能導[正]念、
    正知也。友!修定，修習、多所作者，云何能導諸漏之滅盡?友!於此有比丘，於
    五取蘊，觀生、滅而住。謂：此是色，此是色之集，此是色之滅;此是受……[乃
    至]……此是想……乃至……此是行……乃至……此是識，此是識之集，此是識之
    滅也。友!此修定，修習、多所作者，能導諸漏之滅也。
        六  四無量：友!於此有比丘，慈俱行之心，偏滿一一方而住，如是第二、第
    三、第四[方亦然]。如是偏滿上、下、橫、一切處、一切方、一切之一世界，慈俱
        三三 等誦經                                         二三九

        長部經典三                                          二四O
224 行之廣大、大廣博、無量、無怨、無憂之心而住。悲俱行之心……乃至……喜俱行
    之心……乃至……捨俱行之心……乃至……。
        七  四無色：友!於此有比丘!超越一切之色想，滅有對想，無作意種種想，
    為「虛空是無限」，成就空無邊處而住;超越空無邊處，為「識是無邊」成就識無邊
    而住；超越一切識無邊，為「無所有」，成就無所有處而住;超越無所有處，成就非
    想非非想處而住。
        八  四依：友!於此有比丘，思惟一[法]而受用;思惟一[法]而忍受;思
    惟一[法]而遠避;思惟一[法]而遣除。
        九  四聖種：友!於此有比丘，隨所得之衣服而喜足，且讚歎隨所得衣服之喜
    足，衣服之因緣故，無陷不當、不應[之方法]，若不得衣服亦無懊惱;雖得不染著、
    不迷悶、無罪過而見過患，受用出要之慧;更為隨所得衣服之喜足，不自慢、不凌
225 蔑他人；如是有善巧、精勤、正知、正念之比丘，友!名為古往以來第一聖種住者。
    復次，友!有比丘，隨所得飲食而喜足，且讚歎隨所得飲食之喜足，飲食之因緣故，
    無陷不當、不應[之方法]，若不得飲食亦無懊惱；雖得不染著、不迷悶、無罪過而
    見過患，受用出要之慧；更為隨所得飲食之喜足、不自慢、不凌蔑他人；復之，友!
    有比丘!隨所得房舍而喜足……乃至……復次，友!有比丘，樂斷、愛斷，樂修、
    愛修。而彼為樂斷、愛斷、樂修、愛修，不自慢，不凌蔑他人，如是有善巧，精勤、
    正知、正念之比丘，友，名為古往以來第一聖種住。
        一O   四勤：律儀勤、斷勤、修勤、隨護勤。律儀勤者何耶?友!於此有比丘，
226 以眼見色已，不取相、不取隨相；如是，若不制御眼根而住者，當於貪、憂、罪、
    不善之諸法隨起，能入其制御，入於護眼根、眼根之制御：耳之聞聲已……乃至……
    鼻之臭香已……舌之嘗味已……身之覺觸已……意之識法已，不取相，不取隨相……
    [乃至]……。友!此謂律儀勤。斷勤者何耶?友!於此有比丘，不忍容已生之欲
    尋，斷、滅、遠離、令無有，不忍容已生之恚尋……不忍容已生之害尋……諸已生
    之惡不善法……[乃至]……友!此謂斷勤。修勤者何耶?友!於此有比丘，修念
    等覺支，此離之依、離欲之依、滅之依、捨離之成熟者也。修擇法等覺支，此離之
    依……乃至……修精進覺支……修喜等覺支……修輕安等覺支……修定等覺支……
    修捨等覺支，此離之依、離欲之依、滅之依、捨離之成熟者也，友!此謂修斷。隨
        三三 等誦經                                         二四一

        長部經典三                                          二四二
    護勤者何耶?友!於此有比丘，隨護已生善之定相，[謂：]骨想、蟲噉、青瘀想、
    敗壞想、脹膨想也，友!此謂隨護勤。
        一一  四智：法智、類智、他心智、世俗智也。
227     一二  復四智：苦智、集智、滅智、道智也。
        一三  四預流向支：親近善士、聽受正法、如理作意、法隨法行也。
        一四  四預流果支，友!於此有聖弟子，於佛陀成就信不動14、即：如是彼佛
    陀是應供者、正等覺者、明行足者、善逝者、世間解者、無上師、調御丈夫者、天
    人師、佛、世尊也。於法成就信不動，即：世尊善說之法，現見而超越時，言近觀
    而能知見，引導、唯智者親所諒知也，於僧伽成就信不動，即、世尊之聖弟子僧伽，
    具足妙行，具足質直行，具足如理行，具足正行，所謂四雙八輩，世尊之聖弟子僧
    伽，應恭敬、尊重、布施、合掌禮拜、是世間之無上福田。成就聖所愛之戒，此非
    所壞，無敗穢、非所瀆、無所損、自在、智者所讚歎、無染汙，導於定。
        一五  四沙門果：預流果、一來果、不還果、阿羅漢果也。
228     一六  四界：地界、水界、火界、風界也。
        一七  四食：段食、若麤、若細也，第二解[食，]第三意思[食]，第四識食
    也。
        一八  四識住：緣色而豎立識，以色為境，以色為依，以喜為座，增長、增益、
    增廣。友!緣受……友!緣想……友!緣行前豎立識，以行為境，以行為依，以喜
    為座，增長、增益、增廣。
        一九  四不行處行：貪不行處行，瞋不行處行，癡不行處行，怖不行處行也。
        二O   四愛生：友!因衣服而於比丘愛生;友!因飲食而於比丘愛生;友!因
    房舍而於比丘愛生：友!更因有無有而於比丘愛生。
        二一  四行：苦遲通行、苦速通行、樂遲通行、樂速通行。
229     二二  復四行：不堪忍行、堪忍行、調伏行、寂靜行。

   二三  四法足：無貪法足、無恚法足、正念法足、正定法足也。
        二四  四法受：友!有法受，於現苦當來亦苦報;友!有法受，於現苦當來有
    樂報;友!有法受，於現樂當來有苦報：友!有法受，於現樂當來亦有樂報。
        二五  四法蘊：戒蘊、定蘊、慧蘊、解脫蘊也。
        三三 等誦經                                         二四三

        長部經典三                                          二四四
        二六  四力：勤力、念力、定力、慧力也。
        二七  四處：慧處、諦處、捨處、止息處也。
        二八  四記問：一向記問，分別記問，反結記問，應捨記問也。
230     二九  四業：友!有業，黑而有黑報;友!有業，白而有白報;友!有業，黑
    白而有黑白報：友!有業，非黑非白而有非黑非白之報，轉向業之斷盡。
        三0   四應證法：宿住[之事]，應依念而證;死生[之事]，應依眼而證；八
    解脫，應依身而證：漏盡，應依慧而證。
        三一  四瀑流：欲瀑流、有瀑流、見瀑流、無明瀑流也。
        三二  四軛：欲軛、有軛、見軛、無明軛也。
        三三  四離軛：由欲軛之離軛、由有軛之離軛、由見軛之離軛、由無明遠之離
    軛也。
        三四  四繫：貪身繫、恚身繫、戒禁取身繫、此實執身繫也。
        三五  四取：欲取、見取、戒禁取、我語取也。
        三六  四生：卵生、胎生、濕生、化生也。
231     三七  四入胎：友!有一類不正知而入母胎中，不正知住母胎中，不正知從母
    胎出，此為第一入胎；友!復次，有一類正知而入母胎，不正知而住母胎中，不正
    知而從母胎出，此為第二入胎：友!復次，有一類正知而入母胎，正知而住母胎中，
    不正知而從母胎出，此為第三入胎；友!復次，有一類正知而入母胎，正知而住母
    胎中，正知而從母胎出，此為第四入胎。
        三八  四自體得：友!有自體得，自思所作用而非他思；友!有自體得，他思
    所作用而非已思：友!有自體得，自思與他思俱作用；友!有自體得，自思與他思
    俱非作用。
        三九  四施淨：友!有施、施者淨，於受者非[淨]；友!於受者淨，施者非
232 [淨]：友!有施、施者、受者俱非淨；友!有施、施者及受者俱淨。
        四O   四攝事：布施、愛語、利行、同事。
        四一  四非聖言：虛誑語、離間語、麤惡語、雜穢語。
        四二  四聖言：離虛誑語、離離間語、離麤惡語，離雜穢語也。
        四三  復四非聖語：不見言見、不聞言聞、不覺言覺、不識言識也。
        三三 等誦經                                         二四五

        長部經典三                                          二四六
        四四  復四聖語：不見言不見、不聞言不聞、不覺言不覺、不識言不識也。
        四五  復四非聖言：見言不見、聞言不聞、覺言不覺、識言不識也。
        四六  復四聖言：見言見、聞言聞、覺言覺、識言識也。
        四七  四人：友!有一類人令自苦、勤自苦：友!有一類人令他苦、勤他苦；
    友!有一類人令自苦、勤自苦又令他苦、勤他苦：友!非令自苦、非勤他苦、又非
233 令他苦、非勤他苦，彼不令自苦，不令他苦前於現在世斷欲、滅盡、清涼、覺受樂、
    自為聖性而住。
        四八  復四人：友!有一類人，有自利行而非他利[行]：友!有一類人，有利
    他行而非自利行：有一類人，非自利行亦非利他行；友!有一類人，有自利行亦有
    利他行。
        四九  復四人：於闇赴闇、於闇赴明、於明赴闇、於明赴明。
        五O   復四人：不動沙門、赤蓮華沙門、白蓮華沙門、妙軟沙門。
        友!彼正知者、正見者、應供者、正等覺者之世尊，正實開示此等之四法。[故]
    ……乃至……當為諸天、人之義利、利益、安樂。

          第二 誦品
    一  「友!彼正知者、正見者、應供者、正等覺者之世尊，正實開示五法。[故]……
    乃至……為諸天、人之利義、利益、安樂。
        五法者何耶?
        一  五蘊：色蘊、受蘊、想蘊、行蘊、識蘊也。
234     二  五取蘊：色取蘊、受取蘊、想取蘊、行取蘊、識取蘊也。
        三  五欲功德：眼所識之色是可愛、可喜、可樂、可意而能令齎欲，又能令染
    著；耳所識之聲……鼻所識之香……舌所識之味……身所識之觸是可愛、可喜、可
    樂、可意而能令齎欲，又能令染著。
        四  五趣：地獄、畜生、餓鬼、人、天也。
        五  五慳：住處慳、家慳、利得慳、色慳、法慳。
        六  五蓋：欲貪蓋、瞋恚蓋、惛沈睡眠蓋、掉舉惡作蓋、疑蓋。
        七  五下分結．有身見、疑、戒禁取、欲貪、瞋恚。
        八  五上分結：色貪、無色貪、慢、掉舉、無明。
        三三 等誦經                                         二四七

        長部經典三                                          二四八
        九  五學處：離殺生、離不與取、離欲邪行、離虛誑語、離窣羅15迷麗耶16、
    末陀17等諸放逸處18。
        一O   五不能處：友!漏盡之比丘，不可能故意斷生者之命；漏盡比丘，不可
    能以盜心不與而取；漏盡比丘，不可能行淫欲法;漏盡比丘，不可能正知而說虛誑
    語：漏盡比丘，不可能以愛欲意受用所蓄積--猶如前在家時。
        一一  五損失：親屬損失、財損失、病損失、戒損失、見損失。友!諸有情因
    其親屬損失、財損失、病損失、身壞命終之後，不生於無幸處、惡處、險難處、地
    獄；友!諸有情因其戒損失、見損失，身壞命終之後，生於無幸處、惡處、險難處、
    地獄。
        一二  五成就：親屬成就、財成就、無病成就、戒成就、見成就。友!諸有情
    因其親屬成就、財成就、無病成就，身壞命終之後，不生於善趣、天界：友!諸有
    情因戒成就、見成就、身壞命終之後，生於善趣、天界。
236     一三  惡戒、犯戒者之五患：友!惡戒、犯戒者因!放逸而大損失財富，此為
    惡戒、犯戒者之第一患；復次，友!惡戒、犯戒者，惡名流布，此是惡戒、犯戒者
    之第二患：復次，友!惡戒、犯戒者，若近此等任何諸眾，[即：]剎帝利眾，婆羅
    門眾，居士眾，沙門眾等，無不得怖畏、意安19，此為惡戒、犯戒者之第三患：復
    次，友!惡戒、犯戒者，於迷亂而命終，此為惡戒、犯戒者之第四患；復次，友!
    惡戒、犯戒者，身壞命終之後，生於無幸處、險難處、地獄，此為惡戒、犯戒者之
    第五患。
        一四  具戒、持戒者之五功德：友!具戒、持戒者，因不放逸，得大財富聚，
    此為具戒、持戒者之第一功德。復次，友!具戒、持戒者，善名流布，此為具戒、
    持戒者之第二功德。復次。友!具戒、持戒者，親近任何諸眾：剎帝利眾，婆羅門
    眾，居士眾，沙門眾等，皆得離怖畏，得安心，此是具戒、持戒者之第三功德。復
    次，友!具戒、持戒者，正念而命終，此為具戒、持戒者之第四功德。復次，友!
    具戒、持戒者，身懷命終之後，生於善趣，天界，此為具戒、持戒者之第五功德。
        一五  友!叱責比丘欲叱責他人時，於內心現前五法，應可以叱責他人：「我
    於應時語，非時不語。」「我應語實，不語不實。」「我應語柔和之語，不語麤語。」
237 「我應以慈心語，不懷瞋恚語。」友!叱責比丘欲叱責他人時，應於內心現前此等
        三三 等誦經                                         二四九

        長部經典三                                          二五O
    五法而叱責他。
        一六  五勤支：友!於此有比丘，有信，信如來之正覺，謂：如是彼世尊是應
    供、正等覺、明行足、善逝、世間解、無上師、調御丈夫、天人師、覺者、世尊，
    為無病、無疾，成就體溫平均之消化力，不過冷不失熱，得中庸堪精進，無諂無誑，
    及於有智之同梵行者之前，如實自顯現；為斷不善法，為成就善法。專念精進而住，
    有力有勢，常於諸善法中，繫軛而[住]：具慧，應趣生滅觀成就慧，此是聖正決擇，
    趣苦之盡。
        一七  五淨居：無煩、無熱、善現、善見、阿迦膩吒[天]也。
        一八  五不還：謂：中般涅槃、生般涅槃、無行般涅般、有行般涅槃、上流趣
    阿迦尼吒也。
238     一九  五七蕪20：友!於此有比丘，於[大]師有疑、有危懼、不能勝解、不
    能心安淨：友!若有比丘，如是於大師有疑、有危懼、不能勝解、不能心安淨者，
    彼心雖熱勤、專念、堪忍、精勤而不能向於趣向；如是心之熱勤、專念、堪忍、精
    勤而不向趣向者，此為第一之心蕪。復次，友!於此有比丘，於法有疑，有危懼．．
    乃至……[此為第二之心蕪：復次，友!於此有比丘，]於僧伽有疑……[此為第
    三之心蕪；復次，友!於此有比丘，]於學處有疑……[此為第四之心蕪，復次，
    友!於此有比丘，]於同梵行者之間，有恚心、有不喜心、有心之動、生蕪心；友!
    若有比丘!於同梵行者之間，有恚心、有不喜心、有心之動、有生蕪心者，彼之心
    雖熱勤、專念、堪忍、精勤而不向趣向也。如是其心之熱勤、專念、堪忍、精勤而
    不向趣向者，此為第五之心蕪。
        二O  五心縛：友!於此有比丘，於愛欲不離貪、不離欲、不離愛、不離渴心、
    不離熱惱B不離渴愛；友!若有比丘，於愛欲不離貪、不離欲、不離愛、不離渴心、
    不熱惱、不離渴愛者，彼心雖熱勤、專念、堪忍、精勤而不向趣向。而其心如是[熱
    勤、專念、堪忍、精勤而不向趣向者，此為第一之心縛：復次，友!於此有比丘，
    於身不離貪……乃至……此第二之心縛。復次，友!於此有比丘，於色不離貪．．
    乃至……此為第三之心縛：[復次]，友!於此有比丘，唯取食胃之所欲，享受勝樂、
    觸樂、眠樂而住，．…[此為第四之心縛；]復次，友!於此有比丘，有類祈願諸
239 天眾而修梵行，謂：「我以此等之禁戒、苦行、梵行，為天或天之類，」友!有比
        三三 等誦經                                         二五一

        長部經典三                                          二五二
    丘如是一類以祈願諸天眾而修梵行，謂：「我以此等之禁戒、苦行、梵行，為天或
    天之類」，如是比丘之心雖熱勤、專念、堪忍、精勤而不向趣向，而且其心如是熱勤、
    專心、堪忍、精勤而不向趣向者，此為第五之心縛。
        二一  五根：眼根、耳根、鼻根、舌根、身根。
        二二  復五根：樂根、苦根、喜根、憂根、捨根。
        二三  復五根：信根、精進根、念根、定根、慧根。
        二四  五出離界：友!比丘於此雖思惟欲時，其心不趣入於欲，不信樂、不安
    住、不被牽引21，而且思惟由此之捨離時，則，其心能趣入捨離、信樂、安住、受
240 牽引；則，彼如是之心，由欲善離、善修、善起、善解脫、善離繫。然，凡為緣欲
    所生之諸漏、損害、熱惱，由此皆脫離，彼斷無[由]受為受，此名為由欲而出離；
    復次，友!於此比丘思惟瞋時，其心不趣入瞋……[乃至]……是名為由瞋出離；
    復次，友!比丘於此，思惟害時，心不趣入害……[乃至]……是名為由害出離；
    復次，友!於此比丘，思惟色時，其心不趣入於色……[乃至]……此名為由色出
    離；復次，友!比丘於此，思惟有身時，其心不趣入有身，不信樂不安住，不被牽
    引，而且思惟時由此捨離，則，其心能趣入捨離、信樂、安住、受引導；則，彼如
    是之心由欲善離、善修、善起、善解脫、善離繫、如是凡緣為有身之諸漏、損害、
241 熱惱，由此皆脫離，彼絕無[由]受為受。此名為由有身之出離。
        二五  五解脫處：友!於此[大]師，又有隨一之應尊重之同梵行者而為比丘
    說法，友!斯[大]師，或有隨一之應尊重之同梵行者而為比丘說法，從其所說，
    彼於其法覺知義、覺知法；而且覺知斯義、覺知法者生欣心，有欣心者而生喜[心]；
    有喜心者，身歸穩靜；身歸穩靜則有樂受，有樂者心定，此為第一解脫處。復次，
    友![大]師，或有隨一應尊重之同梵行者，非為比丘說法，而且如所聞，如所憶
    持，詳細為他人說法。友!有比丘如斯所聞、如所憶持，詳細為他人說法，從其所
    說，彼於其法，覺知義、覺知法……[乃至]……此為第二解脫處。復次，友![大]
    師，或有隨一同梵行者，非為比丘說法，且如所聞，如所憶持，詳細亦非為他人說
    法，而如所聞、如所憶持、詳細讀誦法，友!有比丘如斯所聞，如所憶持，詳細讀
    誦法，從其讀誦，彼於其法，覺知義、覺知法……[乃至]……此名為第三解脫處。
242 復次，友![大]師，或有隨一之同梵行者，非為比丘說法，如所聞、如所憶持、
        三三 等誦經                                         二五三

        長部經典三                                          二五四
    非詳細為他人說法；而且如所聞、如所憶持，亦非詳細讀誦法，而如所聞、如所憶
    持，於心隨尋、隨伺、隨觀法；友!有比丘如斯所聞、如所憶持，於心隨尋、隨伺、
    於意觀察法，依於此等，彼於法覺知義、覺知法……[乃至]……此名為第四解脫
    處。復次，友![大]師，或有隨一應尊重之同梵行者，非為比丘說法，如所聞、
    如所憶持，亦非詳細為他人說法；如所聞如所憶持，亦非詳細讀誦法；而且如所聞、
    如所憶持，亦非於心隨尋、隨伺、於意觀察法；而能以慧，善取隨一之定相22，善
    作意、善持念、善通達。友!有比丘如期能以慧，善取隨一之定相、善作意、善持
    念、善通達，而依此等，彼於法覺知義、覺知法。而且如是覺知義、覺知法者生欣
    [心]，有欣心者則生喜[心]，有喜心者身歸穩靜，身歸穩靜者有樂受，有樂受者
    心定，此為第五解脫處。
243     二六  五解脫成熟想：無常想、無常苦想、苦無我想、斷想、離貪想也。
        友!彼正知者、正見者、應供者、正等覺者之世尊，正實開示此等五法。[故]
    ……[乃至]……。
    二  友!彼正知者、正見者、應供者、正等覺者之世尊，正實開示此等之六法．．
    [乃至]……。
       六法者何耶?
       一  六內處：眼處、耳處、鼻處、舌處、身處、意處。
       二  六外處：色處、聲處、香處、味處、觸處、法處。
       三  六識身：眼識、耳識、鼻識、舌識、身識、意識。
       四  六觸身：眼觸、耳觸、鼻觸、舌觸、身觸、意觸。
244    五  六受身：眼所生之受、身所生之受、鼻觸所生之受、舌觸所生之受、身觸
    所生之受、意觸所生之受。
       六  六想身：色想、聲想、香想、味想、觸想、法想。
       七  六思身：色思、聲思、香思、味思、觸思、法思。
       八  六變身：色愛、聲愛、香愛、味愛、觸愛、法愛。
       九  六不恭敬：友!於此有比丘，不恭敬、不隨順於[大]師而住；不恭敬、
    不隨順於法而住；不恭敬、不隨順於僧伽而住；不恭敬、不隨順於學處而住；不恭
    敬、不隨順於交友而住。
        三三 等誦經                                         二五五

        長部經典三                                          二五六
       一O  六恭敬：友!於此有比丘，有恭敬、隨順於[大]師而住；於法……[乃
    至]……於僧伽……[乃至]……於學處……[乃至]……於不放逸……[乃至]
    ……於交友……[乃至]……。
       一一  六喜近伺：以眼見色已，齎喜近伺色；以耳聞聲已……以鼻聞香已……
    以舌嘗味已……以身觸觸已……以意識法已而齎喜近伺法。
245    一二  六憂近伺：以眼見色已，齎憂近伺色；以[耳聞聲已……以鼻聞聲已……
    以鼻臭香己……以舌嘗味已……以身觸觸已……]以意識法已，齎憂近伺法。
       一三  六捨近伺：以眼見色已，齎捨近伺色；以耳聞聲已……以鼻臭香已……
    以舌嘗味已……以身觸觸已……以意識法已、齎捨近伺法。
       一四  六和敬法：友!於此有比丘，於同梵行者間，於正於負，興起慈身業；
    如是之和敬法，能齎愛、齎恭敬，能導攝受、無諍、和合、一趣也。復次，友!於
    此有比丘……[乃至]……興起慈語業……[乃至]。復次，友!於此有比丘……[乃
    至]……興起慈意業……[乃至]……。復次，友!於此有比丘!如法之所得，如
    法之所獲，至所受於缽中；至所獲得，與同梵行者俱，若相俱受用者則不止，不相
    伴受用者則不止；如是之和敬法，能齎愛、齎恭敬……[乃至]……。復次，友!
    於此有比丘，彼於此諸戒之無壞、無斷、無雜、無瑕而解脫，智者所稱讚、無穢、
246 導於定，如是於諸戒間，與諸同梵行者，相隨於正於負，平等受持而住。如是之和
    敬法……[乃至]……。復次，友!於此有比丘，彼之此見、神聖、導引、能善誘
    此等所有之正盡苦。於如是之諸見，與同梵行者，相隨於正於負，平等修學而住。
    如是之和敬法，能齎愛、齎恭敬，能攝受、無諍、和合、導於一趣。
       一五  六諍根：於此有比丘而有忿、有恨：友!比丘如是有忿、有恨，不尊重、
    不隨順於[大]師而住；不尊重、不隨順隨於法而住；不恭敬、不隨順於僧伽而住，
    於學處亦無圓滿究竟。友!若有比丘，如是不恭敬、不隨順[大]師而住；於法……
    [乃至]……於僧伽……[乃至]……於學處亦無圓滿究竟者，則於僧伽興起鬥爭，
    有人興起如是鬥爭者，齎眾多之不利，齎眾多之非樂，齎眾多之非義，齎人、天不
    和與痛苦。友!汝等如是周偏觀察於內外之諍根!友!而且汝等，為斷如斯之惡諦
    根而精勤；友!若汝等如是無周偏觀察內外之諍根者，友!其時汝等則不到達除卻
    將來之惡諍根。彼惡諍根之斷乃如是；彼惡諍根將來不能除卻亦如是。復次，友!
        三三 等誦經                                         二五七

        長部經典三                                          二五八
    於此有比丘，有覆、有惱……。[復次，友!於此有比丘]有嫉、有慳……(復次、
    友!於此有比丘)有誑、有諂……[復次、友!於此有比丘]有惡 望、邪見……。
247 [復次，友!於此有比丘]自取著所見，堅守不捨棄。友!比丘之如是自取著所見，
    堅守不捨棄者，不尊重、不隨順於[大]師而住；於法……[乃至]……於僧伽……
    乃至……於學處亦無圓滿究竟。友!於此有比丘如是不尊重、不隨順於[大]師……
    [乃至]……於學處亦無圓滿究竟者，於僧伽會興起鬥諍。友!有人如是興起鬥諍
    者，應齎眾多之不利，齎眾多之非樂23，齎眾多之非義，齎人、天之不利與痛苦；
    友!汝等如是於內外應周偏觀察其諍根；而且汝等為斷其惡諍根而精勤；友!汝等
    如是於內外無周偏觀察其諍根者，友!其時，汝等將不能到達除卻將來之諍根。彼
    靜根之斷乃如是，彼諍根之將來不能除卻亦如是。
       一六  六界：地界、水界、火界、風界、空界、識界。
248    一七  六出離界：友!於此有比丘作如是言：「我修習慈心解脫，多所作、為
    所乘、為所因，行、數修、令善精勤；而且我尚有瞋恚、纏縛而住。」人應告彼言：
    「勿[為]如是，尊者!勿作如是言、勿咎責世尊，咎責世尊者最不善，想世尊不
    作如是說。」友!無處亦無所容，凡修習慈心解脫、多所作、為所乘，為所因，行、
    數修、善精勤、尚於其時，心為瞋恚所纏縛者，無如是處。友!慈心解脫，既不外
    於出離瞋恚也。復次，友!於此有比丘，作如是言：「我修習悲心解脫……[乃至]
    ……而我心尚有害[心]纏縛而住」……[乃至]……友!悲心解脫，即不外於出
249 離害心。復次，友!於此有比丘，作如是言：「我修喜心解脫……[乃至]……而
    我心尚有不樂所纏縛而住」……[乃至]……友!喜心解脫，即不外於出離不樂。
    復出，友!於此有比丘，作如是言：「我修習捨心解脫……[乃至]……而我心尚
    有貪所纏縛而住」……[乃至]……友!捨心解脫，即不外於出離貪。復次，友!
    於此有比丘，作如是言：「我修習無相心解脫……[乃至]……而我心尚有隨相識」
    [乃至]……友!無相心解脫，即不外於出離一切相。復次，友!於此有比丘，
250 作如是言：「我遠離有我[見]，因此我無周偏觀見，而我心尚有疑、狐疑箭所纏縛
    而住」，人應告彼言：「勿為如是，尊者!不應作如是言，勿咎責世尊，咎責世尊者
    最不善，想世尊不作如是言」。友!無處無所容。凡遠離「有我」見，不周偏觀見「我
    乃此也」，而尚有心疑、狐疑之箭所纏縛者，無如是處。友!遠離「有我」之慢，此
        三三 等誦經                                         二五九

        長部經典三                                          二六O
    即不外於出離疑、狐疑之箭。

       一八  六無上：見無上、聞無上、利得無上、我無上、行無上、憶念無上也。
       一九  六隨念處：念佛、念法、念僧、念戒、念施、念天。
       二O   六恆住：友!於此有比丘，以眼見色已而不喜、又不憂、捨[心]而住，
    有念有正知：以耳聞聲已……以鼻臭香已……以舌嘗味已……以身觸所觸已……以
    意識法已而不喜、又不憂、捨[心]而住，有念有正知也。
251    二一  六生類：友!於此有一類之沙門是黑生類而生黑法；友!於此有一類之
    沙門是黑生類而生白法；友!於此有一類沙門是黑生類而生非黑非白之涅槃；友!
    於此有一類之沙門是白生類而生白法；友!於此有一類沙門是白生類而生黑法；
    友!於此有一類沙門是白生類而生非黑非白之涅槃。
       二二  六決擇分想：無常想、無常苦想、苦非我想、斷想、離貪想、滅想也。
        友!彼正知者、正見者、應供者、正等覺者之世尊，正實開示此六法。故……
    [乃至]……。
    三  友!……[乃至]……世尊正實開示諸七法，故……[乃至]……。
        七法者何耶?
        一  七財：信財、戒財、慚財、愧財、聞財、施財、慧財也。
252     二  七覺支：念等覺支、擇法覺支、精進覺支、喜覺支、輕安覺支、定覺支、
    捨覺支也。
        三  七定具：正見、正思、正語、正業、正命、正精進、正念也。
        四  七非正法：友!於此有比丘、不信、無慚、無愧、少聞、懈怠、多忘、無
    慧也。
        五  七正法：友!於此有比丘、有信、有慚、有愧、多聞、勤精進、念現前、
    具慧也。
        六  七善士法：友!於此有比丘、知法、知義、知自己、知量、知時、知眾、
    知人也。
        七  七殊妙事：友!於此有比丘，於熱求受持學處，於當來勿離渴望受持學處；
    於觀察法……[乃至]……於調伏 望……[乃至]……於閑居……[乃至]
    於勤精進……[乃至]……於具念明察……[乃至]……於熱求有見解，於當來渴
        三三 等誦經                                         二六一

        長部經典三                                          二六二
    望勿離見解。
253     八  七想：無常想、無我想、不淨想、患想、斷想、離貪想、滅想也。
        九  七力：信力、精進力、慚力、愧力、念力、定力、慧力也。
        一O  七識住：友!有諸有情，具種種身，備種種想；猶如諸人及一類天、一
    類險難處者，此為第一識住；友!有諸有情，具種種身，備一種想，猶如梵眾天之
    最初生時，此為第二識住；友!有諸有情，具一種身，備種種想，猶如光音天，此
    為第三識住；友!有諸友情，具一種身，備一種想，猶如遍淨天，此為第四識住；
    友!有諸有情，超越一切種之色想，滅有對想，不作意種種想，「虛空是無邊也」，
    成就空無邊處，此為第五識住；友!有諸有情，超一切空無邊處，「識是無邊也」，
    成就識無邊處，此為第六識住；友!有諸有情，超越一切識無邊處，「無所有」，成
    就無所有處，此為第七識住。
254     一一  七應供人：俱分解脫、慧解脫、身證、見至、信解脫、隨法行、隨信行
    也。
        一二  七隨眼：欲貪睡眠、瞋隨眠、見隨眠、疑隨眠、慢隨眠、有貪隨眠、無
    明隨眠也。
        一三  七結：愛結、瞋結、見結、疑結、慢結、有貪結、無明結也。
        一四  七止諍：能止、或能治所起之諍訟：當與現前毘奈耶、當與憶念毘奈耶、
    當與不癡毘奈耶、當依自認而行、多數決[法]、求其罪處[法]、草覆地[法]也。
        友!……[乃至]……世尊開示此等諸七法。[故]……[乃至]……。
          第三 誦品
    三  友!……[乃至]……世尊正開示諸八法，故……[乃至]……。
        八法者何耶?
        一  八邪：邪見、邪思、邪語、邪業、邪命、邪精進、邪念、邪定也。
255     二  八正：正見、正思、正語、正業、正命、正精進、正念、正定也。
        三  八應供人：預流、成就預流果應證位，一來、成就一來果應證位，不還、
    成就不還果應證位，阿羅漢，成就阿羅漢[果應證位]24也。
        四  八懈怠事：友!於此有比丘，有應作之事，即為念：「我有應作之事業，
    而且我身依作其事業而疲憊，今無寧臥息!」彼便臥息，不為得未得，不為至未至，
        三三 等誦經                                         二六三

        長部經典三                                          二六四
    不為證未證，不為勤精進，此為第一懈怠事：復次，友!於有比丘，已作事業，乃
    為念：「我已作事業，而且我身依作其事業而疲憊，今無寧臥息!」彼便臥息而……
    乃至……此為第二懈怠事，復次，友!於此有比丘，應行道路，乃為念：「我應行
    道路，而且我身依行其道路而疲憊，今無寧臥息!」彼便臥息而……此為第三懈怠
    事；復次，友!於此有比丘，已行道路，乃為念：「我已行道路，而我身依行其道
    路而疲憊，今無寧臥息!」彼便臥息……[乃至]……此為第四懈怠事；復次，友!
    於此有比丘，或行某村、鎮行乞，於十二分25不得好惡之食，乃為念：「我或往某
256 村、鎮行乞，十二分不得好惡之食，而且我身疲憊而不堪於事業，今無寧臥息!」
    彼便臥息……[乃至]……此是第五懈怠事；復次，友!於此有比丘，或往某村、
    鎮行乞，受十二好惡之食，乃為念：「我或往村、鎮行乞，受十二分好惡之食，而
    我身疲憊而無堪於事業，今無寧臥息!」彼便臥息……[乃至]……此等第六懈怠
    事；復次，有比丘，有起少疾，乃為念：「我有起少疾，臥息較好，今無寧臥息!」
    彼便臥息……[乃至]……此為第七懈怠事；復次，友!於此有比丘，病癒、疾治
    不久，乃為念：「我病癒、疾治不久，而我身力弱，不適於事業，今無寧臥息!」
    彼便臥息，不得未得，不至未至，不證未證，不為勤精進，此為第八懈怠事。
        五  八精進事：友!於此有比丘，有應作之事業，乃為念：「我有應作之事業，
    而我作事業之時，不容易思惟諸佛之教法，今無寧為得未得，為至未至，為證未證，
    應勤精進!」彼便為得未得，為至未至，為證未證，令勤精進，此為第一精進事：
257 復次，友!於此有比丘，已作事業，乃為念：「我已作事業，而我作事業之時，不
    能思惟諸佛之教法，今無寧為得未得……[乃至]……此為第二精進事；復次，友!
    於此有比丘，當行道路，乃為念：「我應行道路，而且我於行道路之時，不容易思
    惟諸佛之教法，今無寧為得未得……[乃至]……此為第三精進事；復次，友!於
    此有比丘，已行道路，乃為念：「我已行道路，而且我於行道路之時、不能思惟諸
    佛之教法，今無寧為得未得……[乃至]……此為第四精進事；復次，友!於此有
    比丘，或往某村、鎮行乞，得十二分好惡之食，乃為念：「我往某村、鎮行乞，得
    十二分好惡之食，而且我身輕堪為事業，今無寧為得未得……[乃至]……此為第
    五精進事；復次，友!於此有比丘，或往某村、鎮行乞，受十二分好惡之食，乃為
    念：「我往某村、鎮行乞，受十二分好惡之食，且我身力具，堪能事業，今無寧為
        三三 等誦經                                         二六五

        長部經典三                                          二六六
    得未得……[乃至]……此為第六精進事；復次，友!於此有比丘，起少疾，乃為
    念：「我起少疾，而我疾雖增盛，亦無所懼，今無寧為得未得……[乃至]……此
258 為第七精進事；復次，友!於此有比丘，病癒、疾治不久，乃為念：「我病癒、疾
    治不久，而我病雖有再發之可能，亦無所懼，今無寧為得未得……[乃至]……此
    為第八精進事。
        六  八施事：行近施、因佈畏而施、「彼曾施我」而施、「彼將施我」而施、「施
    是善」而施、「我炊彼未炊者不得與施物」而施、「我行此施時善名流布」而行施、
    為心之莊嚴為心之資助而行施。
        七  八施生：於此有一類人惠施於若沙門、若婆羅門，謂：飲食，衣服、車乘、
    華鬘、薰香、床坐、房舍、燈明等。彼希望其惠施有所[果報]，謂：彼見剎帝利、
    婆羅門、乃至居士等族，充滿五欲功德，具足供御，彼所為念：「願我身壞命終之
    後，得受生於利帝利、婆羅門，乃至居士等豪族。」彼決定其心，令安住其心，以
259 修其心，而為其心解脫於下者26，無修勝處，轉向其生處27，如是我亦名具戒者而
    非惡戒者，友!而具戒者之心願，清淨而常成就；復次，友!於此有一類人，惠施
    於若沙門、若婆羅門，謂：飲食……[乃至]……而彼有所聞：四大王眾天長壽、
    美貌、饒多其樂，彼乃所為念：「願我身壞命終之後生於……[乃至]……。復次，
    友!於此有一類人惠施於若沙門、若婆羅門，謂：……[乃至]……而彼有所聞：
    三十三天……[復次，友!……而彼有所聞：]夜摩天……[復次，友!……而彼
    所聞：靚史多天……[復次，友!……而彼有所聞：]……樂變化天……[復次，
    友!……而彼有所聞：]他化自在天……一乃至]……復次，友!於此有一類人，
    惠施於若沙門、若婆羅門，謂：飲食、衣服、車乘、華鬘、薰香、塗香、床坐、房
    舍、燈明等。彼希望其施有所果報，而有所聞：梵眾天長壽、美貌、饒多其樂。彼
    乃所為念：「願我身壞命終之後，得受生於梵眾天。」彼決定其心，令安住其心，
260 以修其心，而其心如是解脫於下者，無修勝處，轉向其生處，如是我亦名具戒者，
    而非惡戒者，名為離貪者，而非具貪者。友!而且具戒者離貪者之心願28，清淨而
    常成就。
        八  八眾：利帝利眾、婆羅門眾、居士眾、沙門眾、四大王眾、三十三天眾、
    魔眾、梵眾也。
        三三 等誦經                                         二六七

        長部經典三                                          二六八
        九  八世法：得、不得、名聲、惡聲、誹謗、稱譽、樂、苦也。
        一0   八勝處：有人於內有色想，於外見些少好惡之諸色，而且[對此諸色]
    得勝自在力已，即如是念：「我是見、知。」此為第一勝處；有人於內有色想，於
    外見無量好惡之諸色，而[對等之諸色]，得勝自在力已，即如是念：「我是見、知。」
    此為第二勝處；有人於內無色想，於外見些少好惡之諸色，而[對此等之諸色]，得
    勝自在力已，即如是念：「我是見、知。」此為第三勝處；有人於內無色想，於外
    見好惡之諸色，而[對此等之諸色]，得勝自在力已，即如是念：「我是見、知。」
    此為第四勝處；有人於內無色想，於外見青、青色、青澤、青光之諸色，猶如青、
    青色、青澤、青光之鳥莫迦花，或青、青色、青澤、青光，兩面柔滑如波羅奈衣，
261 如是有人於內有色想，於外見青、青色、青澤、青光之色，而[對此等之諸色]，得
    勝自在力已，即如是念：「我是見、知。」此為第五勝處；有人於內無色想，於外
    見黃、黃色、黃澤、黃光之諸色，猶如黃、黃澤、黃光之羯尼迦華，而[對此等之
    諸色]，得勝自在力已，即如是念：「我是見、知。」此為第六勝處；有人於內無色
    想，於外見赤、赤色、赤擇、赤光之諸色，猶如赤、赤色、赤澤、赤光之槃豆時縛
    迦花，或赤、赤色、赤澤、赤光之兩面柔滑如波羅奈衣，如是有人於內無色想，於
    見赤、赤色、赤澤、赤光之諸色，而[對此等之諸色，]得勝自在力已，即如是念：
    「我是見、知。」此為第七勝處；有人於內無色想，於外見白、白色、白澤、白光
    之諸色，猶如白、白色、白澤、白光之鳥沙斯星，或白、白色、白澤、白光之兩面
    柔滑之彼羅奈衣。如是有人於內無色想，於外見白、白色、白澤、白光之諸色，而
    對此等[之諸色]，得勝自在力已，即如是念：「我是見、知。」此為第八勝處。
262     一一  八解脫：有色而觀諸色29，此為第一解脫;有人於內無色想，於外觀諸
    色，此為第二解脫；有「清淨」等勝解，此為第三解脫：超一切色想，滅有對想，
    不作意種種想，「空是無邊!」成就空無處而住，此為第四解脫;超一切無所有處，
    「識是無邊!」成就識無邊處而住，此為第五解脫：超一切識無邊處，「無所有!」
    成就無所有處而住，此為第六解脫；超一切無所有處，成就非想非非想處而住，此
    為第七解脫；超一切非想非非想處，成就想受滅而住，此為第八解脫也。
        友!彼正知者、正見者、應供者、正等覺者之世尊，正開示如是之八法，[是故]
    ……[乃至]……。
        三三 等誦經                                         二六九

        長部經典三                                          二七O
    二  友!彼正知者、正見者、應供者、正等覺者之世尊，正開示九法。[是故]
    [乃至]……。
       九法者何耶?
       一  九害心事：「彼對我作不饒益，」而結害心：「彼對我作非義，」而結害
    心：「彼當對我作不饒益，」而結害心；「彼曾對我所受、可意者行不饒益，」而
    結害心：「彼曾對我所不受、不快者作饒益，」而結害心：「彼將對我所不受、不
    快者作饒益，」而結害心。……[乃至]……[「彼我曾於我所不受、不快者]作饒
    益，」而結害心；……[「彼將對我所不受、不快者]作饒益，」而結害心。
263     二  九害心調伏：「彼曾對作不饒益，而如何有如是耶?」[應反省]調伏害心：
    「彼今對我作不饒益，而如何有如是耶?」[應反省]調伏害心；「彼對我當作不饒
    益，而如何有如是耶?」[應反省]調伏害心：「彼曾對我所受、可意者作不饒益，
    而如何有如是耶?」[應反省]調伏害心；「彼今當對我所受、可意者作不饒益，而
    如何有如是耶?」[應反省]調伏害心；[乃至]……「彼曾對我所不受、不快者作
    饒益，而如何有如是耶?」[應反省]調伏害心；……[彼今對我所不愛、不快者]
    作饒益，而如何有如是耶?」[應反省]調伏害心；[「彼當對我所不受、不快者]
    作饒益，而如何有如是耶?」[應反省]調伏害心。
        三  九有情居：友!有諸有情，有種種身及種種想，猶如諸人、一部分諸天、
    一部分之險難處者，此為第一有情居；友!有諸有情，有種種身及一種想，猶如梵
    眾天之最初生時者，此為第二有情居；友!有諸有情，有一種身及種種想，猶如諸
    光音天，此為第三有情居；友!有諸有情，有一種身及一種想，猶如諸偏淨天，此
    為第四有情居F友!有諸有情，無想亦無別受30，猶如諸無想有情天，此為第五有
    情居；友!有諸有情，超一切色想，滅有對想，不作意種種想，「虛空是無邊也!」
    成就空無邊處，此為第六有情居；友!有諸有情，超一切空無邊處，「識是無邊也上
    成就識無邊處，此為第七有情居；友!有諸有情，超一切識無邊處，「成無所有，」
    成就無所有處，此為第八有情居；友!有諸有情，超無所有處，成就非想非非想處，
    此為第九有情居。
264 四  梵行住之不時不節：友!於此有如來出現於世，是阿羅漢、正等覺者也：
    又說示法，此順寂靜、順般涅槃、導引等覺，善逝之所開示也。[然而]彼人[恰]
        三三等誦經                                          二七一

        長部經典三                                          二七二
    生於地獄時，此為第一梵住之不時不節；復次，友!於此有如來出現於世，是阿羅
    漢、正等覺者也，又說示法，此順寂靜、順般涅槃、導引等覺，善逝之所開示也。
    [然而]彼人[恰]生於畜生趣時，此為第二梵行住之不時不節也。……乃至……
    [恰]生於餓鬼趣時……。生於阿修羅眾中……乃至……生於長壽天眾中……乃至
    ……恰受生於邊地31，於此蠻族、無智者之間，於彼處無比丘、比丘尼、優婆塞、
    優婆夷之行。……[乃至]……雖受生於中國，而自有邪見，有顛倒見，謂：無布
    施、無供養32、無燒施33、無善行、惡行之異熟果報，無此世，無彼世，無母、無
265 父，無化生之有情，於世諸沙門、婆羅門之正至34、正行35，於此世彼世皆無自證
    智，作證已之宣說，此為第七梵行住之不時不節；復次，……[乃至]……雖受生
    於中國，自持惡慧、愚癡、聾啞而不能了知善說、惡說之義理，……[乃至]
    復次，友!如來，阿羅漢、正等覺者不出現於世，對於法之順寂靜、順般涅般、導
    引等覺，善逝之無所開示亦無宣說，而自已具慧，不愚癡、非聾啞、得理解善說、
    惡說之義理，此為第九梵行住之不時不節。
        五  九次第住：於此有比丘，離欲、離諸惡不善法，有尋有伺，由離生喜、樂
    成就初靜慮而住。……[乃至]……第二靜慮……第三靜慮……成就第四靜慮而住，
    超一切想，滅諸有對想，無作意種種想，「虛空定無邊!」成就空無邊處而住；超一
266 切空無邊處，「識是無邊也!」成就識無邊處而住．超一切識無邊處，「成無所有!」
    成就無所有處而住；超一切無所有處，成就非想非非想處而住；超一切非想非非想
    處，成就想受滅而住。
        六  九次第滅：成就初靜慮者，欲想已滅；成就第二靜慮者尋、伺已滅;成就
    第三靜慮者喜已滅；成就第四靜慮者，出入息已滅；成就空無邊處者，色想已滅;
    成就識無邊處者，空無邊處想已滅;成就無所有處者，識無邊處想已滅;成就非想
    非非想處者，無所有處想已滅；成就想受滅者，想受皆滅也。
        「友!彼正智者、正見者、應供者、正等覺者之世尊，如是正開示諸九法。[故]
    ……[乃至]……。
    三  友!彼正智者、正見者、應供者、正等覺者之世尊，正開示諸十法。[故]
    [乃至]……。
       十[法]者何耶?
        三三 等誦經                                         二七三

        長部經典三                                          二七四
       一  十依因法：友!於此有比丘，具戒而能護順解脫律儀而住，所行、乞食、
    具足、見微罪亦怖畏，於諸學處，受持而學，友!如是有比丘，具戒而能護順解脫
267 律儀而住，所行、乞食、具足、見微罪亦怖畏，於諸學處，受持而學，此是依因法：
    復次，友!有比丘多聞而持聞、積集聞、諸法之初善、中善、後善、義、文具足，
    一向圓滿而開示清淨之梵行，多聞、持、唱誦積集、專意觀察、依見善通達如是類
    之諸法，友!有如是比丘多聞……乃至……依見善通達如是類之諸法，此是依因法；
    復次，友!有比丘為善友、善伴、善伴黨，友!如是，有比丘為善友、善伴、善伴
    黨，此是依因法；復次，友!有比丘是善言者，而具足、堪忍善言之因法，善易意
    解諸教法，友!如是，有比丘是善言者……乃至……善易意解諸教法，此是依因法；
    復次，友!有比丘是為同梵行者種種之所作業，彼於此等，作此，有精巧、精勤、
    成就此，具足一切方便及思慮，友!如是，有比丘……乃至……具足一切方便及思
    慮，此是依因法；復次，友!有比丘具法欲，於喜談36、勝法37、勝律有大歡喜，
    友!如是，有比丘……乃至……有大歡喜，此是依因法；復次，友!有比丘隨[所
268 與]之衣服、飲食、床座、病為緣而喜足醫藥，資具，友!如是，有比丘……乃至
    ……喜足醫藥、資具，此是依因法；復次，友!有比丘，勤精進而住，為斷諸不善
    法，為成就諸善法，有勢力，有精勤，於諸善法常不廢忍持，友!如是，有比丘……
    乃至……常不廢忍持，此是依因法;復次；友!有比丘，具念而能具足最上念，於
    遠所作及遠所說，俱善憶念性、隨念性，友!如是，有比丘……乃至……隨念性，
    此是依因法；復次，友!有比丘，具慧而順生滅[之意解]，聖而順擇，具足趣於正
    盡苦之慧，友!如是，有比丘，具慧而順生滅[之意解]，聖而順決擇，具足趣正盡
    苦之慧，此是依因法。
        二  十偏處：有人想地偏，上、下、橫無二無量也;有人想水偏……有人想火
    偏……有人想風偏……有人想青偏……有人想黃偏……有人想赤偏……有人想白偏
    ……有人想空偏……有人想識偏而上、下、橫，無二、無量也。
269     三  十不善業道：斷生命、不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢
    語、貪欲、瞋恚、邪見。
        四  十善業道：離斷生命、離不與取、離欲邪行、離虛誑語、離離間語、離麤
    惡語、離雜穢語、離貪欲、離瞋恚、離邪見。
        三三 等誦經                                         二七五

        長部經典三                                          二七六
        五  十聖居：友!於此有比丘，斷五支，具足六支，有一護，有四依，捨自諦，
    求之斷盡，於思無濁，身行寂靜，心善解脫，慧善解脫也。然者，友!有比丘斷五
    支者何耶?友!於此比丘漸變欲，斷瞋恚，斷惛沈、睡眠，斷掉舉、惡作，斷疑，
    友!此是比丘之斷五支；然者，友!有比丘具足六支者何耶?友!於此有比丘，以
    眼見色已，不喜不憂而住於捨，有念、有正知也；以耳聞聲已……以鼻臭香已……
    以舌嘗味已……以身觸所觸已……以意識法已，不喜、不憂而住於捨，有念、有正
    知，友!此是比丘之具足六支；然者，友!有比丘有一護者何耶?友!於此有比丘，
270 具足念[善]所護之心，友!此是比丘之一護；然者，友!比丘有四依者何耶?友!
    於此有比丘，熟思而追求一法，熟思而忍受一法，熟思而遣除一法，熟思而遠避一
    法，友!此是比丘之有四依；然者，友!比丘捨自諦者何耶?友!於此有比丘，諸
    沙門、婆羅門，諸雜於自各有諦，彼捨、棄、除、吐遣、放捨、斷、遠離其一切，
    友!此是比丘之捨自諦；然者，友!比丘之求斷盡者何耶?友!於此有比丘，斷欲
    求，斷有求，寂止梵行求，友!此是比丘之求斷盡；然者；友!比丘於思無濁者何
    耶?友!於此有比丘，斷欲思，斷恚思，斷害思，友!此是比丘於思無濁；然者，
    友!比丘身行寂靜者何耶?友!於此有比丘，斷樂，斷苦，滅於前所有之喜、憂而
    無苦、無樂、捨念清淨具足第四靜慮而住，友!此是比丘之身行寂靜；然者，友!
    比丘心善解脫者何耶?友!於此有比丘，由貪心解脫，由瞋心解脫，由癡心解脫，
    友!此是比丘心善解脫；然者，友!比丘有慧善解脫者何耶?友!於此有比丘了知
    「我已斷貪，恰如斷根、截頭之多羅樹，令趣於無有，令當來為不生之法，」了知「我
    已斷瞋，恰如斷根、截頭之多羅樹下令趣於無有，令當來為不生之法，」了知「我已
271 斷癡，恰如斷根、截頭之多羅樹，令趣於無有，令當來為不生之法，」友!此是比丘
    之慧善解脫。
        六  十無學：無學之正見、無學之正思惟、無學之正語、無學之正業、無學之
    正命、無學之正精進、無學之正念、無學之正定、無學之正智、無學之正解脫也。
    友!於正知者、正見者、應供者、正等覺者之世尊，如是正宣示諸十法。於此[故]
    我等，結集其一切，又不能不令不混諍：為此梵行之永續久住、眾多之利益、眾多
    之安樂、對世間之慈愍也。為諸天、人之義利、利益、安樂也。」
    四  爾時，世尊起立，告尊者舍利弗：「善哉!善哉!舍利弗!善哉!舍利弗!汝為
        三三 等誦經                                         二七七

        長部經典三                                          二七八
    諸比丘，說等誦教法。」
        尊者舍利弗，如是說：「大師是允許，」如是彼等諸比丘，[聞]尊者舍利弗之所
    說，而歡喜、隨喜也。
    註1  鐵工匠Kammaraputta之子，此乃生來就為鐵工匠之意，其意即鐵匠家之子，故唯如此譯
         之。
      2 鬱婆達迦Ubbhataka此字又作Ubbhatthaka，直立之意，從佛音註，由其高聳立而得名。
      3 依nissaya有二義，一是「持」，二是「……近」之意義中Rhys Davids氏是一，Neumann
        氏是取二之意，無乃二之為是。
      4 起志者patibhatu意思是：「於汝之心……起」，今如是譯之。
      5 橫臥tam aham ayamissami原意為伸背。
      6 作起想(utthanasannam manasikaritva)於集異門足論，作當起想，即臥時，同時之
        意識已想起來，非心之偷安，無不是其念正知以明佛心情。
      7 譏慊(visatta-rupa)唯緬甸本之二，於遏羅之印刷本有載，其他版本皆缺。
      8 義利(attha)一語，有意義、利益之二義也。
      9 行在集異門足論釋為命根jivitindriya=壽。
      10 精勤原文有padhana以上二九以來之精勤字，皆此字之譯，而此字玄奘譯為斷，今作「於
         精勤不遮上」「於斷不遮上。」又(譯為四正斷或四五勤，同字之異譯。參照本經四法之下)，
         斯字，不管怎樣是勤之意義，其勤不是斷惡不善法之勤，今一同字屢作pahana (skt.pra
         hana斷)又如上譯為斷。
      11 明云云Rhys Davids,The higher knowledge and emancipation;Neumann,Wissen
         und Erlosung.集異門足論二十二六與此同字，本來之意，是上之無明之反對面，關於萬
         法之真相，佛教之教理，明即知見及依此為解脫之意，於集異門足論，例無學之三明(參
         照本經三法中)解為心解脫、慧解脫及無為解脫，擇滅涅槃之三解脫。
      12 不得快意原語na adhimuccati，於漢譯作為不善解脫等字。
      13 盛在原文反覆記述為化作，暫如此譯之。
      14 不動之信(avecca-ppasada)，avecca是梵文之avetya其avetya是ava+i+tya即深理
         解，證之意pasada(skt.prasada)是信之意思。
        三三 等誦經                                         二七九

        長部經典三                                          二八O
      15 窣羅(sura)法蘊足論諸律，及其之委解未必一致，今依法蘊足論之解釋：「主麥為主，
         投入諸藥物，醞釀而合成的。」
      16 迷麗耶(meraya)同上，諸根、莖、葉、花、果等和諸藥物合成醞釀為酒。
      17 末陀同上，葡萄酒及其他或上面之窣羅、迷麗耶等。
      18 諸放逸處，(Pamadatthana)如法蘊足論，此諸放逸處，是上三種酒之外，且釋依其酒
         惹起諸醉餘之放逸，以原意似少有出入，想是此三酒之結語。
      19 「意不安」原本mahko-bhuto，於諸辭典有manku-bhuto(discontented,troubled,con-
         fused)今從此譯之。
      20 五心蕪(panca cetokhila)(Rhys Davids,5 Spiritual barrenness; Neumann,5
         Herzbeklemmungen)漢二譯無，集異門足論是五心栽。
      21 不被牽引，原本寫na vimuccati，以從佛音註nadhimuccati(=is not drawn to)。
      22 定相annataram samadhi-nimittam(Rhys Davids,some given clue to concentration)
         引導禪觀，諸對象心象，即後說之十編處，不淨觀等cf.Points of Controvercy by Mrs.
         Rhys Davids,p.388。
      23 眾多等，緬甸印刷本無此一句，上亦然。
      24 應證位成就人，依別本補入。
      25 得十二分(yavadattham paripurim)如文，「十分如所願」。
      26 下者，謂五欲。
      27 生處(uppatti)意為所願之生處。
      28 具戒離貪者之心願，今巴利聖典協會本之文，若依其文而譯者：「具戒者之心願是離貪
         性」，從諸傳本之異記，為與上已揭之文相應，今如是譯之。
      29 有色等，又可譯為「有色……」
      30 別受appatisamvedino於集異門足論卷一九，記為別想。
      31 邊地(paccantimesu janapadesu)此中古來解為欲界四大洲之一，想北俱盧洲亦含括在
         內，蓋同洲無苦受，樂著而離染道。
      32 供養(yittham)中阿含八難經「齋」。
      33 燒施(hutam)中阿含八難經「咒說」，燒施是於婆羅門教，酪等投於火中，謂燒而供奉等。
      34 正至(somaggata)於八難經有「往至真人之善趣。」
        三三 等誦經                                         二八一

        長部經典三                                          二八二
      35 正行(samma-Patipanna)八難經「善法善向」。
      36 喜談(piyasamudaharo)若依佛音註，自談人之法，喜於傾聽，對他又由此而談法，令
         喜聞也。
      37 勝法(abhidhamma)，如所周知，音譯為阿毘曇，阿毘達磨，字義如今之譯，意為卓越
         之法。


                                       三四 十上經
      本經相當於漢譯長阿含卷第九之十上經(大正藏一)，及長阿含十報法經(大正藏一三)，
      本經亦和等誦經同樣，是舍利弗之所說，其內容是由一法乃至十法之十階段而成的，於
      各段謂一法十、二法十之方式，合計列記五百五十法，可說是佛教教理之綱要書。於是，
      含有很濃厚的阿毘達磨色彩，此與阿毘達磨文學聯想之時，是極為興味深長的經典。

272            三四 十上經
          第一 誦品
        如是我聞。
    一  爾時，世尊與五百大比丘眾俱，住瞻婆伽伽池側。
        於此，尊者舍利弗告諸比丘曰：「友!諸比丘!」彼等諸比丘答尊者舍利弗：
    「友!」
        尊者舍利弗如是曰：
                「十上法我當說
                  為涅槃之逮得
                  為作苦之邊際
                  一切繫解脫法
    二  友!一法是應多所作，一法是應當修，一法是應偏知，一法是應斷，一法是捨
    分，一法是勝分，一法是難解，一法是應勝知，一法是應作證。
        三四 十上經                                         二八三

        長部經典三                                          二八四
        一  云何一法應多所作? [謂：]於諸善法中不放逸，此一法是應多所作。
        二  云何一法是應當修? [謂：]可意俱行之身念，此一法是應當修。
        三  云何一法是應偏知?[謂：]有漏有取之解，此一法是應令偏知。
273     四  云何一法是應斷?[謂：]有我之慢，此一法是應令斷。
        五  云何一法是捨分?[謂：]不正思惟，此一法是有捨分。
        六  云何一法是勝分? [謂：]正思惟，此一法是勝分。
        七  云何一法是難解?[謂：]無間心定，此一法是難解。
        八  云何一法是應令生?[謂：]不動之智，此一法是應令生。
        九  云何一法是應勝知?[謂：]一切有情是依食而住，此一法是應勝知。
        一O   云何一法是應作證?[謂：]不動心解脫，此一法是應作證。
        此等之十法，是實、真、如是而非不如是，不依他1，平等，是如來所等覺也。
    三  二法是應多所作，二法是應當修，二法是應偏知，二法是應斷，二法是有捨分，
    二法是有勝分，二法是難解，二法是應勝知，二法是應作證。
        一  云何二法是應多所作?[謂：]念與正知，此等二法是應多所作。
        二  云何二法是應當修?[謂：]止與觀，此等二法是應當修。
        三  云何二法是應偏知?[謂：]名與色，此等二法是應偏知。
274     四  云何二法是應斷?[謂：]無明與有愛，此等二法是應斷。
        五  云何二法是捨分?[謂：]惡言與惡友，此等二法是有捨分。
        六  云何二法是勝分?[謂：]善言與善友，此等二法是有勝分。
        七  云何二法是難解?[謂：]諸有情染因及緣，與諸有情之清淨因及緣，此
    等二法是難解。
        八  云何二法是應令生?[謂：]盡智與無生智，此等二法是應令生。
        九  云何二法是應勝知?[謂：]二界，即無界與無為界，此等二法是應勝知。
        一O   云何二法是應作證?[謂：]明與解，此等二法是應作證。
        此等二十之諸法，是實、真、如是而非不如是，無依他，平等，是如來所等覺
    也。
    四  三法是應多所作，三法是應當修……乃至……三法是應作證。
        一  云何三法是應多所作?[謂：]與善士交友，正法之聽聞，法隨法行。此
        三四 十上經                                         二八五

        長部經典三                                          二八六
    等三法是應多所作。
        二  云何三法是應當修，[謂：]三定。即：有尋有伺定，無尋唯伺定，無尋無
    伺定。此等之三法是應當修。
275     三  云何三法是應偏知?[謂：]三受。即：樂受，苦受，不苦不樂受。此等
    三法是應偏知。
        四  云何三法是應斷?[謂：]三愛。即：欲愛，有愛，無有愛。此等三法是
    應斷。
        五  云何三法是有捨分?[謂：]三不善根。貪不善根，瞋不善根，癡不善根。
    此等三法是捨分。
        六  云何三法是勝分?[謂：]三善根。即：無貪善根，無瞋善根，無癡善根。
    此等三法是勝分。
        七  云何三法是難解?[謂：]三出離界。即出離欲界，出離色界，出離無色
    界，而彼有、有為、有緣、緣生者，由此出離、滅。此等三法是難解。
        八  云何三法是應令生?[謂：]三智。即：過去智，未來智，現在智也，此
    等三法是應令生。
        九  云何三法是應勝知?[謂：]三界。即：欲界，色界，無色界，此等三法
    應勝知。
        一O   云何三法是應作證?[謂：]三明。即：隨念宿世智明，對諸有情之生
    死智明，對諸漏盡之智明。此等三法是應作證。
276     此等三十之諸法，是實、真、如是而非不如是，不依他，平等，是如來所等覺
    也。
    五  四法是應多所作，四法是應當修……乃至……四法是應作證。
        一  云何四法是應多所作?[謂：]四輪。即：住於中國，親近善士，有自正
    願，及於宿有所作福。此等四法是應多所作。
        二  云何四法是應當修?[謂：]四念處。即：友!於此有比丘，於身隨觀身
    而住，精勤而有正知、正念，以斷世間之貪、愛，……於受……於心……於法隨觀
    法而住，精勤而有正知、正念，以斷世間之貪、憂。此等四法是應當修。
        三  云何四法是應偏知?[謂：]四食。即若麤若細之段食，第二是觸[食]，
        三四 十上經                                         二八七

        長部經典三                                          二八八
    第三是意思[食]，第四是識[食]。此等四法是應偏知。
        四  云何四法是應斷?[謂：]四瀑流。即：欲瀑流，有瀑流，見瀑流，無明
    瀑流。此等四法是應斷。
        五  云何四法是有捨分?[謂：]四軛。欲軛，有軛，見軛，無明軛也。此等
    四法是捨分。
        六  云何四法是有勝分?[謂：]四離軛。欲扼之離軛，有輒之離軛，見軛之
    離軛，無明輒之離軛。此等四法是有勝分。
277     七  云何四法是難解?[謂：]四定。即：捨分定，止分定，勝分定，決擇分
    定。此等四法是難解。
        八  云何四法是應令生?[謂：]四智。即法智，類智，他心智，世俗智。此
    等四法是應令生。
        九  云何四法是應勝知? [謂：]四聖諦。即：苦聖諦，苦集聖諦，苦滅聖諦，
    趣苦滅道聖諦。此等四法是應勝知。
        一O   云何四法應作證? [謂：]四沙門果。即：預流果，一來果，不還果，
    阿羅漢果。此等四法是應作證。
        此等四十之諸法，是實、真、如是而非不如是，一依他、平等，是如來所等覺。
    六  五法是應多所作，五法是應當修……乃至……五法是應作證。
        一  云何五法是多所作?[謂：]五勤支。即：友!於此有比丘，具信而……
    此等五法是應多所作[參照等上經第二誦品一、一六節]。
278     二  云何五法是應當修?[謂：]五正定支。喜偏滿，樂偏滿，心偏滿，光明
    偏滿，相觀察。此等五法是應當修。
        三  云何五法是應偏知?[謂：]五取蘊。即：色取蘊，受取蘊，想取蘊，行
    取蘊，識取蘊。此等五法是應偏知。
        四  云何五法是應斷?[謂：]五蓋。即：欲貪蓋，瞋恚蓋，睡眠、惛沈蓋，
    掉舉、惡作蓋，疑蓋。此等五法是應斷。
        五  云何五法是有捨分?(謂：]五心蕪。即：友!於此有比丘，於大師有疑
    ……此等五法是有捨分[參照等誦經、第二誦品一、一九節]。
        六  云何五法有勝分? [謂：]即：信根，精進根，念根，定根，慧根。此等
        三四 十上經                                         二八九

        長部經典三                                          二九O
    五法是有勝分。
        七  云何五法是難解? [謂：]五出離界。即：友!於此有比丘，雖思惟欲時，
    其心不趣入於欲……此等五法是難解。[參照等上誦經、第二誦品一-二四節]。
279     八  云何五法應令生?[謂：]五正定智。即：「彼定於現樂而於當來亦復有
    樂異熟」智之自生，「彼定是聖、是出世」智之自生，「彼定是唯賢善士夫所隨行」
    智之自生，「彼定是清涼殊妙、獲寂靜、轃心一趣而非有行，非違戾，非有礙」智之
    自生，「我正是以正念入此定」、「我正念而出此定」智之自生。此等五法是應令生。
        九  云何五法應勝知? [謂：]五解勝處。即：友!於此有比丘，(大)師或有
    隨一尊重之同梵行者，而為說法……此等五法是應勝知[參照等誦經、第二誦品一、
    二五節]。
        一O   云何五法是應作證? [謂：]五法蘊。即：戒蘊，定蘊，慧蘊，解脫蘊，
    解脫知見蘊。此等五法是應作證。
        此等五十之諸法，是實、真、如是而非不如是，不依他、平等，是如來所等覺。
    七  六法是應多所作，六法是應當修……[乃至]……六法是應作證。
        一  云何六法是應多所作?[謂：]六和敬法。即：友!於此有比丘，於同梵
280 行者間，於正於負興起慈身業……此等六法是應多所作。[參照等誦經第二誦品二、
    一四節]。
        二  云何六法是應當修?[謂：]六隨念處。即：佛隨念，法隨念，僧伽隨念，
    戒隨念，施隨念，天隨念。此等六法是應當修。
        三  云何六法是應偏知?[謂：]內六處。即：眼處，其處，鼻處，舌處，身
    處，意處，此等六法是應偏知。
        四  云何六法是應斷?(謂：]六變身。即：色愛，聲愛，香愛，味愛，觸愛，
    法愛。此等六法是應斷。
        五  云何六法是有捨分? [謂:]六不恭敬。即：友!於此有比丘，於大師不恭敬、
    不恭順而住，於法……此等六法是有捨分。[參照等誦經、第二誦品二、九節]。
        六  云何六法是有勝分?[謂：]六恭敬。即：友!於此有比丘，於大師有恭
    敬、恭順而住，於法……此等六法是有勝分[參照等誦經、第二誦品、二、一O節]。
        七  云何六法是難解?[謂：]六出離界。即：友!於此有比丘，是如是言：
        三四 十上經                                         二九一

        長部經典三                                          二九二
    「我修習慈心解脫，多所作、所乘及作……此等六法是難解[參照等誦經第二誦品
    二、一七節]。
281     八  云何六法是應令生?[謂：]六恆住。即：友!於此有比丘，眼見色已而
    不喜又不憂，捨心而住，有念、有正知;耳聞聲已……此等六法應令生[參照等誦
    經、第二誦品、二、二O節]。
        九  云何六法是應勝知?[謂：]六無上支，即：見無上，聞無上，利無上，
    戒無上，行無上，憶念無上。此等六法是應勝知。
        一O   云何六法是應作證?[謂：]六通。即：友!於此有比丘，行無量神變
    ……乃至……雖至梵眾天，身亦轉自在力，以清淨超人之天耳界，其聞天、人之或
    遠或近之聲，依自心諒知其他諸有情、其他諸人之心，[謂：]有貪心為有貪心……
    乃至……不解脫心為不解脫，隨念[自之]無量宿住，謂：一生、二生……乃至……。
    隨念如是諸相、諸徵2知自已之無量宿住；以清淨超人之天眼界……乃至……諒知
    如其業受報諸有情，於現法中，自勝知、作證、成就諸漏盡、無漏心解脫、慧解脫
    而住。此等六法是應作證。
        此等六十之諸法，是實、真、如是而非不如是，不依他、平等、是如來所等覺
    也。
282 八  七法應多所作，七法應當修……乃至……七法應作證。
        一  云何七法應多所作? [謂：]七財。即信財，戒財，慚財，愧財，聞財，
    施財，慧財。此等七法應多所作。
        二  云何七法應當修? [謂：]七覺支。即：念等覺支，擇法等覺支，精進等
    覺支，喜等覺支，輕安等覺支，定等覺支，捨等覺支。此等七法是應當修。
        三  云何七法是應偏知?[謂：]七識住。即：友!於此有諸有情，具種種身，
    具種種想……此等七法是應偏知[參照等誦經第二誦品，三、一O節]。
        四  云何七法應斷?[謂：]七睡眠。即：欲貪隨眠，瞋隨眠，見隨眠，疑隨
    眠，慢隨眠，有貪隨眠，無明隨眠。此等七法是應斷。
        五  云何七法有捨分?[謂：]七非正法。即：友!於此有比丘，不信，無慚，
    無愧，少聞，懈怠，多忘，無慧。此等七法是有捨分。
        六  云何七法是有勝分? [謂：]七正法。即：友!於此有比丘，有信，有慚，
        三四 十上經                                         二九三

        長部經典三                                          二九四
    有愧，多聞，勤精進，念現前，具慧。此等七法是有勝分。
283     七  云何七法是難解?[謂：]七善士法。即：友!於此有比丘，知法，知義，
    知自己，知量，知時，知眾，知人。此等七法是難解。
        八  云何七法應令生? [謂：]七想。即：無常想，無我想，不淨想，過患想，
    斷想，離貪想，滅想。此等七法是應令生。
        九  云何七法應勝知?[謂：]七殊妙事。即：友!於此有比丘，於熱求護持
    學處，於當來亦……此等七法是應勝知[參照等誦經、第二誦品、三、七節]。
        一O   云何七法是應作證?[謂:]七漏盡力。即：友!於此有比丘，於如實
    正慧，正觀一切行是無常，友!如是漏盡比丘，以如實正慧，正觀一切行無常者，
    此乃漏盡比丘之力，漏盡比丘得此力已：「我諸漏之盡」而自知諸漏之盡。復次，
    友!漏盡比丘，以如實正慧，觀諸欲喻[炎燃]之炭聚。而……[乃至]……復次，
    友!漏盡比丘，其心，由一切漏處之諸法趣於離、傾於離、向於離、目的於離、喜
284 出離，為遠離性……[乃至]……復次，友!漏盡比丘修四念處，善修。而……[乃
    至]……復次，友!漏盡比丘修五根，善修……[乃至]……復次，友!漏盡比丘
    修八聖道，善修。而如此漏盡比丘修八聖道之善修者，此乃漏盡比丘之力，漏盡比
    丘得此力已：「我諸漏盡」而自知諸漏之盡。此等七法是應作證。
        此等七十之諸法，是實、真、如是而非不如是，不依他、平等、是如來所等覺
    也。」
          第二 誦品
    一  「八法是應多所作，八法是應當修……乃至……八法是應作證。
        一  云何八法是應多所作?[謂：]有八因、八緣，根本梵行之慧，未得而獲
    得，得已而倍增、令廣大、增修而令至圓滿。[謂：]友!親近[大]師或隨一尊重
    之同梵行者而住，而且對彼樹立誠懇之慚愧，受、恭敬亦然，此為第一因、第一緣，
285 是根本梵行之慧，未得而獲得，已得而倍增、令廣大、增修而令至圓滿。復次，親
    近彼[大]師或隨一尊重之同梵行者而住，而且對彼樹立誠懇之慚愧，受、恭敬亦
    然。並時時謂彼等之處求教疑義，求教疑義：「尊者此云何?」「云何為此義?」而
    對彼，彼等諸尊者，蔽者除棄所蔽，閉者除棄所閉，且於無量疑處之諸法，能斷之。
    此為第二因、第二緣，是根本梵行之慧，未得而獲得，已得而倍增、令廣大、增修
        三四 十上經                                         二九五

        長部經典三                                          二九六
    而令至圓滿。復次，聞彼法已，成就二寂靜，謂：身寂靜及心寂靜，此為第三因、
    第三緣……。復次，友!於此有比丘，具戒能守護別解脫律儀：所行3乞食具足，
    於微小罪能見怖畏，於諸學處能受持修學。此為第四因、第四緣……乃至……。復
    次，友!有比丘多聞，能持所聞、積聚所聞，若諸法之初善、中善、終善而有義，
    具[文字之]相，宣說純粹圓滿清淨之梵行，多聞受持如是之諸法，依語而蒐集，
    以意而觀察，依見能通達，此為第五因、第五緣……乃至……。復次，友!有比丘
    勤
286 精進而住，為斷諸不善法，成就諸善法故，有勢力、有精勤、於諸善法，忍耐不捨，
    此為第六因、第六緣……乃至……。復次，友!有比丘具念而具足最上之念明，俱
    能憶念、隨念久遠之所作、久遠之所說，此為第七因、第七緣……乃至……。復次，
    友!有比丘能於五取蘊觀察生滅而住，謂：「色是如是，」「色之集是如是，」「色
    之滅是如是，」「受是如是，」……「想是如是，」……「行是如是，」……「識是
    如是，」……「識之集是如是，」「識之滅是如是，」此為第八因、第八緣，是根本
    梵行之慧未得而獲得，已得而倍增、令廣大、增修而令至圓滿。此等八法是應多所
    作也。
        二  云何八法應當修? [謂：]八聖道支。即：正見，正思，正語，正業，正
    命，正精進，正念，正定。此等八法是應當修。
        三  云何八法是應偏知?[謂：]八世法。即：得，不得，名聲，惡名聲，識，
    稱譽，樂，苦也。此等八法是應偏知。
287     四  云何八法是應斷? [謂：]八邪。即：邪見，邪思，邪語，邪業，邪命，
    邪精進，邪念，邪定也。此等八法是應斷。
        五  云何八法是有捨分?[謂：]八懈怠事。即：友!於此有比丘，有應作之
    事業……。此等八法是有捨分[參照等誦經第三誦品一、四節]。
        六  云何八法是有勝分?[謂：]八精進事。即：友!於此有比丘，有應作之
    事業……。此等八法是有捨分[參照等誦經第三誦品一、五節]。
        七  云何八法是難解?[謂：]梵行住之八不時不節。即：……[乃至]……。
    此等之八法是難解[參照等誦經第三誦品二、四節梵行住之不時不節中除第四阿修
    羅眾中之生]。
        三四 十上經                                         二九七

        長部經典三                                          二九八
        八  五何是八法應令生? [謂：]八大人覺。即：此法是少慾者所有，此法非
    是多慾者所有；此法是喜足者所有，此法非是不喜足者所有；此法是獨居者所有，
    此法非是樂眾居者所有；此法是勤精進者何所有，此法非是懈怠者所有；此法是現
    念者所有，此法非是多忘者所有；此法是定者所有，此法非是不定者所有；此法是
    具慧者所有，此法是無慧者所有；此法是樂離戲論者、喜離戲論者所有，此法非是
    樂戲論者、喜戲論者所有。此等八法是應令生。
        九  五何八法是應勝知? [謂：]八勝處。即：……此等八法是應勝知[參照
    等誦經第三誦品一、一O節]。
288     一O   云何八法是應作證?[謂：]八解脫。即：……此八法是應作證[參照
    等誦經第三誦品一、一O節]。
        此等八十之諸法，是實、真、如是而非不如是，不依他、平等，是如來所等覺
    也。
    二  九法應多所作，九法應當修……乃至……九法應作證。
        一  云何九法應多所作? [謂：]九正思惟根法。即：正思惟者欣生，有欣者
    喜生，有喜心者身寂靜，身寂靜者樂生，有樂者心定，心定者知、見如色，知、見
    如實已而[起]厭，厭已而離欲，由離欲而解脫。此等九法是應多所作。
        二  云何九法應當修? [謂：]九清淨勤支。即：戒清淨清淨勤支，心清淨清
    淨勤支，見清淨清淨勤支，度疑清淨清淨勤支，道非道知見清淨清淨勤支，行知見
    清淨清淨勤支，知、見清淨清淨勤支，慧清淨清淨勤支，解脫清淨清淨勤支。此等
    九法是應當修。
        三  云何九法是應偏知?[謂：]九有情居。即：……此等九法是應正偏知[參
    照等誦經第三誦品二、三節]。
289     四  云何九法是應斷?[謂：]九愛根法。即：緣愛而有求，緣求而有得，緣
    得而有分別，緣分別而有欲貪，緣欲貪而有取者，緣取著而有執持，緣執持而有慳，
    緣慳而有守護，緣守護而生起執杖、執兵器、諍訟、爭論、相違、離間語、虛誑語
    等無量罪、不善法。此等九法是應斷。
        五  云何九法是有捨分?[謂：]九害心事。即：……此等九法是有捨分[參
    照等誦經第三誦品二、一節]。
        三四 十上經                                         二九九

        長部經典三                                          三00
        六  云何九法是有勝分? [謂：]九害心調伏。即：……此等九法有勝分[參
    照等誦經第三誦品二、四節]。
        七  云何九法是難解? [謂：]九種種。即：緣種種界而生種種觸，緣種種觸
    而生種種受，緣種種受而生種種想，緣種種想而生種種思，緣種種思而生種種欲，
    緣種種欲而生種種熱，緣種種熱而生種種求，緣種種求而生種種得。此等九法是難
    解。
290     八  云何九法是應令生?[謂：]九想。即：不淨想，死想，食厭忌想，一切
    世間不樂想，無常想，無常者苦想，苦者非我想，斷想，離貪想他。此等九法是應
    令生。
        九  云何九法應勝知?[謂：]九次第住。即：……此等九法應勝知[參照等
    誦經第三誦品二、五節]。
        一O   云何九法應作證?[謂：]九次第滅。即：……此等九法應作證[參照
    等誦經第三誦品二、六節]。
        此等九十之諸法，是實、真、如是而非不如是、不依他、平等、是如來所等覺
    也。
    三  十法是應多所作，十法是應當修，十法是應偏知，十法是應斷，十法是有捨分，
    十法是有勝分，十法是難解，十法是應令生，十法是應勝知，十法是應作證。
        一  云何十法是應多所作? [謂：]十依因法。即：此等十法應多所作[參照
    等誦經第三誦品、三、一節]。
        二  云何十法應當修?[謂：]十編處。即：……此等十法應當修[參照等誦
    經第三誦品、三、二節]。
        三  云何十法是應偏知?[謂：]十處。即：眼處，色處，耳處，聲處，鼻處，
    香處，舌處，味處，身處，觸處。此等十法是應偏知。
        四  云何十法是應斷?[謂：]十邪。即：邪見，邪思，邪語，邪業，邪命，
    邪精進，邪念，邪定，邪智，邪解脫。此等十法是應斷。
        五  云何十法是有捨分?[謂：]十不善業道。即：……此等十法是有捨分[參
    照等誦經第三誦品三、三節]。
291     六  云何十法是有勝分?[謂：]十善業道。即：……此等十法是有勝分[參
        三四 十上經                                         三O一

        長部經典三                                          三0二
    照等誦經第三誦品三、四節]。
        七  云何十法是難解? [謂：]十聖居。即：……此等十法是難解[參照等誦
    經第三誦品三、五節]。
        八  云何十法是應令生?[謂：]即：不淨想，死想，食厭忌想，一切世間不
    樂想，無常想，無常者苦想，苦者非我想，斷想，離貪想，滅想。此等十法是應令
    生。
        九  云何十法是應勝知?[謂：]十盡事。即：由正見而滅盡邪見，而且凡緣
    邪見者，無量罪、不善法生，其等亦由彼而滅盡，又緣正見，無量之善法，趣向於
    修之圓滿；由正思而滅盡邪思……由正語而滅盡邪語……由正業而滅盡邪業……由
    正命而滅盡邪命……由正精進而滅盡邪精進……由正念而滅盡邪念……由正定而滅
    盡邪定……由正智而滅盡邪智……由正解脫滅盡邪解脫，而且凡緣邪解脫者，無量
    罪、不善法生，其等亦曲彼而滅盡，又緣正見，無量善法，趣向於修之圓滿。此等
    十法是應勝知。
292     一O   云何十法是應作證?[謂：]十無學法。即：……此等十法是應作證[參
    照等誦經第三誦品三、六節]。
        此等一百法，是實、真、如是而非不如是、不依他、平等、是如來所等覺也。」
        尊者舍利弗如是說已，歡喜之彼等諸比丘，讚歎尊者舍利弗之所說。
                  得斷一切苦
                  得伏一切樂
                  獲不死安穩
                  唯依大法王

    註1 依他等(anannatha)或譯為「不變異」。
      2 諸徵(sa-uddesm=with explanation)集異門足論同上，譯「言說」。現在是示說結果標
        徵之意而譯之。
      3 所行(acara-gocara)玄奘常譯為規則所行。
        三四 十上經                                         三O三


09目次

             目   次
   中部經典  一                                                     元亨寺  通妙譯
                 第一品 根本五十經篇
              初品 根本法門品
   一 根本法門經………………………………………………………………………………………一
      北傳 中阿一0六、想經(大正藏一、五九六頁。)樂想經(大正藏一、八五一頁。)
      本經，如其名，說一切法之根本法門，因為凡夫最初不熟知一切法，對一切法，抱種種
      之悅樂想。解脫之阿羅漢，熟知一切法，有滅盡貪、瞋、癡故，而無患這些事。又如來
      知喜是苦之根本，滅一切渴愛而成正覺者。
      目次                                                  一

      中部經典一                                            二
   二 一切漏經…………………………………………………………………………………………七
      北傳 中阿一0、漏盡經(大正藏一、四三一頁。)一切流攝守因經(大正藏一、八
      一三頁。)增阿四0、六、淨諸漏(大正藏二、七四0頁。)
      本經，說滅一切漏(煩惱)之方法，這大約分為依見滅，和依知滅，依其見滅者，即捨
      邪見;依知滅者，此分為六種，說由防護、用、忍、避、除、修習而捨離。
   三 法嗣經…………………………………………………………………………………………一四
      北傳 中阿八八、求法經(大正藏一、五六九頁。)增阿一八、三法施(大正藏二、
      五八七頁。)
      本經，分為兩部，前部是佛陀為諸比丘說法，即對諸比丘，汝等乃予之法的相續者．猶
      在頻臨饑渴之時，教其不能就財而捨法。後部是舍利弗為諸比丘說法;比丘應遠離住，
      惡法之捨離住，因此教其應學習八支聖道。(北傳中阿含在前部與後部連接處，世尊因
      背痛，略說後而休養，有舍利弗代為廣說之一文，圓滑地使兩部連結著。)
   四 怖駭經…………………………………………………………………………………………二0
      北傳 增阿三一、一(大正藏二、六六五頁。)
      本經，教其閑林獨坐，由精進於禪定，可得解脫之經，此、亦示與婆羅門生漏(Janusson
      in)之對談，彼遂為佛陀之信者。
   五 無穢經…………………………………………………………………………………………三0
      北傳 中阿八七、穢品經(大正藏一、五六六頁。)求欲經(大正藏一、八三九頁。)
      增阿二五、六、結(大正藏二、六三二頁。)
      本經，關於穢之有無，說四種人，前之大半是舍利弗對諸比丘說法，最後是舍利弗和大
      目犍連之對談。
   六 願經……………………………………………………………………………………………四一
      北傳 中阿一0五、願經(大正藏一、五九五頁。)
      本經若比丘有種種願望者，為充實其願望，教以應先受戒而守之。
   七 布喻經…………………………………………………………………………………………四五
      北傳 中阿九三、水淨梵志經(大正藏一、五七五頁。)梵志許水淨經(大正藏一、
      八四三頁。)增阿一三、五孫陀利(大正藏二、五七三頁。)後半，雜阿一一八五(大
      正藏二、三二一頁。)別雜九九(大正藏二、四0八頁。)
      本經，人心被穢者，易墮惡趣。心淨可豫期於善趣。恰如污穢之布，不能染上鮮明的顏
      色，布清淨時，教其染上群明之色。其次，說其心穢是甚麼，最後說人，心應當清淨，
      目次                                                  三

      中部經典一                                            四
      以教誡婆羅門孫達利迦婆羅多越奢(Sundarika-bharadvaja)身體之沐浴其最重要是
      心之沐浴。
   八 削減經…………………………………………………………………………………………五一
      北傳 中阿九一、周那問見經(大正藏一、五七三頁。)
      本經最初對長老大周那之言，捨離諸見，以示根本法。其次以五部門，說明應削減諸惡
      欲，以至究竟涅槃的方法。其五門者：第一削減;第二、對於善法發心：第三、惡欲法
      之回避：第四、昇高善處之法；第五、達究竟涅槃之法。
   九 正見經…………………………………………………………………………………………六0
      北傳 後半，增阿四九、五(大正藏二、七九七頁。)
      本經是關於得正見、達正法之方法，諸比丘問，舍利弗答，其次以詳說諸部門。一、知
      不善和不善之根本、善和善的根。二、知食和其集、滅、道。三、知苦和其集、滅、道。
      四、--一五、對老死以下、生、有、取、欲、受、觸、六處、名色、識、行、無明之
      一一，知自己和其集、滅、道。一六、知漏和其集、滅、道。
 一0 念處經…………………………………………………………………………………………七三
      北傳中阿九八、念處經(大正藏一、五八二頁。)
      巴利 長部二二、大念處經(南傳七、但其十八--二一本經缺，其他全合。)
      本經為得一乘之究竟解脫涅槃而說四念處者。

              第二品 師子吼品
 一一 師子吼小經…………………………………………………………………………………八二
      北傳 中阿一0三、師子吼經(大正藏一、五九0頁。)
      本經是世尊對諸比丘教說：「汝等於此教團唯為沙門而非外道。」作大師子吼吧！而且
      教其理由，外道雖有同樣的目標，但彼等完全不知取，不能為沙門;關於取、及渴愛、
      受、觸、六處、名色、識、行、無明，以說之。
 一二 師子吼大經…………………………………………………………………………………八九
      北傳 身毛喜堅經(大正藏一七、五九一頁。)增阿四六、四、力(大正藏二、七七
      六頁。)增阿五0、六(大正藏二、八一一頁。)雜阿六八四(大正藏二、一八六頁。)
      增阿三一、八(大正藏二、六七0頁。) 信解智力經 (大正藏一七、七四七頁。)
      本經曾入佛門、後轉入外道之善星者，因誹謗世尊，舍利弗聞之以告世尊，世尊乃說法。
      其內容，初舉如來之類句、如來十力、四無所畏、及四生、五趣、涅槃道之詳說。佛亦
      目次                                                  五

      中部經典一                                            六
      說：如外道所為之種種苦行、貪穢行、嫌厭行、獨住行、不淨食行、叢林住行、捨行、
      少食行、祭祀、火祭等，而且此等，不是達最上知見之道。最後以示如來雖老，其智慧
      辯才，不衰退。
 一三 苦蘊大經…………………………………………………………………………………一0九
      北傳 中阿九九、苦陰經(大正藏一、五八七頁。)苦陰經(大正藏一、八四頁。)
      增阿二一、九、苦除(大正藏二、六0四頁。)
      本經是諸比丘，或時行乞之際，或於外道園，聞彼等，對沙門瞿曇和我等，於欲、色、
      受之教說，言無何等之區別，因以告世尊，世尊乃說法，即，彼等和世尊之間，有甚大
      的差別，對於欲、色、受、其各各之味、患，出離等之說明。
 一四 苦蘊小經…………………………………………………………………………………一一七
      北傳 中阿一00、苦陰經(大正藏一、五八六頁。)苦陰因事經(大正藏一、八四
      七頁。)釋摩訶男本四子經(大正藏一、八四八頁。)
      本經是佛陀對釋迦族之摩訶那摩說法，其趣旨大體上唯是智的了解，沒有體驗者，即沒
      有用處。又離繫派之徒，雖重體驗，但錯誤其趣旨和方法，所以結果還是沒有用，舉佛
      陀和離繫派之徒間的問答。
 一五 思量經……………………………………………………………………………………一二五
      北傳 中阿八九、比丘講經(大正藏一、五七一頁。)受歲經(大正藏一、八四二頁。)
      本經是大目犍連，向諸比丘說法的。其內容，首先是舉難教者和易教者之性質條件。其
      次，如自思量而受他之愛好、欣悅者、說應修養和發心，最後自觀察，若有惡不善之法
      者，當勞力捨離此，已捨離者，以其喜悅，由善法之學習，教應更精進。
 一六 心荒蕪經…………………………………………………………………………………一三七
      北傳 中阿二0六心穢經(大正藏一、七八0頁。)增阿五一、四(大正藏二、八一七頁。)
      本經舉五心之荒野和五心之束縛，有此之時，於佛法不得增長、興隆、成滿。以捨斷此
      之時，得增長、興隆、成滿無疑。其次說四如意足和勤勇。成就以上十五者，說可達正
      覺涅槃。(北傳增阿，缺終之四如意足和勤勇。)
 一七 林藪經……………………………………………………………………………………一四四
      北傳 中阿一0七、一0八林經(大正藏五九六、五九七頁。)
      本經是比丘依林藪、村落、都市、國土、乃至人而信時。有無得念、定、漏盡、無上安
      穩，應以決定去就，教之不應受生活資具之易得與否之左右。北傳之第一部份大致一樣，
      目次                                                  七

      中部經典一                                            八
      第二部份，念乃至無上安穩，換為「出家之義」但其趣旨結果是同一。
 一八 蜜丸經……………………………………………………………………………………一五0
      北傳 中阿一一五、密丸經(大正藏一、六0三頁。)增阿四0、一0、甘露法味(大
      正藏二、七四三頁。)
      本經乃世尊略說後，大迦旃延之詳解的經，首先釋迦族之Dandapani(執杖者)向世尊，
      問世尊之說如何?世尊言，予說此說之時，任何人都不至於論爭，又答與至一切之妄想
      不生起來。其次，又以此事語諸比丘，諸比丘問為如是說及至其方法。迷執想分生起之
      依處滅時，略說要一切惡不善滅，而入室。於此諸比丘，請大迦旃延詳解此說，迦旃延
      乃詳解之，後得世尊之稱可。
 一九 雙想經……………………………………………………………………………………一六0
      北傳 中阿一0二、念經(大正藏一、五八九頁。)
      本經是說世尊成佛前，修行中之功夫的一種體驗，即除去欲、患、害意等及雙雙相對立
      之想，滅前者，自然令後者不生，舉說種種之譬喻。
 二0  想念止息經………………………………………………………………………………一六八
      北傳 中阿一0一、增上心經(大正藏一、五八八頁。)
      本經是說實增上心(禪心)之五階段，其五者：一、不善法之想生時，要念反對此的善
      想。二、猶惡不善法想之生，便審查其想之患。三、猶惡不善法想之生，對此等不作一
      切憶、思念。四、猶惡不善之想生者，即念其行止息。五、而且猶惡不善之想生者，即
      行禪定之方法。

              第三品 譬喻法品
 二一 鋸喻經……………………………………………………………………………………一七三
      北傳 中阿一九三牟犁破群那經(大正藏一、七四四頁。)增阿五0、八(大正藏二、
      八一三頁。)
      本經是長老牟犁破群那和比丘尼常常遇會，因人之非難，卻大忿怒，無論如何場合亦不
      應瞋恚，為教其應常住慈心，喻娑羅樹林之保護，喻吠提希伽(vedahika)及其女用人，
      喻大地非地者，喻以草炬令煮沸恆河之水者，喻貓皮，喻鋸子等說。
 二二 蛇喻經……………………………………………………………………………………一八四
      北傳 中阿二00、阿黎吒經(大正藏二、七六三頁。)增阿四三、五船筏(大正藏
      二、七五九頁。)
      目次                                                  九

      中部經典一                                            一0
      本經乃阿利吒比丘，對世尊所說之障礙法，因生起實際上不障礙之惡見，而呵責之。其
      次，學法者，應理解其真意義，教以捕蛇之喻。其次，渡脫者，不可執著法，以說筏喻。
      其次，於非實有者，不應焦勞，教之一切無常，應解脫之，舉解脫之種種喻。又如來非
      是虛無論者，說聖者之階梯等。(北傳之中阿大體上一致，增阿唯筏喻之處合致。)
 二三 蟻垤經……………………………………………………………………………………二0二
      北傳 蟻喻經(大正藏一、九一八頁。)雜阿一、0七九(大正藏二、二八二頁。)
      別雜一八(大正藏二、三七九頁。)增阿三九、九婆蜜(大正藏二、七三三頁。)
      本經，或天對鳩摩羅迦葉尊者提出蟻垤之謎而去之緣故，比丘請佛陀解釋，佛陀即解釋
      此。
 二四 傳車經……………………………………………………………………………………二0六
      北傳 中阿九、七車經(大正藏一、四二九頁。)增阿三九、一0、七車經(大正藏
      二、七三三頁。)
      本經是世尊聞名出生地諸比丘之夏安居的狀況始。經之中心，是敘舍利弗和和曼多羅尼
      子(mantani-putta)之法談的狀況。其法談的內容，比丘梵行住者，不為得戒清淨，
      亦不為得心清淨，乃至不為得知見清淨，唯為得涅槃。然而離此等即不得涅槃，以說七
      傳接車之喻。
 二五 撒餌經……………………………………………………………………………………二一三
      北傳 中阿一七八 師經(大正藏一、七八一頁。)
      本經乃世尊於諸比丘，對 師之撒餌，喻四種鹿群，對沙門、婆羅門說世間誘惑的心得。
 二六 聖求經……………………………………………………………………………………二二四
      傳北傳 中阿二0四、羅摩經(大正藏一、七七五頁。)參考本事經卷四(大正藏一
      七、六七九頁。)
      本經，諸比丘聚集於羅車伽庵之談法時，世尊亦往說，關於聖求和非聖求。其次，世尊
      說自己之出家至初轉法輪之自敘傳。於此自敘傳中，對出家當時的狀況，於修行時代，
      就學於阿羅羅伽羅摩仙或鬱陀伽羅摩弗仙之事，在鬱毘羅之闍那(Sena)村獨坐成道，
      梵天勸請，至鹿野苑初轉法輪等狀況，有相當詳細的說示，(與北傳中阿含的大體一致，
      缺梵天勸請之段。於初轉法輪的內容，有捨二邊就中道一節。本事經，唯聖求非聖求而
      已。)
 二七 象跡喻小經………………………………………………………………………………二四三
      北傳 中阿三0、象跡喻經(大正藏一、四六四頁。)
      本經是婆羅門生漏(janussonin)遇到出家者美路提加(Pilotika)，美路提加從世尊之
      目次                                                  一一

      中部經典一                                            一二
      偉大，以四種象跡喻教之。而後訪問世尊，更聞殊勝的象跡喻，次，教以戒防護諸根、
      念、知、四禪、憶宿命智、生死智、漏盡皆。說於此歸依佛門為在家信者。(北傳唯缺
      憶宿命智和生死智，其他皆一致。)
 二八 象跡喻大經………………………………………………………………………………二五四
      北傳 中阿三0、象跡喻經(大正藏一、四六四頁。)
      本經是舍利弗向諸比丘說的，其內容，一切動物之足跡如包含於象跡；一切善法色攝於
      四聖諦。說四聖諦，其中特別說明苦諦，於此有關五取蘊、四大等，重要之說。
 二九 心材喻大經………………………………………………………………………………二六三
      北傳 增阿四三、四(大正藏二、七五九頁。)
      本經是提和達多死後不久之時，因提和不妄出家行者最後之目的，以喻說求心材(木村
      中心之硬部)者。
 三0  心材喻小經………………………………………………………………………………二七一
      北傳無此經。
      本經是婆羅門頻迦羅苦奢(pingalakoccha)問世尊，如六師外道之各自稱，實際上其
      自己有作證嗎?世尊答：其問題暫置之，以聞予之說。大體和前經同樣趣旨之說。

              第四品 雙大品
 三一 牛角林大經………………………………………………………………………………二八0
      北傳 中阿一八五、牛角林經(大正藏一、七三九頁。)
      本經最初是阿那律陀(Anuruddha)，難提(Nandiya)金毘羅(kimbila)三長老，
      於牛角林很和好的修行，敘皆得漏盡。次，詣訪佛陀，知其實狀，被稱讚，鬼夜叉及諸
      天亦皆讚歎，佛陀教鬼夜叉喜此三人，宣述以明心憶持者，皆得利益幸福。
 三二 牛角林小經………………………………………………………………………………二八八
      北傳 中阿一八四、牛角婆羅林經(大正藏一、七三六頁。)生經一六、比丘各誌經
      (大正藏三、八0頁。)增阿三七、三(大正藏二、七一0頁。)
      本經是大目犍連、大迦葉、阿那律陀(Anuruddha)、阿難、離婆多、舍利弗之諸大德，
      為牛角娑羅林之自然風光更使增輝，應住如何之比丘，對此各自述其意見，而以其告世
      尊，得世尊之稱讚，世尊自己對此亦述一說等之記敘。其各各之意見，皆示其各自之特
      徵。
      目次                                                  一三

      中部經典一                                            一四
 三三 牧牛者大經………………………………………………………………………………二九七
      北傳 雜阿一、二四九(大正藏二、三四二頁。)增阿四九、(大正藏二、七四頁。)
      牧牛經(大正藏二、五四六。)
      本經是世尊，譬喻牧牛者，令擁護增長牛群，必要之十一法。比丘於此法、律、應致增
      長興隆成滿，以說十一法。(和北傳雜阿大約一致，其他大意雖同，其內容有不少差異
      之處。)
 三四 牧牛者小經………………………………………………………………………………三0三
      北傳 雜阿一、二四八(大正藏二、三四二頁。)增阿四三、六(大正藏二、七六一。)
      本經是世尊，喻往昔摩揭陀人牧牛者之愚癡和智慧，以牛群各渡恆河之失敗和成功者。
      說修行者亦應選擇其導者。
 三五 薩遮迦小經………………………………………………………………………………三0七
      北傳 雜阿一一0薩遮(大正藏二、三五頁。)增阿三七、一0薩遮(大正藏二、七
      一五頁。)
      本經是離繫派徒薩遮迦，說完全被世尊所論破。大言沒有人能勝自己之論時，遇佛弟子
      阿說示，聞無我、無常之說，大抱不快之念，後率五百離車(Licchalvi)人，往世尊之
      處，和世尊問答，由世尊說五蘊無我，諸行無常，諸法無我。彼遂至沈默。(北傳兩經
      大意一致，終之處有少異，特別是增阿，示有彌勒佛之信仰。)
 三六 薩遮迦大經………………………………………………………………………………三一九
      北傳無此經。
      本經亦述說伏繫派之薩遮迦，和前經同。但其內容，最初有關身修習、心修習者，於此
      述信奉薩遮迦之難陀瓦奢(Nanda-Vaccha)奇沙山揭奢(Kisa-Sankiccha)，末伽梨
      瞿舍梨(Makkhali-Gosala)所行之苦行(此苦行有等於長部之加葉師子吼經等。)次
      述世尊出家至坐金剛座之狀況。次以鑽木起火之三喻。次，世尊之坐禪、苦行、絕食之
      情況(同中部師子吼大經)，次說得正道、解脫。
 三七 愛盡小經…………………………………………………………………………………三四0
      北傳 雜阿五0五、愛盡(大正藏二、一三三頁。)增阿一九、三斷盡(大正藏二、
      五九三頁。)
      本經，最初帝釋天來世尊之處，問愛盡解脫之法，世尊教之。二、目犍連試帝釋天是否
      了解，而昇問三十三天。三、帝釋在答之前，以誇天界之最勝殿。為匡其憍慢，目犍連
      以足拇指，震駭最勝殿。帝釋恐怖而具答前問。五、目犍連歸世尊之處，述其所確認。
      北傳雜阿有至右之第三段增阿和本文大意相同，但應注意的，有關多說空。)
      目次                                                  一五

      中部經典一                                            一六
 三八 愛盡大經…………………………………………………………………………………三四六
      北傳 中阿二0一、嗏帝經(大正藏一、七六六頁。)
      本經是比丘嗏帝主張，識流轉之邪見是佛說，世尊以誡之，且與諸比丘對談，匡正彼誤
      解。其內容是識緣生之事、食因緣、十二因緣、得知見者之態度，說苦蘊之集、與滅等。
 三九 馬邑大經…………………………………………………………………………………三六四
      北傳 中阿一八二、馬邑經(大正藏一、七二四頁。)增阿四九、八(大正藏二、八 0一頁。)
      本經是世尊在鴦伽國之馬邑聚落時之說法，對於說真沙門之法。
 四0  馬邑小經…………………………………………………………………………………三七六
      北傳 中阿一八三、馬邑經(大正藏一、七二五頁。)
      本經亦同前經於馬邑說法，對於沙門之正道。
      索引
 一   中文索引………………………………………………………………………………………(1)

      目次                                                  一七


                                     一 根本法門經
      北傳 中阿一0六、想經(大正藏一、五九六頁。)樂想經(大正藏一、八五一頁。)
      本經，如其名，說一切法之根本法門，因為凡夫最初不熟知一切法，對一切法，抱種種
      之悅樂想。解脫之阿羅漢，熟知一切法，有滅盡貪、瞋、癡故，而無患這些事。又如來
      知喜是苦之根本，滅一切渴愛而成正覺者。

       中部經典
      歸命彼世尊        應供等覺者
                   第一篇 根本五十經篇
                初品 根本法門品
              第一  根本法門經
        如是我聞。
        一時，世尊往郁伽羅村幸福林沙羅王樹下。爾時，世尊呼諸比丘曰：「諸比丘！」
    彼等比丘應世尊曰：「世尊!」世尊乃言曰：「諸比丘!我為汝等說示一切法之根本
        一 根本法門經                                       一

        中部經典一                                          二
    法門。諦聽!善思念之！今將說之。」「願樂欲聞！」彼等比丘應諾世尊。世尊曰：
        「諸比丘!世間上無聞之凡夫，不承認諸聖者1，不熟知聖者之法，不以聖者之
    法為導，不承認諸真人2，不熟知真人之法，不以真人之法為導;而從地以想地，
    從地以想地而思惟地，思惟於地，即從地思惟「此地是我所有，」隨喜悅地。其為
    云何?我說：「因彼不熟知[其]故也。」彼從水以想水，從水以想水而思惟水，思
    惟於水，從水而思惟，即思惟「此水是我所有，」隨喜悅水。其為云何?我說：「因
    彼為不熟知[其]故也。」至於火3、風、生4、者，諸天、生主、梵天、極光天、
  2 偏淨天、廣果天5、阿毘浮[勝者]、空無邊處、識無邊處、無所有處、非想非非想
  3 處。所見、所聞、所思、所知、唯一性、種種性、一切，亦如是。關於涅槃6，亦
  4 從涅槃以想涅槃，從涅槃以想涅槃而思惟涅槃，思惟於涅槃，從涅槃而思惟，即思
    惟「此涅槃是我所有」，隨喜悅涅槃。其為云何?我說：「因彼不熟知[其]故也。」
        諸比丘!復有比丘，有學7而心尚未成就，勤求最上瑜伽寂靜。彼從地以知地，
    從地以知地而令彼不思惟地，令不思惟於地，不從地而思惟，即不思惟「此地是我
    所有，」隨不令喜悅地，其為云何?我說：「因彼熟知[其]故也。」關於水……乃
    至……火……風……生者……諸天……生主……梵天……光音天……偏淨天……廣
    果天……阿毘浮(勝者)……空無邊處……識無邊處……無所有處……非想非非想
    處……所見者……所聞者……所思者……所知者……唯一性……種種性……一切，
    亦如是。關於涅槃，亦從涅槃以知涅槃，從涅槃以知涅槃而不思惟涅槃，不思惟於
    涅槃，不從涅槃而思惟，即不思惟「此涅槃是我所有，」隨而令彼不喜悅涅槃，其
    為云何?我說：「因彼熟知[其]故也。」
        諸比丘!復有比丘，是阿羅漢而諸漏已盡，修行圓滿，所作已作，已捨棄重擔，
    到達彼岸8，斷存在之結，正智而得解脫。彼亦從以地知地，從地知地而不思惟地，
    不思惟於地，不從地而思惟，即不思惟「此地是我所有，」隨不喜悅地。其為云何?
    我說：「因彼熟知[其]故也」；關於水……乃至火……乃至涅槃，亦如是。從涅槃
    以知涅槃，從涅槃以知涅槃而不思惟涅槃，不思惟於涅槃，不從涅槃而思惟，即不
    思惟「涅槃是我所有，」隨不喜悅涅槃。其為云何?我說：「因彼熟知[其]故也。」
        諸比丘!復有比丘，是阿羅漢而諸漏已盡，修行圓滿，所作已作，已捨棄重擔，
    到達彼岸，斷存在之結，正智而解脫。彼亦從地以知地，從地以知地而不思惟地，
        一 根本法門經                                       三

        中部經典一                                          四
    不思惟於地，不從地而思惟，即不思惟「地是我所有，」隨不喜悅地。其為云何?
    乃已滅盡貪欲、脫離貪欲故也。關於水……乃至……火……乃至涅槃，亦如是。從
    涅槃以知涅槃，從涅槃以知涅槃而不思惟涅槃，不思惟於涅槃，不從涅槃而思惟，
    即不思惟「涅槃是我所有，」隨不喜悅涅槃。其為云何?乃滅盡貪欲、脫離貪欲故
    也。
        諸比丘!復有比丘，是阿羅漢而諸漏已盡，修行圓滿，所作已作，已捨棄重擔，
  5 到達彼岸，斷存在之結，正智而解脫。彼亦從地以知地，從地以知地而不思惟地，
    不思惟於地，不從地而思惟，即不思惟「此地是我所有」隨不喜悅地。其為云何?
    乃滅盡瞋恚、脫離瞋恚故也。關於水……乃至……火……乃至……涅槃，亦如是。
    從涅槃以知涅槃，從涅槃以知涅槃而不思惟涅槃，不思惟於涅槃，不從涅槃而思惟，
    即不思惟「此涅槃是我所有，」隨不喜悅涅槃。其為云何?乃滅盡瞋恚、脫離瞋恚
    故也。
        諸比丘！復有比丘，是阿羅漢而諸漏已盡，修行圓滿，所作已作，已捨棄重擔，
    到達彼岸，斷存在之結，正智而解脫。彼亦從地以知地，從地以知地而不思惟地，
    不思惟於地，不從地而思惟，即不思惟「此地是我所有，」隨不喜悅地。其為云何?
    乃滅盡愚癡、脫離愚癡故也。關於水……乃至……火……乃至……涅槃，亦如是。
    從涅槃以知涅槃，從涅槃以知涅槃而不思惟涅槃，不思惟於涅槃，不從涅槃而思惟，
    即不思惟「此涅槃是我所有，」隨不喜悅涅槃。其為云何?乃滅盡愚癡，脫離愚癡
    故也。
        諸比丘!又，如來、應供、等正覺者，從地以知地，從地以知地而不思惟地，
    不思惟於地，不從地而思惟，即不思惟「此地是我所有，」隨不喜悅地。其為云何?
  6 我說：「因如來為熟知[其]故也。」關於水……乃至……火……乃至……涅槃，亦
    如是。從涅槃以知涅槃，從涅槃以知涅槃而不思惟涅槃，不思惟於涅槃，不從涅槃
    而思惟，即不思惟「此涅槃是我所有，]隨不喜悅涅槃。其為云何?我說：「因如來
    熟知[其]故也。」
        諸比丘!又，如來、應供、等正覺者，從地以知地，從地以知地而不思惟地，
    不思惟於地，不從地而思惟，即不思惟「此地是我所有，」隨不喜悅地。其為云何?
    因[如來]如是知「喜乃苦之根本，」知「從存在而有生、而有眾生之老死也。」是故，
        一 根本法門經                                       五

        中部經典一                                          六
    諸比丘!於此我說「如來斷盡一切渴愛，由離染、由滅、由捨、由棄，而證覺無上正
    等正覺也。」關於水……乃至……火……乃至……涅槃，亦如是。從涅槃以知涅槃，
    從涅槃以知涅槃而不思惟涅槃，不思惟於涅槃，不從涅槃而思惟，即不思惟「此涅
    槃是我所有，」隨不喜悅涅槃。其為云何?因[如來]如是知「喜乃苦之根本」知「從
    存在而有生，而有眾生之老死。」是故，於此我說：「因如來斷盡一切渴愛，由離染、
    由滅、由捨、由棄，而證覺無上正等正覺也。」
        世尊如是說已，彼等比丘歡喜世尊所說，信受奉行!


                                二 一切漏經
      北傳 中阿一0、漏盡經(大正藏一、四三一頁。)一切流攝守因經(大正藏一、八
      一三頁。)增阿四0、六、淨諸漏(大正藏二、七四0頁。)
      本經，說滅一切漏(煩惱)之方法，這大約分為依見滅，和依知滅，依其見滅者，即捨
      邪見;依知滅者，此分為六種，說由防護、用、忍、避、除、修習而捨離。

                第二  一切漏徑
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。爾時，世尊呼諸比丘曰：「諸比丘!」彼
    等比丘應世尊曰：「世尊!」世尊乃言曰：「諸比丘!我為汝等說示防護一切漏之法
  7 門。諦聽!善思念之!今將說之。」願樂欲聞!」彼等比丘應諾世尊。世尊曰：「諸
    比丘!我說由知、由見而有諸漏之盡。非由不知、不見也。諸比丘!以由何知、何
    見而為有諸漏之盡耶?曰：是由知、見有正思念耶?無正思念耶?因有不正思念，
    則未生之諸漏生起，已生之諸漏增長。諸比丘「因有正思念，則未生之諸漏不生，
    已生之諸漏被捨離。諸比丘!有漏由見而捨離、有漏由防護而捨離、有由用而捨離、
    有由忍耐而捨離、有由迴避而捨離、有由遣除而捨離、有由修習而捨離也。
        諸比丘!如何漏由見而捨離耶?曰：世間上無聞之凡夫，不承認諸聖者，不熟
    知聖者之法，不以聖者之法為導，不承認諸真人，不熟知真人之法，不以真人之法
    為導，不理解應作意之法，不理解不應作意之法。彼不理解應作意之法，不理解不
        二 一切漏經                                         七

        中部經典一                                          八
    應作意之法，於不應作意之法而作意之，於應作意之法而不作意之。諸比丘!如何
    是不應作意之法而彼作意耶?曰：對於作意者，未生之欲漏[令]生起，已生之欲
    漏[令]增長;未生之有漏[令]生起1，已生之有漏[令]增長;未生之無明漏
    [令]生起，已生之無明漏生起[令]增長者，此等之法乃不應作意之法，而且彼
    [起]作意也。諸比丘!如何是應作意之法，而彼不作意耶?曰：對於作意者，未
    生之欲漏令不生起，已生之欲漏令捨離;未生之有漏令不生起，已生之有漏令捨離;
    未生之無明漏令不生起，已生之無明漏令捨離者，此等之法是應作意之法，而彼不
  8 作意也。若對不應作意之法而作意，應作意之法而不作意者，則未生之漏[令]生
    起，已生之漏[令]增長也。彼如次不正作意也。--我實於過去世存在耶?我實
    於過去世不存在耶?我於過去世是何耶?我於過去世有如何耶?我於過去世是如
    何?而後成為何耶?我實於未來存在耶?我實於未來世不存在耶?我於未來世為何
    耶?我於未來世成不成如何耶?我於未來成何?而後成不成何?--又，若現在時
    自疑--「我實有存在耶?我實無存在耶?蓋我為何耶?蓋我如何存在耶?此存在
    乃由何處而來?由何處而逝去者耶?--」對於如是不正之作意者，於六邪見中則
    生起任何一見，即：彼乃真實坐起「予之有我」之見。或彼真實生起「予之我無」
    之見。或彼真實生起「予由我而以想我」之見。或彼真實生起「予由我而想無我」
    之見。或彼真實生起「予由無我而以我想」見，復次;彼生如是之邪見：「予所說
    此我」者，知於彼彼處受善惡業之果報，然而彼以為「是此予之我。」又，應是常
    住、堅固、常恆、而不變易之法、永久如此存在也。此謂世間之謬見、見之叢林、
    見之難路、見之混濁、見之悶鬥、見之結縛。諸比丘!被見結之所縛，而無聞凡夫、
    不得從生、老、死、愁、悲、苦、憂、惱而解脫。是故，此予謂之「不能脫苦」也。
    諸比丘!多聞而承認諸聖者，熟知聖者之法，善以聖意之法為導，承認諸真人，熟
    知真人之法，善以真人之法為導之聖弟子，是理解應作意之法，理解不應作意之法。
  9 彼以理解應作意之法，理解不應作意之法，理解不應作意之法而不作意之，應作意
    之法而作意。諸比丘土如何是不應作意之法而彼不作意耶?曰：若作意法時，使未
    生之欲漏生起，已生之欲漏增長，若未生之有漏……乃至……無明漏生起，已生之
    有漏……乃至……無明漏令增長者：此等之法乃不應作意之法而彼不作意也。如何
    是應作意之法而彼作意耶?曰：若作意法時，使未生之欲漏不生起，便已生之欲漏
        二 一切漏經                                         九

        中部經典一                                          一0
    捨離，未生之有漏……乃至……無明漏不生起，便已生之有漏……乃至……無明漏
    捨離者：此等之法乃應作意之法而彼作意也。若以不應作意之法而不作意，應作意
    之法而作意，彼使未生之諸漏不生起，已生之諸漏捨離。彼正作意[此是苦也。」
    正作意「此是苦之集也。」正作意「此是苦之滅。」正作意「此是苦滅之道也。」
    作如是思念者，則三結令捨離也。三結者乃身見2、疑3、戒禁取4是也。諸比丘!
    此等謂由見捨離漏也。
        諸比丘!何謂漏是由防護而捨離耶?曰：諸比丘!於此處，比丘由省[察思]
    慮於真正防護眼根而住。諸比丘!若現在，，彼於不防護眼根，便憂慼熱惱之諸漏生
    起;若既住於防護眼根，則此等憂慼熱惱之諸漏不生起也。又比丘由省慮於真正防
    護耳根而住……乃至……真正於防護鼻根而住……乃至……於防護舌根而住……乃
    至……於防護身根而住……乃至……於防護意根而住。於現在，若彼不防護意根者，
    而使憂慼熱惱之諸漏生起;若既於防護意根，則此等憂慼熱惱之諸漏不生起也。諸
 10 比丘!於現在，若不防護[諸根]，使憂慼熱惱之諸漏生起；若既防護[諸根]，則
    此等憂慼熱惱之諸漏不生起也。諸比丘!此等乃謂漏，由防護而捨離也。」
    諸比丘！如何漏是由用而捨離耶?曰：諸比丘!於此處，比丘以省慮而真正以受用
    衣服，即唯為防寒暑，又為防虻、蚊、風、熱、蛇之所觸，又唯為覆帶襠也；又，
    由省慮而真正以受用施食、非為嬉戲、非為肥悅、非為虛飾也。唯為此身之久住、
    保養，防止傷害、為助梵行故也。即：「我以如是滅故痛，使新痛不生，又使我之
    生涯無過錯而安穩。」又，由省慮而真正受用床座，乃唯為防寒、暑，又防虻、蚊、
    風、熱、蛇之所觸，驅除時節之危險及唯為愛好獨坐而[受用之]也。又，由省慮
    而真正受用醫藥資具，乃唯為防止已生之痛苦及離苦之目的也。是故，若不如是受
    用者，將使憂慼熱惱之諸漏生起，既於如是真正受用者，則此等憂慼熱惱之諸漏不
    生起也。諸比丘!此等是謂漏，由受用而捨離也。
        諸比丘！如何是漏，由忍耐而捨離耶?曰：諸比丘!於此處，比丘由省慮真正
    忍耐寒、暑、飢、渴、虻、蚊、風、熱、蛇之所觸，忍耐罵詈、誹謗之言語，至苦
    痛、酷烈、不樂不快，能耐如奪其命之已生諸身[等]痛。諸比丘!若不如是忍耐，
    將使憂慼熱惱之諸漏生起;若已如是忍耐，則此等憂慼熱惱之諸漏不生起也。諸比
    丘!此等是謂漏由忍耐而捨離也。
        二 一切漏經                                         一一

        中部經典一                                          一二
        諸比丘!如何是漏，由迴避而捨離耶?曰：諸比丘!於此處，比丘由省慮真正
 11 迴避惡象，迴避惡馬，迴避惡牛、惡狗，迴避蛇虺、杌株、荊棘之道，迴避溝坑、
    斷崖、沼澤。如坐於不適處之座者，於行不適當之處而行者，於交往不適當之惡友
    而交往者，聰明之同行者，將判定此是陷入惡[行]之狀態。彼於如是不適當之座，
    於如是不適當之行處，於如是之惡友，由省慮而真正迴避之。諸比丘!於現在，若
    不如是迴避者。使憂慼熱惱之諸漏生起;若已如是迴避者，則此等憂慼熱惱之諸漏
    不生起也。諸比丘!此等是謂漏，由迴避而捨離也。
        諸比丘!如何是漏由遣除而捨離耶?曰：諸比丘!於此處，比丘由省慮真正不
    容受已生之欲念，以此令捨之，除之、遠之、絕滅之；不容受已生之瞋念，以此捨
    之、除之、遠之、絕滅之；不容受已生之害念，以此令捨之、除之、遠之、絕滅之;
    不容受一一生起之惡不善法，以此令捨之、除之、遠之、絕滅之。諸比丘!於現在，
    若不遣除此等，使憂慼熱惱之諸漏生起;若已如是遣除，則此等憂熱惱之諸漏不生
    起也。諸比丘!此等謂漏，由遣除而捨離也。
        諸比丘!如何是漏，由修習而捨離耶?曰：諸比丘!於此處，比丘由省慮真正
    修習念覺支。其由離、由離染、由滅盡而轉入於出離也;由省慮真正修習擇法覺支
    ……乃至……修習精進覺支……乃至……修習喜覺支……乃至……修習輕安覺支
    ……乃至……修習定覺支……乃至……修習捨覺支，其由離、由離染、由滅盡而轉
    入於出離也。諸比丘!於現在：若不如是修習，即令憂慼熱惱之諸漏生起;若已如
    是修習，此等憂慼熱惱之諸漏則不生起。諸比丘!此等應謂漏，由修習而捨離也。
        諸比丘!若比丘應依見而捨離諸漏者，則依見而令捨離，應依防護而捨離諸漏
    者，則依防護而令捨離，應依受用而捨離諸漏者，則依受用而令捨離，應依忍耐而
 12 捨離諸漏者，則依忍耐而令捨離，應依避離而捨離諸漏者，則依避離而令捨離，應
    依遣除而捨離諸漏者，則依遣除而令捨離A應依修習而捨離諸漏者，則依修習而令
    捨離者，乃謂其比丘是防護一切諸漏者也。已解渴愛，諸結已解，正以現觀5慢而
    得苦滅者也。」
        世尊如是說已，彼等比丘歡喜世尊之所說而信受奉行!--
        二 一切漏經                                         一三


                                    三 法嗣經
      北傳 中阿八八、求法經(大正藏一、五六九頁。)增阿一八、三法施(大正藏二、
      五八七頁。)
      本經，分為兩部，前部是佛陀為諸比丘說法，即對諸比丘，汝等乃予之法的相續者．猶
      在頻臨饑渴之時，教其不能就財而捨法。後部是舍利弗為諸比丘說法;比丘應遠離住，
      惡法之捨離住，因此教其應學習八支聖道。(北傳中阿含在前部與後部連接處，世尊因
      背痛，略說後而休養，有舍利弗代為廣說之一文，圓滑地使兩部連結著。)

        中部經典一                                          一四

                第三 法嗣經
        如是我聞。
        一時，世尊往舍衛城祇陀林給孤獨園。爾時，世尊呼諸比丘曰：「諸比丘!」彼
    諸比丘應世尊曰：「世尊!」。世尊乃言曰：
        「諸比丘!汝等應為我法之繼承者，勿為財(食)之繼承者。我憐憨汝等，願「我
    之弟子等為法之繼承者，勿為財之繼承者。」諸比丘!若汝等為我財之繼承者，而
    不為法之繼承者，則汝等因此將受他人之指責批評：「此師之弟子眾為財之繼承者，
    非為法之繼承者。」我也因此將受他人指責批評：「此師之弟子眾為財之繼承者，
    而非為法之繼承者。]諸比丘!又若汝等為我法之繼承者，而不為財之繼承者，則
    汝等因此將不受他人之指責批評：「此師之弟子眾乃非為法之繼承者!而為財之繼
    承者!」我也因此將不受他人之指責批評：「此師之弟子眾非為法之繼承者，而為
    財之繼承者。」是故，諸比丘!汝等於此應為我法之繼承者，勿為財之繼承者。我
    憐愍汝等故，願「我之弟子等為法之繼承者，勿為財之繼承者。」
        諸比丘!今於此，予得食、飽食、滿足、食已、充分飽滿，而若有剩餘食物，
 13 應當捨棄之時，有飢渴疲羸之二比丘來，我對彼等即如次言：「諸比丘!我得食、
    飽食、滿足、食已、充分飽滿，而我剩餘此食，應將捨棄;汝等若飲食者便取食之；
    若汝等不食，我便以此棄於無草之地，或投於無蟲之水中。」於此，其中一比丘作
    如次之念：「世尊得食、飽食、滿足、食已、充分飽滿，而於世尊，此食乃殘餘之
    食，應將捨棄，我等若不食，則世尊將以此棄於無草之地，或投於無蟲之水中，而
    世尊如是宣說:諸比丘!汝等應為我法之繼承者，勿為財之繼承者。」然而，此食
    實為一種財也。我今應不食此殘食，以此飢渴疲羸之身，[忍]度過此一晝夜也。」
    彼即不食其[殘]食，以其飢渴疲羸之身[忍]度過其一晝夜。而另一比丘又作如
    次之念：「世尊得食、飽食、滿足、食已、充分飽滿，而於世尊，此食乃殘餘而將
    捨棄。我等若不食;則世尊將以此棄於無草之地，或投於無蟲之水中。我今寧可食
    此食，以治此飢渴疲羸，[安穩]度過此一晝夜也。]彼即以食其食，以治其飢渴疲
    羸，[安穩]度過其一晝夜。諸比丘!彼食其食，雖以治其飢渴疲羸，而[安穩]度
    過其一晝夜。然而，就兩者相比，彼我之第一比丘，真[值]尊敬、稱讚也。此為
        三 法嗣經                                           一五

        中部經典一                                          一六
    何者?諸比丘!其實在彼比丘，其長久少欲、知足、削減1、易養2、資於精勤故
    也。是故，諸比丘!今汝等應為我法之繼承者，勿為財之繼承者。我憐愍汝等故，
    願：「予之弟子眾為我法之繼承者，勿為財之繼承者。」」世尊如是說。如是說已，
    善逝從座立起，而進入精舍。
 14     世尊進入不久，尊者舍利弗對諸比丘曰：「諸賢!」彼等比丘應尊者舍利弗曰：
    「尊者!」尊者舍利弗乃曰：「諸賢!大師住於遠離時，弟子眾不學遠離者，為如何
    耶?又，大師住於遠離時，弟子眾若學遠離者，為如何耶?」諸比丘答曰：「尊者!
    我等於尊者舍利弗之處，為領解此語之意義，由遠路而來。今尊者舍利弗能就此語
    明示其意義，實[我等之]榮幸也。(如是，)從聞尊者舍利弗，諸比丘應當受持之。
    舍利弗曰：「然!諦聽，諸賢!善思念之，我將說之。」彼等比丘應諾尊者舍利弗曰：
    「然!願樂欲聞!」尊者舍利弗乃曰：
        「諸賢!今大師住於遠離時，弟子眾不隨學遠離；大師所說應捨離之法而不捨
    離;浪費散慢，前進於墮落，以遠離為重荷而逃避。諸賢!於此處，長老比丘以三
    事呵責之，即：大師住於遠離時，弟子眾不隨學遠離，此乃長老比丘被呵責之第一
    事;復次，大師所說應捨離之法而不捨離，此乃長老比丘應被呵責之第二事；又，
    浪費散慢，前進於墮落。以逃避遠離為重荷，此乃長老比丘被呵責之第三事;諸賢！
    長老比丘實以此等三事被呵責也。諸賢!於此，中臘比丘亦……乃至……年少比丘
    亦以三事被呵責，即：大師住於遠離時，弟子眾不隨學遠離，此乃年少比丘被呵責
    之第一事；又，大師所說應捨離之法而不捨離，此乃年少比丘被呵責之第二事;又，
    浪費散慢，前進於墮落，以逃避遠離為重荷，此乃年少比丘被呵責之第三事;諸賢!
    年少比丘實以此等三事被呵責也。諸賢!大師住於遠離時，而弟子眾不隨學遠離者，
    實即如是也。
 15     大師住於遠離時，弟子眾亦隨學遠離者，為如何耶?諸賢!今大師住於遠離時，
    弟子眾亦隨學遠離；大師所說應捨離之法而捨離之;不浪費，不散慢，以逃避墮落
    為重荷，前進於遠離;諸賢!於此，長老比丘以三事可受稱讚，即：大師住於遠離
    時，弟子眾隨學遠離，此長老比丘被稱讚之第一事：又，大師所說應捨離之法而捨
    離，此乃長老比丘被稱讚之第二事：又，不浪費、不散慢，以逃避墮落為重荷，前
    進於遠離，此乃長老比丘被稱讚之第三事;諸賢！長老比丘實以此等三事被稱讚
        三 法嗣經                                           一七

        中部經典一                                          一八
    也。諸賢!於此，中臘比丘[亦]……乃至……年少比丘亦以三事被稱讚。即：大
    師住於遠離時，弟子眾隨學遠離，此乃年少比丘被稱讚之第一事；大師所說應捨離
    之法而捨離，此乃年少比丘應受稱讚之第二事；又，不浪費，不散慢，以逃避墮落
    為重荷，前進於遠離，此乃年少比丘被稱讚之第三事;諸賢!年少比丘實以此等三
    事被稱讚也。諸賢!大師住於遠離時，弟子眾隨學遠離者，實即如是也。
        諸賢!於此，貪是惡也，瞋亦惡也;為捨貪、捨瞋有中道，使其淨眼生、真智
    生，而導於寂靜、超凡智、正覺、涅槃也。諸賢!使彼淨眼生、真智生，而導於寂
    靜、超凡智、正覺、涅槃之中道者，為如何耶?曰：為八支聖道也，即：正見、正
    思惟、正語、正業、正命、正精進、正念、正定也。諸賢!是於中道令淨眼生、而
    導於……涅槃者也。諸賢!於此，忿是惡也，恨是惡也……覆是惡也，惱害是惡也
 16 ……嫉是惡也……慳是惡也……欺瞞是惡也，誑是惡也……迷惑是惡也，性急是惡
    也……慢是惡也，過慢是惡也……憍是惡也3，放逸是惡也;為捨放逸有中道。使
    其淨眼生，而導於……涅槃者也。諸賢!使彼淨眼土、而導於……涅槃之中道者，
    如何耶?曰：為八支聖道也。即：正見、正思惟、正語、正業、正命、正精進、正
    念、正定也。諸賢!此於彼中道，而使淨眼生、真智生，而導於寂靜、超凡智、正
    覺、涅槃者也。」
        尊者舍利弗如是說已，彼等比丘歡喜舍利弗之所說而信受奉行。
        三 法嗣經                                           一九


                                    四 怖駭經
      北傳 增阿三一、一(大正藏二、六六五頁。)
      本經，教其閑林獨坐，由精進於禪定，可得解脫之經，此、亦示與婆羅門生漏(Janusson
      in)之對談，彼遂為佛陀之信者。

        中部經典一                                          二0

                第四 怖駭經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。爾時，婆羅門生漏詣世尊處，問訊世尊。
    問訊已，坐於一面，坐於一面彼生漏白世尊曰：「尊者1瞿曇！此等善男子是歸依尊
    者瞿曇，從在家而為出家行者。尊者瞿曇是彼等之先行者、彼等之援助者、彼等之
    監督鼓勵者。彼眾是順從尊者瞿曇之見者也。」世尊曰：「然!如是。婆羅門!然!
    如是。彼等善男子是歸依我，從在家而為出家行者，我是彼等之先行者、彼等之援
    助者、彼等之監督鼓勵者，又彼眾是順從我之見者也。」[婆羅門又曰：]「尊者瞿
    曇!閑林之靜居、僻陬之獨居，甚難忍耐，遠離是難為，獨住無樂。閑林想能奪(分
 17 散、迷亂)未得三昧比丘之意念。」[世尊曰：]「然!如是。婆羅門!然!如是。
    閑林之靜居、僻陬之獨居，甚難忍耐，遠離是難為，獨住無樂，閑林想能奪末得三
    昧比丘之意念。」
        婆羅門!我曾在未成正覺仍為菩薩時，如次思念：「閑林之靜居、僻陬之獨居，
    甚難忍耐，遠離是難為，獨住無樂，閑林想能奪末得三昧比丘之意念。」婆羅門!
    彼時，我又生如次思念:「如何沙門、婆羅門，其身業未清淨時，若為閑林之靜居、
    僻陬之獨居者，彼等因其身業染污未清淨，必定招致不善之畏怖驚駭；然!我非身
    業未清淨，而為閑林之靜居、僻陬之獨居者。我之身業實已清淨，不!身業清淨之
    聖者而為閑林之靜居、僻陬之獨居者中，我實是最上首也。」裟羅門!我自觀己身，
    此清淨之身業性，愈得確信[喜悅]閑林之居住。於是婆羅門，我又生如次思念：
    「如何沙門、婆羅門。口業未清淨……乃至……意業末清淨……其生活未清淨時，
    若為閑林之靜居，僻陬之獨居者，因其生活染污未清淨，彼等必定招致不善之畏怖
    驚駭;然!我非口業乃至生活未清淨，而為閑林之靜居、僻陬之獨居者，我之生活
    實已清淨，不!生活清淨之聖者，而為閑林之靜居、僻陬之獨居者中，我實是最上
    首也。」婆羅門!我自觀己身，此生活之清淨性，愈得確信閑林之居住。於是，我
    又生如次思念：「如何沙門、婆羅門具貪欲，且具強烈愛慾，若為閑林之靜居、僻
    陬之獨居者，因其貪慾與強烈愛慾之染污，彼等必定招致不善之畏怖驚駭；然!我
    非具貪慾且具強烈愛欲，而為閑林之靜居、僻陬之獨居者，我實無貪欲，不!無貪
        四 怖駭經                                           二一

        中部經典一                                          二二
 18 欲之聖者而為閑林之靜居、僻陬之獨居者中，我實是最上首也。」婆羅門!我自觀
    己身之無貪欲性，愈得確信閑林之居住。彼時，我又生如次思念：「如何沙門、婆
    羅門有瞋恚且惡意，若為閑林之靜居，僻陬之獨居者、因其瞋恚、惡意之染污，彼
    等必定招致不善之畏怖驚駭;然!我非有瞋恚與惡意而為閑林之靜居、僻陬之獨居
    者，我實是住於慈心者，不!慈心之聖者而為閑林之靜居、僻陬之獨居者中，我實
    是最上首也。」婆羅門!我自觀己身之慈心，愈得確信閑林之居住。彼時，我又生
    如次思念：「如何沙門、婆羅門被纏於惛沈睡眠，若為閑林之靜居、僻陬之獨居者，
    因其被纏於惛沈睡眠之染污，彼等必定招致不善之畏怖驚駭;然!我非被纏於惛沈
    睡眠而為閑林之靜居、僻陬之獨居者，我實是離於惛沈睡眠者，不!離於惛沈睡眠
    之聖者而為閑林之靜居、僻陬之獨居者中，我實是最上首也。」[婆羅門!]我自觀
    己身之離於惛沈睡眠，愈得確信閑林之居住。彼時，我又生如次思念：「如何沙門、
    婆羅門為掉舉且非寂靜心，若為閑林之靜居、僻陬之獨居者，因其掉舉、染污非寂
    靜之心，彼等必定招致不善之畏怖驚駭;然!我非為掉舉、以寂靜心而為閑林之靜
    居、僻陬之獨居者，我實是[離掉舉]住於寂靜心者，不!寂靜心之聖者而為閑林
    之靜居、僻陬之獨居者中，我實是最上首也。」婆羅門!我自觀己身此寂靜心性，
    愈得確信閑林之居住。彼時，我又生如次思念：「如何沙門、婆羅門有惑、有疑，
    若為閑林之靜居、僻陬之獨居者，因其惑、疑之染污，彼等必定招致不善之畏怖驚
    駭；然!我實非有惑、有疑而為閑林之靜居、僻陬之獨居者，我實是超越疑、惑者，
    不!超越疑、惑之聖者而為閑林之靜居、僻陬之獨居者中，我實是最上首也。」婆
 19 羅門我自觀己身之超越疑、惑，愈得確信閑林之居住。彼時，我又生如次思念：「如
    何沙門、婆羅門是自讚毀他，若為閑林之靜居、僻陬之獨居者，因其自讚毀他之染
    污，彼等必定招致不善之畏怖驚駭：然!我非自誑毀他而為閑之靜居、僻陬之獨居
    者，我實是不自讚、不毀他者，不!不自讚、不毀他之聖者而為閑林之靜居、僻陬
    之獨居者中，我實是最上首也。」婆羅門!我自觀己身此不自讚、不毀他之性，愈
    得確信閑林之居住。彼時，我又生如次思念:「如何沙門、婆羅門是戰慄畏縮，若
    為閑林之靜居、僻陬之獨居者，因其戰慄畏縮之染污，彼等必定招致不善之畏怖驚
    駭；然!我非戰慄畏縮而為閑林之靜居、僻陬之獨居者;我實是棄(不致)身毛豎
    立者，不!棄身毛豎立之聖者而為閑林之靜居、僻陬之獨居者中，我實是最上首也。
        四 怖駭經                                           二三

        中部經典一                                          二四
    我自觀己身之棄身毛豎立，愈得確信閑林之居住。彼時，我又生如次思念：「如何
    沙門、婆羅門是欲得利益名聞，若為閑林之靜居、僻陬之獨居者，因其欲得利益名
    聞之染污，彼等必定招致不善之畏怖驚駭;然!我非欲得利益名聞而為閑林之靜
    居、僻陬之獨居者，我實是少欲者，不!少欲之聖者而為閑林之靜居、僻陬之獨居
    者中，我實是最上首也。」我自觀己身此少欲性，愈得確信閑林之居住。彼時，我
    又生如次思念：「如何沙門、婆羅門是懈怠不精進，若為閑林之靜居、僻陬之獨居
    者，因其懈怠不精進之染污，彼等必定招致不善之畏怖驚駭;然!我非懈怠不精進
    而為閑林之靜居、僻陬之獨居者，我實是發動精進者，不!發動精進之聖者而為閑
    林之靜居、僻陬之獨居者中，我實是最上首也。]婆羅門!我自觀己身此發動精進
    性，愈得確信閑林之居住。彼時，我又生如次思念：「如何沙門、婆羅門是失念不
 20 注意，若為閑林之靜居、僻陬之獨居者，因其失念不注意之染污，彼等必定招致不
    善之畏怖驚駭;然!我非失念不注意而為閑林之靜居、僻陬之獨居者，我實是專念
    者，不!專念之聖者而為閑林之靜居、僻陬之獨居者中，我實是最上首也。」婆羅
    門!我自觀己身此事念性，愈得確信閑林之居住。於是，我又生如次思念：「如何
    沙門、婆羅門是不定、散亂心，若為閑林之靜居、僻陬之獨居者，因其不定、散亂
    心之染污，彼等必定招致不善之畏怖驚駭;然!我非不定、散亂心而為閑林之靜居、
    僻陬之獨居者，我實是成就三昧者，不!成就三昧之聖者而為閑林之靜居、僻陬之
    獨居者中，我實是最上首也。」我自觀己身之成就三昧，愈得確信閑林之居住。彼
    時，我又生如次思念：「如何沙門、婆羅門是愚鈍闇昧，若為閑林之靜居、僻陬之
    獨居者，因其愚鈍闇昧之染污，彼等必定招致不善之畏怖驚駭;然!我非愚鈍闇昧
    而為閑林之靜居、僻陬之獨居者，我實是成就智慧者，不!成就智慧之聖者而為閑
    林之靜居、僻陬之獨居者中，我實是最上首也。」婆羅門!我自額己身之成就智慧，
    愈得確信閑林之居住。
        婆羅門!彼時，我又生如是思念：「然!我於特定之夜，即半月之[第]十四
    日、十五日及八日之夜，於閑林之墓所、森林之祠堂、樹下之祠廟等甚恐怖、身毛
    豎立之處，不停止設座，然而亦見其畏怖驚駭。」於是，我於其後特定之夜，即半
    月之十四日、十五日及八日之夜，於閑林之墓所、森林之祠堂、樹下之祠廟等甚恐
 21 怖、身毛豎立之處，不停止設座於其時，我住某處，有野獸靠近、有孔雀打落木片
        四 怖駭經                                           二五

        中部經典一                                           二六
    或風吹動落葉聲。其時，我如是思念：「其畏怖驚駭從此方來也。」彼時，我又生
    如次思念：「何故我於此，等待希望抑制畏怖耶?不如我如實[於何種姿勢]如有
    向我而來之畏怖驚駭，則我如實如是排除其畏怖驚駭。」於是，在我經行時，畏怖
    驚駭之迫來，其時，我只要正在經行，不停止、不生、又不橫臥，而[如實地於經
    行]排除彼之畏怖驚駭。婆羅門!又我於站立時，畏怖驚駭之迫來；其時，我只要
    正在站立，不經行、不生、又不橫臥，而[如實地於站立]排除其畏怖驚駭。又我
    於端坐時，畏怖驚駭之迫來；其時，我只要正在端坐，不橫臥、不站立、又不經行，
    而[如實地於端坐]排除畏怖驚駭。又於我橫臥時，畏怖驚駭之迫來；其時，我只
    要正在橫臥，不坐、不站立、又不經行，而[如實地於橫臥]排除其畏怖驚駭。
        婆羅門!或有沙門、婆羅門以夜為晝而思之，以晝為夜而思之，我說此是彼等
    沙門、婆羅門住於愚癡之故也。而我實是以夜為夜而思之，以晝為晝而思之。婆羅
    門!正當之語者應如是語：「無愚癡之有情出現於世間，乃為眾生之利益，為眾生
    之安樂，為憐愍世間，為人天之利益安樂。」其對於我應是真實語也，實際上，我
    才是無愚癡之有情，為眾生之利益，為眾生之安樂，為憐愍世間，為人天之利益安
    樂，而出現於世間。而且，我發動精進而不怠惰，正念確立而不散亂，身得輕安而
    不激動，心得定而寂靜也；我離欲、離(惡)不善之法，有尋、有伺，離生喜樂，
    成就初禪而住。尋、伺已息，內靜、心成一向，無尋、無伺，定主喜樂，成就第二
 22 禪而住。不染於喜，捨住(無求)，正念、正智2以身正愛樂，即聖者所謂：「捨、
    念、樂住，」成就第三禪而住。捨樂、捨苦，先已滅喜、憂，不苦、不樂，而成捨、
    念、清淨，成就第四禪而住。
        如是心等持、清淨、皎潔、無穢、無垢、柔軟、堪任而得確立不動，我心向憶
    3宿命智，如是我憶念種種之宿命。即：「一生、二生、三生、四生、五生、十生、
    二十生、三十生、四十生、五十生、百生、千生、百千生、種種成劫、種種壞劫、
    種種成壞劫。而於其處，我如是名、如是姓、如是種族、如是食、如是受苦樂、如
    是以命終。於其處死，於彼處生。於彼處為如是名、如是姓、如是種族、如是食、
    如是受苦樂、如是以命終，又於彼處死，而於此處生。」如是我憶念其一一之相及
    詳細之狀況俱種種之宿命，此是我於夜之初更(初夜)斷證得之第一智(宿命智)。
    於此，無智滅而智生，闇滅而明生。其唯對於實住於不放逸、熱心、精勤者而顯現
        四 怖駭經                                           二七

        中部經典一                                          二八
    也。
        如是心等持、清淨、皎潔、無穢、無垢、柔軟、堪任而得確立不動，我心向有
    情生死智。即我以清淨超人之天眼，見有情之生死。知[有情之]卑賤、高貴、美
    麗、醜陋、幸福、不幸，乃各各隨其業也。「實此等之有情，身為惡行、口為惡行、
    意為惡行、誹謗聖者、抱懷邪見、持邪見業。彼等身壞命終，生於惡生、惡趣、墮
    處5、地獄。又其他此等之有情：身為善行、口為善行、意為善行、不誹謗聖者、
 23 抱懷正見、持正見業，彼等身壞命終，生於善趣、天界。」如是我以清淨超人之天
    眼，見有情之生死。知[有情之]卑賤、高貴、美麗、醜陋、幸福、不幸，乃各隨
    其業也。婆羅門此是我於夜之第二更(中夜)所證得之第二智(生死智)。於此，無
    智滅而智生，闇滅而明生，其唯對實住於不放逸、熱心、精勤者而顯現也。
        如是心等持、清淨、皎潔、無穢、無垢、柔軟、堪忍而得確立不動，我心向漏
    盡智，我如實知：「此是苦也」、「此是苦之集也」、「此是苦之滅也」、「此是苦滅之
    道也」、「此等是漏也」、「是漏之集也」、「是漏之滅也」、「是漏滅之道也。」如是知、
    如是見，我由愛欲漏心得解脫、由存在漏心得解脫、由無智漏心得解脫。得解脫已，
    便知：「解脫」之智生，如「[此]生已盡，梵行已立，所作已作，不復受有此存在
    (輪迴)之狀態也。」婆羅門!此是我於夜之第三更(後夜)所證得之第三智(漏
    盡智)。於此，無智滅而智生，闇滅而明生，其唯對實住於不放逸、熱心、精勤者而
    顯現也。
        婆羅門！或汝生如次之念：「沙門瞿曇實今日猶不滅貪、瞋、癡，故為閑林之
    靜居、僻陬之獨居耶?」婆羅門!不應作如是見，我實觀二義故，而為閑林之靜居，
    僻陬之獨居。即：見自現法樂住及慈愍後人也。
        [婆羅門曰:]「此之後人等乃實依尊者瞿曇等正覺者、應供者如是之慈愍。偉
 24 哉!尊者瞿曇!偉哉!尊者瞿曇!恰如倒者使起，如覆蓋者使露現，如迷者教以道，
    如闇中持來油燈，使有眼者見諸色，尊者瞿曇以種種法門說示，我今歸依卿瞿曇，
    歸依法及僧伽，願尊者瞿曇容受我之歸依，從今以後，終生為優婆塞。」
        四 怖駭經                                           二九


                                   五 無穢經
      北傳 中阿八七、穢品經(大正藏一、五六六頁。)求欲經(大正藏一、八三九頁。)
      增阿二五、六、結(大正藏二、六三二頁。)
      本經，關於穢之有無，說四種人，前之大半是舍利弗對諸比丘說法，最後是舍利弗和大
      目犍連之對談。

        中部經典一                                          三0
                第五 無穢徑
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。爾時，尊者舍利弗告諸比丘曰：「比丘諸
    賢!」彼等比丘應尊者舍利弗曰：「尊者!」尊者舍利弗乃曰：
        「諸賢!世間有四種人，云何為四?曰：於此處，有人[心]有穢而不如實知「內
    [心]有穢。」，又有人有穢而如實知「內有穢。」諸賢!於此處，又有人無穢而不
    如實知「內無穢。」，又有人無穢而如實知「內無穢。」諸賢!於此處，若有此穢而
    不如實知「內有穢」之人，是謂此等二有穢者中之劣者，又有此穢而如實知[內有
 25 穢」之人，是謂此等二有穢者中之優者也。又於此處，若無穢而不如實知「內無穢」
    之人，是謂此等二無穢者中之劣者。又無穢而如實知「內無穢」之人，是謂此等二
    無穢者中之優者也。
        如是說已，尊者大目犍連對尊者舍利弗曰：「尊者舍利弗!以何因、何緣，於此
    等二有穢者中，一稱為劣者，而他(另一)者稱為優者耶?又以何因、何緣，於此
    等二無穢者中，一稱為劣者，而他者稱為優者耶?」
        [舍利弗答曰：]「尊者!於此處，對有穢而不如實知「內有穢」者，應如次之
    期待，即：彼捨離彼穢，不發願、不努力、不精勤，而具貪、瞋、癡，有穢、穢污
    心以至命終。恰如從市肆，或打鐵店，持來一銅盤，塵垢覆蓋，其所有者既不使用
    又不拂拭，而[任其]放置於塵埃中，則其銅盤將愈增受塵垢也。如是，對彼有穢
    而不如實知：「內有穢」者，應如次期待，即：彼對彼穢之捨離，將不發願、不努
    力、不精勤，而具貪、瞋、癡，具穢、穢污心以至命終。賢者!然，又或彼有穢而
    如實知：「內有穢」者，應如次期待，即：彼對彼穢之捨離，將發願、努力、精勤，
    彼無貪、瞋、癡，無穢、無穢污心以至命終。恰如從市肆或打鐵店，持來一銅盤，
    塵垢覆蓋，但其所有者使用之、拂拭之，又不(任其)放置於塵垢中，則其銅盤他
 26 日(多日)後將清淨皎潔也。如是雖有穢，對彼有穢而如實知：「內有穢」者、應
    如次期待，即：彼對彼穢之捨離，將發願、努力、精勤，彼無貪、瞋、癡，無穢、
    無穢污心以至命終。尊者!又，對彼無穢而不如實知「內無穢」者，應如次豫想，
    即：將念淨相，由彼之念淨相，而破其心之貪欲，如是，彼具貪、瞋、癡，具穢、
        五 無穢經                                           三一

        中部經典一                                          三二
    穢污心以至命終。恰如從市肆或打鐵店，持來一銅盤，清淨皎潔，其所有者既不使
    用、又不拂拭，而[任其]放置於塵埃中，則銅盤日後將愈增受穢垢。如是，雖對
    彼之無穢而不如實知：「內無穢」者，應如次豫想，即：將念淨相，由彼之念淨相，
    而破其心之貪欲，彼如是，具貪、瞋、癡，具穢、穢污心以至命終。尊者!又對彼
    之無穢而如實知「內無穢」者，應如次期待，即：將不念淨相，由彼之不念淨相，
    而不破其心之貪欲，如是彼，無貪、瞋、癡，無穢、無穢污心以至命終。恰如從市
    肆或打鐵店，持來一銅盤，清淨皎潔，其所有者使用之、又拂拭之，而不[任其]
 27 放置於塵埃中，如是，彼之銅盤他日實愈清淨皎潔。如是，對彼無穢而如實知「內
    無穢」者，應如次期待，即：將不念淨相，由彼之不念淨相，而不破其心貪欲，如
    是，彼無貪、瞋、癡，無穢、無穢污心以至命終。尊者目犍連!以此因、此緣，於
    此等二有穢者中，一稱為劣者，而他者稱為優者；又以此因、此緣，於此等二無穢
    者中，一稱為劣者，而他者稱為優者。」
        [大目犍連曰:]「尊者!雖謂「穢、穢」者，究竟其「穢」之名辭是對何而言
    耶?」[舍利弗曰：]「所云「穢」之名辭者，即是惡、不善、欲行境之同義語也。
    尊者！於此處，有一比丘起如次之欲望，即：我雖犯罪，願比丘眾不知「我之犯罪。
    然，比丘眾對彼比丘，如「彼犯罪」之事，彼思：「彼比丘眾知我犯罪。」而憤激、
    抱不滿。尊者!彼之憤激、不滿，及兩者皆是穢也。尊者!於此處，有一比丘起如
    次之欲望，即：我雖犯罪，願比丘眾於屏處對我呵責，而不於眾中為之。然，比丘
    眾，對彼比丘，於眾中呵責之，而不於屏處，彼思：「比丘眾於眾中呵責我，而不
    於屏處。」而憤激、抱不滿。尊者!彼之憤激、不滿，兩者皆是穢也。尊者!於此
    處，又有一比丘起如次之欲望，即：我雖犯罪，願同輩人呵責我，而不由非同輩人
    呵責。然，若由非同輩人呵責彼，而不由同輩人呵責，彼思：「由非同輩人呵責我，
    而不由同輩人呵責者。」而憤激、抱不滿。尊者!彼之憤激、不滿，乃兩者皆是穢
    也。尊者!於此處，又有一比丘起如次之欲望，即：願我師因我之質問而對比丘眾
 28 說法，而不因其他比丘之質問而說法。然，若師因其他比丘之質問而對比丘眾說法，
    不因彼之質問而說法，彼思：「師因其他比丘之質問而對比丘眾說法，不因我之質
    問而說法。」而憤激、抱不滿。尊者!彼之憤激、不滿，乃兩者皆是穢也。尊者!
    於此處，又有一比丘起如次之慾望，即：願比丘眾扈從我(令我在最前而隨從我)
        五 無穢經                                           三三

        中部經典一                                          三四
    至村里行乞，而不扈從其他比丘至村里行乞。然，比丘眾扈從其他比丘至村里行乞，
    而不扈從彼至村里行乞者，彼思：「比丘眾扈從其他比丘至村里行乞，而不扈從我
    至村里行乞。」而憤激、抱不滿。尊者!彼之憤激、不滿，乃兩者皆是穢也。尊者!
    於此處，又有一比丘起如次之欲望，即：願令我於食堂得第一座、第一澡水、第一
    食，而不令其他比丘於食堂得第一座、第一澡水、第一食。然，若其他比丘於食堂
    得第一座、第一澡水、第一食，而彼於食堂不得第一座、第一澡水、第一食，彼思：
    「其他比丘於食堂得第一座、第一澡水、第一食，而我於食堂不得第一座、第一澡
    水、第一食」故，而憤激、抱不滿。尊者!彼之憤激、不滿，兩者皆是穢也。尊者!
    於此處，又有一比丘起如次之欲望，即：願於食堂食畢，由我說隨喜(表示感謝)，
    而非由其他比丘說隨喜。然，若於食堂食畢，由其他比丘說隨喜，非由彼說隨喜，
    彼思：「於食堂食畢，由其他比丘說隨喜，非由我說隨喜。」而憤激、抱不滿。彼
    之憤激、不滿，乃兩者皆是穢也。尊者!於此處，又有一比丘起如次之欲望，即：
    願令我對集於園中之比丘眾說法，而不令其他比丘對集於園中之比丘眾說法。然，
 29 其他比丘對集於園中之比丘眾說法，非由彼說法，彼思：「其他比丘對集於園中之
    比丘眾說法，非由我為之。」而憤激、抱不滿。尊者！彼之憤激、不滿，乃兩者皆
    是穢也。尊者!於此處，又有一比丘起如次之欲望，即：願令我對集於院中之比丘
    尼……[乃至]……優婆塞……[乃至]……優婆夷說法，而不令其他比丘對集於
    院中之比丘尼……[乃至]……優婆塞……[乃至]……優婆夷說法。然，其他比
    丘對集於院中之比丘尼……優婆塞、優婆夷說法，非由彼說法，彼思：「其他比丘
    對集於院中之比丘尼……優婆塞、優婆夷說法，非由我為之。」故，而憤激、抱不
    滿。尊者!彼之憤激、不滿，乃兩者皆是穢也。尊者!於此處，又有一比丘起如次
    之欲望，即：願比丘眾應對我恭敬、尊重、尊敬及崇拜，而不對其他比丘恭敬、尊
    重、尊敬及崇拜。然，比丘眾對其他比丘恭敬、尊重、尊敬、崇拜，而不對彼恭敬、
    尊重、尊敬、崇拜，彼思：「比丘眾對其他比丘恭敬、尊重、尊敬、崇拜，而不對
    我恭敬、尊重、尊敬、崇拜。」而憤激、抱不滿。尊者!彼之憤激、不滿，乃兩者
    皆是穢也。尊者!於此處，又有一比丘起如次之欲望，即：實願比丘尼……乃至……
    優婆塞……乃至……優婆夷對我恭敬、尊重：尊敬、崇拜，而不對其他比丘恭敬、
    尊重、尊敬、崇拜。然，比丘尼……[乃至]……優婆塞……[乃至]……優婆夷
        五 無穢經                                           三五

        中部經典一                                          三六
    對其他比丘恭敬、尊重、尊敬、崇拜，而不對彼恭敬、尊重、尊敬、崇拜，彼思：
    「比丘尼……[乃至]……優婆塞……[乃至]……優婆夷對其他比丘恭敬、尊重、
    尊敬、崇拜，而不對我恭敬、尊重、尊敬、崇拜。」而憤激、抱不滿。尊者!彼之
    憤激、不滿，乃兩者皆是穢也。尊者！於此處，又有一比丘起如次之欲望，即：願
 30 令我得良好衣服，而不令其他比丘得良好衣服。然，其他比丘得良好衣服，而彼不
    得良好衣服，彼思：「其他比丘得良好衣服，非由我得之。」而憤激、抱不滿。尊
    者!彼之憤激、不滿，乃兩者皆是穢也。尊者!於此處，又有一比丘起如次之欲望，
    即：願我得良好施食，乃至良好床座、醫藥資具，而不令其他比丘得良好施食，乃
    至良好床座、醫藥資具。然，其他比丘得良好施食……乃至……良好床座、醫藥資
    具，非由彼得之，彼思：「其他比丘得良好施食，乃至良好床座、醫藥資具，非由
    我得之。」而憤激、抱不滿。尊者!彼之憤激、不滿，乃兩者皆是穢也。尊者!所
    云「穢」者，即是惡、不善、欲行境域之同義語也。
        尊者1！任何比丘，若彼被聞、見未捨離此等惡、不善、欲行之境域，雖然彼
    是閑林住者、僻陬獨住者，又，是乞食者、次第乞食者、[著]糞掃衣者、粗服者，
    彼之同行者則對彼不恭敬、不尊重、不尊敬、不崇拜。何以故?以聞、見彼尊者末
    捨離此等惡、不善、欲行之域故也。尊者!譬如，於此處，從市肆或打鐵店，持來
    一清淨皎潔之銅盤，其所有者盛以蛇屍或狗屍、人屍，以其他銅盤覆蓋之，而持到
    市肆。其有人見曰：「君!其藏何者耶?是如何殊妙之物耶?」即開其蓋而觀之。
    觀已，起惡心、不吉利、厭惡之念;飢者不生食欲、何況飽食者耶?茫然!啞然!
    如是，尊者!任何比丘，若彼被聞、見未捨離此等惡、不善、欲行之境域，雖然彼
    是閑林住者、僻陬之獨住者，又，是乞食者、次第乞食者、[著]糞掃衣者、粗服者，
 31 彼之同行者則對彼不恭敬、不尊重、不尊敬、不崇拜，何以故?以見、聞彼長老末
    捨離此等惡、不善、欲行之域故也。
        尊者!又。任何比丘，若彼被見、聞已捨離此等惡、不善、欲行，雖然彼近聚
    落而住、受請食、纏欲服者，被之同行者則對彼恭敬、尊重、尊敬、崇拜。何以故?
    以見、聞彼尊者，已捨離惡、不善、欲行之境域故也。尊者！譬如，於此處，從市
    肆或打鐵店，持來一清淨皎潔之銅盤，其所有者盛以白淨米粥，如種種調味、藥味，
    以其他銅盤覆蓋之，而持到市肆，其有人見曰：「君!其藏何者耶?是如何殊妙之
        五 無穢經                                           三七

        中部經典一                                          三八
    物耶?」即開其蓋而觀之，觀已，[不但]不起不好、不吉利、厭惡之念，雖飽滿者
    亦生食欲，何況飢者耶?如是，尊者!任何比丘，若彼被見、聞，已捨離此等惡、
    不善、欲行之境域，雖然彼近聚落而住、受請食、纏俗服者，彼之同行者則對彼恭
    敬、尊重、尊敬、崇拜。何以故?以見、聞彼尊者，已捨離此等惡、不善、欲行之
    境域故也。」
        如是說時，尊者大目犍連對尊者舍利弗曰：「尊者舍利弗!我想起一譬喻。」[舍
    利弗曰：]「尊者目犍連!其說之。」[尊者大目犍連乃曰：]「一時，我在王舍城山
    圍城2內，時，我晨早著衣，執持衣缽，至王舍城行乞。爾時，造車師之子三彌提
    正在造車輞。其時，原為造車師之弟子，為邪命外道盤陀子(裸身苦行者)立於彼
    前。於此處，原為造車師之弟子邪命外道盤陀子生如次念：嗚呼!此造車師之弟子
    三彌提將矯正此車輞之此歪、此彎曲、此缺點，使此車輞成為不歪、不曲、無缺點、
 32 清淨、最堅牢也。」而當原為造車師弟子之邪命外道心如是念時，如是，造車師之弟
    子三彌提矯正彼車輞之彼歪、彼彎曲、彼缺點。如是，彼盤陀子歡喜，發如次歡喜
    之言曰：「其以心知心而矯正之，使不相違也。」如是，又，於此處，有無信之人，
    為生活故，無信心卻由在家成為出家行者，為奸詐、詭詐、欺誑，掉舉、憍傲，浮
    動、饒舌、雜話者，不防護根門、不知食之節制、懈怠其注意，不念願(不渴仰)
    真沙門、於學不專精、浪費散慢、前進於墮落，以遠離為重荷而逃避、懈怠不精進、
    失念、無思念(神志不清醒)、無定心、散亂心、而無智慧闇昧，對彼等，尊者舍利
    弗是以心知[彼等]心而依此法門矯正便不相違也。又，於此處，有善男子有信心，
    由富貴家成為出家行者，不為奸詐、詭詐、欺誑：掉舉、憍傲、浮動、饒舌、雜話
    者，善防護根門、於食有節制、深勤注意、念願真沙門、學專精、不浪費、散慢、
    以墮落為重荷而逃避、前進於遠離、勤勇精進、念確立、有思念、定心專念有智慧
    而無闇昧。彼等聽聞尊者舍利弗所說此法門，必定對其語及意詳細吟味，如[渴得]
    飲，如[飢得]食。真是善哉!使同行者從不善轉為善而安立之。尊者!恰如年青
    之青年男女，好裝飾，洗頭畢，或得青蓮華鬘、或雨3生華鬘、或得善4思華鬘，
    以兩手取之而如是裝飾於頭上。如是，尊者!於此處，有善男子，有信心而由在家
    成為出家行者，彼不奸詐……無闇昧，彼等聽聞尊者舍利弗所說此法門，必定對其
    語及意詳細吟味，如[渴得]飲，如[飢得]食。真是善哉!使同行者從不善轉為
        五 無穢經                                           三九

        中部經典一                                          四0
    善而安立之。」實如是，彼等兩高德相互善說、相互隨喜也。


                                    六 願經
      北傳 中阿一0五、願經(大正藏一、五九五頁。)
      本經若比丘有種種願望者，為充實其願望，教以應先受戒而守之。

 33             第六 願經
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。爾時，世尊呼諸比丘曰：「諸比丘!」彼
    等比丘應世尊曰：「世尊!」世尊乃曰：
        「諸比丘!汝等1應具足戒、具足戒本。對戒本之守護而令守護之，應具足行及
    行處。畏慎細罪，應受學處而學。諸比丘!若比丘願:「令我為同行者、所愛、所
    重、所敬」者。彼則應成就戒、持守內心寂靜，不輕禪、具足觀行、為住空閑處之
    行者。又，若比丘願：「令我得衣、食、床座、醫藥資具」者。彼則應成就戒、持
    守內心寂靜、不輕禪、具足觀行、為住空閑處之行者。又，若比丘願：「令我享衣、
    食、床座、醫藥資具[之施]者，其[施]之行為獲大果報、有大功德」者。彼則
    應成就戒……乃至……為住空閑處之行者。又，若比丘願：「令我親族血緣之逝去
    死去者，能以清淨歡喜心憶念[我]，令彼等因此而獲大果報、有大功德」者。彼則
    應成就戒……乃至……為住空閑處之行者。又，若比丘願：「令我快樂，克服不樂，
        六 願經                                             四一

        中部經典一                                          四二
    不樂不征服我，令我能從此征服任何所生之不樂」者。彼則應成就戒……乃至……
    為住空閑處之行者，又，若比丘願：「令我克服怖畏驚駭，而怖畏驚駭不征服我，
    令我能從此征服任何生起之怖畏驚駭」者。彼則應成就戒……乃至……為住空閑處
    之行者。又，若比丘願：「令我住於現在樂之四禪，隨願而得者，無難而得者，安
    易而得者]者。[彼]則應成就戒……乃至……為住空閑處之行者。又，若比丘願：
    「令我超越色而成為無色之[狀態]，寂靜解脫，以此身到達而住」者。[彼]則應
 34 成就戒……乃至……為住空閑處之行者。又，若比丘願：「令我以斷三結、離墮法、
    決定成為趣正覺之預流者」者。[彼]則應成就戒……乃至……為住空閑處之行者。
    又、若比丘願：「令我以斷三結，滅貪、瞋、癡，而為一來者，即唯來此世間一次
    而苦盡」者[彼]則應成就戒……乃至……為住空閑處之行者。又，若比丘願：「令
    我斷五下分結，為化生者，而於彼處2般涅槃3，不再從其處還來此處者(不還者)」
    者。[彼]則應成就戒……乃至……為住空閑處之行者。又，若比丘願：「令我驗證
    種種神通力，即一[身]化多[身]、多[身]化一[身]，或顯、或隱，越壁、越
    牆、越山，行之而無礙，猶如行於虛空；出沒於地中，猶如[出沒]於水中;行於
    水上而不破壞水，猶如行於地上時；於虛空中趺坐而往來，猶如飛鳥；又，以手掌
    撫摸如是大威力、大威德之日月，乃至到達梵天界，以此身而得征服之」者。[彼]
    則應成就戒……乃至……為住空閑處之行者。又，若比丘願：「令我以清淨超人之
    天耳界，於天、人之兩[種]聲，[無論]其速或近。皆得聞之」者。[彼]則應成
    就戒……乃至……為住空閑處之行者。又，若比丘願「令我以心知其他有情、其他
    人之心，即有貪欲心知其有貪欲心，無貪欲心知其無貪欲心，有瞋恚心知其瞋恚心，
    無瞋恚心知其無瞋恚心，愚癡之心知其愚癡之心，無愚癡心知其無愚癡心，或攝心
    知其攝心，散心知其散心，高廣心知其高廣心，不高廣心知其不高廣心，有上心知
 35 其有上心，無上心知其無上心，定心知其定心，不定心知其不定心，解脫心知其解
    脫心，不解脫心知其不解脫心」者。[彼]則應成就戒……乃至……為住空閑處之行
    者。又，若比丘願：「令我憶念[我]種種之宿命，即一生、二生、三生、四生、
    五生、十生、二十生、三十生、四十生、五十生、百生、千生、百千生，種種成劫、
    種種壞劫、種種成壞劫，於其處，我如是名、如是姓、如是種族、如是食、如是受
    苦樂、如是命終。於其處死於彼處生，於彼處，[我]如是名、如是姓、如是種族、
        六 願經                                             四三

        中部經典一                                          四四
    如是食、如是受苦樂，如是命終。又，於彼處死於此處生。如是，我憶念一一相及
    詳細狀況俱之種種宿命」者。[彼]則應成就戒……乃至……為住空閑處之行者。又，
    若比丘願：「令我以清淨超人之天眼，見有情之生死，即知[有情之]卑賤、高貴、
    美麗、醜陋、幸福、不幸，乃各隨其業也。即實以此等有情身為惡業、口為惡業、
    意為惡業、誹謗聖者、抱懷邪見、持邪見業故。彼等身壞命終，生於惡生、惡趣、
    墮處、地獄；又，以其他此等之有情身為善行、口為善行、意為善行、不誹謗聖者、
    抱懷正見、持正見業故。彼等身壞命終，生於善趣、天界。如是，我以清淨超人之
    天眼，見有情之生死，如[有情之]卑賤、高貴、美麗、醜陋、幸福、不幸，乃各
    隨其業」者。(彼)則應成就戒……乃至……為住空閑處之行者。又，若比丘願:「令
    我諸漏滅盡、得無漏之心解脫、慧解脫、於現法自達、自作證成就而住」者。(彼)
 36 則應成就戒、守持內心寂靜、不輕禪、具足觀行、為住空閑處之行者。「諸比丘!汝
    等應具足戒、具足戒本、對戒本之守護而守護之、應具足行及行處、畏慎細罪、受
    學處而學。」凡是(以上)所說，皆是關於此而說也。」
        世尊如是說已，彼等比丘歡喜世尊所說而信受奉行。


                                    七 布喻經
      北傳 中阿九三、水淨梵志經(大正藏一、五七五頁。)梵志許水淨經(大正藏一、
      八四三頁。)增阿一三、五孫陀利(大正藏二、五七三頁。)後半，雜阿一一八五(大
      正藏二、三二一頁。)別雜九九(大正藏二、四0八頁。)
      本經，人心被穢者，易墮惡趣。心淨可豫期於善趣。恰如污穢之布，不能染上鮮明的顏
      色，布清淨時，教其染上群明之色。其次，說其心穢是甚麼，最後說人，心應當清淨，
      以教誡婆羅門孫達利迦婆羅多越奢(Sundarika-bharadvaja)身體之沐浴其最重要是
      心之沐浴。

                第七 布喻經
        如是我聞。
        一時，世尊往舍衛城祇陀林給孤獨園。爾時，世尊呼諸比丘曰：「諸比丘!」彼
    等比丘應世尊曰：「世尊!」世尊乃曰：
        「諸比丘!於此，有穢垢之布，染工欲將其染為或藍、或黃、或紅、或暗紅色1，
    彼以此浸於染色中，其色將為壞色而不得鮮明。何以故?以此布不淨故。如是，若
    比丘心穢時，可豫想彼必至惡趣。又，若有清淨、皎潔之布，染工欲將其染為或藍、
    或黃、或紅、或深紅色，彼以此浸於染色中，其色將為好色而鮮明。何以故?以此
    布清淨故。如是，若比丘心清淨，可豫想彼必至善趣。
        諸比丘!何為心穢者?貪欲是心之穢，瞋是心之穢，忿是心之穢，恨是心之穢，
    覆是心之穢，惱害是心之穢，嫉是心之穢，慳是心之穢，詐瞞是心之穢，誑是心之
    穢，頑迷是心之穢，性急是心之穢，慢是心之穢，過慢是心之穢，憍是心之穢，放
 37 逸是心之穢，若比丘知：「貪欲邪貪是心之穢]而捨離此貪欲邪貪心之穢。知：「瞋
        七 布喻經                                           四五

        中部經典一                                          四六
    是心之穢」而捨離瞋此心之穢。知：「忿、恨、覆、惱害、嫉、慳、詐瞞、誑、頑
    迷、性急、慢、過慢、憍、放逸，各心之穢」而捨離忿、恨、覆、惱害、嫉、慳、
    詐瞞、誑、頑迷、性急、慢、過慢、憍、放逸，此等各心之穢也。比丘!如是，彼
    比丘知：「貪欲邪貪是心之穢」而捨離此貪欲邪貪心之穢，知：「瞋、忿、恨、覆、
    惱害、嫉、慳、詐瞞、誑、頑迷、性急、慢、過慢、憍、放逸，各心之穢」而捨離
    瞋……乃至……放逸、此等心之穢也。[於是，]彼對佛持絕對之信，即彼世尊是應
    供、等正覺者、明行足、善逝、世間解、無上士、調御丈夫、天人師、覺者、世尊
    也。又，對法持絕對之信，即從世尊所善說之法，是自現所證者、非時間者2、是
    「來見3」者之導入[涅槃]者、從智者自身得知也。又，對僧伽持絕對之信，即
    世尊之聲聞眾是善入者、直入者、理入者、正入者，即成四雙八輩，此等世尊之聲
    聞眾，是應供養、應請待(款待)、應布施、應合掌(致敬)，於此世是無上福田也。
    如是，彼遂捨棄、排除、解脫、捨離、離脫，彼以「我對佛持絕對之信」而對義得
 38 信受，對法得信受，得俱法之歡喜，對歡喜者生喜悅，喜悅者身輕安，身輕安者受
    (覺)樂，受樂者得心定；又，彼以「我對法持絕對之信」而對義得信受，對法得
    信受，得俱法之歡喜，對歡喜者生喜悅，喜悅者身輕安，身輕安者受樂，受樂者得
    心定；又，彼以「我對僧伽持絕對之信」而對義得信受，對法得信受，得俱法之歡
    喜，對歡喜者生喜悅，喜悅者身輕安，身輕安者受樂，受樂者得心定；又，彼以「我
    遂捨棄、排除、解、捨離、離脫」而對義得信受，對法得信受則得俱法之歡喜，
    對歡喜者生喜悅，喜悅者身輕安，身輕安者受樂，受樂者得心定。
        諸比丘!具如是戒、如是法、如是慧之彼比丘。[即使受]白淨米之施食，添加
    種種調味、藥味而食者，對彼不為障害。恰如穢垢之布，放入清澄之水中，則成為
    清淨、皎潔；又，如金礦放入坩堝(鎔解、精鍊爐)中，則成為清淨、皎潔，如是，
    比丘具足如是戒、如是法、如是慧，雖受添加種種調味、藥味之白淨米之施食，對
    彼實不為障害也。
        彼以慈心偏滿一方而住之，如是，於二方、三方、四方、上、下、橫、偏一切
    處、全世界，以廣大、廣博、無量、無恚、無害之慈心偏滿而住之；以悲心……乃
    至……以喜心……以捨心偏滿一方而住之，如是，於二方、三方、四方、上、下、
    橫、偏一切處、全世界，以廣大、廣博、無量、無恚、無害之捨心偏滿而住之。
        七 布喻經                                           四七

        中部經典一                                          四八
        彼知：「此是存在、此是卑賤、此是高貴、超越此想之處有出離。」彼如是知、
    如是見，從欲漏心得解脫、從有漏心得解脫、從無明漏心得解脫，「於解脫者有解脫」
    之智存，彼知「[此]生已盡，梵行已立，所作已作，不更受此存在之狀態。」此為
 39 比丘應以內心之洗浴而洗浴也。」
        爾時，婆羅門孫陀利伽．巴羅多瓦奢(Sundarika-bharadvaja)在世尊附近而
    坐，此婆羅門孫陀利伽．巴羅多瓦奢白世尊曰：「卿瞿曇！去巴富加(Bahuka)河
    行沐浴耶?」[世尊答曰：]「婆羅門!巴富加河究竟為何河?巴富加河究竟有何用
    耶?」[婆羅門曰：]「卿瞿曇眾人均以為巴富加河實為得解脫之道，與眾人福德，
    而於巴富加河中[洗浴]，因其可為眾人洗除惡業也。」於是，世尊對婆羅門孫陀利
    伽．巴羅多瓦奢以偈說曰：
          巴富阿帝伽     伽耶孫陀利
          薩羅娑縛底     或是巴耶伽
          及波富摩底     愚人常浸入
          黑業不得淨     孫陀利伽及
          巴耶巴富加     敵意有罪過
          不淨深惡業     浮著常春齋4
          淨者常布薩5    淨者淨白業
          常得清淨行     梵志如是浴
          生類皆安穩     若汝不妄語
          又若不殺生     不與則不取
          樹信不貪欲     何為行伽耶
          伽耶於貴公     不過是水糟
        如是說時，婆羅門孫陀利伽．巴羅多瓦奢白世尊曰：「偉哉!卿瞿曇!偉哉!卿
    瞿曇!恰如使倒者立起，如使覆蓋者露現，如迷者教以道，如闇中持來油燈，使有
    眼者見諸色。如是，卿瞿曇以種種方便說法，我今歸依卿瞿曇，歸依法及僧伽，願
    得卿瞿曇之許可，進入6我出家。」於是，婆羅門孫陀利．伽巴羅多瓦奢得世尊之許
 40 可，而得出家。於此處，新出家之尊者巴羅多瓦奢孤獨、別住、不放逸、勇猛、精
        七 布喻經                                           四九

        中部經典一                                          五0
    進而住。不久，[此]世間之善男子從在家成為出家行者，修滿無上之梵行，於現法
    自知、[自]作證、逮得，如「[此]生已盡，梵行已立，所作已作，不更受此存在之
    狀態。」於此，尊者巴羅多瓦奢即成為一阿羅漢。


                                       八 削減經
      北傳 中阿九一、周那問見經(大正藏一、五七三頁。)
      本經最初對長老大周那之言，捨離諸見，以示根本法。其次以五部門，說明應削減諸惡
      欲，以至究竟涅槃的方法。其五門者：第一削減;第二、對於善法發心：第三、惡欲法
      之回避：第四、昇高善處之法；第五、達究竟涅槃之法。

                第八 削減徑
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。爾時，尊者大周那晡時從靜坐起，詣世
    尊處。詣已，敬禮世尊坐於一面。坐於一面之尊者大周那白世尊言：「世尊!於世，
    生此等種種之見，即關於我論或關於世界論者也。以此等為初思念之比丘，已如是
    捨此等之諸見，如是離此等之諸見耶?」[世尊曰：]
        「周那!於世，生此等種種之見，即關於我論或關於世界論者也，而生此等見之
    處、住此等見之處，於此等見之現行處;對此以如實正慧而觀者，即：「此非我所
    有，此非我，此非我之我。」如是，捨如是此等之見、離如是此等之見。若於此，
    今有比丘離欲、離不善法，有尋、有伺，離生喜樂，成就初禪而住。而彼思念：「予
    以1削減而住。」然而，周那!此等於聖者之律不稱為削減，此等於聖者之律稱為
 41 現法樂住。又，若有一比丘，已息尋、伺，於內清淨，心成一向，無尋、無伺，定
    生喜樂，成就第二禪而住。而彼思念：「予以削減而住。」然而，周那!此等於聖
        八 削減經                                           五一

        中部經典一                                          五二
    者之律不稱為削減，此等於聖者之律稱為現法樂住。又，若有一比丘，不染於喜，
    而住於捨，正念、正智，以身正受樂，即聖者之所謂成就「捨念樂住，」成就第三
    禪而住。而彼思念：「予以削減而住。」然而，周那!此等於聖者之律不稱為削減，
    此等於聖者律稱為現法樂住。又，若有一比丘捨樂、捨苦，先已以滅喜憂，不苦不
    樂而捨念清淨，成就第四禪而住。而彼思念：「予以削減而住。」然而，周那!此
    等於聖者之律不稱為削減，此等於聖者之律稱為現法樂住。又，若有一比丘，超越
    一切色想，消滅有對想，不作意種種想，故「為虛空無邊」，成就空無邊處而住。而
    彼思念:「予以削減而住。」然而，周那!此等於聖者之律不稱為削減，此等於聖
    者之律稱為寂靜。又，若有一比丘，超越一切虛空無邊處，並「為識無邊處」，成就
    識無邊處而住。而彼思念：「予以削減而住。」然而，周那!此等於聖者之律不稱
    為削減，此等於聖者之律稱為寂靜。又，若有一比丘，超越一切識無邊處，「為無何
    之存在」，成就無所有處而住。而彼思念：「予以削減而住。」然而，周那！此等於
    聖者之律不稱為削減，此等於聖者之律稱為寂靜。又，若有一比丘，超越一切無所
    有處，成就非想非非想處而往。彼思念：「予以削減而住。」然而，周那!此等於
 42 聖者之律不稱為削減，此等於聖者之律稱為寂靜。
        於此，周那!汝等應作如是削減。即：「其他之人為害之作者，但我等不為害
    之作者。」應作削減。又「其他之人為殺生者，但我等為離殺生者。」應作削減。
    又「其他之人為不與而取者，但我等為離不與而取者。」應作削減。又「其他之人
    為非梵行者，但我等為行梵行者。」應作削減。又「其他之人為妄語者，但我等為
    離妄語者。」應作削減。又「其他之人為兩舌者，但我等為離兩舌者。」應作削減。
    又「其他之人為粗惡語者，但我等為離粗惡語者。」應作削減。又「其他之人為綺
    語者，但我等為離綺語者。」應作削減。又「其他之人為貪欲者，但我等不為貪欲
    者。」應作削減。又「其他之人為瞋恚心者，但我等為離瞋恚心者。」應作削減。
    又「其他之人為抱邪見者，但我等為正見者。」應作削減。又「其他之人為邪思惟
    者，但我等為正思惟者。」應作削減。又「其他之人為邪語者，但我等為正語者。」
    應作削減。又「其他之人為作邪業者，但我等為作正業者。」應作削減。又「其他
    之人為邪命者，但我等為正命者。」應作削減。又「其他之人為邪精進者，但我等
    為正精進者。」應作削減。又「其他之人為邪念者，但我等為正念者。」應作削減。
        八 削減經                                           五三

        中部經典一                                          五四
    又「其他之人為邪定者，但我等為正定者。」應作削減。又「其他之人為邪智者，
    但我等為正智者。」應作削減。又「其他之人為邪解脫者，但我等為正解脫者。」
    應作削減。又「其他之人為纏於惛沈、睡眠者，但我等為離惛沈、睡眠者。」應作
 43 削減。又「其他之人為掉舉者，但我等不為掉舉者。」應作削減。又「其他之人為
    懷疑者，但我等為離懷疑者。」應作削減。又「其他之人為忿怒者，但我等不為忿
    怒者。」應作削減。又「其他之人為抱怨恨者，但我等不然。」應作削減。又「其
    他之人為覆偽者，但我等不然。」應作削減。又「其他之人為惱害者，但我等不然。」
    應作削減。又「其他之人為嫉妒者，但我等不然。」應作削減。又「其他之人為慳
    貪者，但我等不然。」應作削減。又「其他之人為詐誑者，但我等不然。」應作削
    減。又「其他之人為詐瞞者，但我等不然。」應作削減。又「其他之人為頑迷者，
    但我等不然。」應作削減。又「其他之人為過慢者，但我等不然。」應作削減。又
    「其他之人為難說者，但我等為易說者。」應作削減。又「其他之人為惡友，但我
    等為善友。」應作削減。又「其他之人為散逸者，但我等為不放逸者。」應作削減。
    又「其他之人為不信者，但我等為有信者。」應作削減。又「其他之人為無慚者，
    但我等為知慚者。」應作削減。又「其他之人為無愧者，但我等為知愧者。」應作
    削減。又「其他之人為寡聞者，但我等為多聞者。」應作削減。又「其他之人為懈
    怠者，但我等為發心精進者。」應作削減。又「其他之人為忘失正念者，但我等為
    確立正念者。」應作削減。又「其他之人為無智慧者，但我等為成就智慧者。」應
    作削減。又「其他之人染於世俗，固執自見，為難捨牲者，但我等不染於世俗，不
    執自見，為善捨者。」應作削減。」
        周那!對善法發心;予謂益多，何況以身口而隨此耶?是故，周那!「他為作
    害者，但我等不為作害者。」而應發心。又「他為殺生者，但我等為離殺生者。」
    而應發心。……乃至……「他染世俗，固執自見，為難捨性，但我等不染世俗，不
    固執自見，為善捨者。」而應發心。」
        周那!譬若有惡道，為迴避之，應行其他平坦之道。又，若有惡渡[船]場，
 44 為迴避之，應至其他良渡[船]場。如是，周那!為迴避為害者，而不為作害。為
    迴避殺生者，而禁殺生。為迴避不與而敬者，而禁不與取。為迴避非梵行者，而有
    梵行。為迴避妄語者，而有禁妄語。為迴避兩舌者，而有禁兩舌。為迴避粗惡語者，
        八 削減經                                           五五

        中部經典一                                          五六
    而有禁粗惡語。為迴避綺語者，而有禁綺語。為迴避貪欲者，而有不貪欲。為迴避
    瞋恚心，而有不瞋恚。為迴避邪見者，而有正見。為迴避邪思惟者，而有正思惟。
    為迴避邪語者，而有正語。為迴避邪業者，而有正業。為迴避邪命者，而有正命。
    為迴避邪精進者，而有正精進。為迴避邪念者，而有正念。為迴避邪定者，而有正
    定。為迴避邪智者，而有正智。為迴避邪解脫者，而有正解脫。為迴避纏於惛沈、
    睡眠，而離惛沈、睡眠。為迴避掉舉者，而有不掉舉。為迴避懷疑者，而有超越懷
    疑。為迴避忿怒者，而有不為忿怒。為迴避怨恨者，而有不為怨恨。為迴避覆偽者，
    而有不覆偽。為迴避惱害者，而有去惱害意。為迴避嫉妒者，而有不嫉妒。為迴避
    慳貪者，而有不慳貪。為迴避詐誑者，而有不詐誑。為迴避詐瞞者，而有不詐瞞。
    為迴避頑迷者，而有不頑迷。為迴避過慢者，而有不過慢。為迴避難說者，而有易
    說。為迴避惡友，而有善友。為迴避放逸者，而有不放逸。為迴避不信者，而有信
    心。為迴避無慚者，而有慚。為迴避無愧者，而有愧。為迴避寡聞者、而有多聞。
    為迴避懈怠者，而發心精進。為迴避失念者，而有確立正念。為迴避無智慧者，而
    有智慧之成就。為迴避染於世俗，固執自說，為難捨者;而有不染於世俗，不固執
    自說，為善捨者。
        周那!恰如一切不善法應趣於卑劣之存在，一切善法應趣於高貴之存在。如是，
    作害者為昇於高貴之存在、而有不害，殺生者為昇高貴之存在，而有禁殺生。不與
    而取者，為昇於高貴之存在，而有禁不與取。……乃至……染於世俗，固執自說，
 45 為難捨者，為昇高貴之存在，而有不染於世俗，不固執自說，而有善捨也。
        周那!自陷沒於泥濘，而欲救他人出泥濘者，是不可能也。自不陷沒於泥濘，
    而欲救他人出泥濘者，有是理也。自常被調御、不善教導，而又不自般涅槃者，而
    欲調御他人B教導他人，使人般涅槃者，當不可能。自善調御、善教導，又自般涅
    槃者，而欲調御他人、教導他人、使般涅槃者，有是理也。如是，周那!作害者欲
    般涅槃，應先為不害者。殺生者欲般涅槃，應先迴避殺生。不與而取者欲般涅槃，
    應先迴避不與取。非梵行者欲般涅槃，應先守梵行。妄語者欲般涅槃，應先迴避妄
    語。兩舌者欲般涅槃，應先迴避兩舌。粗惡語者欲般涅槃，應先迴避粗惡語。綺語
    者欲般涅槃，應先迴避綺語。貪欲者欲般涅槃，應先迴避貪欲。瞋恚心者欲般涅槃，
    應先不瞋恚。邪見者欲般涅槃，應先立正見。邪思惟者欲般涅槃，應先正思惟。邪
        八 削減經                                           五七

        中部經典一                                          五八
    語者欲般涅槃，應先正語。邪業者欲般涅槃，應先作正業。邪命者欲般涅槃，應先
    有正命。邪精進者欲般涅槃、應先有正精進。邪念者欲般涅槃，應先有正念。邪定
    者欲般涅槃，應先有正定。邪智者欲般涅槃，應先有正智。邪解脫者欲般涅槃，應
    先正解脫。纏於惛沈、睡眠者欲般涅槃、應先離惛沈、睡眠。掉舉者欲般涅槃，應
    先不掉舉。懷疑者欲般涅槃，應先超越懷疑。忿怒者欲般涅槃，應先不忿怒。怨恨
    者欲般涅槃，應先去怨恨。覆偽者欲般涅槃，應先不覆偽。惱害意者欲般涅槃，應
    先去惱害意。嫉妒者欲般涅槃，應先不嫉妒。慳貪者欲般涅槃，應先不慳貪。詐誑
    者欲般涅槃，應先不作詐誑。詐瞞者欲般涅槃，應先不作詐瞞。頑迷者欲般涅槃，
    應先不頑迷。過慢者欲般涅槃，應先不過慢。難說者欲般涅槃，應先為易說者。惡
    友者欲般涅槃，應先為善友。放逸者欲般涅槃，應先為不放逸。不信者欲般涅槃，
    應先有信。無慚者欲般涅槃，應先有慚。無愧者欲般涅槃，應先有愧。寡聞者欲般
 46 涅槃，應先有多聞。懈怠者欲般涅槃，應先發心精進。失念者欲般涅槃，應先確立
    正念。無智慧者欲般涅槃，應先成就智慧。染於世俗，固執自說，為難捨者，欲般
    涅槃，應先不染於世俗，不固執自說，而為善捨者。
        如是，周那!予說削減之法門，說發心之法門，說迴避之法門，說上昇之法門，
    說般涅槃之法門。周那！當願依師[而得]聲聞之利益、以憐愍之心而為者，此皆
    由予憐愍汝等而為也。周那!於樹下、於空閑處，應作此禪思，勿放逸、勿後悔，
    此即是予對汝等之教訓也。」
        世尊如是說已，尊者周那歡喜信受世尊之所說。
        八 削減經                                           五九


                                       九 正見經
      北傳 後半，增阿四九、五(大正藏二、七九七頁。)
      本經是關於得正見、達正法之方法，諸比丘問，舍利弗答，其次以詳說諸部門。一、知
      不善和不善之根本、善和善的根。二、知食和其集、滅、道。三、知苦和其集、滅、道。
      四、--一五、對老死以下、生、有、取、欲、受、觸、六處、名色、識、行、無明之
      一一，知自己和其集、滅、道。一六、知漏和其集、滅、道。

        中部經典一                                          六0
                第九 正見經
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。爾時，尊者舍利弗言諸比丘曰：「諸比
    丘!」彼等諸比丘應尊者舍利弗：「尊者!」如是，尊者舍利弗曰：
        「諸賢！所謂「正見，正見，」聖弟子如何持正見，其見正直，於法絕對持淨信，
    為達此正法者耶?」[彼等答曰：]「尊者!我等為知此語之意義，雖遠路亦應來尊
    者舍利弗之處。願尊者舍利弗[能為我等]說明此語之意義者是幸也!諸比丘願聞
    尊者舍利弗之所說而憶持之。」[舍利弗曰：]「諸賢!諦聽之!善思念之!予將說
    之。」彼等諸比丘應尊者舍利弗曰：「願樂欲聞!」於是尊者舍利弗如次曰：
        「諸賢!若望弟子知不善、不善之根；知善、知善之根者，如是之聖弟子具正見、
 47 其見正直、對於法絕對持淨信，則達此正法者也。諸賢!如何是不善?如何是不善
    之根本?如何是善?如何是善之根本?曰：諸賢!殺生是不善，不與而取是不善，
    邪淫是不善，妄語是不善，兩舌是不善，粗惡語是不善，綺語是不善，慳貪是不善，
    瞋恚是不善，邪見是不善，此乃謂不善。諸賢!如何是不善之根本?曰：貪是不善
    之根本，瞋是不善之根本，癡是不善之根本，此謂不善之根本。諸賢!如何是善?
    曰：迴避殺生是善，迴避不與取是善，迴避邪淫是善，迴避妄語是善，迴避兩舌是
    善，迴避粗惡語是善，迴避綺語是善，不慳貪是善，不瞋恚是善，正見是善，此乃
    謂善。諸賢！如何是善之根本?曰：不貪是善之根本，不瞋是善之根本，不癡是善
    之根本，此乃謂善之根本。諸賢!聖弟子若知如是不善，知如是不善之根本，知如
    是善，知如是為善之根本者，彼普捨貪隨眠1，除瞋隨眠，除去[予有]見慢隨眠，
    捨無明，而令起明，於現法為苦滅。如是之聖弟子具正見，其見正直，對於法絕對
    淨信，則達此正法者也。」
        「善哉!尊者!」彼等比丘信受尊者舍利弗之所說，隨喜之，後更問曰：「尊者!
    聖弟子具正見、其見正直、對於法絕對持淨信，為達此正法，更有其他法門否?」[舍
    利弗曰：]「然!有。諸賢!若望弟子知食、知食之集、知食之滅、知食至滅之道。
    如是者，聖弟子具正見、其見正直，對於法絕對持淨信，則達此正法。如何是食?
 48 如何是食之集?如何是食之滅?如何是至食滅之道?曰：於食有四種，已生之有情
        九 正見經                                           六一

        中部經典一                                          六二
    令住之，將生之有情令扶助者也。其四種者:第一、或粗或細之搏食2，第二、觸
    食，第三、意思食，第四、識食。依欲之集而有食之集。依欲之滅而有食之滅也。
    其八支聖道是至食滅之道也，即正見、正思惟、正語、正業、正命、正精進、正念、
    正定。聖弟子如是知食、如是知食之集、如是知食之滅、如是知至食滅之道，彼普
    捨貪隨眠、除瞋隨眠、除去「予有」之見慢隨眠，捨無明，而令起明，於現法為苦
    滅。如是之聖弟子具正見、其見正直、對於法絕對持淨信，則達此正法者也。」
        「善哉!尊者!」彼等比丘信受尊者舍利弗之所說，隨喜之，後更問曰：「尊者!
    聖弟子具正見、其見正直、對於法絕對持淨信，為達此正法，更有其他法門否?」[舍
    利弗曰:]「然!有。諸賢!若聖弟子知苦、知苦之集、知苦之滅、知達苦滅之道，
    如是之聖弟子具正見：[乃至]……達此正法也。諸賢!如何是苦?如何是苦之集?
    如何是苦之滅?如何是達苦滅之道?曰：生是苦、老是苦、病是苦、死是苦、愁、
    悲、苦、憂、惱亦苦，求不得是苦，約而言之，五種蘊是苦也，此謂苦。復次，
 49 如何是苦之集?曰：其渴愛也，彼更引導於存在，而伴喜貪，彼於此而為享樂者也。
    即欲愛之渴愛、有之渴愛、無3有之渴愛也。此謂苦之集。復次，如何是苦之滅?
    曰：彼之渴愛完全離滅、捨棄、除去、解脫、無執，此謂苦滅。如何是達苦滅之道?
    曰：其八支聖道是達苦滅之道也。即正見……乃至……正定也。諸賢!聖弟子知如
    是苦、知如是苦之集、知如是苦之滅，知如是達苦滅之道，彼普捨貪隨眠，除瞋隨
    眠……乃至……於現法為苦滅。如是，為聖弟子真正見、其見正直、對於法絕對持
    淨信，則達此正法者也。」
        「善哉!尊者!」彼等比丘信受尊者舍利弗之所說，隨喜之，後更發問曰：「尊
    者!聖弟子具正見而……乃至……達此正法，更有其他法門否?」[舍利弗曰：]
    「然!有。諸賢!若聖弟子知老死、知老死之集、知老死之滅、知達老死滅之道，如
    是之聖弟子具正見而……乃至……遠比正法也。諸賢!如何是老死?如何是老死之
    集?如何是老死之滅?如何是達老死滅之道?曰：於各各之有情界，各各有情之老
    衰、齒落、髮白增、皮膚皺，即壽命日衰、諸根日壞，此謂老也。又，各各有情由
    各各有情界沒去、壞滅、死、終，即諸蘊壞而捨棄形骸，此謂死也。如是此之老、
    如是此之死，此謂老死也。因生之集，而有老死集;因生之滅，而有老死滅。其八
    支聖道，即達老死滅之道，即正見……乃至……正定也。諸賢!聖弟子如是知老死、
        九 正見經                                           六三

        中部經典一                                          六四
    如是知老死之集、如是知老死之滅、如是知達老死滅之道。彼普捨貪隨眠、除瞋隨
    眠……乃至……於現法為苦滅。如是之聖弟子具正見……乃至……則達此正法者
    也。」
        「善哉!尊者!」彼等比丘信受尊者舍利弗之所說，隨喜之，後更發問曰，「尊
 50 者!聖弟子具正見……乃至……達此正法，更有其他法門否?」[舍利弗曰：]「然!
    有。諸賢!若聖弟子知生、知生之集、知生之滅、知達生滅之道者，如是之聖弟子
    具正見……乃至……達此正法也。諸賢!如何是生?如何是生之集?如何是生之
    滅?如何是達生滅之道?曰：於各各有情界，各各有情之生、出現，即諸蘊之現行、
    諸處之聚得，此謂生。因有之集，而有生之集;因有之滅，而有生之滅。其八支聖
    道，即可達生滅之道，即正見……乃至……正定也。聖弟子如是知生、如是知生之
    集、如是知生之滅、如是知達生滅之道，彼普捨貪隨眠……乃至……於現法為苦滅。
    如是之聖弟子具正見……乃至……則達此正法者也。」
        「善哉!尊者!」彼等比丘信受尊者舍利弗之所說，隨喜之，後更發問曰：「尊
    者!聖弟子具正見……乃至……達此正法，更有其他法門否?」[舍利弗曰：]「然!
    有。諸賢!若聖弟子知有4、知有之集、知有之滅、知達有滅之道者，如是者，聖
    弟子具正見……乃至……達此正法。如何是有?如何是有之集?如何是有之滅?如
    何是達有滅之道?曰：此等有三有，欲有、色有、無色有也。因取之集，而有有之
    集也。因取之滅，而有有之滅也。其八支聖道，是達有滅之道。即正見……乃至……
    正定。諸賢!聖弟子如是知有、如是知有之集、如是知有之滅，如是知達有滅之道，
    彼普捨貪隨眠……乃至……於現法為苦滅。如是之聖弟子具正見……乃至……則達
    此正法者也。」
        「善哉!尊者!」彼等比丘信受尊者舍利弗之所說，隨喜之，後更問曰：「尊者!
    聖弟子具正見……乃至……達此正法，更有其他法門否?」[舍利弗曰：]「然!有。
    諸賢!若聖弟子知取、知取之集、知取之滅、知達取滅之道，如是之聖弟子具正見
    ……乃至……達此正法。如何是取?如何是取之集?如何是取之減?如何是達取滅
 51 之道?曰：此等有四取，愛取、見取、戒禁取、我論取也。因渴愛之集，而有取之
    集；因渴愛之滅，而有取之滅。其八支聖道者，是達取滅之道也，即正見……乃至
    ……正定。諸賢!聖弟子如是知取、如是知取之集、如是知取之滅、如是知達取滅
        九 正見經                                           六五

        中部經典一                                          六六
    之道，彼普捨貪隨眠……乃至……於現法為苦滅。如是之聖弟子具正見……乃至……
    則達此正法者也。」
        「善哉!尊者!」彼等比丘信受尊者舍利弗之所說，隨喜之，後更問曰：「尊者!
    聖弟子具正見……乃至……達此正法，更有其他法門否?」[舍利弗曰：]「然!有。
    諸賢!若聖弟子知渴愛、知渴愛之集、知渴愛之滅、知達渴愛滅之道者，如是之聖
    弟子具正見……乃至……達此正法。諸賢!如何是渴愛?如何是渴愛之集?如何是
    渴愛之滅?如何是達渴愛滅之道?曰：此等有六渴愛聚：色渴愛、聲渴愛、香渴愛、
    味渴愛、觸渴愛、法渴愛。因受之集，而有渴R之集;因受之滅，而有渴愛之滅。
    其八支聖道者，是達渴愛滅之道也，即正見……乃至……正定。諸賢!聖弟子如是
    知渴愛之集、如是知渴愛之滅、如是知達渴愛滅之道，彼普捨貪隨眠……乃至……
    於現法為苦滅。如是聖弟子具正見……乃至……則達此正法者也。」
        「善哉!尊者!」彼等比丘信受尊者舍利弗之所說，隨喜之，後更問曰：「尊者!
    聖弟子正見……乃至……達此正法，更有其他之法門否?」[舍利弗曰:]「然!有。
    諸賢!若聖弟子知受、知受之集、知受之滅、知達受滅之道者，如是之聖弟子具正
    見……乃至……達此正法。如何是受?如何是受之集?如何是受之滅?如何是達受
    滅之道?曰：此等有六受聚：眼觸所生受、耳觸所生受、鼻觸所生受、舌觸斷生受、
    身觸所生受、意觸所生受。因觸之集，而有受之集。因觸之滅，而有受之滅。其八
    支聖道者，可達受滅之道也，即正見……乃至……正定也。諸賢!聖弟子如是知受、
 52 如是知受之集、如是知受之滅、如是知達受滅之道，彼普捨貪隨眠……乃至……於
    現法為苦滅。如是之聖弟子具正見……乃至……則達比正法者也。」
        「善哉!尊者!」彼等比丘信受尊者舍利弗之所說，隨喜之，後更問曰：「尊者!
    聖弟子具正見而……乃至……達此正法，更有其他之法門否?」[舍利弗曰．]「然!
    有。諸賢!若聖弟子知觸、知觸之集、知觸之滅、知達觸滅之道者，如是之聖弟子
    具正見……乃至……達此正法。如何是觸?如何是觸之集?如何是觸之滅?如何是
    達觸滅之道?曰：此等有六觸聚：眼觸、耳觸、鼻觸、舌觸、身觸、意觸。因六處
    之集，而有觸之集;因六處之滅，而有六觸之滅。其八支聖道者，可達觸滅之道也，
    即正見……乃至……正定也。諸賢!聖弟子如是知觸、如是知觸之集、如是知觸之
    滅、如是知達觸滅之道，彼普捨貪隨眠……乃至……於現法為苦滅。如是之聖弟子
        九 正見經                                           六七

        中部經典一                                          六八
    具正見而……乃至……則達此正法者也。」
        「善哉!尊者!」彼等比丘信受尊者舍利弗之所說，隨喜之，後更問曰：「尊者!
    聖弟子具正見……乃至……達此正法，更有其他法門否?」[舍利弗曰: 「然!有。
    諸賢!若聖弟子知六處、知六處之集、知六處之滅、知達六處滅之道者，如是之聖
    弟子具正見……乃至……達此正法。如何是六處?如何是六處之集?如何是六處之
    滅?如何是達六處滅之道?曰：此等有六處：眼處、耳處、鼻處、舌處、身處、意
    處。因有名色之集，而有六處之集;因有名色之滅，而有六處之滅。其八支聖道者，
    是達六處滅之道也，即正見……乃至……正定。諸賢!聖弟子如是知六處、如是知
 53 六處之集、如是知六處之滅，如是知達六處滅之道，彼普捨貪隨眠……乃至……於
    現法為苦滅。如是之聖弟子具正見……乃至……則達此正法者也。」
        「善哉!尊者!」彼等比丘信受尊者舍利弗之所說，隨喜之，後更問曰：「尊者!
    聖弟子具正見……乃至……達此正法，更有其他法門否?」[舍利弗曰:]「然!有。
    諸賢!若聖弟子知名色、知名色之集、知名色之滅、知達名色滅之道者，如是之聖
    弟子具正見……乃至……達此正法。如何是名色?如何是名色之集?如何是名色之
    滅?如何是達名色滅之道?受、想、心、觸、作意，是謂名;四大及四大所造色，
    是謂色；如是此之名、此之色、謂之名色。因有識之集，而有名色之集，因有識之
    滅，而有名色之滅。其八支聖道者，是達名色滅之道也，即正見……乃至……正定。
    諸賢!聖弟子如是知名色、如是知名色之集、如是知名色之滅、如是知達名色滅之
    道，彼普捨貪隨眠……乃至……於現法為苦滅。如是之聖弟子具正見……乃至……
    於現法為苦滅。如是之聖弟子具正見……乃至……則達此正法者也。」
        「善哉!尊者!」彼等比丘信受尊者舍利弗之所說，隨喜之，後更問曰：「尊者!
    聖弟子具正見……乃至……達此正法，更有其他法門否?」[舍利弗曰：]「然!有。
    諸賢!若聖弟子知識、知識之集、知識之滅、知達識滅之道者，如是之聖弟子具正
    見……乃至……達比正法。如何是識?如何是識之集?如何是識之滅?如何是達識
    滅之道?諸賢!此等有六識聚：眼識、耳識、鼻識、舌識、身識、意識。因行之集，
    而有識之集;因行之滅，而有識之滅。其八支聖道者，是達識滅之道，即正見……
    乃至……正定。諸賢!聖弟子如是知識、如是知識之集、如是知識之滅、如是知達
 54 識滅之道，彼普捨貪隨眠……乃至……於現法為苦滅。如是之聖弟子具正見……乃
        九 正見經                                           六九

        中部經典一                                          七0
    至……則達此正法者也。」
        「善哉!尊者!」彼等比丘信受舍利弗之所說，隨喜之，後更問曰：「尊者!聖弟
    子具正見……乃至……能達此正法，更有其他法門否?」[舍利弗曰:]「然!有。
    諸賢!若聖弟子知行、知行之集、知行之滅、知達行滅之道者，如是之聖弟子具正
    見……乃至……達此正法。諸賢!如何是行?如何是行之集?如何是行之滅?如何
    是達行滅之道?諸賢！此等有三行：身行、口行、意行也。因無明之集，而有行之
    集;因無明之滅，而有行之滅。其八支聖道者，是達行滅之道也，即正見……乃至
    ……正定。聖弟子如是知行、如是知行之集、如是知行之滅、如是知達行滅之道，
    彼普捨貪隨眠……乃至……於現法為苦滅。如是之聖弟子具正見……乃至……則達
    此正法者也。」
        「善哉!尊者!」彼等比丘信受尊者舍利弗之所說，隨喜之，後更問曰：「尊者!
    聖弟子具正見……乃至……達此正法，更有其他法門否?」[舍利弗曰:]「然!有。
    諸賢!若聖弟子知無明、知無明之集、知無明之滅、知達無明滅之道者，如是之聖
    弟子具正見……乃至……達此正法也。諸賢!如何是無明?如何是無明之集?如何
    是無明之滅?如何是達無明滅之道?諸賢！不知於苦、不知於苦之集、不知於苦之
    滅、不知於達苦滅之道，此謂無明。因漏之集，而有無明之集;因漏之滅，而有無
    明之滅。其八支聖道者，是達無明滅之道也，即正見……乃至……正定。諸賢!聖
    弟子如是知無明、如是知無明之集、如是知無明之滅、如是知達無明滅之道，彼普
    捨貪隨眠……乃至……於現法為苦滅。如是之聖弟子具正見……乃至……則達此正
    法者也。」
        「善哉!尊者!」彼等比丘信受尊者舍利弗之所說，隨喜之，後更問曰：「尊者!
 55 聖弟子具正見……其見正直，對於法絕對持淨信，[為]達此正法，更有其他法門
    否?」[舍利弗曰:]「然!有。諸賢!若聖弟子知漏、知漏之集、知漏之滅、知達
    漏滅之道者，如是之聖弟子具正見、其見正直、對於法絕對持淨信，則達此正法。
    諸賢!如何是漏?如何是漏之集?如何是漏之滅?如何是達漏滅之道?諸賢!此等
    有三漏：欲漏、有漏、無明漏也。因無明之集，而有漏之集;因無明之滅，而有漏
    之滅。其八支聖道者，是達漏滅之道，即正見、正思惟、正語、正業、正命、正精
    進、正念、正定。諸賢!聖弟子如是知漏、如是知漏之集、如是知漏之滅、如是知
        九 正見經                                           七一

        中部經典一                                          七二
    達漏滅之道，彼普捨貪隨眠、除瞋隨眠、除去「予有」見之慢隨眠，捨無明，令明
    起，於現法為苦滅。如是之聖弟子具正見、其見正直、對於法絕對持淨信，則達此
    正法者也。」
        尊者舍利弗如是說已，彼等比丘歡喜信受尊者舍利弗之所說。


                                      一0 念處經
      北傳中阿九八、念處經(大正藏一、五八二頁。)
      巴利 長部二二、大念處經(南傳七、但其十八--二一本經缺，其他全合。)
      本經為得一乘之究竟解脫涅槃而說四念處者。

                第十 念處經
        如是我聞。
        一時，世尊往庫盧國康摩薩單摩之聚落。爾時，世尊呼諸比丘曰：「諸比丘!」
    彼等比丘應世尊言：「世尊!」世尊乃曰：
 56     「諸比丘!於此，為有情之淨化、愁悲之超越、苦憂之消滅、正道之獲得、涅槃
    之作證，此有一法，即四念處也。四者何耶?曰：比丘!於此，於身隨觀身，熱心
    而注意，甚深持念，於世間除去貪憂。於受隨觀受，熱心而甚注意，有持念，於世
    間除去貪憂。於心隨觀心，熱心而甚注意，有持念。於世間除去貪憂。於法隨觀法，
    熱心而甚注意，有持念，於世間除去貪憂。[如是謂四念處]。
        諸比丘!如何是比丘於身隨觀身耶?諸比丘!於此，比丘或行於閑林、或行於
    樹下、或行於空閑處，結跏趺坐，以身正直，當前丘念。彼念而出息，念而入息。
    或長出息，知「予長出息；」或長入息，知「予長入息。」或短出息，知「予短出
    息；」或短入息，知「予短入息。」或修觀「予覺一切身而出息；」或修觀「予覺
        十 念處經                                           七三

        中部經典一                                          七四
    一切身而入息。」又修觀「予令靜止身行而出息。或修觀「予令靜止身行而入息。
    諸比丘!恰如精巧之轆驢工或轆驢工之弟子，或長旋轉而知「予長旋轉，」或短旋
    轉而知「予短旋轉，」如是，比丘或長出息而知「予長出息，」……乃至……修觀
    「予令靜止身行而出息。」如是，於內身而隨觀身，於外身而隨觀身，於內外身而
    隨觀身。於身而隨觀某法、於身而隨觀滅法、於身而隨觀某滅之法。彼現「身是存
    在」之念，如是資其慧，資其思念。彼無有依止而住，即不執著世間。如是，比丘
    則於身隨觀身也。
        諸比丘!復次，比丘或行，而知「予在行，」或立而知「予在立，」或坐而知
 57 「予在坐，」或臥而知「予在臥。」如彼身之所示，其知如是。如是，於內身而隨
    觀身……不執著世間也。如是，比丘於身隨觀身而住。
        諸比丘!復次，比丘是往、是歸，善識之；前觀、後觀，善識之；欲屈、欲伸，
    善識之；欲持大衣、衣缽，善識之；在噉，飲、嚼、味，善識之；大小便時，善識
    之；在行、住、坐、眠、寤、言、默，善識之而住。如是，於內身隨觀身……不執
    世間也。如是，比丘於身隨觀身而住。
        復次，諸比丘!比丘善觀此身，從頭頂至足底止，皆為皮膚所覆，其中充滿種
    種不淨，即：「於此身有髮、髦、爪、齒、皮、肉、筋、骨、髓、腎、心、肝、肋、
    脾、肺、腸、臟腑、胃、糞、膽汁、痰、膿、血、汗、脂、淚、膏、唾、洟、滑液、
    小便也。」諸比丘!恰如有兩口之袋，以充[填]種種穀物，即：稻、粟、綠豆、
    豆顆、胡麻、米。以此，具眼者出而觀察「此是稻、此是粟、此是綠豆、此是豆顆、
    此是胡麻、此是大米也。」如是，比丘善觀此身，從頭頂至足底止，為皮膚所覆，
    其中充滿種種不淨，即：「此身有髮、髦、爪、齒、皮、肉、筋、胃、髓、腎、心、
    肝、肋、脾、肺、腸、臟腑、胃、糞、膽汁、痰、膿、血、汗、脂、淚、膏、唾。、
    洟、滑液、小便也。」如是，於內身隨觀身……不執著世間。如是，比丘於身隨觀
    身而住。
        復次，諸比丘!比丘以此身，其如所置、如其所示，以觀察界，即：「此身有
 58 地界、水界、火界、風界。」諸比丘!恰如熟練之屠牛者或屠牛者之弟子，於衢屠
    牛，坐乾路口，一分一分以割其體。如是，比丘以界觀察此身，其如所置、如其所
    示，以觀察界，即：「此身有地界、水界、火界、風界也。」如是，於內身隨觀身
        十念處經                                            七五

        中部經典一                                          七六
    ……不執著世間。如是，比丘於身隨觀身而住。
        復次，諸比丘!譬如比丘，見死屍被遺棄於墓地，或經一日、或二日、或三日，
    膨脹而變色青黑，分化腐爛，彼致念此身：「觀此身亦如是法，成為如是，難免如
    此之狀況。」如是，於內身隨觀身……不執著世間。復次，諸比丘!譬如比丘見死
    屍被遺棄於墓地，或被鳥、兀鷹、鷲野狗、豺或被種種蟲類啄噉，彼致念此身：「觀
    此身亦如是法，成為如是，彼難免如是之狀況。」如是，於內身隨觀身……不執著
    世間。復次，諸比丘!比丘見死屍被遺棄於墓地，骸骨之連鎖，尚帶血肉，被筋連
    縛。又，連鎖之骸骨(已經)肉隤血污，被筋連縛。又，血肉皆無，唯筋連縛。又，
    骨節解散，散亂諸方，手骨、足骨、脛骨、腿骨、腰骨、脊骨、頭骸骨等，各於異
 59 處。彼致念此身：「此身亦如是之法、成為如是，彼難免如此之狀況。」如是，於
    內身隨觀身……而不執著世間。復次，諸比丘!比丘見死屍被遺棄於墓地，其骨白
    似螺色，經年堆積，又腐爛而為碎 ，彼致念此身：「觀此身亦如是之法，成為如
    是，彼難免如此之狀況。」如是，於內身隨觀身、於外身隨觀身、於內外身隨觀身
    而住。於身隨觀集法、於身隨觀滅法、於身隨觀集滅之法而住。彼現「身存在」之
    念，如是資其慧，資其思念。彼無有依止而住，不執著世間，如是，比丘於身隨觀
    身而住。
        諸比丘!比丘如何於受隨觀受而住耶?於此，比丘受樂受而知:「予受樂受；」
    受苦受而知：「予受苦受；」受不苦不樂受而知:「予受不苦不樂受；」受物質之
    樂受而知：「予受物質之樂受；」受非物質之樂受而知：「予受非物質之樂受；」
    受物質之苦受而知：「予受物質之苦受；」受非物質之苦受而知:「予受非物質之
    苦受；」受物質之不苦不樂受而知：「予受物質之不苦不樂受；」受非物質之不苦
    不樂受而知：「予受非物質之不苦不樂受。」如是，於內受而隨觀受，於外受而隨
    觀受，於內外受而隨觀受。於受而隨觀集法、於受而隨觀滅法、於受而隨觀集滅之
    法而住。若彼現「受存在」之念，如是資其慧，資其思念，彼無有依止而住。不執
    著世間。如是，比丘於受隨歡愛而住。
        諸比丘!比丘如何於心隨觀心而住耶?於此，比丘有貪欲心而知：「有貪欲心。
    無貪欲心而知：「無貪欲心；」有瞋恚心而知「有瞋恚心，」無瞋恚心而知「無瞋
    恚心；」有愚癡心而知「有愚癡心，」無愚癡心而知「無愚癡心。」攝心而知「攝
        十 念處經                                           七七

        中部經典一                                          七八
    心，」散心而知「散心，」高廣心而知「高廣心，」非高廣心而知：「非高廣心。」
    有上心而知：「有上心，」無上心而知：「無上心，」定心而知：「定心，」非定
    心而知：「非定心，」解脫心而知：「解脫心，」非解脫心而知：「非解脫心。」
    如是，於內心隨觀心，於外心隨觀心，於內外心隨觀心而住。於心而隨觀集法，於
 60 心而隨觀滅法，於心而隨觀生滅之法而住。彼現「心存在」之念，如是資其慧、資
    其思念。彼無有依止而住，不執著世間。如是，比丘於心隨觀心而住。
        諸比丘!比丘如何於法隨觀法而住耶?曰：於此，比丘於五蓋法隨觀法而住。
    比丘如何於五蓋法隨觀法而住耶?諸比丘!於此，比丘內存有愛欲而知：「予內存
    有愛欲，」若內無愛欲而知：「予內無愛欲。」未生之愛欲生起者，其知之；已生
    之愛欲捨離者，其知之；所捨離之愛欲於未來不生者，其知之。又，於內有瞋恚而
    知：「予內有瞋恚，」內無瞋恚而知：「予於內無瞋恚。」有未生之瞋恚生起者，
    其知之；有已生瞋恚之捨離者，其知之；所捨離之瞋恚於未來不生者，其知之。於
    惛沈、睡眠、掉悔、及疑，亦如是。如是，於內法隨觀法、於外法隨觀法於內外法
    隨觀法而住。於法隨觀集法而住，於法隨觀滅法而住，於法隨觀集滅之法而住。彼
    現「法存在」之念，如是資其慧、資其思念。彼無有依止而住，不執著世間。如是，
    比丘於五蓋法隨觀法而住。
 61     復次，諸比丘!比丘於五取蘊之法隨觀法而住。諸比丘!比丘如何於五取蘊之
    法隨觀法而住耶?於此，比丘於：「有如是色、有如是色之集、有如是色之沒。有
    如是受、有如是受之集、有如是受之沒。有如是想……[乃至]……想之沒，有如
    是行……[乃至]……行之沒。有如是識、有如是識之集、有如是識之沒。」如是，
    於內法隨觀法……不執著世間。如是，比丘於五取蘊之法隨觀法而住。
        復次，諸比丘!比丘於六內外處之法隨觀法而住。諸比丘!比丘如何於六內外
    處之法隨觀法而住耶?於此，比丘知眼、知色、知緣此兩者而生結。未生之結生起
    者，其知之；已生之結捨離者，其知之；所捨離之結於未來不生者，其知之。知耳、
    知聲、知緣此兩者而生結……乃至……知鼻、知香、知緣此兩者而生結……知舌、
    知味、知緣此兩者而生結……知身、知觸、知緣此兩者而生結……知意、知法、知
    緣此兩者而生結。未生之結生起者，其知之；已生之結捨離者，其知之；已捨離之
    結於未來不生者，其知之。如是，於內法隨觀法而住……不執著世間。如是，比丘
        十 念處經                                           七九

        中部經典一                                          八0
    於六內外處之法隨觀法而住。
        復次，諸比丘!比丘於七覺支法隨觀法而住。諸比丘!比丘如何於七覺支法隨
    觀法而住耶?諸比丘!於此，比丘內有念覺支而知：「予內有念覺支，」內無念覺
 62 知而知：「予內無念覺支。」若未生念覺支有生起者，其知之；有已生念覺支修習
    完滿者其知之。內有擇法覺支而知：「予內有擇法覺支。內無擇法覺支而知：「予
    內無擇法覺支，」未生之擇法覺支有生起者，其知之；有已生之擇法覺支修習完滿
    者，其知之。……[乃至]……知精進覺支……[乃至]……喜覺支……[乃至]
    ……輕安覺支……[乃至]……定覺支……[乃至]……捨覺支。如是，於內法隨
    觀法……不執著世間。如是，比丘於七覺支之法隨觀法而住。
        復次，諸比丘!比丘於四聖諦法隨觀法而住。比丘如何於四聖諦法隨觀法而住
    耶?諸比丘!比丘於此如實知：「此是苦、」如實知：「此是苦之集、」如實知：
    「此是苦之滅、」如實知：「此是致苦滅之道。」如是，於內法隨觀法而住、於外
    法隨觀法而住、於內外法隨觀法而住。於法隨觀集法、於法隨觀滅法、於法隨觀集
    滅之法而住。彼現「法存在」之念，如是資其慧、資其思念。彼無有依止而住，不
    執著世間。如是，比丘於四聖諦法隨觀法而住。
        諸比丘!此等四念處如是修習七年者，彼於二果中可豫期一果，即：於現法得
 63 究竟智、又，若有依1者，則不還位也。雖不至七年、六年、五年、四年、三年、
    二年、或一年，修習此四念處者，不，雖不至一年，於七個月修習此四念處者，彼
    於二果中可豫期一果。於現法得究竟智，若有依者，則不還位也。不，雖不至七月，
    實於六月、五月、四月、三月、二月、一月，或半月！不，雖不至半月，僅七日修
    習此四念處者，彼於二果中可豫期一果，即於現法得究竟智。又，若有依者，則不
    還位也。
        如此說：「諸比丘!於此，為有情之淨化、愁悲之超越、苦憂之消滅、正道之
    到達、涅槃之作證，有此一法，即四念處也。」是緣此而說之也。
        世尊如是說已，彼等比丘歡喜信受世尊之所說。
        十念處經                                            八一


                                   一一 師子吼小經
      北傳 中阿一0三、師子吼經(大正藏一、五九0頁。)
      本經是世尊對諸比丘教說：「汝等於此教團唯為沙門而非外道。」作大師子吼吧！而且
      教其理由，外道雖有同樣的目標，但彼等完全不知取，不能為沙門;關於取、及渴愛、
      受、觸、六處、名色、識、行、無明，以說之。

        中部經典一                                          八二
                    第二品 獅子吼品
                第十一  獅子吼小經
        如是我聞。
        一時，世尊往舍衛城祇陀林給孤獨園。爾時，世尊呼諸比丘曰：「諸比丘!」彼
    等比丘應世尊曰：「世尊!」世尊如是曰：
        「諸比丘!「於此，有[第一]沙門(須陀洹果)，又是處，有第二沙門、第三
 64 沙門、第四沙門(即斯陀含果，阿那含果、阿羅漢果)。然，於外道無可稱為沙門者
    也。」如是，汝等可作真正獅子吼。諸比丘!若有外道之行者問曰：「諸賢!依何
    確信依何力，諸賢作如是說耶?即：於此處，有[第一沙門]，又於此處，有第二沙
    門、第三沙門、第四沙門。然，於外道無可稱為沙門者何耶?」諸比丘!對作如是
    說之外道，應如是說，即：「諸賢!我等是從彼世尊、知者、見者、應供、等正覺
    者所說彼四法，其我等，我等於正見，故我等云是處有沙門……第四沙門；於外道
    無可稱為沙門者也。其四者何耶?曰：[諸賢!]我等對師有淨信；我等對法有淨
    信；於戒有成就圓滿。不論在家、出家，凡順從同法者，皆是我等之所愛、所好也。
    諸賢!此等四法：是我等從彼世尊、知者、見者、應供、等正覺者所說也。其我等，
    我等於正見故，我等云是處有沙門……第四沙門，於外道無可稱為沙門者也。]諸
    比丘!又，若有外道如次說：「諸賢!我等亦對吾師有淨信，彼是我等之師；我等
    亦對於法有淨信，此乃我等之法：我等亦於戒有成就圓滿，此等乃我等之戒。我等
    凡順從同法者，在家出家者，亦為我等所愛、所好也。諸賢!若然，於此，諸師與
    我等之間有如何區別、如何趣向、如何差異耶?」諸比丘!對作如是說之外道，[應
    如是言：]「諸賢!究竟是一耶?或種種耶?」對此，若外道即作正確解答：「究竟
    是一也，非種種也。」又問：「諸賢!彼之究竟是對有貪欲者或對離貪者耶?」對
    此，若外道作正確解答：「彼之究竟是對離貪者，非對有貪欲者也。」又更問：「諸
    賢!彼之究竟是對有瞋恚者?或對離瞋者耶?」對此，外道即作正確解答：「彼之
    究竟是對瞋恚者，或對離瞋恚者耶?」對此，外道作正確解答：「彼之究竟是對離
        十一 獅子吼小經                                     八三

        中部經典一                                          八四
    瞋者，非對瞋恚者也。」復問：「諸賢!彼之究竟是對愚癡者?或對離癡者耶?」
    對此，外道作正確解答：「彼之究竟是對離癡者，非對愚癡者也。」復問：「諸賢！
    彼之究竟是對有渴愛者，或對離渴愛者耶?」對此，外道正確解答：「彼之究竟是
 65 對離渴愛者，非對有渴愛者也。」復問：「諸賢!彼之究竟是對有取者，或對無取
    者耶?」對此，外道正確解答：「彼之究竟是對無取者，非對有取者也。」復問：
    「諸賢!彼之究竟是對賢者，或對愚者耶?」對此，外道正確解答：「彼之究竟是
    對賢者，非對愚者也。」復問：「諸賢!彼之究竟是對樂觀者、或悲觀者耶?非對
    不樂觀者、不悲觀者耶?」對此，外道正確解答：「彼之究竟是非對不樂觀者、不
    悲觀者，非對樂觀者、悲觀者也。」復問：「諸賢!彼之究竟是對喜障、或樂障者
    耶?或對喜無障、樂無障者耶?!對此，外道正確解答：「彼之究竟是對喜無障、
    樂無障者，非對喜障、樂障者也。」
        諸比丘!有此等二見，即：1有見與2無有見也。諸比丘!沙門、婆羅門而著
    有見、喜好有見、被有見所縛者，以無有見為障礙；又，沙門、婆羅門而著無有見，
    喜好無有見、被無有見所縛者，以有見為障礙。諸比丘!我說：實則，沙門、婆羅
    門而不如實知此等二見之集、滅、味、患、出離者，彼等是貪欲者、瞋恚者、愚癡
    者，有欲、有取，愚者，而喜樂觀者、悲觀者、喜障、樂障者也，彼等非徹底脫離
    生、老、死、愁、悲、苦、憂、惱，不解脫苦惱。然而，諸比丘!我說：沙門、婆
    羅門而如實知此等二見之集、滅、味、患、出離者，彼等是離貪者、離瞋者、離癡
    者離欲、無取、為智者而不樂觀不悲觀者、喜無障、樂無障者而徹底脫離脫生、老、
    死、愁、悲、苦、憂、惱，解脫苦也。
 66     諸比丘!，此等有四取，何者為四?是愛取、見取、戒禁取及我論取也。或沙
    門、婆羅門雖自稱了知一切取論者，但彼等對一切取非能正確了知。即：雖了知愛
    取，並不了知見取、不了知戒禁取、不了知我論取。其故何耶?實彼等沙門、婆羅
    門不如實了知此等三事也。是故，彼等沙門、婆羅門雖自稱是一切取之了知論者，
    但彼等不正確了知一切取，即：雖彼表示了知愛取、不了知見取、不了知戒禁取、
    不了知我論取。諸比丘!又，或沙門、婆羅門雖自稱是一切取之了知論者，彼等不
    正確了知一切取，即：彼雖了知愛取、了知見取、但不了知戒禁取、不了知我論取
    也。其故何耶?實彼沙門、婆羅門不如實知此等!事也。是故，彼等沙門、婆羅門
        十一 獅子吼小經                                     八五

        中部經典一                                          八六
    雖自稱是一切取之了知論者，彼等不正確了知一切取，即：彼雖了知愛取、見取、
    並不了知戒禁取、我論取。諸比丘!或沙門、婆羅門雖自稱是一切取之了知論者，
    彼等不正確了知一切取，即：彼雖了知愛取、見取、戒禁取，而不了知我論取。其
    故何耶?實彼等沙門、婆羅門不如實知此一事也。是故，彼等沙門、婆羅門雖自稱
    一切取之了知論者，彼等不正確了知一切取。即：雖彼了知愛取、見取、戒禁取，
    而不了知我論取。諸比丘!於如是法、律，雖言對師有淨信，但彼不謂達完全也;
    又，雖言對法有淨信，但不謂彼已達完全者;於戒雖言圓滿成就，不謂彼已達完全
    者;雖言於從同為順從法者而愛、喜好，但並不表示彼已達完全者。於順從同法者
 67 雖言愛、喜，其不謂完全達到其故何耶?彼是惡說、惡示、不導致解脫、不資益寂
    靜，此法此律非圓滿等正覺者所說。
        諸比丘!如來、應供、等正覺者宣稱一切取之了知論者。示正確了知一切取，
    即：了知愛取。了知見取、示了知戒禁取、示了知我論取。諸比丘!於如是法、律，
    對師言有淨信者，彼可示達完全者;對法言有淨信者，彼可謂達完全者;於戒言圓
    滿成就者，彼應謂已達完全者；言於順從同法者，而謂愛、喜者，彼應謂已達完全
    者也。其故何耶?諸比丘!彼是善說、是善示、是導致解脫、資益寂靜，示等正覺
    者以如是於法、律也。
        諸比丘!此等四取是以何為緣?以何為集!以何為種?以何為因耶?曰：此等
    四取以渴愛為緣、渴愛為集、渴愛為種、渴愛為因也。諸比丘!又，此渴愛是以何
    為緣?以何為集?以何為種?以何為因耶?曰：渴愛是以受為緣、受為集、受為種、
    受為因也。諸比丘!又，此受是以何為緣?以何為集?以何為種?以何為因耶?曰：
    受是以觸為緣、觸為集、觸為種、觸為因也。諸比丘!此觸是以何為緣?以何為集?
    以何為種?以何為因耶?曰：觸是以六處為緣、六處為集、六處為種、六處為因也。
    復次，諸比丘!此六處是以何為緣?以何為集?以何為種?以何為因耶?曰：六處
    是以名色為緣、名色為集、名色為種、名色為因也。諸比丘!此之名色是以何為緣?
    以何為集?以何為種?以何為因耶?曰：名色是以識為緣、識為集、識為種、識為
    因也。復次，諸比丘!此之識是以何為緣?以何為集?以何為種?以何為因耶?曰：
    識是以行為緣、行為集、行為種、行為因也。諸比丘!此等行是以何為緣?以何為
    集?以何為種?以何為因耶?曰：行是以無明為緣、無明為集、無明為種，無明為
        十一 獅子吼小經                                     八七

        中部經典一                                          八八
    因也。諸比丘!無明已捨、明已生之比丘，以離無明、明生而不取愛取、不取見取、
 68 不取戒禁取、不取我論取。不取者不焦躁，不焦躁者自證般涅槃，知生已盡，梵行
    已立，所作已作，不更受有此存在之狀態也。
        世尊如是說已，諸比丘歡喜信受世尊之所說。


                                  一二 師子吼大經
      北傳 身毛喜堅經(大正藏一七、五九一頁。)增阿四六、四、力(大正藏二、七七
      六頁。)增阿五0、六(大正藏二、八一一頁。)雜阿六八四(大正藏二、一八六頁。)
      增阿三一、八(大正藏二、六七0頁。) 信解智力經 (大正藏一七、七四七頁。)
      本經曾入佛門、後轉入外道之善星者，因誹謗世尊，舍利弗聞之以告世尊，世尊乃說法。
      其內容，初舉如來之類句、如來十力、四無所畏、及四生、五趣、涅槃道之詳說。佛亦
      說：如外道所為之種種苦行、貪穢行、嫌厭行、獨住行、不淨食行、叢林住行、捨行、
      少食行、祭祀、火祭等，而且此等，不是達最上知見之道。最後以示如來雖老，其智慧
      辯才，不衰退。

                第十二 師子吼大經
        如是我聞。
        一時，世尊住毘舍離城西郊之一叢林。爾時，有離車族之子善星，捨此法、律
    未久，而於毘舍離城中對眾作如是言：「沙門瞿曇無超越人法、無特殊之最上智見。
    沙門瞿曇依推論，推量唯自顯出其法。而其法，是為引導其奉者，真正諸苦之滅而
    說。」於是，尊者舍利弗，晨早著衣持缽入毘舍離城行乞。尊者舍利弗聞離車族之子
    善星於毘舍離城之眾中作此言--沙門瞿曇無超越人法、無特殊之最上智見。沙門
    瞿曇依推論，推量唯自顯出而說法。其法是為引導其遵奉者，真正諸苦之滅而說。
        如是，尊者舍利弗於毘舍離城行乞，食後從行乞歸，詣世尊住處。詣已，敬禮
    世尊坐於一面。坐於一面之尊者舍利佛白世尊曰：「世尊!離車族之子善星捨此法律
    未久，即於毘舍離城之眾中作此言。沙門瞿曇無超越人法、無特殊最上智見。沙門
    瞿曇依推論，推量唯示自顯出而說法。其法是為引導其遵奉者，真正諸苦之滅而說。
        [世尊乃曰：]「舍利弗!愚人善星，是忿、忿怒而作此語也。舍利弗!彼愚人
        十二 師子吼大經                                     八九

        中部經典一                                          九0
 69 善星「為誹謗」，彼愚人善星卻對如來作稱讚也。若彼說：「其法是為引導其遵奉者，
    真正諸苦之滅而說。」，彼實對如來之稱讚也。
        舍利弗!彼即設：「彼世尊是應供、等正覺者、明行足、善逝、世間解、無上
    士、調御丈夫、天人師、覺者、世尊也。」如是，實愚人善星，於我應不成法1之
    類句，又，舍利弗!言：「如是彼世尊證驗種種神通力，即一為多，即多為一；或
    顯、或隱;穿牆越壁，越出無礙猶如行于虛空;出沒地中，猶如於水中;行於水上
    水不被破壞，猶如行於平地;趺坐於虛空，猶如飛鳥往來；又彼有如是之大威力大
    威德，以手掌摸日月，以此身之威力征伏而至梵天界。」愚人善生於予不成為法之
    類句。又，舍利弗!即言：「彼世尊以清淨超人之天耳界、聽聞遠近、天、人之而
    聲。」彼愚人善星，於予實不成為法之類句。又，舍利弗!「彼世尊知其他之有情，
    其他人之心，以知其心，即或貪欲心知為貪欲心、無貪欲心知為無貪欲心，有瞋恚
    心、知為有瞋恚心，無瞋恚心、知為無瞋恚心，愚癡之心、知為患癡之心，無患癡
    之心、知為無患癡之心，或攝心知為攝心，散心知為散心，高廣心知為高廣心，無
    高廣心，知為無高廣心，有上心知為有上心，無上心知為無上心，定心知為定心，
    不定心知為不定心，解脫心知為解脫心，不解脫心知為不解脫心。」
        舍利弗!如來有此等如來之十力，具足其力之如來得無上中王之地位，於眾中
    作獅子吼、轉梵輪。其十者何耶?舍利弗!於此處，如來如實知道理為道理，非理
 70 為非理。舍利弗!如來如實知道理為道理、非理為非理、是如來之如來力也，依其
    力如來得無上牛王之地位，於眾中作獅子吼、轉梵輪。復次，舍利弗!如來如實知
    過去、未來、現在諸業之報，是從其理由及其原因，舍利弗王如來如實知過去、未
    來、現在之因果業報，是從其理由及其原因，是如來之如來力也，依其力如來得無
    上牛王之地位，於眾中作獅子吼、轉梵輪。復次，舍利弗!如來如實知導至一切處
    之道。舍利弗!如來如實知導至一切處之道。是如來之如來力也，依其力如來得牛
    王之地位，于眾中作獅子吼、轉梵輪。復次，舍利弗!如來如實知非一界種種界世
    間。舍利弗!如來如實知非一界種種界世間，是如來之如來力也，依其力如來得牛
    王之地位，于眾中作獅子吼、轉梵輪。復次，舍利弗!如來如實知有情之種種意樂。
    舍利弗!如來如實知有情種種意樂，是如來之如來力也，依其力如來得牛王之地位
    ……轉梵輪。復次，舍利弗!如來如實知其他有情上下之根性。舍利弗!如來如實
        十二 師子吼大經                                     九一

        中部經典一                                          九二
    知其他有情上下之根性，是如來之如來力也，依其力如來得牛王之地位……轉梵輪。
    復次，舍利弗！如來如實知靜慮、解脫、三昧、王受之雜染、清淨、起出。舍利弗！
    如來如實知靜慮、解脫、三昧、王受之雜染、清淨、起出，是如來之如來力也，依
    其力如來得牛王之地位……轉梵輪。復次，舍利弗!如來憶念種種宿命。即憶念一
    生、二生、三生、四生、五生、十生、二十生、三十生、四十生、五十生、百生、
    千生、百千生，又種種成劫、種種壞劫、種種成壞劫。於其處予有如是名、如是姓、
    如是種族、如是食、如是苦樂之受、如是命終。於其處死、於彼處生，於彼處有如
    是名、如是姓、如是種族、如是食、如是苦樂之受、如是命終。於彼處死於此處生
    者，如是予憶念一一相，及詳細之狀態，以俱種種宿命。舍利弗!如來之如是憶念
    種種宿命，是如來之如來力也，依其力如來得牛王之地位……轉梵輪。復次，舍利
    弗!如來以清淨超人之天眼，見有情之生死，知其為卑賤、高貴、美麗、醜陋、幸
    福、不幸等，各各而隨其業。即，此等有情身為惡行。口為惡行，意為惡行，誹謗
 71 聖者，抱著邪見，持邪見業。彼等身壞命終之後，而生惡生、惡趣、墮處、地獄。
    然其他此等之有情身為善行，口為善行，意為善行，不誹謗聖者。抱著正見，正見
    招業。彼等身壞命終之後而生善趣、天界，如是以清淨超人之天眼，見有情之生死，
    知其為卑賤、高貴、美麗、醜陋、幸福、不幸等，各隨其業。舍利弗!如來以清淨
    超人之天眼，見有情之生死，知其卑賤、高貴、美麗、醜陋、幸福、不幸等，各隨
    其業，是如來之如來力也，依其力如來得牛王之地位……轉梵輪。復次，舍利弗!
    如來漏盡、無漏、住心解脫、慧解脫，於無漏現法自達、自證、成就無上智。舍利
    弗!如來漏盡、無漏、住心解脫、慧解脫、於現法自達、自證、成就，是如來之如
    來力也，依其力如來得牛王之地位，於眾中作獅子吼、轉梵輪。
        舍利弗!此等是如來之如來十力也。具足如是之如來得牛王之地位，於眾中作
    獅子吼、轉梵輪。舍利弗!若有人如是知、如是見者，對予如是言：「沙門瞿曇無
    超越人法、無特殊之最上智見。沙門瞿曇依推論，推量，唯自顯出而說法。」舍利
    弗!如是言：彼不捨棄其語、不捨棄其心、不捨離其見者，恰如持來放置之物，如
    是彼[確實迅速]，墮於地獄。舍利弗!恰如戒具足、定具足、慧具足之比丘，如於
    現法達智、如是，予曰：「不捨棄其語、不捨棄其心，不捨離其見者，恰如持來放
    置之物，如是彼[確實迅速]墮地獄。」以說其結果。
        十二 師子吼大經                                     九三

        中部經典一                                          九四
        舍利弗!如來有此等之四無所畏。具足四無所畏如來得牛王之地位，於眾中作
    獅子吼……轉梵輪。四者何耶?曰：「汝雖自認為等正覺者，但對此等之法非正覺
    者也。」或沙門、或婆羅門、或天、或魔、或梵天、或其他此世，任何人正誹謗，
 72 予不認如是之相。舍利弗!予不認如是之相，而得安穩、得無畏、得無所畏而住。
    復次[言]：「汝雖認自見漏盡者，但對此等之漏未滅盡。」或沙門……於此世任何
    之人，雖正誹謗。予不認如是之相。舍利弗!予不認如是之相，而得安穩、得無畏、
    得無所畏而住。又復次若人言：「雖謂障法卻對其耽溺者不能障。」沙門……於此
    世任何人雖正誹謗，予不認如是之相。舍利弗!予不認如是之相而得安穩、得無畏、
    得無所畏而住。若言：「雖為其目的而說法，卻非引導遵法者真正滅苦。」沙門……
    [乃至]……於此世任何人，雖真正誹謗，予不認如是之相。舍利弗!予不認如此
    之相而得安穩、得無畏、得無所畏而住。
        舍利弗！此等之四，即如來之無所畏也。具足此等無所畏之如來得牛王之地位，
    於眾中作獅子吼，轉梵輪。舍利弗!若有人如是知、如是見，對予言：「沙門瞿曇
    於超越人法、無特殊最上智見。沙門瞿曇依推論，推量，唯自顯出而說法。」彼若
    不捨棄其語、不捨棄其心，不捨離其見者，恰如持來放置之物，如是彼[確實迅速]
    墮落地獄。
        舍利弗!此等有八會。八者何耶?曰：「王族會、婆羅門會、家主會、沙門會、
    四天王會、T十三天會、魔會、梵天會也。」此等謂八會。舍利弗!具足彼四無所
    畏之如來，近此等八會而入也。舍利弗!予實記憶至幾百之王族會，曾與其共生、
    共語、共交換論講之。於其處予起恐畏，予不認如是之相。舍利弗!予不認如是之
    相而得安穩、得無畏、得無所畏而住。舍利弗!予記憶至幾百之婆羅門會……乃至
    ……家主會……乃至……沙門會……乃至……四天王會……乃至……三十三天會
    ……乃至……魔會……乃至……梵天會，與其共生，其語、共交換論講。於其處而
    予起恐怖恐畏，予不認如是之相。舍利弗!予不認如是之相，而得安穩、得無畏、
 73 得無所畏而住。舍利弗!若有人如是知、如是見，對予言：「沙門瞿曇無超越人法，
    無特殊之最上智見。」如是云者，彼不捨棄其語、不捨棄其心、不捨離其見者，恰
    如持來放置之物，如是彼[確實迅速]墮落地獄。
        舍利弗!此等有四生。四者何耶?卵生、胎生、濕生、化生也。舍利弗!如何
        十二 師子吼大經
                                 九五

        中部經典一                                          九六
    是卵生?有情破其卵殼而生，此謂之卵生。如何是胎生?曰：有情破其密處之膜而
    生，此謂之胎生。如何是濕生?曰：有情於腐魚、腐屍、腐餅、或於沼澤，於下水
    而生，此謂之濕生。如何是化生?曰：諸天與地獄之眾生、或現於人界、或者現於
    墮處。此謂之化生。
        舍利弗!此等為四生也。若有人如是知、如是見。對予言：「沙門瞿曇無超越
    人法、無特殊之最上智見。云云。」彼不捨棄其語、不捨棄其心、不捨離其見者，
    恰如持來放置之物，如是彼[確實迅速]墮地獄。
        舍利弗!此等有五趣。五者何耶?謂地獄、畜生、餓鬼、人間、天也。舍利弗!
    予知地獄、至地獄之道、至地獄之行路，予知隨其行，身壞命終而生於惡生、惡趣、
    墮處、地獄。又，舍利弗!予知畜生、至畜生之道、至畜生之行路，予知其隨行，
    身壞命終生於畜生。又，舍利弗!予知餓鬼、至餓鬼之道、至餓鬼之行路，予知隨
    其行，身壞命終而生於餓鬼。又，舍利弗!予知人間、至人間之道、至人間之行路，
 74 予知隨其行，身壞命終而生人間。又，舍利弗!予如天、至天之道、至天之行路，
    予知隨其行，身壞命終而生於善趣天界。又，舍利弗!予知涅槃、至涅槃之道、至
    涅槃之行路，予知隨其行，漏盡、無漏、心解脫、慧解脫，於現法自知、自證、自
    達而住。
        舍利弗!於此處，我以如是心知其心。即：「此人是如是踐、如是行、如是進
    行其道。是故彼身壞命終而生於惡生、惡趣、墮處、地獄。」其後，予以清淨超人
    之天眼，見彼身壞命終而生於惡生、惡趣、墮處、地獄，一向受痛烈、酷烈之苦受。
    舍利弗!譬如，於此有炭火之坑，深踰人身，充滿熾盛無煙無焰之炭火，而且有人
    受炎暑之苦，炎暑之惱，疲倦燥渴，而只一向，彼行至火坑。其時有具眼者，如是
    見彼言：「此人如是踐、如是行、如是進行其道，故到此炭火坑。」其後見彼人陷
    其火坑、受痛烈、酷烈之受。如是，舍利弗!於此一人，予以如是心知其心。即：
    「此人如是踐、如是行、如是進行其道，是故彼身壞命終而生於惡生、惡趣、墮處、
    地獄。」其後予以清淨超人之天眼，見彼身壞命終而生惡生、惡趣、墮處、地獄，
    受痛烈、酷烈之受。
        舍利弗!於此又一人，予以如是心知其心。即：「此人如是踐、如是行、如是
    進行其道，故彼身壞命終而生於畜生。」其後予以清淨超人之天眼，見彼身壞命終
        十二 師子吼大經                                     九七

        中部經典一                                          九八
    而生於畜生、受痛烈、酷烈之受。舍利弗!譬如，於此有一廁，深踰人身，充滿糞
 75 尿，若有人受炎暑之苦，炎暑之腦，疲倦燥渴，而只一向，向廁進行。其時有具眼
    者，見彼如是言：「此人如是踐、如是行、如是進行其道，故到此廁。」而其後見
    彼人陷入其廁，而受痛烈、酷烈之受。如是，舍利弗!於此有人，予以心知其心。
    即：「此人如是踐……如是身壞命終而生於畜生。」其後予以清淨超人之天眼，見
    彼身壞命終而生於畜生，受痛烈、酷烈之受。
        舍利弗!予又一人，以如是心知其心。即：「此人如是踐、如是行、如是進行
    其道，故身壞命終而生於餓鬼。」而其後予以清淨超人之天眼，見彼如是身壞命終
    而生於餓鬼，多受苦受。舍利弗!譬如於此有一樹，生於惡地，枝葉枯悴，陰影疏
    落。而若有人受炎暑之苦，炎暑之惱，疲倦燥渴，只一向，朝彼樹進行。其時，有
    具眼者，見彼言：「此人如是踐、如是行、如是進行其道，故到此樹。」其後見彼
    如是於樹蔭，或坐、或臥，多受苦受。如是，舍利弗!於此，予以心知其心。即：
    「此人如是踐……乃至……身壞……命終……生於餓鬼。」其後予以清淨超人之天
    眼，見彼如是身壞命終而生於餓鬼，多受苦受。
 76     舍利弗!又有人，以心知其心。即：「此人如是踐、如是行、如是進行其道，
    是故身壞命終而生於人間。」其後予以清淨超人之天眼，見彼身壞命終而生於人間，
    多受樂受。舍利弗!譬如於此有一樹生於良地，枝葉繁茂，陰影濃厚。而若有人受
    炎暑之苦，炎暑之惱，疲倦燥渴，只一向，朝彼之樹進行。其時有具眼者，見彼如
    是言：「此人如是踐、如是行、如是進行其道，故到彼樹。」其後見彼如是於其樹
    蔭，或坐、或臥，多受樂受。如是，舍利弗!又，予以心知其心。即：「此人如是
    踐……生於人間。」其後以清淨超人之天眼，見彼如是身壞命終而生於人間，多受
    樂受。
        舍利弗!予又有一人，以心知其心。即：「此人如是踐、如是行、如是進行其
    道，是故身壞命終而生於善趣、天界。」其後予以清淨超人之天眼，見彼身壞命終
    而生於善趣、天界，一向受樂受。舍利弗!譬如有一樓觀，其重閣周圍善塗、防風，
    閉其門戶窗牖堅密，於此之床座舖有長毛之絨毯及白羊毛之褥，以花之裝飾掛有羊
    毛之衿，珠妙鹿皮，備有文茵，具有上蓋，兩側備有緋枕。若有人受炎暑之苦，炎
    暑之惱、疲倦燥渴，只一向朝彼之樓觀進行。其時有具眼者，見彼如是言：「此人
        十二 師子吼大經                                     九九

        中部經典一                                          一00
    如是踐、如是行、如是進行其道，故到彼之樓觀。」其後於其樓觀，見彼之重閣、
    彼之林座，彼如是或坐、或臥，一向受樂受。如是，舍利弗!予於此一人，以心知
    其心。即：「此人如是踐……身壞命終、生於善趣、天界。」其後予以清淨超人之
    天眼，見彼如是身壞命終而生於善趣、天界、一向受樂受。
        舍利弗!予又一人心知其心。即：「此人如是踐、如是行、如是進行其道，故
    漏盡無漏，心解脫、慧解脫，於現法自知、自證、自達。」其後見彼如是漏盡無漏、
    心解脫、慧解脫，於現法自知、自證，自達，一向受樂受。舍利弗!譬如於此有一
    蓮池，其水澄澈，清冷而皎潔，善築堤坡，誠可愛樂，其傍有鬱蒼之叢林。而若有
    人受炎暑之苦，炎暑之惱，疲倦燥渴，而只一向，向其蓮池進行。其時有具眼者，
    見彼如是言：「此人如是踐、如是行、如是進行其道，故到彼蓮池。」而其後見彼
 77 人，入彼蓮池，沐浴，且飲而滅一切之憂、疲、熱惱，再出之於叢林中，或坐，或
    臥，而一向受樂受。如是，舍利弗!予於此處一人，以心知其心。即：「此人如是
    踐、如是行、如是進行其道，故其漏盡、無漏、心解脫、慧解脫，於現法自知、自
    證、自達。」其後見彼如是，其漏盡、無漏、心解脫、慧解脫，於現法自知、自證、
    自達，一向受樂受。
        舍利弗!此等實有五趣。若有人如是知、如是見，對予言：「沙門瞿曇無超越
    人法、無特殊之最上智見。沙門瞿曇依推論，推量，唯自顯出而說法。」彼不捨棄
    其語、不捨棄其心、不捨離其見，恰如持來放置之物，如是彼[確實迅速]墮落地
    獄。舍利弗!恰如具戒、具足、具慧之比丘，於現法到達真智，予以如是言：不捨
    棄其語，不捨棄其心，不捨離其見，恰如持來放置之物，如是[確實迅速]墮落地
    獄。
        舍利弗!予知行四支具足之梵行時，即予實是苦行者、最上之苦行者。予實是
    貧穢行者、最上之貧穢行者。予實是嫌厭者、最上之嫌厭行者，予實是孤獨行者、
    最上之孤獨行者。
        舍利弗!於此予有如是苦行，即予裸形2而是不作法者、食後舐手者，不受「來」
    之請，又不受「停留」之請、不受齎贈、不受特設、不受特定處之請、不直接受壺口
    皿緣之食者、不受食於門內、不受食於柴薪之間、不受食於杵之間。二人之食時，
    [只由其一人與]亦不受。由妊婦之食不受、有授乳之婦之食不受。與男人3擁抱
        十二 師子吼大經                                     一0一

        中部經典一                                          一0二
    之女食不受。[饑饉4時]，集施之食不受。立於狗近處不受。有蠅之群不受。魚肉
 78 不食。穀酒、果酒、粥汁、不飲。又予或於一家受食而住一食，或於二家受食，而
    住二食……七家受食而住七食。又予依一施而度日，又依二施而度日……依七施而
    度日。予又一日取一食、或二日取一食……七日取一食。如是予至半月一食，專心
    於定期食之修行。予又唯食野菜、或唯食稷、或唯食糙米、或唯食達多羅5、或唯
    食水草6、或唯食糠、或唯食泡7、或唯食胡麻粉、或唯食草葉、或唯食牛糞。又
    予食森樹根野果，或食自然落下之野果。又予著麻、或著麻之混織、或著塚間衣8、
    或著糞掃衣9、或著樹皮10、或著細羚羊皮、或著細條羚羊皮之編織、或著吉祥草
    之衣、或著樹皮之衣、或著木羊片之衣、或著人髮編織、或著馬毛之編織衣、或著
    梟羽衣。又予從拔鬚髮行者而取拔鬚髮行、又予常直立行者不坐，常排座、又常蹲
    踞、而精勤常蹲踞、又臥棘刺行者而常臥棘刺床、或予一晚三浴于水中11，如是行
    種種身體之苦行難行。舍利弗!予有如是之苦行。
        舍利弗!於此，又如次予有三貧穢行。即多年積蓄塵垢於予身，自然皮生苔。
    舍利弗!恰如帝因多加樹株多年積畜塵埃，自然皮生苔，如是予多年畜積塵垢於予
    身，自然皮生苔。舍利弗!如是予心不生「噫嘻！予手拂拭塵垢。」又「或他人手
    拂予拭此塵埃。」舍利弗!如是實予有貧穢行。
        舍利弗！於此予又如次有嫌厭行。舍利弗!即進或退，予甚深注意，而於一滴
    之水，亦喚起予之憐愍心，願：「予於小生類之惡道，不得殺。」舍利弗!如是予
    實有嫌厭行。
        舍利弗!於此，予又有如次之孤獨行。舍利弗!即予或住於閑林處，若見有牧
 79 牛者、或牧畜著、或採草者、或採薪者、或樵夫，予由森林至森林、由密林至密林、
    由低地至低地、由高地至高地逃行。其故為彼等不見予，又予不見彼等也。舍利弗!
    恰如住閑林之鹿，見人即由森林至森林、由密林至密林、由低地至低地、由高地至
    高地而逃行。如是，舍利弗!予或見牧牛者、或牧畜者、或採草者、或採薪者、或
    樵夫，予由森林至森林、由密林至密林、由低地至低地、由高地至高地之逃行。其
    故為彼等不見予，又予不見彼等。舍利弗!如是予有孤獨行。
        舍利弗!予追走母牛，牧牛者行他處[去]時，於牛檻中，四肢匍匐而行，於
    幼乳食犢之糞。而又，舍利弗!予自己糞尿未終之間而食自身之糞尿。舍利弗!如
        十二 師子吼大經                                     一0三

        中部經典一                                          一0四
    是予有大不淨食。
        舍利弗!又予入恐怖叢林而住。舍利弗!於其處，於可畏怖之叢林，實使畏怖，
    謂：「不論何人，末去貪欲者，若彼入叢林，幾乎皆身毛豎立。」舍利弗!予於寒
    冷之夜，從降雪之季月前分第八日、後分第八日止12，夜宿露天，晝在叢林。又於
    酷夏最後之月，晝於露天，夜在叢林。舍利弗!如是予此可驚嘆，而生未曾聞之偈：
          暑日及寒夜
          獨處怖畏森
          裸形無火坐
          默者願成果
        舍利弗!又予臥於塚間，舖死屍之骸骨為床坐。其時牧童13近之唾予、放尿、
    投塵芥、塞樹皮于予耳。予對彼等不起惡心。舍利弗!如是予於捨而住。
 80     舍利弗!或沙門、婆羅門抱如是說、如是見。即：「依食清淨。」彼等言：「我
    等以棗果度日。」食棗果、食棗果粉、飲棗果漿、造種種棗果而食。舍利弗!予亦
    稱唯食一棗果者。舍利弗!汝或生念：「實其時棗果碩大也。」其實不然。其時，
    雖有之棗果如今日之所見。舍利弗!要唯食一棗果，予之身極衰瘦。其因少食，予
    之肢節恰如阿氏提加[草]14、草節，又如伽羅15草節。又具因少食，予之臀部恰
    如駱駝之足，因少食予之脊柱恰如紡錘之連鎖凸凹，因少食予之肋骨如經年堂屋折
    碎之椽。因少食予之眼球深陷眼眶之水光，可見如深窪，予因少食，予眼窩之眼光，
    可見如深窪。因少食又恰如取切未熟之苦瓠，因風熱而凋萎皺縮，如是予之頭皮，
    因少食凋萎皺縮。如是，舍利弗!因如是少食，予之腹皮密著於脊柱時，「觸及予腹
    皮」即觸到脊柱，「觸及脊柱」即觸得腹皮。因如是少食，予「行糞或尿」而於其處
    頭向前傾倒。舍利弗!又予慰藉身體，以手摩擦肢體，以手掌擦肢體時，因少食，
    予身毛腐蝕，與根皆從身脫落。
        舍利弗!或沙門、婆羅門抱如是說、如是見。即：「依食有清淨」彼等云：「我
    等以腰豆度日。」……乃至……云：「我等以胡麻度日。」……乃至……云：「我
 81 等以粳米粒而度日。」彼等食粳米、食粳米粉、飲粳米漿、造種種粳米而食。舍利
    弗!予亦稱認食一粒粳米者。舍利弗!汝或生念：「實其時有大粳米。」其實不然。
    其時最大粳米，如今日所見也。舍利弗!食一粒粳米，予身極度衰瘦。如是因少食，
        十二 師子吼大經                                     一0五

        中部經典一                                          一0六
    予之肢節恰如阿素帝伽草節，又如伽羅草節。又因少食，予之臀部恰如駱駝足，予
    之脊柱恰如紡錘連鎖之凸凹，予之肋骨恰如經年堂屋折碎之椽。又恰於深井之水光
    可見如深窪，如予因少食，予眼窩之眼光，可見如深窪。又恰如取切未熱之苦瓠，
    因風熱而凋萎皺縮，如是予之頭皮，因少食而凋萎皺縮。又如是因少食，予之腹皮
    密著於脊柱，予「觸及腹皮」即觸到脊柱，[觸及脊柱」即觸得腹皮。又因如是少食，
    予「行糞或尿」而於其處頭向前傾倒。舍利弗!如是又予一面慰藉身體以手掌摩擦
    肢體。以手掌摩擦肢體時，因少食，予身毛臭腐與根皆由身脫落。舍利弗!以如是
    行、如是道、如是難行，予以超越人法，未到達特殊最上智見。其為何故，此乃未
    達聖慧也。若達此聖慧，依解脫之聖導而隨其行，正引導苦滅也。
        舍利弗!或沙門、婆羅門抱如是說、如是見，即：「依輪迴而有清淨。」舍利
 82 弗!於此長遠之間、予未嘗輪迴，未得輪迴界。然除淨居天外。若輪迴淨居天者，
    予不再來此世界。舍利弗!又，或沙門、婆羅門抱如是說、如是見，即：「依生有
    清淨」。舍利弗、於此長遠之間、予未嘗生，M除淨居天外。若予生於淨居天者，予
    不再來此世界。舍利弗！又，或沙門、婆羅門抱如是說、如是見，即：「依住而有
    清淨。」舍利弗!於此長遠之間，予未嘗有住，然除淨居天外。若住於淨居天，予
    不再來此世界。舍利弗!或沙門、婆羅門抱如是說、如是見，即：「依祭祀而有清
    淨。」舍利弗!於此長遠之間，予未嘗祭祀，不可有得，爾時予為真實貴族灌頂王
    或大富婆羅門。又，舍利弗!或沙門、婆羅門抱如是說、如是見，即：「以火祀而
    有清淨。」舍利弗!於此長遠之間，予未嘗修火祀，爾時予為真實貴族灌頂王或大
    富婆羅門。
        舍利弗!或沙門、婆羅門抱如是說、如是見。即：「若人年青時其髮漆黑，充
    滿血氣、幸運，於人生之初期者，其時達最上智慧辯才。然若人高齡年老而衰，既
    達人生之終，齡傾達八十歲、九十歲或百歲時，彼之智慧辯才退壞。」然而舍利弗!
    其有不然。舍利弗!予今高齡年老而衰，達人生之終，齡傾既至八十。舍利弗!於
    此予四聲聞應有如次，即壽百歲、生百歲，具足最上之憶念、最上之行道、最上之
 83 精進，可達最上智慧辯才。舍利弗!恰如訓練有素，乃而熟練之弓術師，以輕矢容
    易射越[棕櫚]之陰葉，如是彼等極善憶念、極善行道、有極堅固之精進，如是有
    成就最上智慧辯才。彼等對予反複尋問四念處，由其尋問予為彼等解說，因解說彼
        十二 師子吼大經                                     一0七

        中部經典一                                          一0八
    等依予之解說而憶念。而不再問予，于飲食嚼味之時，糞尿之時，除睡眠疲勞外，
    不得問答。舍利弗!彼如來說法不得盡，彼如來法字句不得盡，又彼如來之問答不
    得盡。故彼等四聲聞壽百歲、生百歲、經百歲而死。舍利弗!若汝等置予床而運，
    如來之智慧辯才亦不變。舍利弗!若世有論者，或對人能正確語：「無礙法之有情
    現於世，為眾生利益，為眾生幸福，為世間之愛愍，為人天利益幸福者，其對於予
    是正語也。
        爾時，尊者那伽沙蔓羅16立於世尊之背後，以扇扇世尊。尊者那伽薩曼羅乃白
    世尊言：「可驚嘆哉!世尊!未曾有哉！世尊!實聞此法門，予之身毛豎立。世尊!
    此法門為何名耶?」世尊曰：「是故於此那伽薩曼羅，汝憶持此法門可身毛豎立之法
    門。」
        如是世尊說已。尊者那伽薩曼羅歡喜信受世尊之所說。


                                  一三 苦蘊大經
      北傳 中阿九九、苦陰經(大正藏一、五八七頁。)苦陰經(大正藏一、八四頁。)
      增阿二一、九、苦除(大正藏二、六0四頁。)
      本經是諸比丘，或時行乞之際，或於外道園，聞彼等，對沙門瞿曇和我等，於欲、色、
      受之教說，言無何等之區別，因以告世尊，世尊乃說法，即，彼等和世尊之間，有甚大
      的差別，對於欲、色、受、其各各之味、患，出離等之說明。

                第十三 苦蘊大經
        如是我聞。
        一時，世尊往舍衛城祇陀林給孤獨園。爾時，眾多比丘晨早著衣，執持衣缽，
    而於舍衛城行乞。時，彼等比丘作是念：「往舍衛城行乞尚早，不如我等今往彼外道
 84 園。」於是，彼等比丘往外道園。詣已，與彼等外道問訊，交談友誼親睦之語而坐一
    面。於一面坐時，彼等外道言諸比丘曰：「諸賢!沙門瞿曇對飲而施智，我等亦對飲
    而施智。諸賢!沙門瞿曇對色而施智，我等亦對色而施智。諸賢!沙門瞿曇對受而
    施智，我等亦對受而施智。若然，諸賢!對施法說教，沙門瞿曇與我等之間有如何
    區別?有如何趨向?有如何差異耶?」於此，彼等比丘對彼等外道之說，不歡受亦不
    反駁。不歡受亦不反駁，從座起立而去，念：「我等至世尊處，以知此說之意義。」
        如是，彼等比丘於舍衛城行乞。食後，由行乞而歸，詣世尊住處。詣已，敬禮
    世尊而坐於一面。坐於一面之彼等比丘白世尊：「世尊!我等晨早著衣，執持衣缽，
    而於舍衛城行乞。時，我等作是念：「往舍衛城行乞尚早，不如我等今往外道園。」
        十三 苦蘊大經                                       一0九

        中部經典一                                          一一0
    如是，世尊!我等往外道園。往而與彼等外道問訊，交談友誼親睦之語而坐一面。
    於一面坐時，彼等外道對我等言：「諸賢!沙門瞿曇對欲施智，我等亦對欲施智。
 85 諸賢!沙門瞿曇對色施智，我等亦對色施智。沙門瞿曇對受施智，我等亦對受施智。
    若然，諸賢!對施法說教，沙門瞿曇與我等之間有如何區別?有如何趣向?有如何
    差別耶?」世尊!於此，我等不歡受亦不反駁彼等外道之說。不歡受亦不反駁，從
    座起立而去，則念：「我等至世尊處，以知彼說之意義。」」
        世尊曰：「諸比丘!對如是說之外道，應如是問之：「賢者!如何是欲味、欲患、
    欲之出離?如何是色味、色患、色之出離?如何是受味、受患、受之出離?」如是
    問者，外道即不能解說，而更陷於迷惑。其何故耶?此非屬彼等之能力範圍。諸比
    丘!予於諸天之世界、魔之世界、梵天之世界，及沙門、婆羅門之世界，人、天之
    世界，如來又如來聲聞，又除從此所開者，不見一人對此問題有滿足之解答。
        諸比丘!云何是欲味?曰：此等有五種欲分，五者：[一]依眼識色，對色而
    有所欲、所愛、所好：對所受諸相而欲著，以慫其情者也。[二]，依耳識聲，對聲
    而有所欲、所愛、所好：對所愛諸相而欲著，以慫其情者也。[三]依鼻識香，對香
    而有所欲、所愛、所好：對所愛諸相而欲著，以慫其情者也。[四]依舌識味，對味
    而有所欲、所愛、所好;對所受諸相而欲著，以慫其情者也。[五]依身識觸，對觸
    而有所欲、所愛、所好;對所受諸相而欲著，以慫其情者也。諸比丘!此等是五種
    欲分。緣此等五種欲分而生喜樂，是欲味也。
        諸比丘!云何是欲患?曰：於此，善男子，為種種技藝，即：印算1、算術、
    目算2、耕作、商賈、牧牛、弓術、王臣，或以其他之技藝，為謀生而受寒暑之苦
    及虻、蚊、風、熱、蛇等觸所惱，因飢渴而被殺，此是欲患，為現實之苦蘊也。以
 86 欲為因，以欲為緣，以欲為源，要之，其因屬欲者也。諸比丘!若人如是行動、努
    力、奮鬥，彼善男子不得財物者，彼生愁、哀、悲、槌胸哭泣墮入愚癡，即：「予
    之努力歸於徒勞，予之奮鬥終無結果。」諸比丘!此是苦患，為現實之苦蘊也。以
    欲為因，以欲為緣，以欲為源，要之，其因屬欲者也。若如是活動、努力、奮鬥，
    彼善男子若得其財物者，彼為守護其財物而受憂苦，即：「予之財物不被王奪、不
    被盜奪、不被火燒、不被水流、不被所愛之後嗣所取者!」如是其守護監視此等財
    物，或者被王奪、被盜奪、被火燒、被水流、被非所愛之後嗣取去，其時，彼生愁、
        十三 苦蘊大經                                        一一一

        中部經典一                                           一一二
    疲、悲，槌胸哭泣以生愚癡，即：「予之所有財物，於今皆無矣!」諸比丘!此是
    欲患，為現實之苦蘊也。以欲為因，以欲為緣，以欲為源，要之，其因屬欲者也。
    諸比丘!更又以欲為因，以欲為緣，以欲為源。依屬欲之因，諸王與諸王爭，王族
    與王族爭，婆羅門與婆羅門爭，家主與家主爭，母與子爭，子與母爭，父與子爭，
    子與父爭，兄弟與兄弟爭，兄弟與姊妹爭，姊妹與兄弟爭，友與友爭。於此，彼等
    鬥諍論爭相互以手擊打，以土塊擊打，以杖擊打，以劍擊打。彼等如是至死或受等
    於死之苦。此是欲患，為現實之苦蘊也。以欲為因，以欲為緣，以欲為源，要之，
    其因屬欲者也。又更，諸比丘!以欲為因，以欲為緣，以欲為源，依欲之因而執劍、
    楯、佩弓、菔，雙方戰陣密集，矢響鎗飛，刀光閃閃，於其中衝進。彼等如是以矢
    射擊，以鎗投刺，以刀斬頭。彼等如是至死或受等於死之苦。此是欲患……其因屬
 87 欲者也。諸比丘!又更以欲為因……依欲之因而執劍、楯，佩弓、菔以固身，善塗
    堡壘，矢響鎗飛，刀光閃閃，於其中衝進。彼等如是以矢射擊，以鎗投刺，以注煮
    沸物，以強大之力摧毀，以刀斬頭。彼等如是至死或受等於死之苦。諸比丘!此是
    欲患，為現實之苦蘊也……其因屬欲者也。諸比丘!又更以欲為因……依欲之因而
    破入[他]家，劫奪、為盜、追剝、通姦他妻。如是，彼被王捕，處以種種罰，即：
    以鞭打、以籐打或以半杖打。或截手、截足，截手足、截耳、截鼻、截耳鼻。又課
    以酸粥鍋刑3、課以貝禿刑4、課以羅喉口刑5；又課以火鬘刑6、燭手刑；又課
    以驅行刑7、皮衣刑8、羚羊刑9；又課以鉤肉刑10、錢刑11、灰汁刑12、閂轉刑
    13；又課以槁踏台刑14；或又以沸騰油灑之、令狗噉之、活活杙刺、以劍斷頭。彼等
    如是至死或受等於死之苦。諸比丘!此是欲患，為現實之苦蘊也……其因屬欲者也。
    諸比丘!更又以欲為因，以欲為緣，以欲為源，依欲之因而以身行惡、以口行惡、
    以意行惡。彼等以身行惡、以口行惡、以意行惡，身壞命終，生於惡生、惡趣、墮
    處、地獄。諸比丘!此是欲患，為現實之苦蘊也。以欲為因、以欲為緣，以欲為源，
    要之，其因屬欲者也。
    諸比丘!云何是欲之出離?曰：於欲驅除欲貪、欲貪之捨離，此是欲之出離也。
        諸比丘！若沙門或婆羅門，如是不如實知由味之味、由患之患、由出離之出離
 88 者，彼等知自欲，又或得達知他欲之狀態。其如此行而知欲味，實無是處。然，諸
    比丘!若沙門或婆羅門，如實知如是於欲，由味是味、由患是患、由出離是出離者，
        十三 苦蘊大經                                       一一三

        中部經典一                                          一一四
    彼等知自欲，或得達知他欲之狀態。其如此行而知欲，實有是處。
        諸比丘!云何是色味?曰：於此，若有王族女、婆羅門女也，其齡或是十五、
    或是十六，不高亦不矮、不瘦亦不胖、不黑亦不白者，其女於此時應為最美妙端麗
    也。諸比丘!緣美妙端麗而生喜樂，此是色味也。
        諸比丘!云何色患?曰：於此，彼女，見其齡後，或是八十、或是九十、或至
    百，年老如椽之彎曲，成為佝樓、持杖、抖行、年衰病弱、齒落、頭白、髮稀、[皮
    膚]皺紋、行走不穩、肢體生斑者，汝等如何思之耶?彼女之美妙端麗復存耶?以
    此想患顯現也。諸比丘!此是色患也。諸比丘!更又若見彼女患病、苦悶、重疾、
    臥於糞尿、依他始起、依他始能臥床者。汝等如何思之耶?彼女之美妙端麗復存!
    應想患之顯現也。諸比丘!此是色患也。諸比丘!又更彼女之死屍被棄於墓地，或
    經一日、或二日、或三日，若見其膨脹而成青黑膿爛者，骨分解汝等如何思之，彼
    女之美妙端麗復存耶?應想患之顯現也。諸比丘!此是色患也。諸比丘!又更彼女
    之死屍被棄於墓地，若見其或為馬、兀鷹、鷲、狗、野牛、種種蟲類之所啄噉者，
 89 汝等如何思之?彼女之美妙端麗復存耶?應想患之顯現也。諸比丘!此是色患也。
    諸比丘!又更若見其女之死屍被棄於墓地，骸骨連鎖，尚有血肉，以筋相連；又，
    血污肉落，以筋相連；又，血肉皆無，唯筋相連；又，骨節散解，散亂諸方;手骨、
    足骨、腔骨、腿骨、腰骨、脊骨、頭骸骨等，各在異處者，汝等如何思之耶?彼女
    之美妙端麗復存耶?應想患之顯現也。諸比丘!此是色患也。諸比丘!又更若見其
    女之死屍被棄於墓地，其骨白而似螺色，經年堆積，因腐蝕而成碎末，汝等如何思
    之，彼女之美妙端麗復存耶?應想患之顯現也。諸比丘!此是色患也。
        復次，諸比丘!云何是色之出離?曰：於色欲貪之驅除、欲貪之捨離，此是色
    之出離也。
        諸比丘!若沙門或婆羅門，如是於色，不能如實知欲味為欲味、欲患為患、欲
    之出離為出離者；彼等知自色，或得達知他色之狀態，其如是行而知欲出離者，無
    有是處也。然，諸比丘!若沙門或婆羅門，如是於色，如實知味是味、患是患、出
    離是出離者，彼等知自色，或得達知他色之狀態，其如是行而知欲之出離者，實有
    是處也。
        諸比丘!云何是受之味?曰：於此，比丘離欲、離不善法，有尋、有伺，離生
        十三 苦蘊大經                                       一一五

        中部經典一                                          一一六
    喜樂，成就初禪而住。比丘如是離欲、離不善法，有尋、有伺，離生喜樂，成就初
 90 禪而住。其時，比丘對自無瞋害心、對他無瞋害心、對兩者無瞋害心。如是，比丘
    受無害之受。諸比丘!予言此受之味為最上無害。諸比丘！又更比丘滅尋伺，內澄
    淨，成一念，無尋、無伺，由定生喜樂，成就第二禪而住……第三禪……成就第四
    禪而住。諸比丘!其時，比丘捨樂、捨苦，先滅喜憂已，以不苦、不樂捨念清淨，
    成就第四禪而住。其時，對自無瞋害心、對他無瞋害心、對兩者無瞋害心。其時，
    彼受無害之受。諸比丘!予言此受之味為最上無害也。
        諸比丘!云何是受之患?曰：受是無常、苦而可變化之法也，此是受之患也。
    諸比丘!云何是受之出離?曰：於受欲貪之驅除、欲貪之捨離，此是受之出離也。
        諸比丘!若沙門或婆羅門，如是於受，不如實知味是味、患是患、出離是出離
    者，彼等知自受，或得達知他受之狀態，其如是行[而知受，]實無是處也。然，
    諸比丘!若沙門或婆羅門，如是於受，如實知以味是味、以患是患、以出離是出離
    者，彼等知自受，或得達知他受之狀態，其如是行[而知受，]實有是處也。」
        世尊如是說已，彼等比丘歡喜信受世尊之所說。


                                  一四 苦蘊小經
      北傳 中阿一00、苦陰經(大正藏一、五八六頁。)苦陰因事經(大正藏一、八四
      七頁。)釋摩訶男本四子經(大正藏一、八四八頁。)
      本經是佛陀對釋迦族之摩訶那摩說法，其趣旨大體上唯是智的了解，沒有體驗者，即沒
      有用處。又離繫派之徒，雖重體驗，但錯誤其趣旨和方法，所以結果還是沒有用，舉佛
      陀和離繫派之徒間的問答。

 91             第十四 苦蘊小經
        如是我聞。
        一時，世尊在釋迦國迦毘羅衛城之尼拘律樹園。爾時，釋迦族之摩訶那摩詣佛
    之處。詣已，敬禮世尊而坐於一面。於一面坐之摩訶那摩白世尊曰：「世尊!長久以
    來，我隨從世尊，理解所說之法，即：「貪是心之穢、瞋是心之穢、癡是心之穢也。」
    然，世尊!我隨從世尊，雖理解如是所說之法，但有時貪法佔據我心、瞋法佔據我
    心、癡法佔據我心也。如是我思之：「我內心有何不捨之法?時而貪法佔據我心、
    瞋法佔據我心、癡法佔據我心耶?」」
        [世尊曰:]「摩訶那摩!汝內心以不捨彼法，故時而貪法佔據汝心、瞋法佔據
    汝心、癡法佔據汝心也。然，摩訶那摩!汝內心若捨彼法者，汝即不在俗家，為不
    受用欲者也。摩訶那摩!汝內心不捨彼法，故汝即在俗家，為受用欲者也。
        摩訶那摩!「欲是味少、苦多、惱多，於此之患更多。」如是，若聖弟子有以
    如實正慧善見之，而且彼不達欲不善法以外之喜樂，或不達其他比此更殊勝者，只
        十四 苦蘊小經                                       一一七

        中部經典一                                          一一八
    要如此，彼猶不能由欲之渦中脫出也。然而，摩訶那摩!「欲是味少、苦多、惱多，
    於此之患更多。」如是，若於聖弟子以如實正慧善見之，而彼到達不善法以外之喜
    樂，且達到其他更殊勝者，於此彼由欲渦中脫出者也。摩訶那摩!予於正覺以前，
 92 未達正覺之菩薩時，[知：]「欲是味少、苦多、惱多，於此之患更多。」如是，予
    以如實正慧善見之，而且予不達欲不善法以外之喜樂，只要不達其他更殊勝者。予
    猶不能從欲之渦之中脫出者也。然而，摩訶那摩!「欲是味少、苦多、惱多，於此
    之患更多。」如是，予以如實正慧善見之，而予以達欲不善法以外之喜樂，且到達
    其他更殊勝者。於此，予認為從欲之渦中脫出者也。
        然者，摩訶那摩!云何為欲之味?曰：此等有五種欲分，其五者:[一]依眼
    識色，對色而有所欲、所愛、所好。對所愛諸相而欲著，以慫其情者也。[二]依耳
    識聲，對聲而有所欲、所愛、所好。對所愛諸相而欲著，以慫其情者也。[三]依鼻
    識香，對香而有所欲、所愛、所好。對所愛諸相而欲著，以慫其情者也。[四]依舌
    識味，對味而有所欲、所愛、所好。對所愛諸相而欲著，以慫其情者也。[五]依身
    識觸，對觸而有所欲、所愛、所好。對所愛諸相而欲著，以慫其情者也。摩訶那摩!
    此等是五種欲分也。緣此等五種欲分而生喜樂，是欲之味也。
        摩訶那摩1!云何為欲之患?曰：於此，善男子，為種種技藝，即：印算、算
    術、目算、耕作、商賈、牧牛、弓術、王臣，或以其他之技藝，為謀生而受寒暑所
    苦及虻、蚊、風、熱、蛇等之觸所惱，因飢渴而被殺，此是欲患，為現實之苦蘊也。
    以欲為因，以欲為緣、以欲為源，總之，其因屬欲者也。摩訶那摩!若如是活動、
    努力、奮鬥，彼善男子不得財物者，彼生愁、疲、悲、槌胸哭泣而生愚癡，即：「予
    之活動歸於徒勞，予之奮鬥終無結果。」摩訶那摩!此是苦患，為現實之苦蘊也。
    以欲為因，以欲為緣，以欲為源、總之，其因屬欲者也。若如是活動、努力、奮鬥，
    彼善男子若得其財物者，彼為守護其財物而受苦憂，即：「予之財物不被王奪、不
    被盜賊奪、不被火燒、不被水流、不被非愛之後嗣所取!」如是守護監視彼其等之
    財物，若被王奪、被盜賊奪、被火燒、被水流、被非愛之後嗣所取去者，其時，彼
    生愁、疲、悲，槌胸哭泣而生愚癡，即：「予之所有財物，於今皆無矣!」摩訶那
    摩!此是欲患，為現實之苦蘊也。以欲為因，以欲為緣，以欲為源，總之，其因屬
    欲者也。摩訶那摩!更又以欲為因，以欲為緣，以欲為源，依屬欲之因，諸王與諸
        十四 苦蘊小經                                       一一九

        中部經典一                                          一二0
    王爭、王族與王族爭、婆羅門與婆羅門爭、家主與家主爭、母與子爭、子與母爭、
    父與子爭、子與父爭、兄弟與兄弟爭、兄弟與姊妹爭、姊妹與兄弟爭、友與友爭。
    於此，彼等鬥諍論爭而相互以手擊打、以土塊擊打、以杖擊打、以劍擊打。彼等如
    是至死或受等於死之苦。此是欲患，為現實之苦蘊也。以欲為因，以欲為緣，以欲
    為源，總之，其因屬欲者也。摩訶那摩!更又以欲為因、以欲為緣、以欲為源，依
    屬欲之因而執劍、楯，佩弓、菔以固身，兩方戰陣密集，矢響鎗飛，刀光閃閃，於
    其中衝進。彼等如是以矢射擊，以鎗投刺，以刀斬頭。彼等如是至死或受等於死之
    苦。此是欲患……其因屬欲者也。摩訶那摩!更又以欲為因……依屬欲之因而執劍、
    楯，佩弓、菔以固身，善塗堡壘，矢饗鎗飛，刀光閃閃，於其中衝進。彼等如是以
    矢射擊，以鎗投刺，以注煮沸物，以強大之力摧毀，以刀斬頭。彼等如是至死或受
    等於死之苦。摩訶那摩!此是欲患，為現實之苦蘊也……其因屬欲者也。又，摩訶
    那摩！更又以欲為因……依欲之因而破入[他]家，劫奪、為盜、追剝、通姦他妻。
    如是，彼被王捕，處以種種罰，即：以鞭打、以籐打或以半杖打。或截手、截足、
    截手足、截耳、截鼻、截耳鼻。又課以酸粥鍋刑，課以貝禿刑，課以羅坊口刑；又
    課以火鬘刑、燭手刑;課以驅行刑、皮衣刑、羚羊刑；又課以鉤肉刑、錢刑、灰汁
    刑、閂轉刑，又課以床踏臺刑；或又以沸騰油灑之、令狗噉之、活活杙刺、以劍斷
    頭。彼等如是至死或受等於死之苦。摩訶那摩!此是欲患，為現實之苦蘊也……其
    因屬欲者也。摩訶那摩！更又以欲為因，以欲為緣，以欲為源，依屬欲之因而以身
    行惡、以口行惡、以意行惡。彼等以身行惡、以口行惡、以意行惡，身壞命終，生
    於惡生、惡趣、墮處、地獄。摩訶那摩!此是欲患，而為現實之苦蘊也。以欲為因，
    以欲為緣，以欲為源，總之，其因屬欲者也。
        摩訶那摩!在王舍城鷲峰山，爾時，曾有眾多離繫派之人，於伊施義利山之黑
    岩，行直立排座之行，受劇烈痛苦之受。摩訶那摩！爾時，於傍晚，予由宴默而起，
    至伊施義利山之黑岩，行至彼等離繫派徒之處。至已，而言彼等，曰：「諸兄!汝
    等兄等離繫派之徒，何故行直立排座之行，受劇烈之痛苦耶?」如是問已，彼等離
    繫派之徒答予，曰：「尊者!離繫派之尼犍子是全知全見，而自認具完全之知見者，
 93 曰：「不論於行、住、眠、醒時，予常恆予知見現前。」而彼又曰：「離繫派之徒!汝
    等從前雖作惡業，但以強烈之苦行可應消滅之。又，今於此處，以身防護、以口防
        十四 苦蘊小經                                       一二一

        中部經典一                                          一二二
    護、以意防護，不令於未來作惡業。以如是之苦行，消滅故業，不作新業，未來更
    無餘影響。以未來更無餘影響，業即滅盡矣!以業之滅盡，即苦滅盡也。以苦滅盡，
    即受滅盡也。以受滅盡，即一切苦滅盡也。我等喜悅此說，而確認之，是故我等歡
    喜也。」
        摩訶那摩!如是說已，予對彼等離繫派之徒曰：「離繫派之徒!諸兄!--汝
    等以前存在或不存在--知否?」[彼等曰:]「不知。」[予曰：]「離繫派之徒!
    諸兄!汝等以前作惡業或不作--知之否?」[彼等曰：]「不知也。」[予又曰：]
    「離繫派之徒!諸兄!--或如是或又如是作惡業--知之否?」[彼等曰：]「否，
    不知。」[予又曰:]「離繫派之徒!諸兄!--或此量之苦令滅矣，或此量之苦猶
    應滅之，或若此量之苦令滅者，其時一切苦應滅盡矣!--知之否?」[彼等曰：]
    「否，不知。」[予又曰: 「離繫派之徒!於現法，不善法之捨離，善法具足，如
    否?」[彼等曰：]「否，不知。」[予又曰：]「離繫派之徒!諸兄!實如是諸兄--我
    等以前存在、非存在--而不知，又--我等以前作惡業、不作惡業--而不知。
    又--令此量之苦滅，猶令此量之苦滅，此量之苦令滅者，一切苦應滅盡」」而不
    知。又，於現法，不善法之捨離、善法具足，而不知。若如是者，離繫派之徒!於
    世間應恐怖，有手塗血以從事殘酷之業;再生於人間者，彼等可出家為離繫派之徒。
 94 [彼等曰:]「尊者瞿曇!實非以樂達樂，應以苦達樂也。而尊者瞿曇!若以令樂達
    樂者，摩揭陀王有軍頻毘裟羅可達樂。摩揭陀王有軍頻毘裟羅，應比尊者瞿曇更多
    樂住者也。」[予曰:]「實際上，從離繫派之諸兄發出如此匆促，無思慮之語，即
    --尊者瞿曇!非以樂達樂，應以苦達樂也，而尊者瞿曇!若以樂達樂者，摩揭陀
    王有軍頻毘婆羅可達樂。摩揭陀王有軍頻毘婆羅，應比尊者瞿曇更多樂住也。於此
    更間之--摩揭陀王有軍頻毘婆羅與尊者瞿曇，此二者之中，何者有更多樂住耶?」
    [彼等曰:]「尊者瞿曇!實際上，我等為發出匆促、無思慮之語也--尊者瞿曇!
    非以樂達樂……[不然]摩揭陀王有軍頻毘婆羅，應比尊者瞿曇更多樂住者也--。
    彼以為然，我等今更問尊者瞿曇--摩揭陀王有軍頻毘婆羅與尊者瞿曇，此二尊者
    之中，實何者有更多樂住耶？」--[予曰:]「離繫派之徒!是故，於此更問諸兄，
    諸兄依思此而說之。離繫派之徒!諸兄是如何思之耶?摩揭陀王有軍頻毘婆羅，未
    動身體、不發一語，於七晝夜間得一向享受樂住耶?」[彼等曰:]「否!無有是事
        十四 苦蘊小經                                       一二三

        中部經典一                                          一二四
    也。」[予曰：]「離繫派之徒!諸兄如何思之耶?摩揭陀王有軍頻毘娑羅，未動身
    體、不發一語，於六晝夜、或五晝夜，或四晝夜，或三晝夜，或二晝夜，或一晝夜
    之間，一向得享受樂住耶?」[彼等曰：]「否!無有是事也。」[予曰：]「離繫派
    之徒!予未動身體、不發一語，一晝夜間一向得享受樂住。又，二晝夜，或三晝夜，
    或四晝夜，或五晝夜，或六晝夜，或七晝夜間，一向得享受樂住。離繫派之徒!諸
 95 賢如何思之耶?如是者，摩揭陀王有軍頻毘婆羅與予，何者更多樂住耶?」[彼等
    曰：]可言「如是者，尊者瞿曇比摩揭陀王有軍頻毘婆羅，更多樂住。」
        世尊如是說已，摩訶那摩歡喜信受世尊之所說。


                                    一五 思量經
      北傳 中阿八九、比丘講經(大正藏一、五七一頁。)受歲經(大正藏一、八四二頁。)
      本經是大目犍連，向諸比丘說法的。其內容，首先是舉難教者和易教者之性質條件。其
      次，如自思量而受他之愛好、欣悅者、說應修養和發心，最後自觀察，若有惡不善之法
      者，當勞力捨離此，已捨離者，以其喜悅，由善法之學習，教應更精進。

                第十五 思量經
        如是我聞。
        一時，尊者大目犍連在婆伽國孫斯摩羅義羅邑，培沙伽羅林之鹿野苑。爾時，
    尊者大目犍連呼諸比丘曰：「諸賢比丘!」彼等諸比丘應尊者大目犍連：「是!尊
    者!」如是，尊者大目犍連曰：
        「諸賢!若有一比丘雖招請曰：「尊者!教誨我!我應從尊者受教誨。」而彼難
    說諭、具足難說諭法，易怒而不容受教誨者。於此，同行者不想彼人不可教誨，不
    想彼人適於教誨者，且對彼人不得置信。然，諸賢!如何是難說諭法也。諸賢!於
    此有一比丘有惡欲，被惡欲所支配。諸賢!比丘有惡欲，被惡欲所支配者，此是難
    說諭法也。諸賢!更有一比丘，自讚毀他，諸賢!比丘自讚毀他，此是難說諭法也。
    諸賢!更有一比丘忿怒，被忿怒所支配。諸賢!比丘忿怒，被忿怒所支配，此是難
    說諭法。諸賢!更有一比丘忿怒，因忿怒而懷怨恨。諸賢!比丘忿怒，因忿怒而懷
    怨恨，此是難說諭法也。諸賢!更有一比丘忿怒，因忿怒而執念。諸賢!比丘忿怒，
        十五 思量經                                         一二五

        中部經典一                                          一二六
    因忿怒而執念者，此是難說論法也。諸賢!更有一比丘，忿怒，於忿怒而發隨恨之
    語。諸賢!比丘忿怒，忿怒而發隨忿怒之語，此是難說論法也。諸賢!更有一比丘
    被訶責，以訶責敵對訶責者。諸賢!比丘被訶責，以訶責敵對訶責者，此是難說論
    法也。諸賢!更有一比丘被訶責，以訶責非難訶責者。諸賢！比丘被訶責，以訶責
    非難訶責者，此是難說論法也。諸賢!更有一比丘被訶責，以訶責反駁訶責者。諸
 96 賢!比丘被訶責，以訶責反駁訶責者，諸賢!此是難說論法也。諸賢!更有一比丘
    被訶責，一方被訶責而迴避於他方，以移論於外、而現忿恨、瞋恚、不滿。諸賢!
    比丘被訶責，一方被訶責而迴避於他方，以移論於外，而現忿恨、瞋恚、不滿者，
    此是難說論法也。諸賢!更有一比丘被訶責，以訶責不同意訓諭者。諸賢!比丘被
    訶責，以訶責不同意訓論者，此是難說論法也。諸賢!更有一比丘是覆惡者、惱害
    者。諸賢!比丘是覆惡者、惱害者，此是難說論法也。諸賢!更有一比丘是嫉者、
    慳者。諸賢!比丘是嫉者、慳者，此是難說論法也。諸賢!更有一比丘是誑者、詐
    瞞者。諸賢!比丘是誑者、詐瞞者，此是難說論法也。諸賢!更有一比丘是傲頑、
    過慢者。諸賢「比丘是傲頑、過慢者，此是難說論法也。諸賢!更有一比丘染於世
    俗，固執自見，為難捨性者。諸賢!比丘染於世俗，固執自見，為難捨牲者，此是
    難說論法也。諸賢!此等謂難說論法。
        諸賢!若有一比丘，招請曰：「尊者!教誨我!我應從尊者受教誨。」而彼易
    說諭，具足易說論法，寬容而善受教誨者，於此，同行者想彼是應受教誨者，想為
    適合受教者，且彼人可得置信。然，諸賢!如何是易說論法?諸賢!於此，有一比
    丘非惡欲者、非被惡欲所支配。諸賢!比丘非惡欲者，非被惡欲所支配者，此是易
    說論法也。諸賢!更有一比丘，不為自讚毀他者。諸賢!比丘不為自讚毀他者，此
    是易說論法也。諸賢!更有一比丘不忿怒，不被忿怒所支配。諸賢!比丘不忿怒，
    不被忿怒所支配，此是易說論法也。諸賢!更有一比丘不忿怒，不因忿怒而怨恨。
    諸賢!比丘不忿怒，不因忿怒而怨恨者，此是易說論法也。諸賢!更有一比丘不忿
    怒，不因忿怒而執念。諸賢!比丘不忿怒，不因忿怒而執念者，此是易說論法也。
    諸賢!更有一比丘不忿怒，不隨忿怒而發隨忿之語。諸賢!比丘不忿怒，不隨忿怒
    而發隨忿之語者，此是易說論法也。諸賢!更有一比丘被訶責，不以訶責敵對訶責
    者。諸賢!比丘被訶責，不以訶責敵對訶責者，此是易說論法也。諸賢!更有一此
        十五 思量經                                         一二七

        中部經典一                                          一二八
    丘被訶責，不以訶責非難訶責者。諸賢!比丘被訶責，不以訶責非難訶責者，此是
 97 易說諭法也。諸賢!更有一比丘被訶責，不以訶責反駁訶責者．諸賢！比丘被訶責，
    不以訶責反駁訶責者，此是易說論法也。諸賢!更有一比丘被訶責，不以一方被訶
    責而迴避於他方，不移論於外，不現忿恨、瞋恚、不滿。諸賢!比丘被訶責，不以
    一方被訶責而迴避於他方，不移論於外，不現忿恨、瞋恚、不滿，此是易說諭法也。
    諸賢!更有一比丘被訶責，無不同意所訓教。諸賢!比丘被訶責，無不同意所訓教，
    此是易說論法也。諸賢!更有一比丘是不覆惡者、不惱害者，諸賢!比丘是不覆惡
    者、不惱害者，此是易說論法也。諸賢!更有一比丘是不嫉者、不慳者。諸賢！比
    丘不嫉者、不慳者，此是易說論法也。諸賢!有一比丘非誑者、非詐瞞者。諸賢！
    比丘非誑者、非詐瞞者，此是易說諭法也。諸賢!更有一比丘非傲頑、非過慢者。
    諸賢!比丘非傲頑、非過慢者，此是易說諭法也。諸賢!更有一比丘不染世俗、不
    固執己說、是善捨者。諸賢!比丘不染世俗、不固執己說、是善捨者，此是易說諭
    法也。諸賢!此等謂易說諭法。
        諸賢!於此，比丘應自己如次思量自己，即：「若人有惡欲，被惡欲所支配者，
    如是之人乃非我所愛，非我所悅，若我亦有惡欲，被惡欲所支配者，我亦非他人所
    愛、所悅。」諸賢!知如是之比丘應發心：「我不為有惡欲者，不為惡欲所支配者
    也。」又，「若人自讚毀他，如是之人，乃非我所愛、所悅。我若亦自讚毀他者，亦
    非他人所愛、所悅。」知如是之比丘應發心：「我不為自讚毀他者也。」又，「若人
    忿怒而被忿怒所支配者，如是之人非我所愛、所悅。若我亦忿怒，而被忿怒所支配
    者，亦非他人所愛、所悅。」知如是之比丘應發心：「我不忿怒，不為忿怒所支配
    者也。」又，「若人忿怒，因忿怒而為怨恨者，如是之人非我所愛、所悅。若我亦忿
    怒，因忿怒而怨恨者，亦非他人所愛、所悅。」知如是之比丘應發心：「我不忿怒，
    不因忿怒而為怨恨者也。」又，「若人忿怒，因忿怒而執念者，如是之人非我所愛、
    所悅。若我亦忿怒，因忿怒而為執念者，亦非他人所愛、所悅。」知如是之比丘應
    發心：「我不忿怒，不因忿怒而為執念者也。」又，叫若人忿怒、隨忿怒而發語者，
    如是之人非我所愛、所悅。若我亦忿怒，隨忿怒而發諸者，亦非他人所愛、所悅。」
    知如是之比丘應發心：「我不忿怒，不因忿怒而發語者也。」又，「若人被訶責，以
    訶責敵對訶責者，如是之人非我所愛、所悅。若我亦被訶責，以訶責敵對訶責者，
        十五 思量經                                         一二九

        中部經典一                                          一三0
    亦非他人所愛、所悅。」知如是之比丘應發心：「我被訶責，不以訶責敵對訶責者
 98 也。」又，「若人被訶責，以訶責非難訶責者，如是之人非我所愛、所悅。若我亦被
    訶責，以訶責非難訶責者，亦非他人所愛、所悅。」知如是之比丘應發心：「我被
    訶責，不以被訶責非難訶責者也。」又，「若人被訶責，以被訶責反駁訶責者，如是
    之人非我所愛、所悅。若我亦訶責，以被訶責反駁訶責者，亦非他人所愛、所悅也。」
    知如是之比丘應發心：「我被訶責，不以被訶責反駁訶責者也。」又，「若人被訶責，
    因一方之被訶責迴避於他方，移論於外，現忿恨、瞋恚、不滿者，如是之人非我所
    愛、所悅。若我亦被訶責，以一方之被訶責迴避於他方，移論於外，而現忿恨、瞋
    恚、不滿者，亦非他人所愛、所悅。」知如是之比丘應發心：「我被訶責，不以一
    方之被訶責迴避於他方，不移論於外，不現忿恨、瞋恚、不滿也。」又，「若人被訶
    責，不同意訶責者之訓教，如是之人非我所愛、所悅。若我亦被訶責，不同意訶責
    者之訓教，亦非他人所愛、所悅。」知如是之比丘應發心：「我被訶責，應同意訶
    責之訓教也。」又，「若人是覆惡者、惱害者，如是之人非我所愛、所悅。若我亦是
    覆惡者、惱害者，亦非他人所愛、所悅。」知如是之比丘應發心：「我不為覆惡者、
    惱害者也。」又，「若人是嫉者、慳者，如是之人非我所愛、所悅。若我是嫉者、慳
    者，亦非他人所愛、所悅。」知如是之比丘應發心：「我不為嫉者、慳者也。又，
    「若人是誑者、詐瞞者，如是之人非我所愛、所悅。若我亦是誑者、詐瞞者，亦非
    他人所愛、所悅。」知如是之比丘應發心：「我不為誑者、詐瞞者也。」又，「若人
    傲頑而過慢者，如是之人非我所愛、所悅。若我亦傲頑而過慢者，亦非他人所愛、
    所悅。」知如是之比丘應發心：「我不為傲頑、過慢者也。」又，「若人染於世俗，
    固執自說，而難捨牲者，如是之人非我所愛、所悅。若我亦染於世俗，固執自說，
    而難捨性，亦非他人所愛、所悅。」知如是之比丘應發心：「我為不染於世俗者，
    不固執自說者，而善為捨者也。」
        諸賢!於此，比丘應以自己如次觀察自己，即：「我有惡欲耶?被惡欲所支配
    耶?」諸賢!若比丘觀察而知：「我有惡欲，被惡欲所支配者。」於是，彼比丘應
    為捨離此等惡不善法而努力也。諸賢!若比丘觀察而知：「我非惡欲者，非被惡欲
    所支配者。」彼比丘應因捨彼而喜悅，晝夜更精進於學習善法也。諸賢!更又比丘
 99 應以自己如次觀察自己：「我乃自讚毀他者耶?」諸賢!若比丘觀察而知：「我乃
        十五 思量經                                         一三一

        中部經典一                                          一三二
    自讚毀他者。」於是，彼比丘應為捨離此等惡不善法而努力也。諸賢！更又比丘觀
    察而知：「我乃非自讚毀他者。」彼比丘應以彼之喜悅，晝夜更精進於學習善法也。
    諸賢!更又比丘應以自己如次觀察自己：「我乃忿怒，被忿怒所支配耶?」諸賢！
    若比丘觀察自己，而知：「我乃忿怒，被忿怒所支配者。」於是，彼比丘應為捨離
    此等惡不善法而努力。諸賢!若比丘觀察而知：「我不忿怒，不被忿怒所支配者。」
    彼比丘應因捨彼之喜悅，晝夜更精進於學習善法也。諸賢!更又比丘應以自己如次
    觀察自己：「我乃忿怒，因忿怒而為怨恨者耶?」諸賢!若比丘觀察而知：「我乃
    忿怒，因忿怒而怨恨者。」於是，彼比丘應依捨離此等不善法而努力。諸賢!若比
    丘觀察而知：「我不忿怒，不因忿怒而為怨恨者。」彼比丘應因捨彼之喜悅，晝夜
    更精進於學習善法。諸賢!更又比丘應以自己如次觀察自己：「我乃忿怒，因忿怒
    而執念者耶?」諸賢!若比丘觀察而知：「我乃忿怒，因忿怒而為執念者。」於是，
    彼比丘應為捨離此等惡不善法而努力。諸賢!若比丘觀察而知：「我不忿怒，不因
    忿怒而為執念者。」彼比丘應因捨彼之喜悅，晝夜更精進於學習善法。諸賢!更又
    比丘應以自己如次觀察自己，「我乃忿怒，因隨忿怒而發語者耶?」諸賢若比丘觀察
    而知「我乃忿怒隨忿怒而發語者也。」彼比丘應由此捨離此等惡不善法而努力也。
    諸賢若比丘觀察而知：「我不忿怒，不忿怒而隨發語。」彼比丘應以彼之喜悅，晝
    夜更精進於學習善法。諸賢!又比丘應以自己如次觀察自己：「我乃被訶責，以被
    訶責而通對訶責耶？」諸賢!若比丘觀察而知：「我乃被訶責，以訶責適對訶責者。
    諸賢!於是，被比丘應為捨離此等惡不善法而努力。諸賢!若比丘觀察而知：「我
    乃被訶責，不適對訶責者。」彼比丘應因捨彼之喜悅，晝夜更精進於學習善法也。
    「我被訶責，以訶責非難訶責者耶?」諸賢!若比丘觀察，而知：「我被訶責，以
    訶責非難訶責者。」於是彼比丘應為捨離此等惡不善而努力。諸賢!若比丘觀察，
    而知：「我被訶責，不以訶責，非難訶責者。」彼比丘應以彼之喜悅，更精進於晝
    夜之學習善法也。諸賢!又比丘以自己如次觀察自己:「我被訶責，以訶責反駁訶
    責者耶?」諸賢!若比丘觀察，而知：「我被訶責，以訶責反駁訶責者。」於是彼
    比丘應為捨離此等惡不善法而努力。諸賢!若比丘觀察，而知：「我被訶責，不以
    訶責反駁訶責者。」彼比丘應以彼之喜悅，更精進於晝夜學習善法也。諸賢!又比
    丘，應以自己觀察自己：「我被訶責，以一方被訶責，而迴避於他方，移於論外，
        十五 思量經                                         一三三

        中部經典一                                          一三四
    顯現忿恨、瞋恚、不滿耶?」諸賢!若比丘觀察，而知：「我被訶責，以一方被訶
    責，迴避於他方，移於論外，現忿恨、瞋恚、不滿。」於是彼比丘應為捨此等惡不
    善法而努力也。若諸比丘觀察，而知：「我被訶責，不以一方被訶責，迴避於他方，
    移於論外，現忿恨、瞋恚、不滿。」彼比丘應以彼之喜悅，更精進於晝夜學習善法
    也。諸賢!又比丘應以自己如次觀察自己，而知：「我被訶責，以訶責不同意訓教。
    於是彼比丘應為捨離此等惡不善法而努力也。諸賢!若比丘觀察而知：「我被訶責，
    不以訶責，不同意訓教也。」彼比丘應以彼之喜悅，更精進於晝夜學習善法也。諸
    賢!又比丘應以自己如次觀察自己：「我乃覆惡者、惱害者耶?」諸賢!若比丘觀
    察而知：「我乃覆惡者、惱害者。」於是，彼比丘應為捨離此等惡不善法而努力。
    諸賢!若比丘觀察而知：「我非覆惡者，非惱害者。」彼比丘應以彼之喜悅，晝夜
    更增進於學習善法。諸賢!又比丘應以自己如次觀察自己：「我乃嫉者、慳者耶?」
    諸賢!若比丘觀察而知：「我乃嫉者、慳者。」於是，彼比丘應為捨離此等惡不善
    法而努力。諸賢!若比丘觀察而知：「我是不嫉者、不慳者。」諸賢!彼比丘應以
    彼之喜悅，晝夜更精進於學習善法。諸賢!又比丘應以自己如次觀察自己：「我乃
    誑者、詐瞞者耶?」諸賢!若比丘觀察而知：「我乃誑者、詐瞞者。」於是，彼比
    丘應為捨離此等惡不善法而努力。諸賢!若比丘觀察而知：「我乃不誑、不許瞞者。
    彼比丘，應以彼之喜悅，晝夜更精進於學習善法。諸賢!又比丘應以自己如次觀察
    自己：「我乃傲頑者、過慢者耶?」諸賢!若比丘觀察而知：「我乃傲頑者、過慢
    者。」於是，彼比丘應為捨離此等惡不善法而努力。諸賢!若比丘觀察而知：「我
    乃不傲頑者、不過慢者。」彼比丘應以彼之喜悅，晝夜更精進於學習善法。諸賢!
    又比丘應以自己如次觀察自己：「我染於世俗、固執自說、難捨其性耶?」諸賢!
100 若比丘觀察而知：「我乃染於世俗、固執自說、難捨其性者。」於是，被比丘應為
    捨離此等惡不善法而努力。諸賢!若比丘觀察而知：「我不染於世俗，不固執自說，
    是善捨者。」彼比丘應以彼之喜悅，晝夜更精進於學習善法。諸賢!若比丘觀察而
    知此等一切惡不善法，未捨離者，於自觀取者，於是，彼比丘應為捨離此等一切惡
    不善法而努力。諸賢!若比丘觀察而知，此等一切惡不善法已捨離，於自觀取者，
    於是，彼比丘應以彼之喜悅，晝夜更精進於學習善法。諸賢!恰如年青之男女好裝
    飾，或於善磨清淨之鏡，或於清澄之水盤，觀自己之面相，若某處有塵垢或污點，
        十五 思量經                                         一三五

        中部經典一                                          一三六
    則為除其塵垢或污點而努力。又，若某處無塵垢或污點時，彼[思]：「我幸福哉!
    我清淨哉!」而歡喜。如是，諸賢!若比丘觀察而知，此等一切惡不善法未捨離也，
    於自觀取者，於是，彼比丘應為捨離此等一切惡不善法而努力。諸賢！若比丘觀察
    而知，此等一切惡不善法已捨離，於自觀取者，彼比丘應以彼之喜悅，晝夜更精進
    於學習善法。
        尊者大目犍連如是說已，彼等比丘歡喜信受尊者大目犍連之所說。


                                   一六 心荒蕪經
      北傳 中阿二0六心穢經(大正藏一、七八0頁。)增阿五一、四(大正藏二、八一七頁。)
      本經舉五心之荒野和五心之束縛，有此之時，於佛法不得增長、興隆、成滿。以捨斷此
      之時，得增長、興隆、成滿無疑。其次說四如意足和勤勇。成就以上十五者，說可達正
      覺涅槃。(北傳增阿，缺終之四如意足和勤勇。)

                第十六 心荒蕪經
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。爾時，世尊呼諸比丘言：「諸比丘!」彼
    等比丘應[世尊曰]：「世尊!」如是世尊乃曰：
        「諸比丘!凡比丘未捨五種心之荒蕪、末斷五種心之束縛者，彼能於此法、律，
    得增長、興隆、圓滿成就者，實無是處。何者是末捨五種心之荒蕪者耶?諸比丘！
    於此，言比丘對師有疑、猶豫、心不決定、又不專精，若比丘對師有疑、猶豫、心
    不決定、又不專精者，彼心即不向於熱心、專念、堅忍、精進。如是，其心不向於
    熱心、專念、堅忍、精進者，對於彼，此是第一心之荒蕪而未捨離者也。諸比丘！
    復有比丘對法有疑、猶豫、心不決定、又不專精。若比丘對於法有疑、猶豫、心不
    決定，又不專精者，被心即不向於熱心、專念、堅忍、精進。如是，其心不向於熱
    心、專念、堅忍、精進者，對於彼，此是第二心之荒蕪未捨離者也。諸比丘!復次，
    有比丘對僧伽有疑、猶豫、心不決定、又不專精，若比丘對於僧伽有疑、猶豫、心
        十六 心荒蕪經                                       一三七

        中部經典一                                          一三八
    不決定，又不專精者，彼心即不向於熱心、專念、堅忍、精進。如是，其心不向於
    熱心、專念、堅忍、精進者，對於彼，此是第三心之荒蕪未捨離者也。諸比丘，復
    次，有比丘對學有疑、猶豫、心不決定，又不專精，若比丘對於學有疑、猶豫、心
    不決定，又不專精者，彼心即不向於熱心、專念、堅忍、精進。如是，其心即不向
    於熱心、專念、堅忍、精進者，對於彼，此是第四心之荒蕪未捨離者也。諸比丘!
    復次，有比丘對於同行者持反感、懷不快之念，而受其苦，生不利之感，若比丘對
    於同行者持反感、懷不快之念，而受其苦，生不利之感者，彼心即不向於熱心、專
    念、堅忍、精進。如是，其心不向於熱心、專念、堅忍、精進者，對於彼，此是第
    五心之荒蕪未捨離者也。此等對於彼為未捨離之五種心之荒蕪者也。
        何者是未斷五種心之束縛耶?諸比丘!於此，言比丘對於欲，未去貪染，未去
    意欲，未去愛著，未去渴望，未去熱惱，未去渴愛。若比丘對於欲，未去貪染，未
    去意欲，未去愛著，未去渴望，未去熱惱，未去渴愛者，彼心即不向於熱心、專念、
    堅忍、精進。如是，其心不向於熱心、專念、堅忍、精進者，對於彼，此是第一心
    之束敷未斷除者也。諸比丘!復次，有比丘對於身，未去貪染、未去意欲、未去愛
    堅忍、精進。如是，其心不向於熱心、專念、堅忍、精進者，對於彼，此是第一心
    愛著，未去渴望，未去熱惱，未去渴愛者，彼心即不向於熱心、專念、堅忍、精進。
    如是，其心不向於熱心、專念、堅忍、精進者，對於彼，此是第二心之束縛未斷除
102 者也。諸比丘!復次，有比丘對於色，未去貪染、未去意欲、未去愛著、未去渴望、
    未去熱惱、未去渴愛。若比丘對於色，未去貪染、未去意欲、未去愛著、未去渴望、
    未去熱惱、未去渴愛者，彼心即不向於熱心、專念、堅忍、精進。如是，其心不向
    於熱心、專念、堅忍、精進者，對於彼，此是第三心之束縛未斷除者也。諸比丘!
    復次，有比丘如所欲，而耽食滿腹、床座之樂、橫臥之樂、睡眠之樂而住。若比丘
    如所欲，而耽食滿腹、床座之樂、橫臥之樂、睡眠之樂而住者，彼心即不向於熱心、
    專念、堅忍、精進。如是，其心不向於熱心、專念、堅忍、精進者，對於彼，此是
    第四心之束縛未斷除者也。諸比丘!復次，有比丘為求天界而行梵行，即：「我依
    此戒、或行、或苦行、或梵行，或為天界者。」若比丘為求天界而行梵行者：「我
    依此戒、或行、或苦行、或梵行，天，或為天界者。」彼心即不向於熱心、專念、
    堅忍、精進。如是，其心不向於熱心、專念、堅忍、精進者，對於彼，此是第五心
        十六 心荒蕪經                                       一三九

        中部經典一                                          一四0
    之束縛未斷除者也。諸比丘!凡比丘若對此等五種心之荒蕪未捨離，對此等五種心
    之束縛未斷除者，而於此法、律，得增長、興隆、圓滿成就者，實無是處也。
        諸比丘!若比丘對五種心之荒蕪已捨離，五種心之束縛已斷盡者，彼於此法、
    律，實得增長、興隆、圓滿成就者實有是處。已捨離五種心之荒蕪者何耶?諸比丘！
    於此，比丘對師不疑、不猶豫、心決定又專精。若比丘對師不疑、不猶豫、心決定，
    又專精者，彼心即向於熱心、專念、堅忍、精進。如是，其心向於熱心、專念、堅
    忍、精進，對於彼，此是第一心之荒蕪已捨離者也。復次，諸比丘!比丘對於法不
    疑……此是第二心之荒蕪已捨離者也。復次，諸比丘!比丘對僧伽不疑……此是第
    三心之荒蕪已捨離者也。復次，諸比丘!比丘對於學不疑、不猶豫、心決定，又專
    精。若比丘對於學不疑、不猶豫、心決定，又專精者！彼心即向於熱心、專念、堅
    忍、精進。如是，其心向於熱心、專念、堅忍、精進者，對於彼，此是第四心之荒
    蕪已捨離者也。復次，諸比丘!比丘對於同行者，不持反感，歡喜而不惱，不生不
103 利之感。若比丘對於同行者，不持反感，歡喜而不惱，不生不利之感者，彼心即向
    於熱心、專念、堅忍、精進。如是，其心向於熱心、專念、堅忍、精進，對於彼，
    此是第五心之荒蕪已捨離者也。此等為五種已捨離心之荒蕪也。何者是五種已斷盡
    心之束縛耶?諸比丘!於此，比丘對於欲，去貪染，去意欲、去愛著、去渴望、去
    熱惱、去渴愛。若比丘對於欲，已去貪染……乃至……已去渴愛者，彼心即向於熱
    心、專念、堅忍、精進。如是，其心向於熱心……乃至……精進者，對於彼，此是
    第一心之束縛已斷盡者也。復次，諸比丘!比丘對於身，去貪染、去意欲、去愛著、
    去渴望、去熱惱、去渴愛。若比丘對於身已去貪染……乃至……已去渴愛者，彼心
    即向於熱心、專念、堅忍、精進。如是，其心向於熱心……乃至……精進，對於彼，
    此是第二心之束縛已斷盡者也。復次，諸比丘!比丘對於色，去貪染、去意欲、去
    愛著、去渴望、去熱惱、去渴愛。若比丘對於色，已去貪染……乃至……已去渴愛
    者，彼心即向於熱心、專念、堅忍、精進。如是，其心向於熱心……乃至……精進
    者，對於彼，此是第三心之束縛已斷盡者也。復次，諸比丘!比丘不如所欲耽食滿
    腹、床座之樂、橫臥之樂、睡眠之樂者。若比丘不如所欲耽食滿腹、床座之樂，橫
    臥之樂、睡眠之樂者，彼心即向於熱心、專念、堅忍、精進。如是，其心向於熱心、
    專念、堅忍、精進者，對於彼，此是第四心之束縛已斷盡者也。復次，諸比丘！此
        十六 心荒蕪經                                       一四一

        中部經典一                                          一四二
    丘不為求生天界而行梵行：「我依此戒、或行、或苦行、或梵行，而成為天或天界
    者。」若比丘非為求天界而行梵行：「我依此戒、或行、或苦行、或梵行，而成為
    天或天界者。」彼心即向於熱心、專念、堅忍、精進。如是，其心向於熱心、專念、
    堅忍、精進者，對於彼，此是第五心之束縛已斷盡者也。此等為五種已斷盡心之束
    縛也。諸比丘!凡比丘對此等五種心之荒蕪已捨離，此等五種心之束縛已斷盡者，
    於此法、律，得增長、興隆、圓滿成就者，實有是處也。
        彼欲依於定與精進之行1，而得成就如意足。依於精進與定，得成就如意足。
    彼心依定與精進之行，得成就如意足，彼思惟依定與精進之行，得成就如意足。於
    第五得勤勇。諸比丘!若比丘如是2勤勇，終成就十五支者，彼於道當適打開、適
    於正覺、適於到達無上安穩。譬如有一牝雞，其有八、或十，或十二之蛋，而正抱
    之、溫之、孵化之者，彼牝雞雖不生起斯念願:「嗚呼!我之雛等，[速]以足爪尖
    或以嘴喙破卵殼安全而出。」猶彼之雛等，以足爪尖或以嘴喙破卵殼得以安全而出。
    如是，諸比丘!如是勤勇終成就十五支之比丘，乃[於道]當適打開、適於正覺、
    適於到達無上安穩也。」
        世尊如是說已，彼等比丘歡喜信受世尊之所說。
        十六 心荒蕪經                                       一四三


                                  一七 林藪經
      北傳 中阿一0七、一0八林經(大正藏五九六、五九七頁。)
      本經是比丘依林藪、村落、都市、國土、乃至人而信時。有無得念、定、漏盡、無上安
      穩，應以決定去就，教之不應受生活資具之易得與否之左右。北傳之第一部份大致一樣，
      第二部份，念乃至無上安穩，換為「出家之義」但其趣旨結果是同一。

        中部經典一                                          一四四
                第十七 林藪經
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。爾時，世尊呼諸比丘言：「諸比丘!」彼
    等比丘應：「世尊!」世尊說曰：
        「諸比丘未予為汝等說示林藪法門。其諦聽之、善思念之。予將說之。」彼等比
    丘應諾世尊：「願樂欲聞未」世尊乃說曰：
        「諸比丘未比丘依林藪而住。彼依其林藪而住時，未令安立之念，猶不令安立。
    未令等持之心、猶不令等持。未令滅盡漏，猶不令滅盡。未令到達無上解脫安穩，
105 猶不令到達無上解脫安穩。且從出家應得之諸生活資具，即衣、食、床座、醫藥資
    具等甚難得。彼之比丘應如是思念，即：「我依此林藪而住。且我依此林藪而住，
    未令安立之念，猶不令安立。未令等持之心，猶不令等持。未令滅盡盡漏，猶不令
    滅盡。未令到達之無上解脫安穩，猶不令到達。且出家應得之諸生活資具，即衣、
    食、床座、醫藥資具等甚難得。」諸比丘未彼比丘或於夜間、或於晝間，彼應從此
    林藪出去，不應留住也。
        諸比丘!又有比丘於此，或依林藪而住。彼依其林藪而住時，未令安立之念，
    猶不令安立。未令等持之心，猶不令等持。未令滅盡漏，猶不令滅盡，未令到達無
    上安穩，猶不令到達。且出家應得之諸生活資具，即衣、食、床座、醫藥資具等甚
    易得。彼比丘應如次思念，即：「我依此林藪而住。且我依此林藪而住、未令安立
    之念，猶不令安立。未令等持之心、猶不令等持。未令滅盡漏、猶不令滅盡。未令
    到達無上安穩，猶不令到達。而且出家應得之諸生活資具，即衣、食、床座、醫藥
    資具甚易得。然我非為衣之故而出家修行者。非為食故……乃至……床座，……乃至
    ……醫藥資具之故而出家修行者。且又我依此林藪而住，未令安立之念，猶不令安
    立……未令到達無上安穩、猶不令到達。」諸比丘!彼比丘善思量而應從此林藪出
    去，不應留住也。
        諸比丘!比丘又或依此林藪而住。彼依其林藪而住時，未令安立之念，令安立，
    未令等持之心，令等持，未令滅盡漏，令滅盡，未到達無上安穩，令到達。且出家
    應得之諸生活資具，即衣、食、床座、醫藥資具等甚難得。因此彼比丘應如次思念，
        十七 林藪經                                         一四五

        中部經典一                                          一四六
    即：「我依此林藪而住，我依此林藪而住，未令安立之念，令安立，未令等持之心，
106 令等持，未令滅盡漏，令滅盡，未令到達無上安穩，令到達。且出家應得之諸生活
    資具，即衣、食、床座、醫藥資具等甚難得。然而我非為衣之故，而為出家修行者，
    非為食故……乃至……床座…，乃至……醫藥資具故，而為出家修行者。且又我依
    此林藪而住時，未令安立之念，令安立……未令到達無上安穩，令到達。」諸比丘!
    彼比丘善思量，應留住彼林藪，不應出去也。
        諸比丘!比丘又或依此林藪而住。彼依其林藪而住時，未令安立之念，令安立，
    未令等持之心，令等持，未滅盡漏，令滅盡，未令到達之無上安穩，令到達。且出
    家應得之諸生活資具，即衣、食、床座、醫藥資具等甚易得。因此，彼比丘應如是
    思念，即：「我依此林藪而住。我依此林藪而住時，未令安立之念，令安立，未令
    等持之心，令等持，未令滅盡漏，令滅盡，未令到達無上安穩，令到達。且出家應
    得之諸生活資具，即衣、食、床座、醫藥資具等甚易得。」諸比丘!彼比丘一生應
    留住彼林藪，不應出去也。
        諸比丘!比丘又或依此村里而住……乃至……又或依聚落而住……乃至……又
    或依都市而住……乃至……又或依國而住……乃至……又或依人而住。彼依其人而
    住時，未令安立之念，猶不令安立……未令到達無上安穩，猶不令到達。且從出家
    應得之諸生活資具，即衣、食、床座、醫藥資具等甚難得。因此，彼比丘應如是思
    念，即：「我依此人而住，我依此人而住，未令安立之念，猶不令安立……未令到
    達之無上安穩，猶不令到達。且出家應得之諸生活資具，即衣、食、床座、醫藥資
    具等甚難得。」諸比丘!彼比丘，或於夜間、或於晝間，應不告其人而離去，不應
    追隨之。
        諸比丘!此比丘或依此一人而住。彼依其人而住時，未令安立之念，猶不令安
107 立……未到達之無上安穩，猶不令到達。且出家應得之諸生活資具，即衣、食、床
    座、醫藥資具等甚易得。因此，彼比丘應如次思念，即：「我依此人而住。我依此
    人而住，未令安立之念，猶不令安立……未令到達無上安穩，猶不令到達。且出家
    應得之諸生活資具，即衣、食、床座、醫藥資具等甚易得。然而我非為衣之故，而
    出家修行者……非為食故……床座之故……醫藥資具故，而出家修行者。且又我依
    此人而住，未令安立之念，猶不令安立……未令到達無上安穩，猶不令到達。」諸
        十七 林藪經                                         一四七

        中部經典一                                          一四八
    比丘!彼比丘善思量、應不告其人而出去，不應追隨之。
        諸比丘!比丘或依人而住。彼依其人而住時，未令安立之念，令安立……[乃
    至]……未令到達無上安穩，令到達。且出家應得之諸生活資具，即衣、食、床座、
    醫藥資具等甚難得。因此，彼比丘應如是思念，即：「我依此人而住。我依此人而
    住者，對未令安立之念，令安立……未令到達無上安穩，令到達。且出家應得之諸
    生活資具，即衣、食、床座、醫藥資具等甚難得。然而我非為衣之故，而出家修行
    者……非為食之故……非為床座之故……非為醫藥資具之故，而為出家修行者。且
    我依此人而住，未令安立之念，令安立……未令到達無上安穩，令到達。」諸比丘！
    彼比丘善思量，應追隨其人，不應離去也。
        諸比丘!於此比丘或依人而住。彼依其人而住時，未令安立之念，令安立……
    [乃至]……未令到達之無上安穩，令到達。且出家應得之諸生活資具，即衣、食、
    床座醫藥資具等甚易得。因此，彼比丘應如次思念，即：「我依此人而住。我依此
108 人而住時，未令安立之念，令安立，未令等持之心，令等持，未令滅盡漏，令滅盡，
    未令到達無上安穩，令到達。且出家應得之諸生活資具，即衣、食、床座、醫藥資
    具等甚易得。諸比丘!彼比丘即使一生追隨其人，雖受驅逐亦不應離去也。
        世尊如是說示已。彼等比丘歡喜信受奉行世尊之所說。
        十七 林藪經                                         一四九


                                     一八 蜜丸經
      北傳 中阿一一五、密丸經(大正藏一、六0三頁。)增阿四0、一0、甘露法味(大
      正藏二、七四三頁。)
      本經乃世尊略說後，大迦旃延之詳解的經，首先釋迦族之Dandapani(執杖者)向世尊，
      問世尊之說如何?世尊言，予說此說之時，任何人都不至於論爭，又答與至一切之妄想
      不生起來。其次，又以此事語諸比丘，諸比丘問為如是說及至其方法。迷執想分生起之
      依處滅時，略說要一切惡不善滅，而入室。於此諸比丘，請大迦旃延詳解此說，迦旃延
      乃詳解之，後得世尊之稱可。

        中部經典一                                          一五0
                第十八 蜜丸經
        如是我聞。
        一時，世尊在釋迦國迦毘羅拔兜城之尼拘律樹園。爾時，世尊早晨著衣，執持
    衣缽，為乞食故人迦毘羅拔兜城。於迦毘羅拔兜城行乞，食後，由行乞而歸，為日
    中安息而行往大林。入大林，於麥魯瓦樹之新枝葉下，為日中安息而結跏跌坐。時，
    釋迦族但陀吧尼(執杖者)徘徊逍遙而往大林。入大林而詣麥魯瓦樹之新枝葉下佛
    之處。詣已問訊世尊，交談友誼親睦之語後，拄杖而立一面。依杖而立於一面之釋
    迦族但陀吧尼白世尊言：「沙門為如何等論為如何說者?」[世尊曰：]「卿!所立論
    者，俱天之世界，魔之世界，俱梵天之世界，俱沙門婆羅門之世界，俱天、人之世
    界，於任何者皆不至諍爭，又離脫飲而住，離猶豫、斷惡作、於生死棄渴愛，彼[真]
    婆羅門，憑種種想而無棲，如是予為論，為說者也。」如是說時，釋迦族之但陀吧尼
109 搖頭作舌、三叉之顰眉作於前額，拄杖立去。
        如是世尊至傍晚從宴默起而往尼拘律樹園生於設定之座。世尊就座已，告諸比
    丘曰：「諸比丘!予今朝著衣執持衣缽為乞食故人迦毘羅拔兜城。於其城行乞，食
    後，從行乞而歸，為日中安息往於大林。入大林而於麥魯瓦樹之新枝葉下，為日中
    安息而生。諸比丘!釋迦族之但陀吧尼亦徘徊逍遙而來大林。入大林走近麥魯瓦樹
    新枝葉下予之處。近而交談友誼親睦之語後，拄杖而立一面。諸比丘!於一面立之
    釋迦族但陀吧尼問予曰：「沙門為如何論，為如何說者?」諸比丘!如是問已，予
    為彼如次答之：「卿!所立之論者，俱天之世界，俱魔之世界，俱焚天之世界，俱
    沙門、婆羅門之世界，俱人天之世界，雖於任何者皆至不諍爭，又脫離飲而住，離
    猶豫、斷惡作、於生死去渴愛，彼[真]婆羅門憑種種想而無棲，如是為予之論，
    為予之說者。」如是說時，諸比丘!釋迦族之但陀吧尼搖頭作舌，三叉顰眉作於前
    額，拄杖而退去。」
        如是說時，有比丘白世尊言：「世尊!世尊如何為論，俱天之世界，俱魔之世界，
    俱梵天之世界，俱沙門、婆羅門之世界，俱人天之世界，雖與任何者亦不至諍爭耶?
    又，如何世尊離脫飲而住，離猶豫、斷惡作、於生死去渴愛，彼[真]婆羅門憑種
    種想而得達無棲耶?」[世尊曰：]「比丘!由其因緣，人之迷執想分生起，若於其
        十八 蜜丸經                                         一五一

        中部經典一                                          一五二
110 事物而至無可歡喜、歡迎、執著者，此實即貪隨眠之邊、瞋隨眠之邊、見隨眠之邊、
    疑隨眠、慢隨眠、存在欲隨眠、無明隨眠之邊也；又執其棒、執劍者至鬥爭、諍爭、
    論爭、抗爭、離間語、妄語之邊。於其處彼惡不善法，滅無餘矣。」
        世尊如是說已，如是說之善逝，從座起而入室。世尊入去後未久，彼等比丘生
    如次之念：「諸賢！世尊對我等略說如次之教，對其義無詳細之解說，從座起而入
    室，即--比丘，由其因緣，人間生起迷執之想分，於其事物而不至可歡喜、歡迎、
    執著者，此實至貪隨眠之邊、瞋隨眠之邊、見隨眠之邊、疑隨眠、慢隨眠、存在欲
    隨眠、無明隨眠之邊；又其執棒、執劍至鬥爭、諍爭、論爭、抗爭、離間語、妄語
    之邊矣。於其處，彼惡不善之法，滅無餘矣--。從此世尊之略說，對此無詳細解
    說所教之意義誰能詳細解說者耶?」於此，彼等比丘又生如次之念：「尊者大迦旃延
    為師所稱譽，被有智之同行所尊敬。尊者大迦施延適宜從此世尊之略說，無詳細解
    說所教之意義，與以詳細解說者也。今我等往尊者大迦旃延之處。向尊者大迦旃延
    問此之義。」
        於是彼等比丘往尊者大迦旃延處。往而向尊者大迦旃延問訊，交談友誼親睦之．
    之語後，坐於一面。於一面坐之彼等比丘，對尊者大迦旃延如次言曰：「尊者迦旃延!
    世尊為我等略說如次之教，其義無詳細之解說，從座起而入室，即--比丘，由其
    因緣，人間迷執想分之生起，於其事物，而至無可歡喜、歡迎、執著者，此實至貪
    隨眠之邊、瞋隨眠之邊、見隨眠之邊、疑隨眠、慢隨眠、存在欲隨眠、無明隨眠之
    邊；又其執棒、執劍至鬥爭、諍爭、論爭、抗爭、離間語、妄語之邊也。於其處，
    彼惡不善法，滅無餘矣--。於是尊者迦旃延!世尊去後未久，我等生如次之念：
    「諸兄!世尊為我等略說此教，其義無詳細之說，從座起而入室，即--比丘，由其
    因緣，人間迷執想分之生起，於其事物不至可歡喜、歡迎、執著者，此實至貪隨眠
    之邊、瞋隨眠之邊、見隨眠之邊、疑隨眠、慢隨眠、存在欲隨眠、無明隨眠之邊；
    又其執棒、執劍至鬥爭、諍爭、論爭、抗爭、離間語、妄語之邊也。於其處，彼惡
    不善之法，滅無餘矣--。從此世尊之略說，無詳細解說所教之意義，誰得以詳細
    解說者耶?尊者迦旃延!如是我等生如次之念：「尊者迦旃延為師所稱譽，為有智
111 同行者所尊敬。尊者大迦旃延始適宜詳細解說世尊所略說而未詳細解說所教之意義
    也。今我等往尊者大迦旃延處。往而問尊者大迦旃延此之義。」尊者大迦施延!願
        十八 蜜丸經                                         一五三

        中部經典一                                          一五四
    為解說!」
        [大迦旃延曰:]「諸賢!猶如有人欲心材1、求心材者，探索具有心材之大樹
    心材[而持斧入林]，經過有心材之大樹根，以過其幹，想於枝葉索取心材，諸賢亦
    如是，我師當面[請教]以越其世尊，我等想得問其義，是不適宜。諸賢!彼世尊
    實知所知、以觀所觀。世尊為眼、為智、為法、為梵。是教說者、宣布者、利益之
    將來者、不死之施與者、法主、如來也。於是，實應向世尊間其義之時也，而且從
    世尊所解說，應如實受持之。」[諸比丘曰：]「尊者迦旃延!世尊實知所知、以觀
    所觀、為眼、為智、為法、為梵。是教說者、宣布者、利益之將來者、不死之施與
    者、法主、如來也。故此時實應向世尊問其義之時也。而且從世尊所解說，應如實
    受持之。然，尊者大迦旃延為我師之所稱譽，為有智之同行所尊敬。尊者大迦旃延
    實適宜從此世尊之略說，而無詳細解說所教之意義，以詳細解說者也。尊者大迦旃
    延！願不為所困難，請解說之！」[大迦旃延曰：][若然!諸賢!諦聽!善思念之!
    我今將說之。」彼等比丘：「願樂欲聞。」而應尊者大迦旃延。如是，尊者大迦旃延曰：
        「諸賢!實世尊如次略說，其義不詳解說，從座起而入室，即--比丘，其因緣，
    於人間所生起迷執之想分，於其事物不至可歡喜、歡迎、執著之物者，其實即貪隨
    眠之邊、瞋隨眠之邊、見隨眠之邊、疑隨眠、慢隨眠、存在欲隨眠、無明隨眠之邊
    也；又其乃執棒、執劍鬥爭、諍爭、論爭、抗爭、離間語、妄語之邊也。於其處，
    彼惡不善之法，滅無餘矣--，此教意義予如次解說，即：諸賢，緣眼於色而眼識
112 生。三事和合而有觸。緣觸而有受，以想所受者，即覺知所想者，即迷執所覺知者。
    所迷執者，由其因緣，人於過去、未來、現在，依眼而識於色，即生起迷執之想分。
    諸賢!緣耳於聲而耳識生，三事和合而有觸，緣觸而有受，以想所受者，即覺知所
    想者，即迷執所覺知者。所迷執者，由其因緣，人於過去、未來、現在;依耳識於
    聲即生起迷執之想分。諸賢!緣鼻於香而鼻識生……依鼻識於香即生起迷執之想
    分。諸賢!緣舌於味而舌識生……依舌識於味即生起迷執之想分。諸實!緣身於觸
    而身識生……依身而識於觸即生起迷執之想分。諸賢!緣意於法而意識生，三事和
    合而有觸，緣觸而有受，以想所受者，即覺知所想者，即迷執所覺知者。所迷執者
    由其因緣，人於過去、未來、現在，依意識於法即生起迷執之想分。諸賢!若眼有、
    色有、眼識有之時，知實有觸之施設。有觸之施設時，知實有受之施設。有受之施
        十八 蜜丸經                                         一五五

        中部經典一                                          一五六
    設時，知實有想之施設。有想之施設時，知實有覺知之施設。有覺知之施設時，知
    實有生起迷執想分之施設。諸賢!若又耳有、聲有、耳識有之時，知實有觸之施設
    ……知實有生起迷執想分之施設。諸賢!若又鼻有、香有、鼻識有之時，知實有觸
    之施設……知實有生起迷執想分之施設。諸賢！若又舌有、味有、舌識有之時，知
    實有觸之施設……知實有生起迷執想分之施設。諸賢!若又身有、所觸有、身識有
    之時，知實有觸之施設……知實有生起迷執想分之施設。諸賢!若又意有、法有、
    意識有之時，知實有觸之施設。觸之施設有之時，知實有受之施設。受之施設有之
    時，知實有想之施設。想之施設有之時，知實有覺知之施設。覺知之施設有之時，
    知實有生起迷執想分之施設。諸賢！若眼非有、色非有、眼識非有之時，知非實有
    觸之施設。觸之施設非有之時，知非實有受之施設。受之施設非有之時，知非實有
    想之施設。想之施設非有之時，知非實有覺知之施設。覺知之施設非有之時，知非
    實有生起迷執想分之施設。諸賢!若又耳非有、聲非有、耳識非有之時，知非實有
    觸之施設……知非實有生起迷執想分之施設。諸賢!若又具非有、香非有鼻識非有
    之時，知非實有觸之施設……知非實有生起迷執想分之施設。諸賢!若又舌非有、
    味非有、舌識非有之時，知非實有觸之施設……知非實有生起迷執想分之施設。諸
    賢!若又身非有、所觸非有、身識非有時，知非實有觸之施設……知非實有生起迷
    執想分之施設。諸賢!若又意非有、法非有、意識非有時，知非實有觸之施設。觸
    之施設非有之時，知非實有受之施設。受之施設非有之時，知非實有想之施設。想
    之施設非有之時，知非實有覺知之施設。覺知之施設非有之時，知非實有生起迷執
113 想分之施設。諸賢!實世尊如次略說，其義不詳解說，從座起而入室。--比丘，
    由其因緣，人所生起迷執想分，於其事物，至無有歡喜、歡迎、執著之物者，其實
    即貪隨眠之邊、瞋恚隨眠之邊、見隨眠之邊、疑隨眠、慢隨眠、存在欲隨眠、無明
    隨眠之邊也；又即其執棒、執劍至鬥爭、諍爭、論爭、抗爭、離間語、妄語之邊也。
    於其處，彼惡不善之法，滅無餘矣。此世尊之略說，不詳解說所教之意義，以予如
    是解說之。若諸賢喜歡者，諸賢詣世尊處，以間其義。而且如世尊之所解說，即應
    如是受持之。」
        於是彼等比丘歡喜尊者大迦旃延之說法，隨喜從座起而詣世尊之處。詣而稽首
    世尊，坐於一面。於一面坐之彼等比丘白世尊言：「世尊!實世尊為我等略說此教，
        十八 蜜丸經                                         一五七

        中部經典一                                          一五八
    其義不詳解說，從座起而入室。--比丘，由其因緣，人所生起迷執之想分，於其
    事物至無可歡喜、歡迎、執著之物者，其實即貪隨眠之邊、瞋隨眠之邊、見隨眠之
    邊、疑隨眠、慢隨眠、存在欲隨眠、無明隨眠之邊，又即其執棒、執劍至鬥爭、諍
    爭、論爭、抗爭、離間語、妄語之邊也。於其處，彼惡不善法，滅無餘矣--。世
    尊!若然我等於世尊去後未久，生如次之念：[諸兄!實世尊略說此教，不詳細解
    說其義而入室，即--比丘，由其因緣，人所生起迷執之想分，於其事物至無可歡
    喜、歡迎、執著之物者，其實即貪隨眠之邊……(乃至)……無明隨眠之邊也，又
    即其執棒、執劍至鬥爭、諍爭、論爭、抗爭、離間語、妄語之邊也。於其處，彼惡
    不善法，滅盡餘矣--。有誰能從此世尊之略說，不詳解說所教之意義，以詳解說
    者耶?」世尊!如是我等實生如次之念：「彼尊者大迦旃延為世尊所稱譽，為有智
    之同行者所尊敬。尊者大迦旃延適宜從此世尊之略說、不詳解說所教之意義，以詳
    解說者。今我等往尊者大迦旃延之處，為問其義而往尊者大迦旃延之處。」世尊，
114 如是，我等往尊者大迦旃延之處。往而以其義問尊者大迦旃延。世尊!如是我等從
    尊者大迦旃延，依此等方法，以此等句、以此等語解說其義。[世尊曰:][諸比丘！
    大迦旃延是賢者。諸比丘!大迦旃延是大慧者。諸比丘!若汝等向予間其意義，予
    亦唯如從大迦旃延所解說，其義完全唯如其解說也。應如是受持之。」
        如是說時。尊者阿難白世尊言：「世尊!譬喻因飢力衰之人，以得蜜丸者，彼從
    次第而食，如得純甘味，如是，世尊!精神力之優勝比丘，對知此法門以愈確認其
    意義，以得歡喜，得心之清安。世尊!今此法門應以何名之耶?」[世尊曰：]「阿
    難!如是之故，於此，汝以此法門名為蜜丸法門而受持之。」
        如是，世尊說已，尊者阿難歡喜信受世尊之所說。
        十八 蜜丸經                                         一五九


                                       一九 雙想經
      北傳 中阿一0二、念經(大正藏一、五八九頁。)
      本經是說世尊成佛前，修行中之功夫的一種體驗，即除去欲、患、害意等及雙雙相對立
      之想，滅前者，自然令後者不生，舉說種種之譬喻。

        中部經典一                                          一六0
                第十九 雙想經
        如是我聞。
        一時，世尊在舍衛國祇樹林給孤獨園。爾時，世尊告諸比丘言：「諸比丘!」彼
    等比丘應「世尊!」世尊乃說：
        「諸比丘!予先未成正覺，於菩薩時，予生如次之念：「今我自時時開始想念1
    而住。」諸比丘!如是予其欲之想念、瞋之想念、害之想念，此為一分。其離欲2
    之想念、無瞋之想念、無害之想念，此為第二分。諸比丘!如此，予住於不放逸、
115 熱心、精勤而住。予欲之想念生，予以其如次了知之，即：「予此欲之想生，其是
    至害自、至害他、至害兩者。以滅慧、伴著煩勞，不資於涅槃者也。」諸比丘!予
    思：「是害自，」[其欲念]消失矣。諸比丘!當予思：「是害他，」[其欲念]消
    失矣。諸比丘!當予思：「是害兩者，」[其欲想]消失矣。諸比丘!當予思：「是
    滅慧、伴著煩勞、不資於涅槃者也，」[即其欲想]消失矣。諸比丘!如是，予隨捨
    反覆生起之欲想，驅逐之，其除去之。諸比丘!如是予於不放逸、熱心、精勤而住。
    瞋之想生起，其予如次了知，即：「予此瞋之想生。其是至害自、至害他、至害兩
    者。以滅慧、伴著煩勞、不資於涅槃者也。」諸比丘!當予思：「是害自」，[其瞋
    想]消失矣。諸比丘!當予思：「是害他」，[其瞋想]消失矣。諸比丘!當予思：
    「是害兩者，」[其瞋想]消失矣。諸比丘!當予思：「是滅慧、伴著煩勞、不資於
    涅槃者，」[其瞋想]消失矣。諸比丘!如是予隨捨反覆生起之恚想，驅逐之，以除
    去之。諸比丘!如是予於不放逸、熱心、精勤而住。害之想生，予如是了知，即：
    「予此害之想生，其至害自、至害他、至害兩者。以滅慧、伴著煩勞、不資於涅槃
    者也。」諸比丘曰當予思：「是害自，」[其害想]消失矣。諸比丘!當予思：「是
    害他，」[其害想]消失矣。諸比丘!當予思：「是害兩者。[其害想]消失矣。
    諸比丘!當予思：「是滅慧、伴著煩勞、不資於涅槃者，」[其害想]消失矣。諸比
    丘!如是予隨捨反覆生起之害想，驅逐之，以除去之。諸比丘!比丘多隨想、從隨
    觀、應此而心之傾向生。諸比丘!若比丘以隨想、隨觀：多作欲之想者，即捨離欲
    之想。多作欲之想者，彼其心即傾於欲之想。諸比丘!若比丘以隨想、隨觀：多作
        十九 雙想經                                         一六一

        中部經典一                                          一六二
    瞋之想者，以捨無瞋之想、多作瞋之想者，彼其心即傾於瞋之想。諸比丘!若比丘
    以隨想、隨觀：多作害之想者，彼即捨無害之想。多作害之想者，彼其心即傾於害
    之想。諸比丘!恰如雨季之最後月，於秋，穀物受稔時，牧牛者以護牛，彼以彼等
    之牛，從其處至此處，以鞭打之，控禦、阻止之，制御之。而此故，諸比丘!實彼
    牧牛者，[若不然者]，由其因緣或得笞刑、或縛刑、或強奪、或罵詈者也。諸比丘!
    如是予於不善法以見患、墮落、雜穢，於善法見遠離、功德、淨化力。
116     諸比丘!又如是予於不放逸、熱心、精勤而住，離欲之想生，於是予如次了知
    之：「予此離欲之想生。其不至害自、不至害他、不至害兩者。以增廣慧、不以伴
    著煩勞而資於涅槃者也。諸比丘!若其一夜隨想、隨觀者，予由其因緣而不見恐怖。
    諸比丘!若以一晝隨想、隨觀者，予由其因緣而不見恐怖。諸比丘!若其以一晝夜
    隨想、隨觀者，予由其因緣而不見恐怖。但予過度隨想、隨觀者，予之身體即疲勞
    也。若身體疲勞者，即妨害於心也。若妨害於心者，心即遠棄等持矣!」諸比丘!
    如是予即於內安立心，令鎮靜，成為一心，令等持之。是故，不為令妨害予之心也。
    諸比丘!如是予於不放逸、熱心、精勤而住，無瞋之想生。予如次了知，即：「予
    此無瞋之想生。其不至害自、不至害他、不至害兩者。以增廣慧、不伴著煩勞而資
    於涅槃者也。諸比丘!若以一夜隨想、隨觀此者，予由其因緣不見恐怖。諸比丘!
    以一晝隨想、隨觀此者，予由其因緣，不見恐怖。諸比丘!若以一晝夜隨想、隨觀
    此者，予由其因緣，不見恐怖。但予若更過度長久隨想、隨觀者，予之身體即疲勞
    矣。若使身體疲勞者，即妨害於心。若妨害心者，心即遠棄等持。」諸比丘!如是
    予於內安立心，令鎮靜，成為一心，令等持之。是故，不為令妨害予之心。諸比丘!
    如是予於不放逸、熱心、精勤而住，無害之想生，以此予如次了知，即：「予此無
    害之想生。其不至害自、不至害他、不至害兩。以增廣慧、不伴著煩勞而資於涅槃
    者也。諸比丘!若以一夜隨想、隨觀此者，予由其因緣不見恐怖。諸比丘!若以一
    晝隨想、隨觀此者，予由其因緣不見恐怖。諸比丘!若以一晝夜隨想、隨觀此者，
    予由其因緣不見恐怖。但予若過度長久隨想、隨觀者，予之身體即疲勞矣。若使身
    體疲勞者即妨害於心。若妨害於心者，心即遠棄等持。」諸比丘!如是予於內安立
    心，令鎮靜，成為心一，令等持之。是故，不為令妨害予之心。諸比丘!比丘由多
    隨想、隨觀，應此而心之傾向生。諸比丘!若比丘多隨想、隨觀離欲之想者，捨欲
        十九 雙想經                                         一六三

        中部經典一                                          一六四
    之想念，以多作離欲之想念者，於彼其心即傾於離欲之想也。諸比丘!若比丘多隨
    想、隨觀無瞋之想者，即捨瞋之想，以作多無瞋之想者，於彼其心即傾於無瞋之想。
    諸比丘!若比丘多隨想、隨觀無害之想者，即捨害之想，多作無害之想者，於彼其
    心即傾於無害之想。諸比丘!恰如夏之最後月3，一切穀類於村郊收穫時，牧牛者
    以護牛。彼或住於樹下，或住於露地，應念：「我有牛。」如是，諸比丘!應念：
117 「有此等之法。」
        諸比丘!予有發勤、勇猛、精進。有確立不亂之念。有輕安不激之身。有等持
    一向之心。諸比丘!如是予即離欲、離不善之法、有尋、有伺，從離生喜樂以成就
    初禪而住。於次尋伺已息，內澄靖，心成一向，無尋、無伺，從定生喜樂以成就第
    二禪而住。次不染於喜，捨住，正念正智而以身正受樂，彼聖者之所謂：「捨、念、
    樂住」成就第三禪而住。於次以捨樂、捨苦，先已滅喜憂，不苦，不樂，捨念清淨，
    成就第四禪而住。
        如是4心乃等持、清淨、皎潔、無穢、無垢、柔軟、堪任而以得確立不動，予
    心以向憶宿命智。如是予以憶念種種宿命。即：二生、二生、三生、四生、五生、
    十生、二十生、三十生、四十土、五十生、百生、千生、百千生、種種成劫、種種
    壞劫、種種成壞劫。而且予於其處有如是名、如是姓、如是種族、如是食、如是苦
    樂之受、如是以有命終。於其處死，於彼處生。於彼處有如是名、如是姓、如是種
    族、如是食、如是苦樂之受、如是以有命終。又於彼處死、於此處生。」如是予俱
    其一一之相及詳細之狀況，以憶念種種宿命也。於此予於夜之初更，到達第一智。
    於此無智滅而智生;闇滅而明生。此實唯對不放逸、熱心、精勤而住者而顯現者也。
        如是心乃等持、清淨、皎潔、無歲、無垢、柔軟、堪任而得確立不動，予心以
    向有情生死智。即：予於清淨，以超人之天眼見有情之生死，以知各自隨其業而有
    卑賤、高貴，美麗、醜陋、幸福、不幸。「實此等有情是以身為惡行、以口為惡行、
    以意為惡行，以誹謗聖者，抱著邪見，持邪見業。彼等身壞命終而生於惡生、惡趣、
    墮處、地獄、又其他此等之有情，以身為善行、口為善行、意為善行，不誹謗聖者，
    以抱正見、持正見業。彼等身壞命終而生於善趣天界。」如是予以清淨、超人之天
    眼，見有情之生死，以知各自隨其業而有卑賤、高貴、美麗、醜陋、幸福、不幸。
    於此，予於夜之第二更到達第二智。於此無智滅而智生;闇滅而明生。此實唯對不
        十九 雙想經                                         一六五

        中部經典一                                          一六六
    放逸、熱心、精勤而住者而顯現者也。
        如是心乃等持、清淨、皎潔、無穢、無垢、柔軟、堪任而得確立不動，予心以
    向漏盡智。即：予如實知「此是苦，」如實知「此是苦之集，」如實知「此是苦之
    滅，」如實知「此是苦滅之道，」如實知「此等是漏，」如實知「此是漏之集，」
    如實知「此是漏之滅，」如實知「此是漏滅之道。」予於彼如是知、如是見，由愛
    欲之漏心解脫；由存在之漏心解脫；由無明之漏心解脫。解脫已，「解脫」之智生。
    了知「生已盡、梵行已成、所作已作、更到無此存在之狀態。」諸比丘!於此，予
    於夜之三更到達第三智。於此處無智滅而智生，闇滅而明生。此實唯對不放逸、熱
    心、精勤住者而顯現者也。
        諸比丘!譬喻森林幽谷之中，有一大深沼，於其邊住有大鹿群。因此而一人出，
    彼不欲為[鹿群之]利益，不欲饒益、不欲安穩，以塞彼(鹿群)平穩安全之好行
    道，以開惡道，以配置所馴練5之牡獸及牝獸。諸比丘!如是實彼大鹿群其後遭遇
    災禍、不幸、損滅。諸比丘!又因此而一人出，欲為彼大鹿群之利益、欲饒益、欲
    安穩，開彼[鹿群]平穩安全所好行之道，塞惡道，以除去馴練牡獸或牝獸。諸比
    丘！如是實彼大鹿群其後達到增大、興隆、成滿。
        諸比丘!予為教其意義，以說此譬喻。其意義者，即：諸比丘!大深沼者，即
118 是欲也。大鹿群者即是有情也。不欲利益、不欲饒益、不欲安穩之入者，即是惡魔。
    諸比丘!惡道者，即是八邪道，即：邪見、邪思惟、邪語、邪業、邪命、邪精進、
    邪念、邪定也。馴練之牡獸者，即是歡喜貪染也。馴練之牝獸者，即是無明也。諸
    比丘!欲利益、欲饒益、欲安穩之人者，即是如來、應供、等正覺者。平穩安全而
    好行之道者，即是八支聖道。即：正見、正思惟、正語、正業、正命、正精進、正
    念、正定也。諸比丘！如是予開平穩安全而好行之道，塞惡道，除去馴練之牡獸、
    除去馴練之牝獸。諸比丘!由師欲聲聞之饒益．為慈愍依慈愍而為事者，實依予而
    為。諸比丘!有此等之樹下，有此等之空閑處。諸比丘!禪思勿放逸、勿後悔。實
    是我所教誨也。
        世尊如是說已。彼等比丘歡喜信受世尊之所說。
        十九 雙想經                                         一六七


                                    二0  想念止息經
      北傳 中阿一0一、增上心經(大正藏一、五八八頁。)
      本經是說實增上心(禪心)之五階段，其五者：一、不善法之想生時，要念反對此的善
      想。二、猶惡不善法想之生，便審查其想之患。三、猶惡不善法想之生，對此等不作一
      切憶、思念。四、猶惡不善之想生者，即念其行止息。五、而且猶惡不善之想生者，即
      行禪定之方法。

        中部經典一                                          一六八
                第二十 想念止息經
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。時世尊呼諸比丘言：「諸比丘！」彼等比
119 丘應：「世尊!」於是世尊如次說。
        諸比丘!若比丘以實修增上心，應時時念於五相。何者為五?曰：諸比丘!此
    若比丘對於相而念相時，若生惡不善、伴貪、伴瞋、伴癡之念者，諸比丘!其時彼
    比丘依其相為他伴善念相也。依其相為他伴善念相之彼，即能捨惡不善、伴貪、伴
    瞋、伴癡之念而消失之。由此等之所捨，內心安立、靜止、以成一心，便得等持。
    諸比丘!恰如善巧之建築師、或其弟子，以小楔擊追出大楔，取出而除去，如是，
    諸比丘!比丘對於相而念相時，若生惡不善、伴貪、伴瞋、伴癡之想生者，諸比丘!
    彼比丘應依其相為他伴善、念相。依其相為他伴善、念相之彼，即持捨惡不善、伴
    貪、伴瞋、伴癡之想，而消失之，依此等之捨，內心安立、靜止，以成一心，便得
    等持。
        諸比丘!若比丘不由其相為他伴善、念相者，若惡不善之伴貪、伴瞋、伴癡之
    想念生者，諸比丘!彼比丘即應審查此等想念之患，即：「如是此等想念是不善、
    如是此等想念應令非難，如是此等想念是導於苦果者也。」彼審查此等想念之患，
    即捨惡不善、伴貪、伴瞋、伴癡之之想念而消失之。依此等之捨，內心安立、靜止，
120 以成一心，便得等持。諸比丘!恰如年少之青年男女，愛好裝飾，若以蛇之死屍、
    或狗之死屍、或人之死屍繫其頸，便惱、恥而忌避之，如是。諸比丘!若此比丘依
    其他伴善念相者，若惡不善、伴貪、伴瞋、伴癡之想念生者，彼之比丘即應審查此
    等想念之患，即：「知是此等想念是不善、如是此等之想念應是非難，如是此等之想
    念是導於苦果者也。」彼以審查此等想念之患，即捨惡不善、伴貪、伴瞋、伴癡之想
    念而消失矣。依此等之捨，內心安立、靜止，以成一心，便得等持。
        諸比丘!若比丘審查此等想念之患時，惡不善、伴貪、伴瞋、伴癡之想念生者，
    諸比丘!彼之比丘應對此等之想念，不應憶念、思念，彼對此等之想念不令憶念，
    思念時，即捨此等惡不善，伴貪、伴瞋、伴癡之想念而消失之。依此等之捨，內心
    安立，靜止，以成一心，便得等持。諸比丘!恰如具眼者，不欲見其眼前之色，彼
        二十 想念止息經                                     一六九

        中部經典一                                          一七0
    即或閉眼、或轉眼其他，如是，諸比丘!若彼審查此等想念之患時，惡不善、伴貪、
    伴瞋、伴癡之想念生者，彼之比丘應對此等之想念，不應憶念、思念，彼對此等之
    想念，不憶念、思念者，即捨此等惡不善，伴貪、伴瞋、伴癡之想念而消失之。依
    此等之捨，內心安立、靜止，以成一心，便得等持。
        諸比丘!若比丘對此等之想念不憶念、思念時，惡不善、伴貪、伴瞋、伴癡之
    想念生者，彼比丘對此等之想念應憶念想、行之止息。彼對此等之想念，彼以念想、
    行之止息，即捨惡不善、伴貪、伴瞋、伴癡之想念而消失之。依此等之捨，內心安
    立、靜思，以成一心，便得等持。諸比丘!譬如有人急行，彼思之：「我何故於急行
    耶?我今寧徐行之。」彼即徐行。於彼又思之：「我何故於徐行耶?我今寧立止之。」
    彼即立止。彼復思之：「我何故立止耶?我今寧坐之。」彼即坐之。彼復思之：「我何
    故而坐耶?我今寧可臥之。」如是彼即臥之。諸比丘!如是，實彼人即如次第避粗威
    儀，以作細威儀，諸比丘!若彼對此等之想念，比丘不憶念、思念而惡不善、伴貪、
    伴瞋、伴癡之想念生者，諸比丘!彼之比丘對此等之想念，應念想、行之止息。如
    是為之比丘即捨惡不善、伴貪、伴瞋、伴癡之想念而消失之。依此等之捨，內心安
    立、靜止，以成一心，便得等持。
        諸比丘!若更對此等之想念，比丘以念想、行之止息，若惡不善、伴貪、伴瞋、
    伴癡之想念生者，諸比丘!彼比丘，齒以齒相著，以舌逼上齶，彼應以(正)心制
121 [邪]心，降伏而滅之。彼齒以齒相著，以舌逼上齶，彼以[正]心制[邪]心，
    降伏而令滅，即捨惡不善、伴貪、伴瞋、伴癡之想念而消失之。依此等捨，內心安
    立、靜止，以成一心，便得等持。諸比丘!恰如強力之人，對軟弱者，或捉頭、或
    捉肩，制伏撲滅之，如是，諸比丘!若對此等想念，念其想、行之止息，於彼比丘
    若惡不善、伴貪、伴瞋、伴癡之想念生者，諸比丘!彼比丘若齒以齒相著，以舌逼
    上齶，彼應以[正]心制[邪]心，降伏而滅之。如是齒以齒相著，以舌逼上齶，
    以[正]心制[邪]心，降伏而滅之，即捨惡不善、伴貪、伴瞋、伴癡之想念而消
    失之。如是依此等之捨，內心安立、靜止，以成一心，便得等持。
        諸比丘!若比丘對於相思念想而惡不善、伴貪、伴瞋、伴癡之想念生時，彼應
    由其相思念他之伴善之想者，於彼即捨惡不善、伴貪、伴瞋、伴癡之想念而消失之。
    依此等之捨，內心安立、靜止，以成一心，便得等持。其次彼審查此等想念之患，
        二十 想念止息經                                     一七一

        中部經典一                                          一七二
    即捨惡不善、伴貪、伴瞋、伴癡之想念而消失之。依此等捨，內心安立、靜止，以
    成一心，便得等持。復次、彼對此等之想念、不憶念、思念，又捨惡不善、伴貪、
    伴瞋、伴癡之想念而消失之。依此等捨，內心安立、靜止，以成一心，便得等持。
    復次，對次等之想念，彼念想行之止息，即捨惡不善、伴貪、伴瞋、伴癡之想念而
    消失之。依此等之捨，內心安立、靜止，以成一心，便得等持。復次，彼齒以齒相
    著，以舌逼上齶，若彼以[正]心制[邪]心，降伏而滅之者，即捨惡不善、伴貪、
122 伴瞋、伴癡之想念而消失之。依此等之捨，內心安立、靜止，以成一心，便得等持。
    諸比丘!謂此比丘乃住想念法門之道者。彼想念所欲之想念，彼而思考此乃不欲之
    所想念，即應不想念之。彼斷渴愛、解縛、彼征服慢、成就苦滅之際。」
        世尊如是說已。彼等比丘歡喜信受世尊之所說。


                                   二一 鋸喻經
      北傳 中阿一九三牟犁破群那經(大正藏一、七四四頁。)增阿五0、八(大正藏二、
      八一三頁。)
      本經是長老牟犁破群那和比丘尼常常遇會，因人之非難，卻大忿怒，無論如何場合亦不
      應瞋恚，為教其應常住慈心，喻娑羅樹林之保護，喻吠提希伽(vedahika)及其女用人，
      喻大地非地者，喻以草炬令煮沸恆河之水者，喻貓皮，喻鋸子等說。

                   第三品  ※譬喻法品
                第二十一  鋸喻經
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。爾時，尊者牟利破群那與諸比丘尼過多
    會合。尊者牟利破群那與諸比丘尼實同如次之聚會，即：若有比丘於尊者牟利破群
    那之面前，誹難彼等比丘尼者，因此，尊者牟利破群那即怒、不悅而為抗議。又若
    有比丘於彼等比丘尼之面前誹難尊者牟利耶破群那者，因此，彼等比丘尼即怒、不
    悅而為抗議。尊者牟利耶破群那與諸比丘尼實同如是之聚會。於是一比丘詣世尊處，
    詣而稽首世尊，坐於一面。坐於一面之彼比丘白世尊言：「世尊!尊者牟利破群那與
    諸比丘尼過多會合。世尊!尊者牟利破群那與諸比丘尼實同如次聚會。即：若有比
    丘於尊者牟利破群那之面前，誹難彼等比丘尼者，因此，尊者牟利破群那即怒、不
        二一 鋸喻經                                         一七三

        中部經典一                                          一七四
123 悅而抗議，又若有比丘於彼等比丘尼之面前，誹難尊者牟利破群那者，因此，彼等
    比丘尼即怒、不悅而抗議。世尊!尊者牟利破群那與諸比丘尼實同如是聚會。」因此
    世尊呼其他一比丘曰：「比丘!汝以予之名，告尊者牟利破群那：「尊者破群那!師
    呼尊者。」」「敬知矣!」彼比丘應世尊而往尊者牟利破群那處。往而告尊者牟利破群
    那：「尊者破群那!師喚尊者。」敬知矣!」尊者牟利破群那應彼比丘而詣世尊處。
    詣而稽首世尊，坐於一面。世尊對坐於一面之尊者牟利破群那曰：
        「破群那!汝與諸比丘尼過多會合為事實耶?破群那!汝與諸比丘尼實同如次
    聚會耶?即：若有比丘於汝之面前誹難彼等比丘尼者，因此，汝即怒、不悅而抗議，
    又若有比丘，於彼等比丘尼之面前，誹難汝者，因此，彼等比丘尼即怒、不悅而抗
    議。破群那!汝與諸比丘尼實同如是之聚會耶?」[破群那曰：]如是!世尊!」[世
    尊曰:]「破群那!汝善男子豈非因信而由在家而出家為行者耶?」[破群那曰：]
    「如是！世尊!」[世尊曰:]「破群那!善男子，以信由在家而出家為行者之汝，與
    諸比丘尼過多會合者，實不應當。其故，破群那!若此有人於汝之面前誹難彼等比
    丘尼，對此，汝應捨俗之欲望、俗之想念。雖如此時，破群那!汝應如次學之，即：
    「我心不變、又不發惡語，以持憐愍心，住於慈心，不抱瞋恚。」破群那!汝實應
    如是學之。其故破群那!有人，若於汝之面前雖以手打、以土塊打、以杖打、以劍
    打彼等比丘尼，被群那!汝應捨俗之欲望、俗之想念。雖如此時，破群那王汝應如
    次學之，即：「我心不變，又不發惡語，以持憐愍心、住於慈心、不抱瞋恚。」破
    群那!汝實應如是學之。其故破群那!又於此有人，雖於汝面前誹難，因此，汝應
    捨俗之欲望、俗之想念。雖如此，被群那!汝應如次學之，即：「我心不變，又不
    發惡語，以持憐愍心，住於慈心而不抱瞋恚。」破群那!汝實應如是學之。其故，
    被群那!於此，若有人雖以手打、以土塊打、以杖打、以劍打汝，破群那!於是，
124 汝應捨俗之欲望、俗之想念。雖如此時，被群那!故應如次學之，即：「我心不變、
    又不發惡語，以持憐愍心，住於慈心，不抱瞋恚。」破群那!汝實應如是學之。」
        如是世尊告諸比丘曰：「諸比丘!諸比丘實曾一時以喜悅予心。諸比丘!於此予
    告諸比丘：「諸比丘!予實受一坐食，諸比丘!予以受一坐食：無病、健康、爽快
    而有力，安祥也。諸比丘!於此，汝等亦應受一坐食。諸比丘!汝等亦受一坐食：
    無病、健康、爽快而有力、安祥也。」諸比丘!此等比丘不須要予之教誨。於彼等
        二一 鋸喻經                                         一七五

        中部經典一                                          一七六
    比丘唯必要令喚起念。諸比丘!恰如於四衢街道平坦之地，繫善馴練之馬，成車乘
    之準備，有置鞭，如是乘其善巧馬術師之調禦者，左手以執綱，右手以持鞭，令隨
    意往還，如是，諸比丘!於彼等比丘不須要予以教誨。彼等比丘惟必要喚起念。諸
    比丘!是故於此，汝等以捨不善[法]、努力於善法。如是，汝等實亦應於此法、律
    達到增大、興隆、成就圓滿。諸比丘!恰如村里或聚落之附近，有大娑羅樹林，為
    伊蘭草所覆，對此，若人欲利益、欲饒益、欲安穩者，彼伐娑羅樹力衰之曲幹，以
125 捨於外，以清淨林內，實保護娑羅樹幹，使實直良好成長。諸比丘!如是，實如彼
    娑羅樹林、以達他日增大、興隆、成就圓滿。如是，諸比丘!汝等以捨不善法、努
    力於善法。如是，汝等實亦於此之法、律以達增大，興隆、成就圓滿。．
        諸比丘!昔舍衛城有一信士女名為耶蒂希嘉。諸比丘!該信士女耶蒂希嘉如次
    大名流布，即：「彼信士女耶蒂希嘉為溫雅、信士女耶蒂希嘉為柔順、信士女耶蒂
    希嘉為靜淑也。」諸比丘!該信士女耶蒂希嘉，有婢名為嘉利，伶俐而精勵，以作
    適切之行者。諸比丘!於是婢嘉利作此之念：「我主婦如次大名譽流布--信十女
    耶蒂希嘉為溫雅、信士女耶蒂希嘉為柔順、信士女耶蒂希嘉為靜淑--此主婦實對
    妾於內心有瞋，唯不顯現此?或實無瞋耶?或又要於此等行適切故，主婦對妾內心
    雖有瞋，唯不顯現?或實際無瞋耶?然妾乃試主婦。」諸比丘!於是婢嘉利次日起
    床甚遲。其時信士女耶蒂希嘉言婢嘉利曰：「哎!嘉利!」(婢曰：)「何為耶?主
    人。」[信十女曰:]「今日起遲為何耶?」[婢曰:]「此於主人，沒有任何關係?」
    [信士女曰：]「惡婢!今於日中起者，不應捨置不理我等]如是即怒、不喜而顰眉。
    諸比丘!此時婢嘉利作此之念：「主婦對妾內心有瞋而不顯出。非是無瞋、妾此等
    適切之行故，主婦雖內心有瞋而不顯出，非無瞋也。然妾更大試驗主婦。」諸比丘!
    於是婢嘉利次日更晚起床。其時信士女耶蒂希嘉言婢嘉利曰：「哼!嘉利!」[婢
    曰:]「何為耶?主人!」[信十女曰：]「今日起床更遲為何耶?」[婢曰：]「此與
    我主人沒有任何事!」[信士女曰：]「惡婢!今於日中起者不應放置不理我等！」
    如是即怒、不喜，以發不快之言。諸比丘!於是婢嘉利以作此念：「主婦對妾內心
    實有瞋不顯出，非無瞋也。妾此等適切之行故，於主婦雖內有瞋，不顯出，非無瞋
    也。然妾更大試驗主婦。」諸比丘!如是婢嘉利晝更晚起床。其時信士女耶蒂希嘉
126 言婢嘉利曰：「嗚呼!嘉利!」[婢曰：]「何為耶?主人!」[信士女曰:]「今日
        二一 鋸喻經                                         一七七

        中部經典一                                          一七八
    起遲者為何事?」[婢曰:]「此於我主人沒有任何事!」(信士女曰：)「惡婢!於
    今日中起者，不應捨置不理我等。」如是即怒、不喜，執栓以打[彼]頭，頭受傷，
    諸比丘!於此婢嘉利受傷流血，以頭示諸鄰曰：「見尊女，此乃所謂溫雅者之行!
    見尊女，此乃所謂柔順者之行!見尊女，此乃所謂靜淑者之行!唯一人之婢於日中
    乃起床，即怒、不喜，執栓以打頭，頭受傷者是何事耶?」諸比丘!如是信士女耶
    蒂希嘉後如次惡名流布。「信士女耶蒂希嘉是亂暴、信士女耶蒂希嘉是不溫順、信士
    女耶蒂希嘉是不靜淑。」如是，諸比丘!一比丘只要無以不快語觸犯於彼，彼即是
    溫雅者、是柔順者、是靜淑者也。若然，諸比丘!若以不快之語法觸犯比丘時，其
    時比丘於此應令知道是[真]溫雅者，應令知道是[真]柔順者，應令知道是[真]
    靜淑者。諸比丘!比丘為衣、缽、床座、醫藥資具，從順以示從順性者，予不名之
    為從順者，何以故?諸比丘!彼比丘實不得衣、缽、床座、醫藥資具時，即非從順，
    以不顯示從順性也。諸比丘!而比丘以恭敬法、尊重法、崇敬法，從順而以示從順
    性者，予名之為從順者。其故，諸比丘!如是汝等應當「恭敬法、尊重法、崇敬法，
    從順而示從順性。」汝等應如是學之。
        諸比丘!此等有五種語之方法，以此，他之語者語汝等。其五者：時與非時，
    實與非實，軟與暴，利與不利，慈心與瞋心也。諸比丘!若他語時，或有以[應語
    時]語，或有[應語]時而非語。諸比丘!有以話事實，或有語非事實。諸比丘!
127 或有語柔軟、或有語亂暴。諸比丘!或有語添利義，或有語不添利義。諸比丘!汝
    以語有慈心，或以語有瞋心。諸比丘!於此亦於「我等之心不得變，我等不發惡語，
    我等是憐愍心，住於慈心，不抱著瞋恚，而且對彼入以俱慈心，充滿而住，以彼為
    出發點，俱慈一切世間，廣大、廣博、無量、無恚、無害之心，充滿而住。」諸比
    丘!如是汝等實是應當學。
        諸比丘!譬喻有人持來鍬與籃曰：「我欲此大地作為非地。」彼乃處處掘起、
    處處掘散、處處吐唾、處處灑尿言：「汝成為非地、汝成為非地。」諸比丘!汝作
    何思耶?彼人以此使大地變為非地耶?」[諸比丘曰:]「不然!世尊!何以故?世
    尊!實此大地甚深無量，彼人雖疲勞至死滅，彼大地亦難成非地。」[世尊曰:]「如
    是，諸比丘!此等有五種之語法，以此，他之語者語汝等，即：時與非時……乃至
    ……慈心與瞋心也。諸比丘!他語時，或有以[應語]時語，或有非語時語……乃
        二一 鋸喻經                                         一七九

        中部經典一                                          一八0
    至……有以慈心語，或瞋心語。諸比丘!於此亦於「我等之心不得變，我等不發惡
    語，我等是憐愍心，住於慈心，不抱瞋恚，而且對彼人以俱慈之心，充滿而住，以
    彼為出發點，俱慈一切世間等於地之廣大、廣博、無量、無恚、無害之心，充滿而
    住。」諸比丘!如是汝等實是應當學。
        諸比丘!譬喻有人持來或拉伽(胭脂)、或訶立帝(薑黃)、或籃、或茜曰：「我
    於此虛空，以畫形像、以顯形像。」諸比丘!汝作何思耶?彼人於此虛空，以畫形
    像、以顯形像否?」[諸比丘曰：]「不然!世尊!何以故?世尊！實此虛空是無形、
128 不可見也。彼人雖疲勞至於死滅，於其處難畫形像、顯形像者也!」[世尊曰:]「如
    是！諸比丘上有此等五種之語法，以此，他之語者語汝等，即：時與非時……乃至
    ……慈心與瞋心。諸比丘!他於語時，或有以[應語]時語……乃至……有以瞋心
    語。諸比丘!於此，「我等之心不得變，我等不發惡語，我等憐愍心、而於慈心住、
    不抱著瞋恚，而且對彼人以俱慈，充滿而住，以彼為出發點，以一切世間等於虛空、
    廣大、廣博、無量、無恚、無害之心，充滿而住。」諸比丘!如是汝等實是應當學。
        諸比丘!譬喻有人持乾草之火炬曰：「我以此乾草之火炬，以令熱、煮沸恆伽
    河。」諸比丘！汝作何思耶?彼人以乾草之火炬，得熱、煮沸恆伽河耶?」[諸比丘
    曰：]「不然!世尊!何以故?世尊！恆伽河實是甚深無量也。彼人雖疲勞至於死
    滅，彼以乾草之火炬，亦甚難令熱、煮沸之。」[世尊曰：]「如是諸比丘!有此等
    五種語法，以其他之語者語汝等，即：時與非時……乃至……慈心與瞋心也。諸比
    丘！他之語者，或有以[應語]時語……乃至……以瞋心語。諸比丘!於此，「我等
    之心是不得變……乃至……我等不抱著瞋恚，而且對彼人以俱慈之心，充滿而住，
    以彼為出發點，以一切世間等於恆伽河之廣大、廣博、無量、無恚、無害之心，充
    滿而住。」如是諸比丘！汝等實是應當學。
        諸比丘！譬喻貓皮，善擊而揉之，善鞣(熟)之，如(絹綿樹)之軟，無有1
    沙拉沙拉吧拉吧拉之音。而且有人或持來木片或礫曰：「我此貓皮，善擊而揉熟之，
    如絹綿樹之無有沙拉拉吧拉拉之音，或以木片、或以礫令出沙拉拉吧拉拉之音。」
    諸比丘!汝作何思耶?彼人以此善擊而揉熟，如絹綿樹之軟，以無沙拉拉吧拄拉音
    之貓皮，或以木片，或以礫，得令出沙拉拉吧拉拉之音耶?」[諸比丘曰：]「不然!
        二一 鋸喻經                                         一八一

        中部經典一                                          一八二
    世尊!何以故?世尊!實此貓皮善擊而揉熟，如絹綿樹之軟，無沙拉拉吧拉之音，
    故彼人雖疲勞至死滅，彼或以木片，或以礫令作沙拉拉吧拉拉之音是甚難。」[世尊
129 曰：]諸比丘!如是有此等五種語法，以此，他之語者語汝等，即：時與非時……
    [乃至]……慈心與瞋心也。諸比丘!他之語者或有以[應時]語，或有以語非時
    語，或有以語事實，或有語非事實，或有語柔軟，或有語亂暴，或有以語添語利義，
    或有以語不添利義，或有以語慈心，或有以語瞋心。諸比丘!於此，「我等之心不得
    變，我等不發惡語，我等憐愍心，而住慈心，不抱著瞋恚，而且對彼人以俱慈之心，
    充滿而住，以彼為出發點，以一切世間等於貓皮廣大、廣博、無量、無瞋、無害之
    心，充滿而住。」諸比丘!如是汝等實是應當學。
        諸比丘!若以有柄之兩面鋸，共盜賊、賤業者，以肢肢截斷之，其時若亂其意
    者，彼如是非遵我教者也。諸比丘!於此時，亦然，「我等之心不得變，我等不發惡
    語，我等憐愍心，而於慈心住，不抱著瞋恚，而且對彼人以俱慈之心，充滿而住，
    以彼為出發點，以一切世間俱慈之廣大、廣博、無量、無恚、無害之心，充滿而住。」
    諸比丘!如是汝等實是應當學。
        諸比丘!汝等應以常念此鋸喻之教。諸比丘!汝等此語法之於或細、或粗，汝
    等以見如有不堪得者耶?」[諸比丘曰:]「不也，世尊!」[世尊曰:]「是故諸比
    丘！是應常念此鋸喻之教，汝等永遠得饒益幸福。」
        世尊如是說已。彼等比丘歡喜信受世尊之所說。
        二一 鋸喻經                                         一八三


                                   二二 蛇喻經
      北傳 中阿二00、阿黎吒經(大正藏二、七六三頁。)增阿四三、五船筏(大正藏
      二、七五九頁。)
      本經乃阿利吒比丘，對世尊所說之障礙法，因生起實際上不障礙之惡見，而呵責之。其
      次，學法者，應理解其真意義，教以捕蛇之喻。其次，渡脫者，不可執著法，以說筏喻。
      其次，於非實有者，不應焦勞，教之一切無常，應解脫之，舉解脫之種種喻。又如來非
      是虛無論者，說聖者之階梯等。(北傳之中阿大體上一致，增阿唯筏喻之處合致。)

        中部經典一                                          一八四

130             第二十二 蛇喻經
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。爾時，原飼鷹者名阿黎吒比丘，生如是
    惡見，即：「如我了解世尊所說之法，世尊雖說此等為障礙法，但享樂此者，決不為
    障礙。」諸比丘實多聞：「原飼鷹者名阿黎吒比丘，生如是惡見，即：「如我了解世
    尊所說之法，世尊雖說障礙法，但享樂此者，決不為障礙。」」如是彼諸比丘往原飼
    鷹者名阿黎吒比丘之處，往而言彼比丘曰：「賢者阿黎吒!汝言「如我了解世尊所說
    之法，世尊雖說障礙法，但享樂此者，決不為障礙。」生此惡見是真實耶?」[彼曰：]
    「然?如是！諸賢，如我了解世尊所說之法者，世尊雖說障礙法，但享樂此者，決不
    為障礙。」於是彼諸比丘欲原飼鷹者阿黎吒比丘離此惡見，以相互質問其理由，共研
    究曰：「賢者阿黎吒!勿如是言，勿誣謗世尊，誣謗世尊者不善，世尊不如是說。賢
    者阿黎吒!世尊以種種法門說是障礙法，而且彼等享樂此者，實為障礙也。世尊所
    說，欲是樂少，苦多、惱多、其處更有患。又世尊對欲以說喻骸骨。又對欲說喻1
    肉臠，又說喻乾草之炬、喻炭窩、喻夢、喻借用物、喻樹果、喻屠殺場、喻刀杭，
    又對欲說喻蛇頭，苦多、惱多，說其處更有患。」如是原飼鷹者阿黎吒比丘，從彼諸
    比丘相互質問，以問其理由而其研究，彼猶頑強固執惡見，墨守主張：「諸賢!如我
    了解世尊所說之法，世尊雖說是障礙法，但享樂此者，決不為障礙。」
131     彼諸比丘對原飼鷹者阿黎比丘不得離此惡見，於是而詣世尊之處，詣而稽首世
    尊」坐於一面。於一面坐之彼諸比丘白世尊：「世尊!原飼鷲者名阿黎吒比丘生如是
    惡見：「如我了解世尊所說之法，世尊雖說障礙法，但享樂此者，決不為障礙。」
    又實際我等聞原飼鷹者名阿黎吒比丘生如是之惡見。如是，世尊！我等往原飼鷹者
    名阿黎吒比丘處，往彼如次言之：「賢者阿黎吒!汝如是惡見，即：如我了解世尊
    所說法，世尊雖說是障礙法，但享樂此者，決不為障礙。實生此惡見耶?」世尊!
    如是問時，原飼鷹者名阿黎吒比丘，如次答我等：「然!如我了解世尊所說之法，
    世尊雖說為障礙法，但享樂此者，決不為障礙。」世尊!於是我等為原飼鷹者阿黎
    吒比丘離此惡見，相互質問其理由，共研究而曰：「賢者阿黎吒!勿如是言、勿誣
        二二 蛇喻經                                         一八五

        中部經典一                                          一八六
    謗世尊，誣謗世尊者實不善，世尊不如是說。賢者阿黎吒!世尊實以種種法門說是
    障礙法，而且彼等享樂此者，實為障礙也。世尊之所說，欲是樂少，苦多、惱多，
    其處更有患，又世尊對欲說喻骸骨、說喻肉臠、喻乾草之炬、喻炭窩、喻夢、喻借
    用物、喻樹果、喻屠殺場、喻刀杭。又世尊對欲說喻蛇頭，苦多、惱多，說其處更
    有患。」世尊!如是原飼鷹者阿黎吒比丘，從我等之相互質問其理由，共研究之，
    彼猶頑強固執惡見，墨守主張：「如我了解世尊所說之法，世尊雖說是障礙法，但
    享樂此者，決不為障礙。」世尊!我等因原飼鷹者阿黎吒比丘不得離此惡見，於是
    我等以此事白世尊。」
        於是世尊呼一比丘：「比丘!汝以予之名，至原飼鷹者阿黎吒比丘處，以告「賢
132 者阿黎吒!我師呼汝。」」「唯、奉教」彼比丘應諾世尊而往原飼鷹者阿黎吒比丘處，
    往而告原飼鷹者阿黎吒比丘：「賢者阿黎吒!我師呼汝。」「奉教!」原飼鷹者阿黎
    吒比丘應諾彼比丘而詣世尊之處。詣而稽首世尊，坐於一面。世尊如次問坐一面之
    阿黎吒：「阿黎吒!汝生「如我了解世尊所說之法，世尊雖說障礙法，但享樂此者，
    決不為障礙」之惡見，實否?」[阿黎吒曰：]「然!世尊!」世尊曰：「愚癡人!汝
    謹慎而從誰知我如是說法耶?愚癡人!予實豈不以種種法門說障礙法乎?而且彼等
    享樂此者，實不為障礙乎?予說欲是樂少、苦多、惱多，於其處更有患也。又對欲
    說喻骸骨、喻肉臠、喻乾草之炬、喻炭窩、喻夢、喻借用物、喻樹果、喻屠殺場、
    喻刀杭。又予對欲說喻蛇頭，苦多、惱多，豈非說於其處更有患乎?然！愚癡人!
    汝以自誤解釋，卻以誣謗我等，自破壞，多作罪業。愚癡人！其實汝永久非饒益以
    致不幸。」如是世尊告諸比丘曰：「諸比丘!汝等對此如何思惟耶?此原飼鷹者阿黎
    吒比丘，於此法、律，非煖起者耶?」[諸比丘曰：]「何故為然?世尊!其實不然，
    世尊:」如是言時，原飼鷹者阿黎吒比丘沈默、懊惱、縮肩、低頭，悄悄不能答而坐。
    於是世尊知原飼鷹者阿黎吒比丘沈默、懊惱、伏項、伏面、逆上、困惑，如次告阿
    黎吒比丘：「愚癡人！汝應知此自身之惡見，今予問諸比丘。」
        於是世尊言諸比丘：「諸比丘!汝等亦與此原飼鷹者阿黎吒比丘以自誤解釋，卻
133 以誣謗我等，自破壞，多作罪業，如是了解予說法耶?」[諸比丘曰:]「不然，世
    尊!世尊實以種種法門為我等說障礙法，而且彼等享樂此者，實為障礙也。世尊說
    欲是樂少，苦多、惱多，於其處更有患也，又世尊對於欲說喻骸骨、喻肉臠、喻乾
        二二 蛇喻經                                         一八七

        中部經典一                                          一八八
    草之炬、喻炭窩、喻夢、喻借用物、喻樹果、喻屠殺場、喻刀杭。又對欲說喻蛇頭，
    苦多、惱多，於其處更有患。」[世尊曰:]「善哉！諸比丘！善哉!諸比丘！汝等
    對予之說法如是了解。諸比丘！實為汝等，予以種種法門說障礙法，而且彼等享樂
    此者，實為障礙也。予說欲是樂少、苦多、惱多，於其處更有患。又予對欲說喻骸
    骨、喻肉臠、喻乾草之炬、喻炭窩、喻夢、喻借用物、喻樹果、喻屠殺場、喻刀杭。
    又對欲說喻蛇頭，樂少、苦多、惱多，於其處更有患。然!此原飼鷹者阿黎吒比丘
    以自誤解釋，誣謗我等，而且以自破壞，多作罪業。其實彼愚癡人永久非饒益，以
    致不幸。諸比丘!彼是於欲以外、於欲想以外，欲之想念以外，以受用欲，如是者
    不得有。
        諸比丘!於是或愚癡人以學法，即：經、應頌、解說2、諷頌、感興語、如是
    語、本生、未曾有法、有明3(方廣)。彼等雖學彼法，然未能以自智體證之。故彼
    等不得明了此等，未能以自智體證之法，彼等為論詰之快味、為饒舌之快味，以學
    法。彼等不適學法之真目的。對彼等不理解此等之法，永久非饒益，以致不幸。何
    以故?諸比丘！對於法非真理解也。諸比丘!譬喻有人四處奔之欲得蛇、覓蛇、索
    蛇而行。若見大蛇，彼即於此或依胴腰、或依尾而捕捉、其蛇迴頭咬彼人之手、或
134 腕、或餘之支節，彼因此受死或將死之苦。何以故?諸比丘!因彼不真通曉捕蛇之
    法。如是，諸比丘!此愚癡人是學法，即：經、應頌、解說、諷頌、感興語、如是
    語、本生、未曾有法、有明(方廣)。雖學法，對此等之法，不以慧究明其意義，對
    於彼等此等之法不以慧究明其意義，於是不得明了，彼等為論詰之快味、為饒舌之
    快味，以學法。彼等不適學法之真目的，對彼等不理解此等之法，永久非饒益，以
    致不幸。何以故?諸比丘!對於法以不真理解者也。
        諸比丘!於是或善男子學法，即：經、應頌、解說、諷頌、感興語、如是語、
    本生、未曾有法、有明(方廣)。彼等學彼法，對此等之法以慧究明其意義。對此等
    之法彼等以慧究明其意義，故能明了，彼等非為論諸之快味、非為饒舌之快味而學
    法，彼等適合學法之真目的，善解此等之法，彼等當永久饒益，得幸福，何以故?
    諸比丘!對於法是善理解也。諸比丘!譬喻有人欲蛇、望蛇、索蛇而行，以見大蛇，
    彼以其羊趾形4之杖克押之，克押以克首而捕捉。諸比丘!彼蛇以胴體如何捲彼人
    之手，或腕、或餘支節，但因此，彼人不為受死或將死之苦。是故，諸比丘!對於
        二二 蛇喻經                                         一八九

        中部經典一                                          一九0
    蛇有善理解也。諸比丘!如是此或善男子學法，即：經、應頌、解說、諷頌、感興
    語、如是語、本生、未曾有法、有明(方廣)。學法而對此等之法以慧究明其意義。
    對此等之法彼等以慧究明其意義，故能明了得歡喜，彼等非為論詰之快味，非為饒
    舌之快味而學法。彼等適合學法之真目的也，善解此等之法。彼等永久饒益，得幸
    福。何以故?諸比丘!是對於法善理解者也。是故，諸比丘！於是從予所說理解之
    意義A其應如是受持，又若不理解從予所說之意義者，對此汝等應問予，或應問彼
    賢明之比丘。
        諸比丘!予度脫汝等，不為執著而說筏喻之法，諦聽!善思念之!今將說之。」
    彼等比丘「願樂欲聞!」以應諾世尊。如是世尊曰：「諸比丘!譬喻有人行於山道，見
135 其有大水流，而此岸有危險且恐怖，彼岸安穩而無恐怖，而且從此岸往彼岸無有渡
    舟，又無橋樑。彼乃思之：「此甚大之水流，而且此岸有危險恐怖，彼岸安穩而無
    恐怖，而且從此岸往彼岸，無有渡舟，又無橋樑。然!我收聚草、木、枝、葉以作
    筏，依其筏，以手足努力而渡於安全之彼岸。」諸比丘!於是彼人收聚草、木、枝、
    葉以作筏，依其筏以手足努力，渡於安全之彼岸。渡之以達彼岸，彼以生如次之念，
    即：「此筏於我有多饒益，我依此筏以手足努力而達安全之岸，然我從此筏或以戴
    於頭，或以擔於肩，如所欲而行。」諸比丘!其意如何耶?彼人如是對於彼筏應如
    是為者乎?」[諸比丘曰:]「不然!世尊!」[世尊曰:]「諸比丘!彼人對彼之筏
    應如何為之乎?諸比丘!如是渡達彼岸之彼人，作如次之念，即：「此筏對我多所
    饒益，我依此筏以手足努力而渡安全之岸，然!我以此筏，或置於岸上，或浸於水
    後，如所欲而行。」諸比丘!彼人如是為者，對彼筏以應為而為者也。諸比丘!如
    是，予為度脫不令執著而說筏喻法。諸比丘!汝等實從筏喻知法亦應捨離，何況非
    法耶?
        諸比丘!此等有六見處，云何為六?諸比丘!是未聞之凡夫，不尊重聖者，不
    知聖者之法，不放聖者法為導，不尊重真人，不知真人之法，不以真人法為導，以
    色於目：「此是予之物，此是予也，此是予之我。」又，以受於目：「此是予之物，
    此是予，此是予之我。」又，以想於目：[此是予之物，此是予，此是予之我也。」
    又，以行於目：「此是予之物，此是予，此是予之我也。」又，此之所見、所聽、
    所思量、所識、所得、所欲、以意所反省者;亦為「此是予之物、此是予、此是予
        二二 蛇喻經                                         一九一

        中部經典一                                          一九二
    之我也。」又，此之見處，即--彼是世界，彼是我，彼予死後成為常住、常恆、
    久遠、非變異法，予是永遠如是存在--以此之見處，觀「此是予之物，此是予、
136 此是予之我。」諸比丘!多聞之聖弟子乃尊重聖者，知聖者之法，於聖者法為導。
    尊重聖人，知聖人之法，於聖人之法為導。以色於目：「此非予之物，此非予，此
    非予之我。」又，以受於目：「此非予之物，此非予，此非予之我。」又，以想於
    目：「此非予之物，此非予，此非予之我。」又，以行於目：「此非予之物，此非
    予，此非予之我。」又，此之所見、所聞、所思量、所識、所得、所欲、以意反省
    之者，亦為：「此非予之物，此非予，此非予之我。」此之見處，即--彼是世界，
    彼是我，彼予死後成為常住、常恆、久遠、非變異法，予永遠如是存在--以此之
    見處亦觀：「此非予之物，此非予，此非予之我。」如是觀彼於非實有者，即不焦
    勞」5也。」
        如是說時，比丘白世尊：「世尊!於外非實有者，有焦勞耶?」[世尊曰：]「比
    丘!有!」[比丘曰:]「請世尊說。」[世尊曰：]「比丘!或有人思之：「嗚呼!
    於予在，今此予實無。若予在者[善]，今此予實是不可得。」彼即愁、惱、悲、打
    胸哭泣，以生困惑。比丘!如是於外非實有者，有焦勞。」[比丘曰：]「世尊!於
    外非實有者，非有焦勞者耶?」[世尊曰:]「比丘!有!」[比丘曰：]「請世尊說。
    [世尊曰：]「比丘!於此或者不想：「嗚呼!予在。今此予實無。若予在者[善]。
    今此予實不可得。」彼即不愁、不惱、不悲、不打胸哭泣，不生困惑。比丘!如是
    於外非實有者，非有焦勞。」[比丘曰：]「世尊!於內非實有者，有焦勞耶?」[世
    尊曰:]「比丘!有！」[比丘曰:]「請世尊說。」[世尊曰：]「比丘!於是或比丘
    有如次之見：「彼是世界，彼是我，予于死後，成為常住、常恆、久遠、非變異法，
    予是永遠如是存在。」彼從如來或從如來之弟子為除一切之見處、偏見、纏、傾、
    隨眠之基，為一切行之止靜，為一切依之破棄，為渴愛之滅，為貪欲之離，為滅盡，
137 為涅槃而聽說法。而且彼作是念：「予實是斷滅、予實是破滅、予實不成為[永遠
    存在者]。」彼即愁、惱、悲、打胸哭泣、以生困惑。比丘!如是於內非實有者而焦
    勞。」[比丘曰:]「世尊!於內非實有者，於非有焦勞耶?」。世尊曰:]「比丘!
    有!」[比丘曰:]「請世尊說。」[世尊曰:]「比丘!於是或者持「彼是世界，彼
    是我，予于死後成為常住、常恆、久遠、非變異法、予是永遠如是存在。」之見。
        二二 蛇喻經                                         一九三

        中部經典一                                          一九四
    彼從如來或從如來之弟子為除一切之見處、偏見、纏、傾、隨眠之芟，為一切行之
    止靜，為一切依之破棄，為渴愛之斷，為貪欲之離，為滅盡，為涅槃，而聽說法。
    而且不作「予實是斷滅、予實是破滅、予實不成為永遠存在者」之念。彼如是即不
    愁、不惱、不悲、不打胸哭泣，無有困惑。比丘!如是於內非實有者，於無有焦勞。
        諸比丘！凡所有物以為常住、常恆、久遠、非變異法而得永遠如其狀態之存在，
    如是可持得其所有物耶?諸比丘!又汝等能見常住、常恆、久遠、非變異法而得永
    遠如其狀態之存在，曾見如是之所有物耶?」[比丘曰:]「實不然!世尊!」[世尊
    曰:]「善哉!諸比丘!予亦未曾見常住、常恆、久遠、非變異法而得永遠如其狀態
    之存在，未曾見如是之所有物也。諸比丘!若人以取我[常住不變]說之取時，對
    於此如不生愁、悲、苦、憂、惱，可得如是以取我[常住不變]說之取耶?諸比丘!
    又汝等以取此者，如不生愁、悲、苦、憂、惱，得見如是我[常住不變]說之取耶?」
    [比丘曰:]「實不然!世尊!」[世尊曰:]「善哉!諸比丘!予亦以對取此者，如
    不生愁、悲、苦、憂、惱，未曾見如是我[常住不變]說之取。諸比丘!若人依止
    彼之見依時，於此者，如不生愁、悲、苦、憂、惱，有依止如是見依耶?諸比丘!
    又汝等對依止此者，如不生愁、悲、苦、憂、惱，得見有如是之見依耶?」[比丘曰：]
138 「實不然!世尊!」[世尊曰：]「善哉!諸比丘!予亦對依止此者，如不生愁、悲、
    苦、憂、惱，未曾見如是之見依也。」
        「諸比丘!我存在時，「得有屬於予之我者」否?」[比丘曰：]「然!有!世尊！」
    [世尊曰：]「諸比丘!「屬於我者之」存在時，有「予之我」者否?」[比丘曰：]
    「然!有!世尊!」[世尊曰:]「諸比丘!我及屬於我者，不得真實時，「彼是世界，
    彼是我，予于死後成為常住、常恆、久遠、非變異法，於永遠如其狀態之存在。」
    諸比丘!其見處，是實非完全愚法否?」[比丘曰：]「何故?實非完全愚法耶?」[世
    尊曰：]「諸比丘!以此如何思惟耶?色是常住否?是無常否?」[比丘曰:]「無常
    也!世尊！」[世尊曰：]「無常者是苦否?樂否?」[比丘曰：]「苦也!世尊!」[世
    尊曰：]「無常、苦、變異法者，得觀為「此是予之所有，此是予，此是予之我」否?」
    [比丘曰：]「否也!世尊!」[世尊曰：]「諸比丘!以此如何思惟否?受是常住否?
    是無常否?」[比丘曰：]「無常也!世尊!」[世尊曰：]無常者是苦否?是樂否?」
    [比丘曰:]「苦也!世尊!」[世尊曰：]「無常、苦、變異法者，得觀為「此是予
        二二 蛇喻經                                         一九五

        中部經典一                                          一九六
    所有、此是予、此是予之我」否?」[比丘曰：]「否也!世尊!」[世尊曰：]「諸
    比丘！具如何思惟耶?受是常住否?無常否?」[比丘曰：]「無常也!世尊!」[世
    尊曰：]「無常者是苦否?是樂否?」[比丘曰：]「苦也!世尊!」[世尊曰：]「無
    常、苦、變異法者，得觀「此是予所有，此是予，此是予之我」否?」[比丘曰：]
    「否也!世尊!」[世尊曰：]「諸比丘!以此如何思惟耶?想是常住否?是無常否?」
    [比丘曰：]「是無常也！世尊!」[世尊曰：]「無常者是苦否?是樂否?」[比丘
    曰:]「是苦也!世尊!」[世尊曰：]「無常、苦、變異法者，得觀為[此是予所有、
    此是予、此是予之我」否?」[比丘曰：]「否也!世尊!」[世尊曰：]「諸比丘！
    以此如何思惟耶?行是常住否?是無常否?」[比丘曰：]「是無常!世尊!」[世尊
    曰：]「無常者，是苦否?是樂否?」[比丘曰：]「是苦也!世尊!」[世尊曰：]
    「無常、苦、變異法者，得觀為「此是予所有、此是予、此是予之我」否?」[比丘
    曰：]「否也！世尊!」[世尊曰：]「諸比丘!以此如何思惟耶?識是常住否?是無
    常否?」[比丘曰：]「是無常也!世尊!」[世尊曰：]「無常者是苦否?是樂否?」
    [比丘曰：]「是苦也!世尊!」[世尊曰：]「無常、苦、變異法者，得觀為「此是
    予所有、此是予、此是予之我否?」[比丘曰：]「否也!世尊!」[世尊曰：]「諸
139 比丘!是故，實雖過去、未來、現在之任何之色，於或內、或外、或粗、或細、或
    賤、或貴、或遠、或近之一切色，應以如是如實之正慧觀：「此非予所有，此非予，
    此非予之我。」過去、未來、現在任何之受，應以如是如實正慧觀：「此非予所有，
    此非予，此非予之我。」過去、未來、現在任何之想，應以如是如實正慧觀：「此
    非予所有，此非予，此非予之我。」過去、未來、現在，任何之行，應以如是如實
    正慧觀：「此非予所有，此非予，此非予之我。」過去、未來、現在任何之識，於
    或內、或外、或粗、或細、或賤、或貴、或遠、或近之一切識，應以如是如實正慧
    觀：「此非予所有，此非予，此非予之我。」
        諸比丘!如是觀之多聞聖弟子，以厭色、以厭受、以厭想、以厭行、以厭識、
    以厭彼而離著，以離著而解脫，於解脫而解脫智生，知生已盡，梵行已成，應作已
    作，更不到此之狀態。諸比丘!知此比丘去障礙者、填塞坑塹者、拔柴籬6者、除
    閂者。又知聖者而收幢者、放下荷物者、解縛者。諸比丘!如何比丘是去障礙者?
    諸比丘!於是，言比丘捨棄無明，如以斷根、失本之(棕櫚樹)歸於非有，於未來
        二二 蛇喻經                                         一九七

        中部經典一                                          一九八
    不為生法。諸比丘!如是比丘是去障礙者也。諸比丘!如何比丘是填塞坑塹者，諸
    比丘!言是比丘因已捨存在之再生輪迴，如斷根、絕本之(棕櫚樹)，歸於非有，於
    未來不為生法。諸比丘!如是比丘為填塞坑塹者。諸比丘!如何比丘是柴籬徹撤者?
    諸比丘！依是比丘已捨渴愛，如斷根、絕本之棕櫚樹，歸於非有，於未來為不生法。
    諸比丘!如是比丘是柴籬徹撤者。諸比丘!云何比丘是除閂者?諸比丘!因是比丘
    捨去五下分結、如斷根、絕本之棕櫚樹，歸於非有，於未來不為生法。諸比丘!如
140 是比丘是除閂者。諸比丘!如何比丘聖者而是收幢、於下負荷、解縛者?諸比丘!
    因是比丘捨我慢，如斷根絕本之棕櫚樹，歸於非有，於未來不為生法。諸比丘!如
    是比丘聖者而是收幢、放下負荷、解縛者也。
        諸比丘!有如是解脫心之比丘，帝釋天界、梵天界、生主界之諸天界，不得知：
    「依此以識如來。」何以故?諸比丘!予謂於現法不可知如來。諸比丘!予以如是
    說、如是語、或沙門、婆羅門，是非真、空虛、虛妄、不實而誣謗，謂：「沙門瞿
    曇是虛無論者、教存在之有情，斷滅破壞非有。」然而，諸比丘!予對彼等沙門、
    婆羅門、以非真、空虛、虛妄、不實之誣謗，如言：「沙門瞿曇是虛無論者、教存
    在之有情，斷滅破壞非有」者。非如是者，非如是說者也。諸比丘!予以教過去、
    又現在、苦及苦滅。若諸比丘於此他者，雖欲罵詈、誹謗、瞋恚如來，諸比丘!於
    此如來無有瞋恚、無有不滿、無有忿怒。諸比丘!若他者雖恭敬、尊重、尊敬、崇
    拜如來，於此，諸比丘!如來無有歡喜、無有喜悅、心無踴躍也。諸比丘！若他者
    恭敬、尊重、尊敬、崇拜如來者，諸比丘！於是如來作此之念：「既以知了此事，
    於是對予作如是行。」諸比丘!是故，若他者對汝等雖欲罵詈、誹謗、瞋恚，於此，
    汝等不得作瞋恚、不滿、忿怒。諸比丘!又，是故若他者對汝等雖恭敬、尊重、尊
    敬、崇拜，於是汝等不得作歡喜、喜悅、踴躍。諸比丘!是故，若他者對汝等恭敬、
    尊重、尊敬、崇拜者，汝等應作是念：「既知此事，於是對我等作如是行也。」
        諸比丘!是故此非屬汝等者，當捨之，汝等若捨此者，即永久饒益，以致幸福。
141 諸比丘!如何為不屬汝等者?諸比丘!色不屬於汝等者，應捨之，汝等若捨此者，
    永久饒益，以致幸福。諸比丘！受不屬於汝等者，應捨之，汝等若捨此者，永久饒
    益，以致幸福。諸比丘!想不屬於汝等者，應捨之，汝等若捨此者，即永久饒益，
    以致幸福。諸比丘!行不屬於汝等者，應捨之，汝等若捨此者，永久饒益，以致幸
        二二 蛇喻經                                         一九九

        中部經典一                                          二00
    福。諸比丘!識不屬於汝等者，應捨之，若捨此者，即永久饒益，以致幸福。諸比
    丘!以此如何思惟耶?此祇陀林有草、木、枝、葉，此有人或持去，或燒之、或隨
    意處理之。而且汝等生念否?「有人以屬於我等之物，或持去、或燒之、或隨意處
    理之。」」[比丘曰：]「不然!世尊!何以故?世尊!其實對於我等，或非我，或非
    屬我所有也。」[世尊曰：]「諸比丘!如是非屬於汝等者，應捨之，汝等若捨此者，
    即永久饒益，以致幸福。諸比丘!如何非屬於汝等者?諸比丘!色非屬於汝等者，
    應捨去之。汝等捨此者，即永久饒益，以致幸福。受、想、行、識非屬汝等所有者，
    應捨之，汝等若捨此者，即永久饒益，以致幸福。
        諸比丘！如是由予而善說法，令明瞭、開顯、開示、以說斷分結。諸比丘!如
    是諸法由予善說，令明瞭、開顯、開示，以說斷紛結。若比丘阿羅漢而諸漏已盡，
    修行成滿，所作已作，已棄重擔，逮達理想，斷存在之結，得正智，若解脫者，於
    輪迴彼等不再現矣。諸比丘!如是法由予善說之，令明瞭、開顯、開示、以說斷紛
    結也。諸比丘!如是諸法由予善說之……如是以斷五下分結之一切比丘，成為化生
    者、般涅槃、不從彼世界而還者。諸比丘！如是法由予善說之……諸比丘!如是諸
    法由予善說之……如是已斷三結、已微薄貪、瞋、癡之彼等一切比丘，成為一來者，
    為一次來此世界而盡苦邊。諸比丘!如是法由予善說之……諸比丘！如是諸法由予
    善說之……如是，已斷三結之彼等一切比丘，成為預流者，不墮於惡趣者，決定趣
142 向正覺。諸比丘!如是法由予善說之……如是諸法由予善說之……如是，隨法行、
    隨信行之彼等一切比丘當趣正覺。如是，諸比丘!如是法由予善說之……如是諸法
    由予善說之……如是予唯持信、唯親近，而彼等一切比丘當趣於天。」
        世尊如是說已。彼等比丘歡喜信受世尊之所說。
        二二 蛇喻經                                         二0一


                                  二三 蟻垤經
      北傳 蟻喻經(大正藏一、九一八頁。)雜阿一、0七九(大正藏二、二八二頁。)
      別雜一八(大正藏二、三七九頁。)增阿三九、九婆蜜(大正藏二、七三三頁。)
      本經，或天對鳩摩羅迦葉尊者提出蟻垤之謎而去之緣故，比丘請佛陀解釋，佛陀即解釋
      此。

        中部經典一                                          二0二
                第二十三 蟻垤經
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。爾時，尊者鳩摩羅迦葉在安達(闇)林。
    時，或天以深更放大光明，普偏照耀安達林而往尊者鳩摩羅迦葉之處。往而立於一
    面。立於一面之彼天向尊者鳩摩羅迦葉作是言：
        「比丘!比丘!此蟻垤夜噴煙、晝亦然。婆羅門言：「賢者應執劍掘之。」賢者
    執劍掘之而見閂，「尊者!閂也。」婆羅門復曰：「取去閂，賢者!執劍而掘之。」
    賢者復執劍而掘之，見膨脹之[蛙]，「尊者!脹上之[蛙]也。」婆羅門復曰：「取
    去膨脹之[蛙]，賢者!執劍掘之。」賢者執劍而掘，以見二歧道，「尊者!二歧道
143 也。」婆羅門復曰：「取去二歧道，賢者!執劍掘之。」賢者執劍掘之，見一容器，
    「尊者!一容器也。」婆羅門復曰：「取去容器，賢者!執劍掘之。」賢者再執劍
    掘，見一龜，「尊者!龜也。」婆羅門復曰：「取去龜，賢者!再執劍掘之。」賢者
    又執劍掘之，見屠殺場，「尊者!屠殺場也。」婆羅門復曰：「取去屠殺場，賢者!
    再執劍掘之。」賢者又執劍掘之，見肉臠(碎)。「尊者!肉臠(碎)也。」婆羅門
    復曰：「取去肉臠，賢者!再執劍掘之。」賢者又執劍掘之，見龍。「尊者！龍也。」
    婆羅門復曰：「龍當留之，勿觸龍，應歸命於龍。」此丘!汝應以此等問題詣世尊
    之處請問[世尊]，汝應如世尊所解說而如是受持之。比丘！予以俱天之世界、俱魔
    之世界、俱梵天之世界、俱沙門、婆羅門之世界，於俱人、天之世界，除如來或如
    來之弟子、或曾聞此者，不見能解此問題，以使心悅。」彼天如是言、如是言已而於
    此消失矣。
        於是尊者鳩摩羅迦葉其夜過後，詣世尊之處，詣而稽首世尊坐於一面。於一面
    坐之尊者鳩摩羅迦葉白世尊曰：「世尊！昨夜或天深更放大光明，普偏照耀安達林而
    來我處，來而立於一面。世尊!立於一面之彼天言我曰：「比丘!比丘!此蟻聚夜
    噴煙，晝亦然。婆羅門言--賢者!執劍掘之--。賢者即執劍掘之，見閂--尊
    者!閂也……乃至……予俱天之世界、俱魔之世界、俱梵天之世界、俱沙門、婆羅
    門之世界、於俱人天之世界、除如來或如來之弟子、或曾聞此者，不見能解此問題
    以使心悅。--世尊!彼天如是言，如是言已，於此消失矣。世尊!蟻聚者何耶?
        二三 蟻垤經                                         二0三

        中部經典一                                          二0四
    夜噴煙是為何?晝亦然，是為何耶?言婆羅門、言賢者、言劍，是何耶?掘之是何?
    閂、膨脹之[蛙]、二歧道、容器、龜、屠殺場、肉臠等者，是何意味耶?龍者何耶?」
144     [此願世尊說之。][世尊曰：]比丘!蟻聚者實此四大所成身也。此乃父母所
    生，依飲食之聚積、腐蝕、磨滅、變壞、分散、破滅之法。比丘!晝起業、夜隨想
    隨觀而夜噴煙也。比丘!夜隨想、隨觀晝以身口意為業，晝亦然也。比丘!婆羅門
    者是如來、應供、等正覺者之謂也。比丘!賢者是有學比丘之謂也。比丘!劍者是
    聖慧之謂也。比丘!掘之者是勇猛精進之謂。比丘!閂者是無明之謂。以取閂者，
    取去無明之謂也。賢者！當執劍掘之者，是其義也。比丘!膨脹之[蛙]者，是忿
    恚相之謂也。取去膨脹之[蛙]者，取去忿恚相之謂也。賢者！執劍掘之者，是其
    義。比丘!二歧道者是疑惑之謂也。取去二歧道即取去疑惑之謂。賢者!執劍掘之
    者，是其義。比丘!容器者，是五蓋，即：欲貪蓋、瞋恚蓋、惛沈睡眠蓋、調悔蓋、
    疑惑蓋之謂也。取去容器者，即取去五蓋之謂也。賢者!執劍掘之者，是其義也。
    比丘!龜者是五取蘊，即：色取蘊、受取蘊、想取蘊、行取蘊、識取蘊之謂也。取
    去龜者，取去五取蘊之謂。賢者!執劍掘之者，是其義也。比丘!屠殺場者是五種
    欲分之謂，五種欲分者：依眼而有識、有欲、有愛、有好、有所愛相，著欲動情於
    色、依耳而有識、有欲、有愛、有好、有所愛相、著欲動情於聲，依鼻而有識……
145 動情於香、依舌而有識……動情於味、依身而有識……動情於觸者也。取去屠殺場
    者，取去五種欲分之謂也，賢者！執劍掘之者，是其義也。比丘!肉臠者是歡喜於
    貪染之謂，取去肉臠者，取去歡喜於貪染之謂也。賢者!執劍掘之者，是其義也。
    比丘!龍者是漏盡比丘之謂也，龍應留之，勿觸於龍、應歸命於龍者，是其義也。」
        世尊如是說已。尊者鳩摩羅迦葉歡喜信受世尊之所說。
        二三 蟻垤經                                         二0五


                                   二四 傳車經
      北傳 中阿九、七車經(大正藏一、四二九頁。)增阿三九、一0、七車經(大正藏
      二、七三三頁。)
      本經是世尊聞名出生地諸比丘之夏安居的狀況始。經之中心，是敘舍利弗和和曼多羅尼
      子(mantani-putta)之法談的狀況。其法談的內容，比丘梵行住者，不為得戒清淨，
      亦不為得心清淨，乃至不為得知見清淨，唯為得涅槃。然而離此等即不得涅槃，以說七
      傳接車之喻。

        中部經典一                                          二0六
                第二十四 傳車經1
        如是我聞。
        一時，世尊在王舍城竹林迦蘭陀迦尼婆波。爾時，眾多生於此地之比丘，於此
    出生地行雨季安居之後，詣世尊之處，詣已稽首世尊而坐於一面。世尊對於一面坐
    之彼等比丘曰：「諸比丘!生於此地之比丘，於此出生地，誰從同行者，如次為善稱
    譽者，即：「自少欲而且為諸比丘作少欲之稱說者，自知足而且為諸比丘作知足之
    稱說者，自獨居而且為諸比丘作獨居之稱說者，自不染世間而且為諸比丘作不染世
    間之稱說者，自勇猛精進而且為諸比丘作勇猛精進之稱說者，自戒成就而且為諸比
    丘作戒成就之稱說者，自定成就而且為諸比丘作定成就之稱說者，自慧成就而且為
    諸比丘作慧成就之稱說者，自解脫成就而且為諸比丘作解脫成就之稱說者，自解脫
    智見成就而且為諸比丘作解脫智見成就之稱說者，為同行者之勸誡者，是令善識者、
146 開示者、勸發者、獎勵者、令歡喜者也。」[於是，諸比丘白世尊曰:]「世尊!芬
    那滿達尼弗多(滿嚴飾尼子)是於此出生地，此地比丘之同行者中，被如是稱譽，
    即：「自少欲而且為諸比丘作少欲稱說者……乃至……為同行者之勸誡者，善令識
    者、開示者、勸發者、獎勵者而令歡喜者也。」」
        爾時，尊者舍利弗坐在佛傍邊，彼作是之念：「尊者芬那滿達尼弗多是榮幸、尊
    者芬那滿達尼弗多真是幸福、智者之同行者於我師之面前稱譽彼之種種殊勝言行。
    於彼我師亦嘉之。嗚呼!我等亦何時共會尊者芬那滿達尼弗多，而且得為共語者。」
        時世尊隨意住王舍城之後，向舍衛城遊行，轉轉遊行而入舍衛城。是時世尊住
    舍衛城祇樹給孤獨園。尊者芬那滿達尼弗多聞：「世尊入舍衛城，在舍衛城祇樹林給
    孤獨園。」是時尊者芬那滿達尼弗多收攝床座、執持衣缽，同舍衛城遊行，順次遊行
    至舍衛城祇樹林給孤獨園而詣世尊之處。詣而稽首世尊以坐一面。世尊對坐於一面
    之尊者芬那滿達尼弗多，以法開示、勸發、鼓勵、令歡喜。如是由世尊法語所開示、
    勸發、鼓勵、歡喜之尊者芬那滿達尼弗多，歡喜、隨喜世尊之教，從座而起稽首世
    尊，右遶之後，為日中之安息而行往安達林。
        是時或比丘行往尊者舍利弗之處，往已，語尊者舍利弗曰：「尊者舍利弗!尊者
147 常稱揚之比丘芬那滿達尼弗多，受世尊法語之開示、勸發、鼓勵，而歡喜，歡喜、
        二四 傳車經                                         二0七

        中部經典一                                          二0八
    隨喜世尊之教，即從座而起，稽首世尊，右遶之後，為日中之安息行往安達林。」於
    是尊者舍利弗急持座具，注視前方，跟蹤尊者芬那滿達尼弗多之後而行。時尊者芬
    那滿達尼弗多入安達林，於一樹下為日中之安息而坐。尊者舍利弗亦入於安達林，
    於一樹下為日中之安息而坐。是時尊者舍利弗至日昏從宴默而起，行往尊者芬那滿
    達尼弗多之處。至而與尊者芬那滿達尼弗多問訊、交談友誼親睦之語後，坐於一面。
    於一面坐之尊者舍利弗言尊者芬那滿達尼弗多曰：「尊者!實從世尊而住於梵行
    否?」[滿達尼弗多曰：]「然!尊者!」尊者!實為戒清淨，從世尊而住於梵行否?」
    「實不然!尊者!」尊者!若然，為見清淨，從世尊而住於梵行否?」實不然!尊
    者!」尊者!若然，為心清淨，從世尊而住於梵行否?」實不然!尊者!」「尊者!
    若然!為斷疑清淨，從世尊而住於梵行否?」實不然!尊者!」「尊者!若然!實為
    道非道知見清淨，從世尊而住於梵行否?」實不然!尊者!」「尊者!若然!為道跡
    知見清淨，從世尊而住於梵行否?」實不然!尊者!」尊者!實為知見清淨，從世
    尊而住於梵行否?」實不然!尊者!」[舍利弗曰：]「尊者!予問：「實為戒清淨，
    從世尊而住於梵行否?」答「實不然！尊者!」問：「尊者!若然!為心清淨，從
    世尊而住於梵行否?」答：「實不然！尊者!」問：「尊者!為實見清淨，從世尊
    而住於梵行否?」答：「實不然!尊者！」……乃至…。問：「尊者！:實為知見清
    淨，從世尊而住於梵行否?」答：「實不然!尊者!」「若然者，尊者何為從世尊而
148 住於梵行否?」」[滿達尼弗多曰:]「尊者！為無取著般涅槃，從世尊而住於梵行。」
    [舍利弗曰：]「實於戒清淨是無取著，為般涅槃否?」不然!尊者!」「尊者!若然
    者，心清淨是無取著，是般涅槃否?」實不然!」「尊者!見清淨是無取著。是般涅
    槃否?」實不然!尊者!」尊者!若然者!斷疑清淨是無取著，是般涅槃否?」實
    不然!尊者!」尊者!道非道知見清淨是無取著，是般涅槃否?」實不然「尊者！」
    「尊者!若然者!道跡知見清淨是無取著，是般涅槃否?」實不然!尊者！」尊者!
    知見清淨是無取著，是般涅槃否?」實不然!尊者!」尊者!若然者除此等之法，
    無取著，是般涅槃否?」實不然!尊者!」[舍利弗曰：]問：「尊者!「戒清淨是
    無取著、是般涅槃否?」答：「實不然!尊者!」問：「尊者!若然者，心清淨是
    無取著、是般涅槃否?」答：「實不然!尊者!」問：「尊者!見清淨無取著，是
    般涅槃否?」答：「實不然!尊者！」……乃至……問：「尊者!知見清淨是無取
        二四 傳車經                                         二0九

        中部經典一                                          二一0
    著，是般涅槃否?」答：「實不然!尊者!」問：「尊者!若然者，除此等之法，
    無取著，是般涅槃否?」答：「實不然!尊者!」「尊者!若然者，如何知此散之意
    義耶?」
        [於是尊者芬那滿達尼弗多曰：]「尊者!世尊若教以無取著戒清淨，是般涅槃
    者，即等於有取著教以無取著，是般涅槃。尊者!世尊若教以無取著是心清淨……
    見清淨……斷疑清淨……道非道知見清淨……道跡知見清淨……知見清淨，是般涅
    槃者，即等於無取著，而教無取著，是般涅槃也。尊者!若除此等之法，是無取著，
    成為般涅槃者，凡夫應是般涅槃，何以故?尊者!凡夫是於此等諸法以外而存在者
149 也。尊者!是故我今實為尊者說譬喻，實智者因譬喻而知教說之意義也。尊者!恰
    如住舍衛城之拘薩羅國王波斯匿於薩伽陀城或生急用，為彼舍衛城與薩伽陀城之
    間，備有七轉接車輛。尊者!於是拘薩羅國之王波斯匿從舍衛城出，由王宮之門，
    乘第一轉接車，以第一轉接車至第二轉接車之處，以捨第一轉接車，而乘第二轉接
    車，以第二轉接車至第三轉接車之處，即捨棄第二轉接車，以乘第三轉接車，以第
    三轉接車至第四轉接車之處，即捨棄第三轉接車以乘第四轉接車……[乃至]……
    捨棄第六轉接車以乘第七轉接車，以第七轉接車至薩伽陀城之王宮門。至彼王宮之
    門，彼其友人、同僚、親戚、血緣者如次問之。「大王!大王以此車從舍衛城至薩伽
    陀城王宮之門否?」其時，尊者!如何解答者，為拘薩羅國王波斯匿得正解答否?」
    [舍利弗曰：]「尊者!拘薩羅國王波斯匿若如次解答者，即得正解答，即：「予住
    舍衛城，因薩伽陀城或生急事。彼為予從舍衛城與薩伽陀城之間，備有七輛轉接車。
    予從舍衛城出，由王宮之門乘第一轉接車，以第一轉接車至第二轉接車處，即捨棄
    第一轉接車，以乘第二轉接車，以第二轉接車至第三轉接車處……[乃至]……乘
    第七轉接車，以第七轉接車至薩伽陀城王宮之門。]尊者!如是解答而拘薩羅國王
    波斯匿為得正解答。」[芬那滿達尼弗多曰：]「尊者!如是戒清淨是唯至心清淨，
150 心清淨是唯至見清淨，見清淨是唯至斷疑清淨，斷疑清淨是唯至道非道知見清淨，
    道非道知見清淨是唯至道跡知見清淨，道跡知見清淨是唯至知見清淨，知見清淨是
    唯至無取著，是至般涅槃。尊者!無取著，是至般涅槃，從世尊而住於梵行也。」
        如是說時，尊者舍利弗白尊者芬那滿遶尼弗多曰：「尊者是何名耶?同行者如何
    稱呼尊者耶?」[芬那滿達尼弗多曰：]「尊者!我名云芬那，同行者呼予為滿達尼
        二四 傳車經                                         二一一

        中部經典一                                          二一二
    弗多。」[舍利弗曰：]「可驚嘆哉!尊者!未曾有哉!尊者!多聞之聲聞。善正知
    我師之教，如是從尊者芬那滿達尼弗，以甚深之問，盡能解說。得見尊者芬那滿達
    尼弗多者，得親近之，彼等同行者誠是榮幸，真幸福也。若得見同行者，以布纏於
    頭上，得見從尊者芬那滿達尼弗多戴於頭上而行，以得親近者，在彼等又誠是榮幸、
    真幸福也。得見尊者芬那滿達尼弗多，以得親近，我等亦誠是榮幸、真幸福也。」
        如是言時，尊者芬那滿達尼弗多，向尊者舍利弗作是言：「尊者是何名耶?同行
    者如何稱呼尊者耶?」[舍利弗曰：]「尊者!我名云優波提沙，同行者呼我舍利弗。
    [滿達尼弗多曰：]「尊者!實似我師與聲聞共作法談，我等是以尊者不知是「尊者
    舍利弗，」若實我等以尊者知是「尊者舍利弗」者，我等不為如是答。可驚嘆哉!
    尊者！未曾有哉!尊者!多聞之聲聞善正知我師之教，如是從舍利弗盡問甚深之
    問。得見尊者舍利弗，得親近之，彼等同行者誠是榮幸、真幸福也。若得見同行者
151 以布纏於頭上，從尊者舍利弗戴於頭上而行，以得親近者，在彼等又誠是榮幸、真
    幸福也。得見尊者舍利弗、得親近之，我等亦誠是榮幸、真幸福也。」
        如是實彼等兩大龍象2相互讚歎善說。


                                     二五 撒餌經
      北傳 中阿一七八 師經(大正藏一、七八一頁。)
      本經乃世尊於諸比丘，對 師之撒餌，喻四種鹿群，對沙門、婆羅門說世間誘惑的心得。

                第二十五 撒餌經
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。爾時世尊告諸比丘言：「諸比丘!」彼等
    比丘應[答：]「世尊!」如是世尊曰：
        「諸比丘!獵師1以餌誘引鹿群，非有是念：「食我所撒之飼餌，鹿群皆得肥美、
    長壽。」諸此丘!但獵師以餌誘引鹿群，皆為是念:「鹿群侵入於我所撤之此飼餌
    中，迷著於貪食，遂著於貪食而至陶醉，陶醉即陷於放逸，陷於放逸即於此所撤飼
    餌中，隨[鹿師鹿師眷屬]所思所作。」
        諸比丘!於是第一鹿群侵入於獵師所撤此飼餌中，迷著於貪食，侵入其處，迷
    著於貪食之彼等而至陶醉，陶醉即陷於放逸，陷於放逸即於獵師之此飼餌中，便成
    為[獵師獵師眷屬]之所思所作者。諸比丘!如是實彼等第一鹿群不得脫離獵師之
    如意力。
        諸比丘!於是第二鹿群作是之念：「彼等第一鹿群侵入獵師所撤此飼餌之中，
        二五 撒餌經                                         二一三

        中部經典一                                          二一四
    迷著於貪食。侵入其處，迷著於貪食之彼等而至陶醉，陶醉即陷於放逸，陷於放逸
152 即於獵師此撒飼餌中而至隨獵師[獵師眷屬]之所思所作。如是實彼等第一鹿群不
    得脫離獵師之如意力。然而我等欲避離一切之飼餌、避離恐怖中之食，入住於森林
    處。」彼等即避離一切之飼餌，避離恐怖中之食、入住於森林處。夏最後之月、草
    水盡時，彼等之身體極為瘦弱。身體極為瘦弱，彼等之氣力衰劣，氣力衰劣[已]，
    則還於獵師所撒彼飼餌之處。彼等侵入其處，迷著於貪食。侵入其處，迷著於貪食
    之彼等即至陶醉，陶醉而陷於放逸，陷於放逸即於獵師之所撤餌中成為[獵師獵師
    眷屬]之所思所作者。諸比丘!如是實彼等第二之鹿群亦不得脫離獵師之如意力。
        諸比丘!於是第三之鹿群作是念：「彼等第一鹿群侵入於獵師所撒此飼餌之
    中，迷著於貪食……乃至……如是實彼等第一鹿群不得脫離獵師之如意力。彼等第
    二鹿群便思之--彼等第一鹿群侵入於獵師所撤此飼餌之中，迷著於貪食……乃至
    ……如是實彼等第一鹿群不得脫離獵師之如意力。然我等避離一切飼餌、避離恐怖
    中之食，入住於森林處」」。彼等避離一切飼餌、避離恐怖中之食、入住於森林處
    而住也。如是夏最後之月，草水盡時，彼等之身體極為瘦弱、身體極為瘦弱，彼等
    之氣力即衰劣，氣力衰劣則還於獵師所撒之飼餌。彼等侵入其處，迷著貪食。侵入
    其處，迷著於貪食之彼等，而至陶醉，陶醉而陷於放逸，陷於放逸即於獵師之此飼
    餌中，成為[獵師、獵師眷屬]之所思所作者也。如是實彼等第二鹿群亦不得脫離
153 獵師之如意力。然我等依獵師所撤此之飼餌，為營棲處，於此營棲處，不侵入獵師
    所撤此飼餌之中，不迷著於取食，不侵入，不迷著於取食，即不至陶醉，不至陶醉，
    即不陷於放逸，不陷於放逸即於獵師此飼餌之中，不為[獵師、獵師眷屬]所思所
    作。」如是彼等依獵師所撤此飼餌為營棲處，於此營棲處，不侵入獵師所撤此飼餌
    之中，不迷著取食，彼等不侵入於其處、不迷著取食、即不至陶醉、不至陶醉即不
    陷於放逸、不陷於放逸、即於獵師此飼餌中不成為[獵師、獵師眷屬]之所思所作
    者。」
        諸比丘!於是獵師及其眷屬作是念：「實此等第三鹿群為奸猾而欺瞞者，實此
    等第三鹿群為有神通力之魔性者也。食此所撒飼餌，而我等不知彼等之來處與去處。
    然我等所撒此飼餌，到處悉以大罠[竹籬]圍之，如是實知彼等第三鹿群之隱棲處。
    如是彼等所撤此之飼餌，即到處悉以大罠圍之。如是諸比丘!獵師及其眷脅知彼等
        二五 撒餌經                                         二一五

        中部經典一                                          二一六
    第三鹿群之隱棲處。諸比丘!如是實彼等第三鹿群亦不得脫離獵師之如意力。
        諸比丘!於是第四鹿群作是念：「彼等第一鹿群侵入獵師所撤此飼餌之中……
    乃至……如是實彼等第一鹿群不得脫離獵師之如意力。彼等第二鹿群作是念--彼
    第一鹿群侵入獵師所撒此飼餌之中……乃至……如是實彼等第一鹿群不得脫離獵師
    之如意力。然我等……如是實彼等第二鹿群亦不得脫離獵師之如意力。彼等第三鹿
154 群作是念--彼等第一鹿群……不得脫離獵師之如意力。彼等第二鹿群……亦不得
    脫離獵師之如意力。然我等依獵師所撒此飼餌為營棲處，於此營棲處，不入獵師所
    撒此飼餌之中，不迷著於取食，不侵入，不迷著於取食，即不至陶醉，不至陶醉即
    不陷於放逸，不陷於放逸，即於獵師此飼餌之中不成為[獵師、獵師眷屬]之所思
    所作者--。彼等依獵師所撤此飼餌之中，不迷著於取食，彼等不侵入其處、不迷
    著於取食即不至陶醉，不至陶醉即不陷於放逸，不陷於放逸即於獵師此飼餌之中，
    不為[獵師、獵師眷屬]所思所作。於是獵師及其眷屬作是念--實彼等第三鹿群
    是奸猾、欺瞞者、實彼等第三鹿群為有神通力之魔性者，食此所撒之飼餌，而我等
    不知彼等之來處與去處。然我等撒此飼餌，即到處悉以大罠圍之，如是實知彼等第
    三鹿群之隱棲處--。如是彼等所撒此飼餌，即到處悉以大罠圍之。獵師及其眷屬
    知彼等第三鹿群之隱棲處。如是實彼等第三鹿群亦不得脫離獵師之如意力。然我等
    於獵師及其眷屬不到之處為營棲處，於此營棲處，即不侵入獵師所撤飼餌之中，不
    迷著於取食，不侵入，不迷著於取食即不至陶醉，不至陶醉即不陷於散逸，不陷於
155 放逸即於獵師之飼餌中，不成為[獵師、獵師眷屬]之所思所作者。」如是彼等於
    獵師及其眷屬不到之處為營棲處。於此營棲處，即不侵入獵師所撒之飼餌、不迷著
    於取食。彼等不侵入其處，不迷著於取食，即不至陶醉，不至陶醉即不陷於放逸，
    不陷於散逸即於獵師飼餌之中，不成為[獵師，獵師眷屬]之所思所作者。
        諸比丘!於是獵師及其眷屬作是念：「實彼等第四鹿群是奸滑、欺瞞者，實彼
    等第四鹿群為有神通力之魔性者，已食所撒之飼餌，而我等不知彼等之來處與去處，
    然我等於此所撒之飼餌，即到處悉以大罠圍之，如是實知彼等第四鹿群之隱棲處。」
    彼等撤此飼餌，即到處悉以大罠圍之。然，諸比丘!獵師及其眷屬不知彼等第四鹿
    群之隱棲處。諸比丘！於是獵師及其眷屬作是念：[我等若以圓猾使彼等第四鹿群
    者。受此圓猾，又使其他分歧，此等受分歧，又分歧其他。如是所撒此飼餌，一切
        二五 撒餌經                                         二一七

        中部經典一                                          二一八
    之鹿群完全放置不理，然我等放過此第四鹿群。」諸比丘!如是獵師及其眷屬放過
    此第四鹿群。諸比丘!如是實彼等第四鹿群得脫離獵師之如意力。
        諸比丘!為闡明是意義，予說此譬喻。於此，其意義者如次：即飼餌者，諸比
    丘!是謂五種欲分也。諸比丘！獵師者，是謂惡魔也。獵師之眷屬者，是謂魔之眷
    屬也。鹿群者，是謂沙門，婆羅門也。
156     諸比丘!於是第一沙門、婆羅門入魔所撒此飼餌，即：此世間之食中，迷著於
    貪食，入於其處，遂著於貪食之彼等而至於陶醉，陶醉即陷於放逸，陷於放逸，於
    魔之此飼餌，即於此世間之食中，成為[魔]之所思而被擒者也。諸比丘!如是實
    彼等第一沙門、婆羅門不得脫離魔之如意力。諸比丘!恰如彼等第一鹿群，如是予
    說此等第一沙門、婆羅門。
        諸比丘!於是第二沙門婆羅門作是念：「彼等第一沙門婆羅門入魔所撒此飼
    餌，即：此世間之食中，迷著於貪食;入於其處，遂著於貪食之彼等而至陶醉，陶
    醉即陷於放逸，陷於放逸即於魔之此飼餌，即：此世間之食中，成為[魔]之所思
    所作者也。如是實彼等第一沙門婆羅門不得脫離魔之如意力。然我等避離一切飼餌，
    即：世間食，避離恐怖中之食，入住於森林處。」彼等即避離一切飼餌，即：世間
    食，避離恐怖中之食，入住於森林處。彼等於其處以食野菜2、食稷、食糙米、食
    達多羅米、食訶達草、或食糠飯之泡、胡麻之粉草、以食牛糞、食森林樹根、以食
    果實、取自然落下之果實而過日。夏最後之月，草水盡時，彼等之身體極為瘦弱，
    身體極為瘦弱，彼等氣力即衰劣，氣力衰劣，心解脫即衰退也。心解脫衰退時，乃
    歸食魔所撒彼飼餌，即：此等世間食。彼等入於其處，遂著於貪食，入於其處，迷
    著於貪食之彼等以至陶醉，陶醉即陷於放逸，陷於放逸即於魔之此飼餌，即：此世
    間食之中，成為[魔]之所思所作者。諸比丘!如是實彼等第二沙門婆羅門亦不得
157 脫離魔之如意力。諸比丘!恰如彼等第二鹿群如是予說此等第二沙門婆羅門。
        諸比丘!於是第三之沙門婆羅門作是念：「彼等第一沙門婆羅門人於魔撒此飼
    餌處，即：入此等世間食……乃至……如是實彼等第一沙門婆羅門不得脫離魔之如
    意力。彼等第二沙門婆羅作是念--彼等第一沙門婆羅門入魔所撒此飼餌迷著於貪
    食……如是實彼等第一沙門婆羅門不得脫離魔之如意力。然我等避離一切飼餌，即：
    世間食……--。彼等即避離一切飼餌，即：世間之食……彼等於其處以食野菜……
        二五 撒餌經                                         二一九

        中部經典一                                          二二0
    乃至……攝取自然落下之果實而過日。夏最後之月，草水盡時……彼等還來取此等
    世間食……成為[魔]之所思所作者。如是實彼等第二之沙門婆羅門亦不得脫離魔
    之如意力。然我等依魔所撒此飼餌，即：此等世間食為營棲處，於此營棲處……於
    此世間食之中，不成為[魔]之所思所作者。」彼等依魔所撒此飼餌，即：此世間
    之食為營棲處，於此營棲處，不入魔所撒此飼餌，即：此等世間之食，不遂著於取
    食，彼等不入其處，不迷著於取食即不至陶醉，不至陶醉，即不陷於散逸，不陷於
    放逸即於魔之此飼餌，即：此世間食之中，不成為[魔]之所思所作者。然如是以
    持見，即--或執世間是常住、或世間是無常、或世間是有邊、或世間是無邊、或
    靈即身、或靈與身各別、或如來3死後有、或如來死後非有、或如來死後亦有亦非
158 有、或如來死後非有亦非非有--。諸比丘!如是實彼等第三之沙門婆羅門亦不得
    脫離魔之如意力。諸比丘!恰如彼等第三鹿群如是予以說彼等第三沙門婆羅門。
        諸比丘!於是第四之沙門婆羅門作是念：「彼等第一沙門婆羅門即入魔所撒此
    飼餌、即此等世間之食中……如是實彼等第一沙門婆羅門不得脫離魔之如意力。彼
    等第二沙門婆羅門作是念--彼等第一沙門婆羅門入於魔所撒此飼餌，即此等世間
    之食中……不得脫離魔之如意力。然我等避離一切飼餌，即世間之食……--。彼
    等避離一切飼餌，即世間之食……乃至……如是實彼等第二沙門婆羅門亦不得脫離
    魔之如意力。彼等第三沙門婆羅門作是念--彼等第一沙門婆羅門……又彼等第二
    沙門婆羅門……乃至……如是實彼等第二沙門婆羅門亦不得脫離魔之如意力。然我
    等依魔撒此飼餌，即此等世間之食為營棲處……乃至……於魔之此飼餌，即此世間
    食之中，不成為[魔]之所思所作者--。彼等依魔所撒此飼餌，即此等世間之食
    為營棲處……乃至……於魔之此飼餌，即此世間食之中，不成為[魔]之所思所作
    者。然如是以持見，即或執世間是常住，或世間是無常……乃至……或如來死後非
    有非非有。如是實彼等第三沙門婆羅門亦不得脫離魔之如意力。然我等不至魔及魔
    眷屬之處為營棲處，於此營棲處，不入魔所撒此飼餌，即此等世間食之中，不迷著
    於取食，不入、不迷著於取食不至陶醉，不至陶醉即不陷於放逸，不陷於放逸即於
159 魔此飼餌，即此世間食，不成為[魔]之所思所作者。」彼等不至魔及魔眷屬之處
    為營棲處，於此以營棲處，不入魔所撒此飼餌，即此等世間食之中，不迷著於取食，
    彼等不入其處，不迷著於取食不至陶醉，不至陶醉即不陷於放逸，不陷於放逸即於
        二五 撒餌經                                         二二一

        中部經典一                                          二二二
    魔此飼餌，即此世間食之中，不成為[魔]之所思所作者。諸比丘!如是實彼等第
    四沙門婆羅門得脫離魔之如意力。諸比丘!恰如被等第四鹿群之比喻，如是，予以
    說第四沙門婆羅門。
        諸比丘!如何不至魔及魔眷屬之處。諸比丘!於是謂比丘以離欲、以離不善法，
    有尋，有伺，離生喜樂以成就初禪住。諸比丘!此比丘謂：「令魔作盲、以根絕魔
    之眼，不至為惡魔所見。」諸比丘!再之，比丘尋伺已息，於內清淨，心成一向，
    無尋，無伺，定生喜樂，以成就第二禪住。諸比丘!此比丘謂：「令魔作盲，以根
    絕魔之眼，不至為惡魔所見者。」諸比丘!再之比丘，不染著於喜、住於捨、正念、
    正智，而以身正受樂，即彼聖者所謂成「捨、念、樂住」，以成就第三禪住。諸此丘!
    此比丘謂：「令魔作盲……乃至……不至為惡魔所見者。」諸比丘!再之，比丘以
    捨樂、以捨苦、先已滅喜憂，於不苦不樂成捨、念、清淨以成就第四禪住。諸比丘!
    此比丘謂：「令魔作盲……乃至……不至為惡魔所見者。「諸比丘!再之，比丘出離
    一切色想，以消滅有對想，以不作意於種種想，故成「虛空無邊」以成就虛空無邊
    處住。諸比丘!此之比丘謂：「令魔作盲……乃至……不至為惡魔所見者。]諸比
    丘!再之，比丘出離一切虛空無邊處，成「識無邊」成就識無邊處住。諸比丘!此
160 之比丘謂：「令魔作盲……乃至……不至為惡魔所見者。」諸比丘!再之，比丘出
    離一切識無邊處，「亦無何之存在」成就無所有處住。諸比丘!此比丘請：「令魔作
    盲……乃至……不至為惡魔所見者。」諸比丘!再之，比丘出離一切無所有處，成
    就非想非非想處住。諸比丘!此之比丘謂：「令魔作盲……乃至……不至為惡魔所
    見者。」諸比丘!再之，比丘出離一切非想非非想處，成就想受滅住，而做彼之智
    見，[知]|滅盡。諸比丘!此比丘謂：「令魔作盲，以根絕魔之眼，不至為惡魔所
    見，遠離世間一切纏縛者。」」
        世尊如是說已，彼等比丘歡喜信受世尊之所說，
        二五 撒餌經                                         二二三


                                      二六 聖求經
      傳北傳 中阿二0四、羅摩經(大正藏一、七七五頁。)參考本事經卷四(大正藏一
      七、六七九頁。)
      本經，諸比丘聚集於羅車伽庵之談法時，世尊亦往說，關於聖求和非聖求。其次，世尊
      說自己之出家至初轉法輪之自敘傳。於此自敘傳中，對出家當時的狀況，於修行時代，
      就學於阿羅羅伽羅摩仙或鬱陀伽羅摩弗仙之事，在鬱毘羅之闍那(Sena)村獨坐成道，
      梵天勸請，至鹿野苑初轉法輪等狀況，有相當詳細的說示，(與北傳中阿含的大體一致，
      缺梵天勸請之段。於初轉法輪的內容，有捨二邊就中道一節。本事經，唯聖求非聖求而
      已。)

        中部經典一                                          二二四
                第二十六 聖求經
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。爾時世尊晨早著衣，持缽，入舍衛城乞
    食。於此，眾多比丘往尊者阿難之處。往白尊者阿難曰：「尊者阿難!我等從世尊之
    面前聽聞說法已久!尊者阿難!我等若於世尊之面前得聽法談者是為榮幸也。」[阿
    難曰：]「若然，諸賢!應往婆羅門蘭摩伽之庵，其處於世尊之面前，得聽法談。」
    「然!尊者!」彼等比丘應諾尊者阿難。爾時世尊由舍衛城行乞食後，從行乞而歸，
    告尊者阿難曰：「阿難!我等同往東園鹿母講堂以作日中安息。」「奉教!」尊者阿難
161 應諾世尊。如是世尊與尊者阿難為日中之安息同往東園鹿母講堂。如是世尊日暮由
    宴默而起，告尊者阿難曰：「阿難!我等同往弗巴庫達伽(東浴室)河沐浴。」「奉教!」
    尊者阿難應諾世尊。於是世尊與尊者阿難為沐浴同往弗巴庫達伽河。於弗巴庫達伽
    河沐浴後，一衣而起，以乾身體。其時尊者阿難白世尊言：「世尊!彼婆羅門蘭摩伽
    庵即在附近，世尊!彼婆羅門蘭摩伽庵甚為可愛。世尊!婆羅門而摩伽庵是甚清適，
    世尊若以慈愍而往婆羅門蘭摩伽庵者是幸也。」世尊默然而許。如是世尊即往婆羅門
    蘭摩伽庵。時眾多比丘為法談而集合於婆羅門蘭摩伽庵。於是世尊立於門外，以待
    法談終。世尊知法談終矣，即以咳謦輕彈門閂作示。彼等比丘(聞聲)即為世尊開
    門。於是世尊走進婆羅門蘭摩伽庵，坐於所設之座。著座已，世尊告諸比丘曰：「諸
    比丘!今為何法談而聚會耶?汝等談話中於何部分而中斷耶?」[彼等曰：]「世尊!
    其時世尊到，我等即有關世尊之法談而中斷。」[世尊曰：]「善哉!諸比丘!如汝
    等善男子以信而離俗出家，為法談而聚會者，甚為至善。諸比丘!聚會者有二種所
    作：一是法談，二是聖默也。
        諸比丘!此等有二種求：聖求及非聖求也。諸比丘!如何是非聖求?曰：於此
162 有一人，自生法而求生法、自老法而求老法、自病法而求病法、自死法……愁法、
    雜穢法而求死法……愁法、雜穢法也。諸比丘!如何為生法?曰：妻子是生法，婢
    僕是生法，山羊、羊是生法，雞、豚是生法，象、牛、馬、牝馬1是生法，金、銀
    是生法。諸比丘!生法實為此等之諸依，於其處彼被縛，令狂，貪著，自生法而求
    生法。諸比丘!如何為老法?曰：妻子是老法，僕、婢是老法，山羊、羊是老法，
        二六 聖求經                                         二二五

        中部經典一                                          二二六
    雞、豚是老法，象、牛、馬、牝馬是老法，金銀是老法。諸比丘!老法實為此等之
    諸依，於其處彼被縛，令狂、貪著，自老法而求老法也。諸比丘!如何為病法也?
    曰：妻子是病法，僕、婢是病法，山羊、羊是病法，雞、豚是病法，象、牛、馬、
    牝馬是病法。諸比丘!病法實為此等之諸依。於其處彼被縛，令狂、貪著，自病法
    而求病法也。諸比丘!如何為死法?曰：妻子是死法……乃至……象、牛、馬、牝
    馬是死法。諸比丘!死法實為此等之諸依。於其處彼被縛，令狂、貪著，自死法而
    求死法也。諸比丘!如何為愁法?曰：妻子是愁法……乃至……象、牛、馬、牝馬
    是愁法。諸比丘!愁法實為此等之諸依。於其處彼被縛，令狂、貪著，自愁法而求
    愁法。諸比丘!如何為雜穢法?曰：妻子是雜穢法、僕婢是雜穢法、山羊、羊是雜
    穢法，雞、豚是雜穢法，象、牛、馬、牝馬是雜穢法，金、銀是雜穢法。諸比丘!
    雜穢法實為此等之諸依，於其處彼被縛，令狂、貪著，自雜穢法而求雜穢法。諸比
    丘!此非聖求也。
163     諸比丘!如何為聖求?曰：於此有一人，自生法而知於生法之患，以求無生無
    上安穩涅槃。自老法而知於老法之患，以求無老無上安穩涅槃。自病法……自死法
    ……自愁法……自雜穢法而知於雜穢法之患，以求無雜穢無上安穩涅槃。諸比丘!
    此是聖求也。
        諸比丘！予亦於正覺以前，於未正覺菩薩之時，亦自生法而求生法，自老法而
    求老法，自病法而求病法，自死法而求死法，自愁法而求愁法，自雜穢法而求雜穢
    法。諸比丘!如是予生是念：「何故予自生法而求生法，自老法而求老法……乃至
    ……自雜穢法而求雜穢法否?然，予自生法而知於生法之患，以求無生無上安穩涅
    槃，自老法而見於老法之患，以求無老無上安穩涅槃，自病法……自死法……自愁
    法……自雜穢法而知於雜穢法之患，以求無雜穢無上安穩涅槃。」
        諸比丘!於是而後，予於少壯有漆黑之髮充滿蓬勃朝氣與活力青年之青春人
    生，於父母不樂，啼淚痛哭之中，剃除鬚髮，著袈裟衣，從在家成為出家之行者。
    彼予如是為修行者，不論如何以求所有之最善，以求無上寂靜最上道而往阿羅羅迦
    羅摩仙人之處，往而白阿羅羅迦羅摩仙人言：「尊者迦羅摩，我願於此法、律，以
164 行梵行。」諸比丘!如是告之，阿羅羅迦羅摩答予曰：「尊者」當住之，此法於其
    處、於智者不久即等於其師，如得自知、自證、自達，如此之法也。]諸比丘!如
        二六 聖求經                                         二二七

        中部經典一                                          二二八
    是予不久即得直學其法。諸比丘!彼予以舉唇程度，於言所言程度之語，得智以說
    語言，以至語長老之語，且「我知見」且[達]自他共至處。諸比丘!如是予生是
    念：「阿羅羅迦羅摩唯獨信此法」」予是自知、自證、自達--不宣說，阿羅羅迦
    羅摩真是知見此法也。」諸比丘!如是予往阿羅羅迦羅摩之處。往而白阿羅羅迦羅
    摩言：「尊者迦羅摩，是如何程度宣說自知、自證、自達此法耶?」諸比丘!如是
    語時，阿羅羅迦羅摩宣說無所有處。諸比丘!如是予生是念：「非但阿羅羅迦羅摩
    有信，而予亦有信，非但阿羅羅迦羅摩有精進，而予亦有精進；非但阿羅羅迦羅摩
    有念，而予亦有念；非但阿羅羅迦羅摩有定，而予亦有定；非但阿羅羅迦摩羅有慧，
    而予亦有慧。然予對阿羅羅迦羅摩所宣說自知、自證、自達其法，竭力於自證。」
    諸比丘!如是予不久遂自知、自證、自達其法。諸比丘!於是予即往阿羅羅迦羅摩
    之處。往而言阿羅羅迦羅摩曰：「尊者迦羅摩，汝是否於此程度即宣說自知、自證、
    自達此法耶?」[迦羅摩曰:]「尊者!予如是程度宣說自知、自證、自達此法。」
    [予曰]:「尊者!予亦如是程度自知、自證、自達此法。」[仙曰:]「尊者!我等
    見如是同梵行者，如汝之尊者，誠是榮幸、誠是幸福。如是之法予宣說自知、自證、
165 自達，為尊者自知、自證、自達;尊者自知、自證、自達其法，為予所宣說。自知、
    自證、自達之法也。如是予所知其法，尊者亦知，又尊者所知其法，予亦知。如是，
    如予尊者亦然，如尊者予亦然。來！尊者！我等兩人以守護此[修行]眾。」諸比
    丘!如是吾師者阿羅羅迦羅摩，置弟子予與自己同等，對予以最上恭敬、尊崇。諸
    比丘!如是予生是念：「此法最還只能涉達無所有處，而不得導於厭離、不得導於
    離貪、不得導於滅盡寂靜、智、覺、涅槃。」諸比丘!於是予不再信奉彼法、不滿
    足彼法故而離去。
        諸比丘!如是予不論如何，以求所有之最善、以求無上寂靜最上道，而往鬱多
    迦羅摩子之處。往而言鬱多迦羅摩子曰：「尊者!予願於此法、律，以行梵行。」
    諸比丘!如是言時，鬱多迦羅摩子言予曰：「尊者!應住之，此法於其處，智者不
    久即等於其師，得自知，自證、自達如是之法。」諸比丘!於是予不久遂得直學其
    法。諸比丘!彼，予於舉唇程度，以言所言程度之語，得智以說智法，以至語長老
    之語，且「我知見」以[達]自他共至處。諸比丘!如是予生是念：「鬱多迦羅摩
    子不僅獨以信宣說此法：予非自知、自證、自達住而宣說。鬱多迦羅摩子確真得知
        二六 聖求經                                         二二九

        中部經典一                                          二三0
    見此法也。」諸比丘!於此予即往鬱多迦羅摩子之處，往而言鬱多迦羅摩子曰：「尊
    者羅摩子，汝於如何程度宣說自知、自證、自達此法耶?」諸比丘!如是言時，鬱
166 多迦羅摩子以宣說非想非非想處。諸比丘!如是予生是念：「非但羅摩子有信，然
    予亦有信；非但羅摩子有精進，然予亦有精進；非但羅摩子有念，然予亦有念，非
    但羅摩子有定，然予亦有定；非但羅摩子有慧，然予亦有慧，然予對羅摩子所宣說
    自知、自證、自達其法，遏力於自證。」諸比丘!如是予不久遂得自知、自證、自
    達其法。諸比丘!於是予往鬱多迦羅摩子之處，往而言鬱多迦羅摩子曰：[尊者羅
    摩子!汝是如何程度即宣說自知、自證、自達此法耶?」[羅摩子曰:]「尊者!予
    如是程度宣說自知、自證、自達此法。」[予曰:]「尊者!予亦如是程度於自知、
    自證、自達此法。」[羅摩子曰：]「尊者!如是見同行者如汝之尊者，我等誠是榮
    幸、誠是幸福也。如是予宣說自知、自證、自達其法，尊者亦自知、自證。自達；
    尊者自知、自證、自達其法，亦予所宣說自知、自證、自達之法也。如是之法，予
    所知，尊者亦知，尊者所知其法，予亦知。如是，如予汝亦然；如汝予亦然。來!
    尊者!汝當守護此[修行]眾。」諸比丘!如是鬱多迦羅摩子為予之同行者，而且
    將予以置於師之位，對予以最上恭敬、尊崇。諸比丘!如是予作是念：「此法最遠
    只能到達非想非非想處，此法不得導於厭離、不得導於離貪、不得導於滅盡、寂靜、
    智、覺、涅槃。」諸比丘!如是予不再奉行其法、不滿足其法而出去。
        諸比丘!如是，予不論如何以求所有之最善，以求無上寂靜最上道，遊化於摩
167 揭陀國，入鬱卑羅之闍那聚落。予於其處，見清適可愛叢林，流水清澄善築堤坡，
    誠是可愛之川流、四周實豐裕之村落。諸比丘!如是予作是念：「此地或實是可愛，
    叢林清適，河流清澄，善築堤坡，誠是可愛，而到處有豐裕之村落，實是欲精進之
    善男子，最適精勤之地也!」諸比丘!於是予趺坐於其處，作是念：「實是適於精
    進之地!」
        諸比丘!如是予於自生法而知生法之患，以求無生無上安穩涅槃、以得無生無
    上安穩涅槃，於自老法而知老法之患，以求無老無上安穩涅槃，以得無老無上安穩
    涅槃。於自病法而知病法之患，以求無病無上安穩涅槃，以得無病無上安穩涅槃。
    於自死法而知死法之患，以求無死無上安穩涅槃，以得無死無上安穩涅槃。於自愁
    法而知愁法之患，以求無愁無上安穩涅槃，以得無愁無上安穩涅槃。於自雜穢法而
        二六 聖求經                                         二三一

        中部經典一                                          二三二
    知雜穢法之患，以求無雜穢無上安穩涅槃，以得無雜穢無上安穩涅槃。而且於予知
    見生，「予之解脫不可動也，此為最後之生，今不再來此受生也。」
        諸比丘!如是予生是念：「予所得此法，甚深難見、難解、寂靜、殊妙、慮絕、
    微妙，而唯智者所能知。然此眾生實是好執、執於愛著、歡喜執。而以好執、執於
    愛著，歡喜執者，此事，是依於緣，難見緣生(之法)。此事即靜止一切行，捨離一
168 切依，以滅渴愛，以去貪欲，滅而難見涅槃者。予若說法，其他者不能解此者，予
    唯有彼疲勞，予唯有彼困惑而已。」如是，諸比丘!予於此之驚嘆，顯說前人未聞
    之偈--
        艱難之所得     如何當與說
        身隨貪瞋者     難覺此等法
        微妙逆世流     甚深細難見
        欲染癡暗雲     所覆不得見
        諸比丘!實如是思慮，予之心傾向於無為，不傾向於說法。諸比丘!於此娑婆
    主梵天以其心知予之心，而作是念：「世界實將滅亡，世界實將毀滅，如來、應供、
    正等正覺者之心傾向無為，不傾向於說法。」諸比丘!於此娑婆主梵天，恰如力強
    之人以伸屈腕，以屈伸腕，如此迅(速)消失於梵天界，顯現於予前。諸比丘!於
    此娑婆主之梵天，偏袒一肩，同予合掌曰：「世尊!世尊應宣說法，善逝應宣說法，
    亦有塵垢少之有情，不聞法故而衰退，彼等[若聞法者]，成為知法者。」諸比丘!
    娑婆世界主之梵天作是語。作是語[已]，更[以偈]曰--
        不淨開穢法     嘗現摩竭陀
        卿開甘露法     皆應諦聽此
        離垢者覺法     例立山巖頂
        普瞰人聚會     法成登高樓
        願普眼者觀     有智慧之主
        沈愁看眾生     請觀離愁者
        慈觀生死惱     精進之勇者
169     一切戰勝者     精進世長者
        一切無債者     宣說諸正法
        二六 聖求經                                         二三三

        中部經典一                                          二三四
        大師世間尊     彼等成智者
        諸比丘!於是予知梵天之懇願，及因對有情之慈愍、以佛眼熟視世間。諸比丘!
    予以佛眼熟視世間，見少垢、多垢、利根、鈍根、善性、惡性、從順、不從順之有
    情，或見他界與罪過之怖畏而住。恰如於青蓮池，或紅蓮池，或白蓮池，或青蓮，
    或紅蓮，或白蓮之生於水中，成長於水中，不出於水，潛於水中而繁茂；又或青蓮，
    或紅蓮，或白蓮之生於水中，成長於水中，有等於立於水面；又或青蓮，或紅蓮，
    或白蓮之生於水中，成長於水中，出水而立，不為水所污，如是，諸比丘!予以佛
    眼，熟視世間，見有少垢、多垢、利根、鈍根、善性、惡性、從順、不從順之有情，
    又或見他界與罪過之怖長而住。諸比丘!於是予以偈答娑婆主梵天：
        為耳者開甘露門
        捨已信執持淨耳
        梵天以慮有害予
        不說人間正妙法
        諸比丘!於是娑婆主梵天作此念：「予得言明世尊從說法，」稽首予右繞忽而
    消失。
        諸比丘!如是予生是念：「予應先為何人說法?何人迅速得體會此法耶?」諸
    比丘!如是予又生是念：「彼之阿羅羅迦羅摩實是賢者，心決定、智者也，長無垢
170 性，然!予當先為阿羅羅迦羅摩說法，彼將迅速得體會此法。」諸比丘!於是有天
    神，來告予曰：「世尊!阿羅羅迦羅摩既死七日矣!」於是予亦生「阿羅羅迦羅摩
    既死七日」之知見。諸比丘!如是予生是念：「阿羅羅迦羅摩天性優異，彼若聞此
    法者即迅速得體會也!」諸比丘!如是予又生次之念：「予應先為於何人說法?何
    人能迅速得體會此法耶?」諸比丘!如是予生是念：「彼鬱多迦羅摩子實是賢者，
    心決定，智者也，長無垢性，然予當先為鬱多迦羅摩子說法，彼能迅速得體會此法。
    諸比丘!於是有天神來告予曰：「鬱多迦羅摩子昨夜死矣!」予亦生「鬱多迦羅摩
    子昨夜死矣!」之知見。諸比丘!如是予生是念：「鬱多迦羅摩子天性優異，彼若
    聞此法者即迅速得體會。」諸比丘!如是予又生次念：「予應先為何人說法?何人
    能迅速得體會此法耶?」諸比丘!如是予生是念：「予苦修精進時，彼五比丘對奉
    事饒益甚多，然予當先為彼五比丘說法。」諸比丘!如是予先為彼五比丘說法。」
        二六 聖求經                                         二三五

        中部經典一                                          二三六
    諸比丘!如是予生是念：「五比丘今在何處耶?」諸比丘!予以清淨超人之天眼，
    見五比丘住婆羅奈仙人住處之鹿野苑。諸比丘!於是予於鬱卑羅如意住後，而向婆
    羅奈行腳。
        諸比丘!時有邪命外道名鬱婆迦，見予行腳於伽耶與菩提樹之間，於街道上，
    於是白予曰：「尊者!卿之諸根清淨，皮膚之色皎潔也。尊者「卿為何而出家耶?
171 卿之師是誰?歡受誰之法耶?」諸比丘!予聞是語，以偈答邪命外道鬱婆迦曰：
        予一切智者      一切之勝者
        未污一切法      愛盡捨一切
        已得於解脫      自覺誰為師
        予乃無有師      無類可比者
        人天之世界      無有可敵予
        予乃應供者      世之無上師
        唯一正覺者      得清淨寂滅
        為轉大法輪      以往伽氏城2
        盲闇之世界      以擊甘露鼓
        [鬱婆迦]：「尊者!尊者值是無限勝者，是自認者否?」[予答：]
        若得漏盡者      彼等亦勝者
        以征服惡法      故予是勝者
        諸比丘!如是說已，邪命外道鬱婆羅曰：「尊者!卿或實有如是。」搖頭於傍
    道而去。
        諸比丘!如是予遊化而至婆羅奈之仙人住處，於鹿野苑訪五比丘。諸比丘!彼
    等五比丘遙見予來，見而相互約束曰：「兄!看!彼之沙門瞿曇來矣，放逸而捨棄
    精勤，趣於奢侈者，不必與彼問訊，不必起迎，不受取彼之衣缽，但設座，彼若欲
    者即坐。」然!諸比丘!當予從近時，彼等五比丘即不得自守盟約。或者出迎予而
    受取衣缽，又或者引予入座，又或者為予準備洗足水，或有於呼予之名，並以「尊
    者」敬稱之。諸比丘!於如是稱呼時，予言五比丘曰：「諸比丘!勿以其名稱如來，
    亦勿以尊者之稱呼予。諸比丘!如來是應供者正等正覺者也。諸比丘!注意諦聽，
172 已得不死之法，予教之，予說法，汝等如所教，若如是行者，離俗出家修道之善男
        二六 聖求經                                         二三七

        中部經典一                                          二三八
    子不久即得於現法中以自知、自證、自達而住，成就無上梵行之境也。]諸比丘!
    如是說已，五比丘白予言：「尊者瞿曇!卿以彼威儀、彼道、彼苦行，不至越人法
    --殊勝之最聖智見，而且今放逸，捨棄精勤，趣於奢侈，如何得至越人法--殊
    勝之最聖智見乎?」諸比丘!聞是語已，予言五比丘曰：「諸比丘!如來非放逸、
    非捨棄精進、非趣於奢侈。諸比丘!如來是應供者、正等正覺者也。諸比丘!注意
    諦聽，已得不死之法，予教之，予說法，汝等如所教，若如是行，離俗出家之善男
    子不久即得于現法中以自知、自證、自達而住，成就無上梵行之境也。」諸比丘!
    五比丘再言予曰：「尊者瞿曇!卿得至彼威儀……特殊最聖智見否?」諸比丘!予
    再言五比丘曰：「諸比丘!如來非放逸……以完成無上梵行，於現法中得至自知、
    自證、自達而住。」諸比丘!五比丘三度向予曰：「尊者瞿曇!卿得至彼威儀……
    殊勝之最勝知見否?」諸比丘!聞是語已，予言五比丘曰：「諸比丘!汝等果由今
    於先知見予有如是光耀耶?」[彼等應諾曰：]「否也!尊者!」[予曰：]「諸比丘!
    如來是應供者、正等正覺者。諸比丘注意諦聽，已得不死之法，予教之，予說法，
173 汝等如所教，若如是行，離俗出家不久，善男子即得于現法中以自知、自證、自達
    而住，成就無上梵行之境也。」諸比丘!予得令五比丘知之。諸比丘!如是教授二
    比丘時，三比丘前往乞食，三比丘所乞之食得以供我等六人[之生活]。諸比丘!予
    又教授三比丘之時，二比丘前往乞食，二比丘所乞之食得以供我等六人[之生活]。
    諸比丘!此等五比丘被予如是說，如是教後，於自生法而見生法之患，以求無生無
    上安穩涅槃，以得無生無上安穩涅槃。於自老法而見老法之患，以求無老無上安穩
    涅槃，以得無老無上安穩涅槃。於自病法而見病法之患，以求無病無上安穩涅槃，
    以得無病無上安穩涅槃。於自死法而見死法之患，以求無死無上安穩涅槃，以得無
    死無上安穩涅槃。於自愁法而見愁法之患，以求無愁無上安穩涅槃，以得無愁無上
    安涅槃。於自雜穢法而見雜穢法之患，以得無雜穢無上安穩涅槃。而且彼等生如次
    之智見：「我等之解脫不動矣!此是最後生，今更不復存在!」
        諸比丘!此等有五種欲分，云何為五?依眼而所識、所欲、所愛、所好，當愛
    於相，以伴欲，以情唆於色;依耳而所識……以情唆於聲;依鼻而所識……以情唆
    於香;依舌而所識……以情唆於味；依身而所識，所欲、所愛、所好，當愛於相，
    以伴欲，以情唆於觸者也。諸此五!此等五種欲分。諸比丘!如何沙門或婆羅門等，
        二六 聖求經                                         二三九

        中部經典一                                          二四0
    為此等五種欲分之所縛，令狂，貪著，不見災患、不知出離而享受者，應知彼等陷
    於不幸，以至破滅，於惡魔隨意所處理者也。諸比丘!恰如甚多野鹿落於罠網者，
    彼鹿陷於不幸，至於破滅，於獵師隨意所處理者也，以至獵師不能如其所欲而脫，
    如是，諸比丘!如何沙門或婆羅門等，為此等五種欲分之所縛，令狂，貪著，不見
    災患，不知出離而享受者，應知彼等陷於不幸，至於破滅，於惡魔隨意之所處理者
    也。諸比丘!如何沙門或婆羅門等，不為此等五種欲分之所縛、不為狂、不貪著、
174 以見災患，以知出離而受用者，應知彼等不陷於不幸，不至於破滅，不於惡魔隨意
    之所處理者。諸比丘!恰如甚多野鹿，不落罠網，彼不陷於不幸，不至於破滅，不
    於獵師隨意之所處理者，而且以至獵師者，得知如其所欲而脫。諸比丘!如是，如
    何沙門或婆羅門等，不為此等五種欲分之所縛，不為狂，不貪著，以見災患，以如
    出離而受用者，應知彼等不陷於不幸，不至於破滅，不於惡魔隨意之所處理者。
        諸比丘!恰如野鹿於山林中漫步，安心而行，安心而立，安心而坐，安心而眠，
    何以故?諸比丘，彼等不在獵師之獵域故也。諸比丘!如是比丘離欲、離不善法，
    有尋、有何，離生喜樂，以成就初禪而住。諸比丘!此之比丘謂：「令魔作盲，以
    根絕魔眼，至不為惡魔所見者。」諸比丘！再之，比丘尋伺已息，於內清淨，心成
    一向，無尋，無伺，定生喜樂，以成就第二禪而住。諸比丘!此之比丘謂：「令魔
    作盲，根絕魔之眼，至不為惡魔所見者。」諸比丘!再之，比丘不染於喜，住於捨，
    正念、正智，而以身正愛樂，即聖者之所謂：「捨、念、樂住」以成就第三禪而住。
    諸比丘!此之比丘謂：「令魔作盲……至不為惡魔所見者」諸比丘!再之，比丘以
    捨樂，捨苦，先已以滅喜憂，以不苦不樂而成捨念清淨以成就第四禪而住。諸比丘!
    此之比丘謂：「令魔作盲……乃至……不至為惡魔所見。」諸比丘!再之，比丘出
    離一切色想，以消滅有對想，以不作意種種想，故成「虛空無邊，以成就虛空無邊
    處。諸比丘!此之比丘謂：「令魔作盲……乃至……不至為惡魔所見。」諸比丘!
    再之，比丘出離一切虛空無邊處，成「識無邊」以成就識無邊處……乃至……出離
175 一切識無邊處，成「無何存在」以成就無所有處……乃至……出離一切無所有處，
    成就非想非非想處……乃至……出離一切非想非非想處……成就想受滅，而且由彼
    之智見，知漏滅盡。諸比丘!此之比丘謂：「令魔作盲，根絕魔之眼，不至為惡魔
    所見者，遠離世間之纏縛者。」彼安心而行，安心而立；安心而坐，安心而臥，何
        二六 聖求經                                         二四一

        中部經典一                                          二四二
    以故?諸比丘!不在惡魔之領域故也。」
        世尊如是說已。彼等比丘歡喜信受世尊之所說。


                                  二七 象跡喻小經
      北傳 中阿三0、象跡喻經(大正藏一、四六四頁。)
      本經是婆羅門生漏(janussonin)遇到出家者卑盧帝伽(Pilotika)，卑盧帝伽從世尊之
      偉大，以四種象跡喻教之。而後訪問世尊，更聞殊勝的象跡喻，次，教以戒防護諸根、
      念、知、四禪、憶宿命智、生死智、漏盡皆。說於此歸依佛門為在家信者。(北傳唯缺
      憶宿命智和生死智，其他皆一致。)

                第二十七 象跡喻小經
        如是我聞。
        一時，世尊往舍衛城祇陀林給孤獨園。爾時，婆羅門生漏乘全白色，深幌之車
    乘，早晨從舍衛城出行。婆羅門生漏遙見出家行者卑盧帝伽從彼方而來，見而言出
    家行者卑盧帝伽曰：「越奢耶那大清早從何處來耶?」[卑盧帝伽曰：]「尊者!予
    從彼沙門瞿曇之處來。」[婆羅門曰：]「越奢耶那!沙門瞿曇其如何思之耶?汝認
    為沙門瞿曇是殊勝有智慧、為賢者乎?」[卑盧帝伽曰：]「尊者!想我是誰耶?我
    如何得知沙門瞿曇之殊勝智慧?得知沙門瞿曇之殊勝智慧者，實應與彼同等者也。」
    [婆羅門曰：]「然!越奢耶那汝非以最上讚辭以讚嘆沙門瞿曇耶?」[卑盧帝伽
    曰:]「尊者!想我是誰耶?以稱讚沙門瞿曇，我如何得為耶?彼尊者瞿曇是在可讚
176 嘆者之中最被讚嘆者也，是人天中之最勝者也。」[婆羅門曰:]「越奢耶那汝見如
    何根據，於如是信仰沙門瞿曇耶?」[卑盧帝伽曰:]「尊者!恰如善捕象之師，往
    於象林於象林見寬長之大象足跡，即達結論「實大象也。」尊者!如是我於沙門瞿
        二七 象跡喻小經                                     二四三

        中部經典一                                          二四四
    曇見為四足跡故，方以達此結論：「世尊是正等正覺者，法由世尊所善說，其僧團
    善從而行者也。」其四者何耶?
        尊者!我是王族之賢者，伶俐而以事論爭，見好穿鑿之性格者，想彼等以一定
    之慧，一定之見，纖細分析論難之行者。其彼等或時聞：「沙門瞿曇時實往某村里
    或某聚落。」彼等準備質問：「我等詣沙門瞿曇之處，以問此，我等如是問，彼如
    是答者，我等如是反駁彼，又我等如是問，彼如是答者，我等又如是以反駁彼。」
    而且彼等聞：「沙門瞿曇實來某村里、某聚落。」彼等諸沙門瞿曇之處。沙門瞿曇
    以法談對彼等開示、勸發、鼓勵、令歡喜。彼等由沙門瞿曇以法談之開示、勸發、
    鼓勵、令歡喜，即對沙門瞿曇不發問，何況能反駁彼否?卻斷然成為沙門瞿曇之第
    子。尊者!我於沙門瞿曇見此之第一足跡，於是我以達結論：「世尊是正等正覺者，
    法由世尊所善說者，其僧團善從而行也。」
        尊者!再之，我是婆羅門之賢者，伶俐而以事論爭，見好穿鑿之性格者，想彼
    等以一定之慧，一定之見，纖細分析論難之行者。其彼等或時聞：「沙門瞿曇實往
    某村里、某聚落。」彼等準備質問：「我等詣沙門瞿曇之處，以問此，我等如是問，
    彼如是答者，我等如是反駁彼，又若我等如是問，彼如是答者，我等又如是反駁彼。」
    而且彼等聞：「沙門瞿曇實來某村里、某聚落。]彼等諸沙門瞿曇之處。沙門瞿曇
    以法談對彼等開示、勸發、鼓勵、令歡喜。彼等由沙門瞿曇，以法談開示、勸發、
    鼓勵、令歡喜，即對沙門瞿曇不發問，何況能反駁彼否?卻斷然成為沙門瞿曇之聲
    聞。卿!我於沙門瞿曇見此第二足跡，於此我以達結論：「世尊是正等正覺者，法
    由世尊所說，其僧團善從而行也。」
        卿!再之，我更是或居士之賢者……乃至……或沙門之賢者，伶俐而以事論爭，
    見好穿鑿之性格者，想彼等以一定之慧，一定之見，纖細分析論難之行者。其彼等
177 或時聞：「沙門瞿曇實往某村里、某聚落。」彼等準備質問：「我等詣沙門瞿曇之
    處，以問此，我等如是問，彼如是答者，我等如是反駁彼，若又我等如是問，彼如
    是答者，我等又如是反駁彼。」而且彼等聞：「沙門瞿曇實來某村里、某聚落。」
    彼等諸沙門瞿曇之處。沙門瞿曇以法談到彼等開示、勸發、獎勵、令歡喜。彼等由
    沙門瞿曇以法談之開示、勸發、獎勵、令歡喜，即對沙門瞿曇不發問，何況能反駁
    彼否?卻斷然請沙門瞿曇容受以捨家出家為修行者。沙門瞿曇受彼等出家，彼等如
        三七 象跡喻小經                                     二四五

        中部經典一                                          二四六
    是住於出家同等之孤獨、別住、不放逸、苦行、精勤，善男子，由在家為出家修行
    者，不久，即得於現法自知、自證、自達。完成無上梵行之目的。彼等曰：「我等
    實幾乎滅亡，實幾乎破滅，蓋我等前非沙門，而自稱為沙門；非婆羅門而自稱謂婆
    羅門；非應供自稱謂應供。今我等實成為沙門，今我等實成為婆羅門，今我等實成
    為應供者也。」尊者!我於沙門瞿曇見此[第三……乃至……]第四足跡，於此我
    達結論：「世尊是正等正覺者，法由世尊所善說，其僧團善從行之也。」尊者!我
    於沙門瞿曇見此等四足跡故，於此我至如是結論：「世尊是正等正覺者，法由世尊
    所善說，其僧團善從而行也。」」
        如是語時，婆羅門生漏，從全白色、深幌之車乘而下，偏袒一肩，向世尊之處
    合掌禮拜三次發感嘆語曰：「南無世尊應供等正覺者!南無世尊應供等正覺者!南
178 無世尊應供等正覺者!我等或許於某地其時見世尊瞿曇、或許其時予得與世尊共語
    也?」如是婆羅門生漏詣世尊之處，詣而問訊世尊，交換歡喜親睦之語後坐於一面。
    於一面坐之婆羅門生漏將其與出家行者卑盧帝伽之共語如是奉告世尊。世尊聞此對
    婆羅門生漏如是曰：「婆羅門!於其程度以象跡喻尚未充分具足。婆羅門!更有廣大
    具足之象跡喻，予將說，諦聽!」願樂欲聞」婆羅門生漏應諾世尊。世尊乃曰：
        「婆羅門!譬如捕象師往象林，於象林見延長廣大之一大象跡，彼真善捕象師者
    不立即作此結論「實是大象也。」何以故?婆羅門!於象林名矮小牡象有大足，然
    此實有可能為彼等之足跡也。彼更於象林追尋時見延長廣大之象跡，又見高處有被
    大象薙折之痕跡，彼若真善捕象師者，不立即作此結論「實是大牡象也。」何以故?
    婆羅門!於象林名大突牙牝象有大足，然此實有可能為彼等之跡也。彼於象林追尋
    時見延長廣大之象跡，又見高處有被象牙薙刮掀折之痕跡，彼若真善捕象師者，不
    立即作此結論：「實是大牡象也。」何以故?婆羅門!於象林名大長鼻牡象有大足，
    此實有可能為彼等之跡也。彼於象林追尋時見延長廣大之象跡，又見高處有被象牙
179 剃刮掀折，折枝痕跡。彼見牝象於樹下，或空曠處，漫步，或立，或坐，或臥，於
    是始達結論：「實是大牡象者。」婆羅門!如此，如來、應供、等正覺者、明行足、
    善逝、世間解、無上士、調御丈夫、天人師、覺者、世尊出現於此世。彼以俱此天
    之世界、俱魔之世界、俱焚天之世界、俱沙門婆羅門之世界、俱入天之世界，自知、
    自證而宣說。彼初善、中書、終亦善，有義、有文，以說法，以教完全清淨之梵行。
        二七 象跡喻小經                                     二四七

        中部經典一                                          二四八
    而且生於居士或居士子，或其他之族者，以聽聞其法。彼以聽其法，得信於世尊。
    彼如是得信，作是念：「在家是雜鬧、塵勞之處，出家是空閑寂靜也。在家者難行
    完全清淨如真珠清磨之梵行，然!我以剃除鬚髮，著袈裟衣，由在家為出家修行者。
    彼於後或捨小財物，或捨多財物，或捨小親族，或捨多親族，剃除鬚髮，著袈裟衣，
    由在家為出家修行者。
        如是彼出家，具足比丘應學之生活規定，以捨殺生，以離殺生。以捨刀杖，有
    慚愧，有同情心，住於憐愍一切有情生類。捨棄不與取，離不與取，以受與物，以
    期與而取，以自住非盜之淨物。捨非梵行，梵行者，離不淨行者，離淫欲之在俗法。
    以捨妄語，離妄語，為真實語者，真實而得可信賴，得可依，不欺世間者。捨棄兩
    舌，離兩舌，聞此語彼，無破壞彼等間，又從彼聞語此等，無破壞此等之間；如是
    或為離者之和解者，或為合者之援助者。語好和順、樂和順、喜和順，和順之語者。
180 捨粗惡語、離粗惡語。以語柔和而順耳、樂人於心、優雅而甚多人歡喜、甚多人喜
    好，如是之語者。捨戲語、離戲語。應語之時而語者，以說事實者，以說義利者，
    以說法者，以說律者。以語時隨足保持之語，語有理由、有辨別、俱義利之語者。
    彼離害種子類、植物類。一日一食，夜不食，離非時食。以離觀聽歌舞、音樂、演
    藝等。離保持華鬘、塗香、脂粉扮飾、莊嚴住。離高廣大床。離受金銀。離受生穀
    類。離受生肉。離受婦女、童女。離受婢僕。離受山羊、羊。離受雞、豚。離受象、
    牛、牡馬、牝馬。離受田野、地處。離為使節使丁。離買賣。離詐秤稱，離詐貨幣、
    詐度量。離詐欺瞞著、奸詐、邪曲。離斷、殺、縛、路賊、掠奪、暴行。彼以衣覆
    身為足，以施食護腹為足，彼之行處，唯此俱行。恰如有翼之鳥飛翔，如常俱其翼
    而飛，如是比丘當以覆身之衣，護腹之食為滿足，彼之行處，唯此俱行。彼具足聖
    戒聚，於內受無瑕樂者。彼以眼見色，不執於相，不執於隨相。彼之令防護眼根而
    住者，若侵來貪欲、憂慼、惡不善之法，從事為其防護，以護眼根，為於眼根之防
    護。以耳聞聲……乃至……以鼻嗅香……以舌味味……以身觸之所觸……以意識
    法，不執相，不執隨相。彼若不防護意根而住者，貪欲、憂慼、惡等不善法之侵來，
181 從事為其防護，以護意根，為於意根之防護。彼成就此聖之根防護者，內受無穢之
    樂。彼於正智出入，於正智觀前觀後，於正智屈伸，於正智執持大衣及衣缽，於正
    智噉飲嚼味，於正智行糞尿，於正智行、住、坐、眠、寤、及語、默。
        二七 象跡喻小經                                     二四九

        中部經典一                                          二五0
        彼具足此聖戒聚、具足此聖根防護、具足此聖正智，以孤獨之床座為友，至閑
    林、樹下、山巖、石室、山峽、塚間、林叢、露天、及蘗所積之處。彼食後從行乞
    而歸，置身端正，面前布置結跏趺坐之念。彼於世間捨貪欲、離貪欲，以心而住，
    從貪欲淨化心。捨瞋恚，以住不瞋恚心，憐愍一切生類，以淨化瞋恚心。捨惛沈掉
    舉、離惛沈掉舉而住，有觀想，有念，有正智，從惛沈掉舉以淨化心。捨調悔，不
    調悔而住，內有寂靜心，淨化調悔心。捨疑、離疑而住，無猶豫、於善法從疑淨化
    心。
        彼捨此等五蓋、心穢、慧羸、離欲、離不善法、有尋、有伺，離生喜樂，成就
    初禪而住。婆羅門!此謂如來之足跡、如來之行跡、如來之鑿道。然猶聖弟子未達
    結論：「世尊是正等正覺者，法由世尊所善說，其僧團善從而行也。」婆羅門!更
    又比丘尋伺已息，於內清淨，心置一處，無尋、無伺，定生喜樂，成就第二禪而住。
    婆羅門!此亦謂如來之足跡、如來之行跡、如來之鑿道。然猶聖弟子未達結論：「世
    尊是正等正覺者，法由世尊所善說，其僧團善從而行也。」婆羅門!更又比丘不染
    於喜，住於捨，於正念、正智，以身正受樂，聖者之所謂「捨、念、樂住」成就第
    三禪而住。婆羅門!此亦謂如來之足跡、如來之行跡、如來之鑿道。然猶聖弟子未
182 達結論：「世尊是正等正覺者，法由世尊所善說者，其僧團善從而行也。」婆羅門!
    又比丘捨樂、捨苦，先已以滅喜憂，不苦不樂，捨、念、清淨，成就第四禪而住。
    婆羅門!此謂如來之足跡、如來之行跡、如來之鑿道。然猶聖弟子未達結論：「世
    尊是等正覺者，法由世尊所善說，其僧團善從而行也。」
        彼如是心等持，清淨、皎潔、無穢、無垢、柔軟、堪任而得確立不動，心向憶
    宿命智。彼憶念種種宿命，即：一生、二生、三生、四生、五生、十生、二十生、
    三十生、四十生、五十生、百生、千生、百千生、種種成劫、種種壞劫、種種成壞
    劫。於其處，予有如是名、如是姓、如是種族、如是食、如是苦樂之受、如是以命
    終。於其處死，於彼處生。於彼處有如是名、如是姓、如是種族、如是食、如是苦
    樂之受、如是以命終。彼於彼處死，於此處生。如是憶念其相及詳細狀況與俱種
    種之宿命。婆羅門!此謂如來之足跡、如來之行跡、如來之鑿道。然猶聖弟子未達
    結論：「世尊是正等正覺者，法由世尊所善說，其僧團善從而行也。」
183     彼如是心等持，清淨、皎潔、無穢、無垢、柔軟、堪任、得確立不動、心向有
        二十 象跡喻小經                                     二五一

        中部經典一                                          二五二
    情生死智。彼以清淨、超人之天眼，見有情之生死，知卑賤、高貴、美麗、醜陋、
    幸福、不幸福，各隨其業：「實此等之有情身為惡行、口為惡行、意為惡行，誹謗
    聖者、抱邪見、持邪見業。身壞命終生惡生、惡趣、墮處、地獄。又其他此等之有
    情，身為善行、口為善行、意為善行，不誹謗聖者，抱正見、持正見業。身壞命終
    生善趣、天界。」如是彼以清淨、超人之天眼見有情之生死。知其卑賤、高貴、美
    麗、醜陋、幸福、不幸福，各隨其業。婆羅門!此謂如來之足跡、如來之行跡、如
    來之鑿道。然猶聖弟子未達結論：「世尊是正等正覺者，法由世尊所善說，其僧團
    善從而行也。」
        彼如是心等持，清淨、皎潔、無穢、無垢、柔軟、堪任，以得確立不動，彼心
    向漏盡智。彼如實知「此是苦，」如實知「此是苦之集，」如實知「此是苦之滅，」
    如實知「此是苦滅之道。」又如實知「此等是漏，」如實知「此是漏之集，」如實
    知「此是漏之滅，」如實知「此是漏滅之道。」婆羅門!此謂如來之足跡、如來之
    行跡、如來之鑿道。聖弟子嘗未達如是之結論：「世尊是正等正覺者，法由世尊所
184 善說，其僧團善從而行也。」如是知，如是見，彼心解脫愛欲之漏、心解脫有漏、
    心解脫無明之漏、解脫已，知「於解脫而解脫，」知「生已盡，梵行已成，應作已
    作，不更到此之存在。」婆羅門!此謂如來之足跡、如來之行跡、如來之鑿道。婆
    羅門!如是，聖弟子達結論：「世尊是正等正悸怴A法由世尊所善說，其僧團善從
    而行行也。」婆羅門!如是實無遺憾廣說象跡喻。
        如是說時，婆羅門生漏白世尊曰：「善哉!瞿曇!善哉!瞿曇!恰如倒者起，覆
    者露現，如迷途者得教其道，如闇中持燈，使有眼者見色。如是，由尊者瞿曇以種
    種方便之法示。我歸依尊者瞿曇及其法，歸依其僧伽。尊者瞿曇容我從今以後終生
    歸依為優婆塞。」
        二七 象跡喻小經                                     二五三


                                    二八 象跡喻大經
      北傳 中阿三0、象跡喻經(大正藏一、四六四頁。)
      本經是舍利弗向諸比丘說的，其內容，一切動物之足跡如包含於象跡；一切善法色攝於
      四聖諦。說四聖諦，其中特別說明苦諦，於此有關五取蘊、四大等，重要之說。

        中部經典一                                          二五四

                第二十八 象跡喻大經
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。爾時尊者舍利弗告諸比丘曰：「諸賢比
    丘!」彼等比丘應諾尊者舍利弗曰：「尊者!」尊者舍利弗乃曰：
        「諸賢！恰如一切生息動物之一切足跡為象足跡所包攝，象之足跡其偉大性於彼
    等稱為第一，如是，諸賢上所有善法皆為四聖諦包攝。其四者：苦聖諦、苦集聖諦、
185 苦滅聖諦、苦滅道聖諦也。
        諸賢!云何為苦聖諦?曰：是生苦、老苦、死苦、愁悲苦憂惱苦、求不得苦。
    略而言之，五取蘊苦也。諸賢!云何為五取蘊?曰：色取蘊、受取蘊、想取蘊、行
    取蘊、識取蘊也。諸賢!云何為色取蘊?曰：四大及四大所依色也。諸賢!云何為
    四大耶?地界、水界、火界、風界也。
        諸賢!云何為地界?曰：為內地界與外地界也。諸賢!云何為內地界?獨自存
    在於內身，成為堅粗者，是依[此]而存在，即：髮、毛、爪、齒、皮、肉、筋、
    骨、髓、腎、心、肝、肋、脾、肺、腸、臟、腕、胃、糞，及其他所有獨自存在於
    內身之堅、粗，謂[內]所執持者，是內地界。此內地界與外地界是地界。而且，
    「彼非予所有，予非彼，彼非予之我，」如是應以如實正慧見之。如是以其如實正
    慧見者，即厭離於地界，以心離地界。諸賢!時外水界成怒，其時外地界滅沒。諸
    賢!彼外地界雖如是偉大，猶知其無常性、知其壞法性、知其滅法性、知其變易法
    性，何況是渴愛所執持之於區區之身，或「是予，」或「予之所有，」或「予有」
    等，有何為耶?無寧於此「無何等之」可為也。諸賢!彼之比丘若其他者，呵責、
186 罵詈、瞋恚、惱害此之比丘者，彼應如次知之：「於予從此耳觸生者即苦受生。有
    其緣生，而非無緣。於何緣而緣於觸?」彼其次知：「觸是無常，」知「受是無常。
    知「想是無常，」知「行是無常，」知「識是無常。」依於彼界而心滿足，清淨、
    祥和、安定。諸賢!若其他者，有以所不欲，以所不受;以所不好而以拳觸、以上
    塊觸、以杖觸、以刀觸[等]，若有此者，彼應如次知之：「此身體如拳觸於此身體，
    以示結果，是有如是身體，又如以土塊觸之，以示結果，又如以杖觸之以示結果，
    又如以刀觸之以示結果，是有如是身體也。又從世尊於鋸喻之教，如是所說。諸比
        二八 象跡喻大經                                     二五五

        中部經典一                                          二五六
    丘!雖盜賊、賤業者等，若以兩頭有柄之鋸以截斷肢節，於此，其意若亂者，彼如
    是耶非遵我教者也。我實精進勇猛不怠，念確立不亂，身安靜不激，心等持寂靜。
    今對此身，若願意者，以拳觸之，以示結果，以土塊觸之，以示結果，以杖觸之，
    以示結果，以刀觸之，以示結果!然實應遵守諸佛之此教。」諸賢!如是歸依佛、
    如是歸依法、如是歸依僧，彼比丘若不住止於善相應之捨者，言彼是為刺激、生激
    動：「予如是歸依佛、如是歸依法、如是歸依僧，不住止於善相應之捨者，實予之
    不幸，不成幸福，實予之難得、不易得也。」諸賢!恰如新婦見舅姑，刺激，生激
    動，如是，諸賢!如是歸依佛、如是歸依法、如是歸依僧，彼之比丘，若不住止於
    善相應之捨者，言彼是為刺激，生激動：「如是歸依佛、予如是歸依法、如是歸依
    僧，不住止於善相應之捨者，實是予之不幸，實不成為幸，予實難得、不易得也。」
187 諸賢!彼之比丘如是歸依佛、如是歸依法、如是歸依僧，若住止於善相應之捨者，
    彼乃為歡善。諸賢!如是者比丘為多所成就。
        諸賢!云何為水界?如是內水界與外水界也。諸賢!云何為內水界?獨自存在
    於內身之水及水者，[謂內]所執持，即膽、痰、膿、血、汗、脂、淚、膏、唾、洟、
    滑液，小便、其他皆獨自存在於內身之水及水者，是依[此]而存在者，諸賢!此
    謂內水界。此內水界與外水界者，是水界也。而且，「彼非予，予非彼，此非予之我。
    如是應以如實正慧見之。以如實正慧見者，於厭離水界，心離水界。諸賢!時外水
    界成有怒，彼淹去村里、淹去聚落、淹去市鎮、淹去地區、淹去國土。諸賢!又有
    時於大洋水退百由旬，水退二百由旬，退二百由旬、四百由旬、五百由旬、六百由
    旬、乃至水退七百由旬。諸賢!更有時於大洋，水有七陀羅樹之高深、有六陀羅樹
    之高深，有五……[乃至]……唯一陀羅樹之高深。諸賢!更有時於大洋，水有七
    人身之高深、有六人身之高深、五……[乃至]……有唯一人身之高深。諸賢!更
    有時於大洋，水有半人身之高深，有至人腰之高深、有唯人膝之高深，有唯人踝之
    高深。諸賢！有時放大洋，水無足於潤趾節。諸賢!彼外水界雖如此偉大，猶應知
    其無常性……乃至……變易法性。何況是渴愛所執持，於區區之身，或「予，」或
    「予所有，」或「予有」等，有何為耶?無寧於此無「何等之」可為也！……乃至
188 ……諸賢!彼之比丘如是歸依佛、如是歸依法、如是歸依僧，若住止於善相應捨者，
    彼乃為歡喜。諸賢!如是者，於此丘有多成就。
        二八 象跡喻大經                                     二五七

        中部經典一                                          二五八
        諸賢!云何為火界?曰：為內火界與外火界。諸賢!云何為內火界?獨自存在
    於內身之火及火者，依[此]而存在者，即由此所熱[熟]，以此而老衰，以此燒之，
    以此正變化噉、飲、嚼、味、其他皆獨自存於內身之火及火者，依(此)而存在，
    諸賢!此謂內火界。此內火界與外火界是火界也。而且，「彼非予，予非彼，彼非予
    之我，」如是以如實正慧見之。以如實正慧見之者，厭離於火界，心離火界。諸賢!
    有時外火界有怒。彼燒村里、以燒聚落、以燒市鎮、以燒區城、以燒國土。彼漫燃
    至綠草邊、或道邊、或岩邊、或水邊、或至所愛地域時，以無食而消滅。諸賢!有
    時至以雞翼，又以筋革1而求火。諸賢!彼外之火界雖如此偉大，猶應知其無常性
    ……乃至……變易法性……於彼比丘，若住止善相應之捨，彼乃為歡喜也。諸賢!
    如是者於比丘有多成就。
        諸比丘!云何為風界?曰：內風界與外風界也。諸賢!云何為內風界?獨自存
    在於內身之，風及風者，依[此]而存在者，即：上向風、下向風、胃住風、下腹
    住風、肢肢隨流風、出息風、入息風等，其他皆獨自存在於內身之風及風者，依(此)
    而存在者，諸賢!此謂內風界。此內風界與外風界是風界也。而且：「彼非予，予
    非彼，彼非予之我，」如是應以如實正慧見之。以如實正慧見之者，厭離於風界，
189 心離風界。諸賢!有時外風界有怒，彼吹去村里、吹去聚落、吹去市鎮、吹去區域、
    吹去國土。諸賢!有時至於夏季最後月，以陀羅葉又以扇求風，有至蘗於流水亦不
    動。諸賢!彼外風界雖如此偉大，猶應知其無常性……[乃至]……變異法性。何
    況是渴愛所執持，於區區之身，或「予，」或「予所有，」或「有予」等，何為耶?
    無寧於此，「無何等」之可為。諸賢!若其他者對彼之比丘或呵責、罵詈、瞋恚、惱
    害者，彼應如次知之：「予此耳觸生，即苦受生，由其緣生，而非無緣，是何緣乎?
    「是緣於觸。」彼次應知「觸是無常，」知「受是無常，」知「想是無常，」知「行
    是無常，」知「識是無常。」依於彼界而心滿足、清淨、靜止、安定。諸賢!若其
    他者，以所不欲、所不受、所不好、以拳觸、以土塊觸、以杖觸、以刀觸[等]，有
    此者，彼如次知之：「此身體，如拳觸於其身體，如此之結果，是有如是身體也，
    又以土塊觸之，如此結果，又以杖觸之，如此結果，又以刀觸之，如此結果，是有
    如是之身體也。又從世尊於鋸喻之教，如是所說。諸比丘！雖盜賊、賤業者等，若
    以兩頭有柄之鋸，以截斷肢節，於此其意若亂者，彼如是即非遵我教者也。我實精
        二八 象跡喻大經                                     二五九

        中部經典一                                          二六0
    進勇猛不怠，念確立不亂，身安靜不激，心等持寂靜。今對此身若願意者，即以拳
    觸之，以生結果，以土塊觸之，以生結果，以杖觸之，以生結果，以刀觸之，以生
    結果，然實應遵守諸佛之此教。」諸賢!彼比丘如是歸依佛、如是歸依法、如是歸
    依僧，若不住止於善相應之捨者，言彼乃為刺激，以生激動也，「予如是歸依佛、如
190 是歸依法、如是歸依僧，若不住止於善相應之捨，予實不幸，不成為幸福，予實難
    得、不易得也。」諸賢!恰如新婦以見舅姑，所刺激、以生激動，如是，諸賢！彼
    比丘如是歸依佛、如是歸依法、如是歸依僧，若不住止於善相應之捨者，言彼乃為
    刺激、以生激動，「予如是歸依佛、如是歸依法、如是歸依僧，Y不住止於善相應之
    捨者，予實不幸，實不成為幸福，予實難得、實不易得。」諸賢!彼比丘如是歸依
    佛、如是歸依法、如是歸依僧，若住止於善相應之捨，彼乃為歡喜。諸賢!如是者
    比丘有多成就者也。
        諸賢!恰如從木材、從瓦粒、從草、從泥土、以覆蓋虛空，至被稱為「家屋。」
    如是，諸賢!以至從骨、從筋、從肉、從皮、從膚，覆蓋虛空。被稱為「色。」諸
    賢！於內眼雖然不壞，於視野不至外色，且只要若無集注於其所對者，即不現其所
    對之識分。諸賢！於內眼不壞，且視野雖至於外色，只要無於注意其所對者，即不
    現其所對之識分。諸賢!於內不眼壞，至視野外色，而且注意存於其所對時，其時
    現其所對之識分。如是狀態之色是為色取蘊，如是狀態之受是為受取蘊，如是狀態
    之想是為想取蘊，如是狀態之行是為行取蘊，如是狀態之識是為識取蘊也。彼知「如
191 是此等被五取蘊所色攝、所集合、所結合。」實從世尊又說「見緣生者，彼即見法，
    見法者，彼即見緣生。」此等，即緣生五取蘊者也，於此等五取蘊起貪欲、執著、
    隨從、耽著乃苦之集，於此等五取蘊，驅除貪欲、愛染、捨離貪欲、愛染，即苦之
    滅也。諸賢!如是者比丘即有多成就。諸賢!於內耳雖不壞……鼻不壞……舌不壞
    ……身不壞……意不壞，不至外法之領域，且只要無注意其所對者，即不現其所對
    之識分。諸賢！於內意不壞、雖至於外法之領域，只要若無注意其所對，即不現其
    所對之識分。諸賢!於內意雖不壞而至於外法之領域，且有注意其所對者，如是即
    現其所對之識分。如是狀態之色是為色取蘊，如是狀態之受是為受取蘊，如是狀態
    之想是為想取蘊，如是狀態之行是為行取蘊，如是狀態之識是為識取蘊者也。彼知
    「如是被此等五取蘊所色攝、所集合、所結合。」實從世尊又說：「以見緣生者，
        二八 象跡喻大經                                     二六一

        中部經典一                                          二六二
    彼即見法，見法者，彼即見緣生。」此等五取蘊即是緣生者也。於此等五取蘊起貪
    欲、執著、隨從、耽著，即苦之集。於此等五取蘊驅除貪欲、愛染，捨離貪欲、愛
    染，即苦之滅。諸賢！若如是者，於比丘有多成就者也。」
        尊者舍利弗如是語已。彼等比丘歡喜信受尊者舍利弗之所說。


                                  二九 心材喻大經
      北傳 增阿四三、四(大正藏二、七五九頁。)
      本經是提婆達多死後不久之時，因提和不妄出家行者最後之目的，以喻說求心材(木村
      中心之硬部)者。

192             第二十九 心材喻大經
        如是我聞。
        提婆達多離開僧團不久，或時世尊在王舍城鷲峰山。爾時，世尊因提婆達多如
    次告諸比丘：
        「諸比丘!於此一善男子，以信由在家而為出家行者，以思惟：「我為生、老死、
    愁、悲、苦、憂、惱所沈溺，沈溺於苦，為苦所征服。然!實知作此全苦蘊之終。」
    彼如是出家而得利養、恭敬、名聲。彼以歡喜其利養、恭敬、名聲，而未滿其志望，
    彼以其利養、恭敬、名聲，以自讚毀他曰：「予得利養、有名聲，彼等其他之比丘
    少名聲、少勢力。」彼以其利養、恭敬、名聲，驕慢放逸，流於放逸，為放逸之結
    果而住於苦。諸比丘!恰如欲心材1、求心材者，彼探索心材[而持斧入林]，立於
    有心材之大樹，以過心材、以過膚材、以過皮、以過薄皮，截取枝葉，以為是「心
    材」而持去。具眼者見彼，應如是言：「實此人不知心材、不知府材、不知皮、不
    知薄皮、不知枝葉，如是，此人欲心材、求心材、探索心材[而持斧入林]，有立於
        二九 心材喻大經                                     二六三

        中部經典一                                          二六四
    心材之大樹，以過心材，以過膚材、以過皮、以過薄皮，截取枝葉，以為是心材而
    持去，如是應用彼心材者，當為心材所作之物，彼即不成就。」諸比丘!如是，於
    此一善男子以信由在家而為出家行者，以思惟：「我為生、老死、愁、悲、苦、憂、
193 惱所沈溺，沈溺於苦，為苦所征服。然!實知作此全苦蘊之終。」彼如是出家而得
    利養、恭敬、名聲。彼以歡喜其利養、恭敬、名聲，未滿其志望，彼以其利養、恭
    敬、名聲，以自讚毀他曰：「予得利養、有名聲，彼等其他之比丘少名聲、少勢力。」
    彼以其利養、恭敬、名聲，驕慢放逸，流於放逸，放逸之結果而住於苦。諸比丘!
    謂此比丘捕取梵行之枝葉，以此而停止也。」
        諸比丘!於此一善男子以信由在家而為出家行者，以思惟：「我為生、老死、
    愁、悲、苦、憂、惱所困擾，沈溺於苦，征服於苦。然!實知作此全苦蘊之終。」
    彼如是出家得利養、恭敬、名聲。彼不以其利養、恭散、名聲為歡喜，不滿其志望，
    彼不以其利養、恭敬、名聲，自讚毀他，彼不以其利養、恭敬、名聲而驕慢放逸，
    流於放逸。以不放逸以得戒成就。彼以其戒成就而歡喜，所滿其志望。彼以其戒成
    就而自讚毀他：「予是持戒、持善法者，彼等其他之比丘乃破戒者，持惡法者。」
    彼以其戒成就而驕慢放逸，流於放逸，為放逸結果以住於苦。諸比丘!恰如欲心材、
    求心材者，探索心材[而持斧入林]，而立於有心材之大樹，以過心材、以過膚材、
    以過皮、截取薄皮，以為「心材」而持去。具眼者見彼，當如次言：「實此人不知
    心材、不知膚材、不知皮、不知薄皮、不知枝葉。如是實此人欲心材、求心材、探
    索心材[而持斧入林]，而於有心材之大樹，以過心材、以過膚材、以過皮，以截取
    薄皮，以為心材而持去。以用彼心材者，當為心材而所作之物，彼應不成就。」諸
    比丘!如是，實是一善男子以信由在家而為出家行者……乃至……彼以成就其戒而
194 驕慢、放逸，流於放逸，為放逸之結果商住於苦。諸比丘!是謂「比丘以捕取梵行
    之薄皮，以此而停止也。」
        諸比丘!於此一善男子以信由在家而為出家行者：「我為生、老死、愁悲、苦、
    憂、惱所沈溺，沈溺於苦，為苦所征服，然!實知作此全苦蘊之終。」彼如是出家，
    以得利養、恭敬、名聲。彼不以其利養、恭敬、名聲為歡喜，不滿足其志望，彼不
    以其利養、恭敬、名聲，自讚毀他，彼不以其利養、恭敬、名聲而驕慢、放逸，流
    於放逸，以不放逸而得戒成就。彼以其戒成就而歡喜，然不滿足其志望，彼不以其
        二九 心材喻大經                                     二六五

        中部經典一                                          二六六
    戒成就自讚毀他，彼不以奉持其戒而驕慢、放逸，流於放逸，以不放逸而得定成就。
    彼以其定成就而歡喜，以達其志望。彼以其定成就而自讚毀他，「予有等持，心寂靜，
    彼等其他之比丘無等持，心動搖。」彼以成就其定，驕慢、放逸，流於放逸，為放
    逸之結果而住於苦。諸比丘!恰如欲心材、求心材者，探索心材[而持斧入林]，立
    於有心材之大樹，以過心材、以過膚材，以截取皮，以為「心材」而持去。具眼者
    見彼，應如次言：「實此人不知心材、不知膚材、不知皮、不知薄皮、不知枝葉，
    如是此人欲心材、求心材、探索心材[而持斧入林]，立於有心材之大樹，以過心材、
    以過膚材、以截取皮，以為心材而持去。應用彼心材者，當依心材而所作之物，其
    彼應不成就。」諸比丘!如是，於此一善男子以信由在家而為出家行者……乃至……
    彼以成就其定而驕慢、放逸，流於放逸，為放逸之結果而住於苦。諸比丘!謂此：
195 「比丘以捕取梵行之微皮而停止也。」
        諸比丘!於此一善男子以信由在家而為出家行者：「我為生、老死、愁、悲、
    苦、憂、惱所沈溺，沈溺於苦，為苦所征服，然，實知作此全苦蘊之終。」彼如是
    為出家行者以得利養、恭敬、名聲。彼不以其利養、恭敬、名聲為歡喜，不滿足其
    志望，彼不以其利養、恭敬、名聲、自讚毀他，彼不以其利養、恭敬、名聲而驕慢、
    放逸，流於放逸。為不放逸而得戒成就。彼以成就其戒而歡喜，然亦不滿足其志望，
    彼不以成就其戒自讚毀他，彼不以成就其戒而驕慢、放逸，流於放逸，為不放逸而
    得定之成就。彼以其定之成就而歡喜，然亦未達到其志望，彼不以其定之成就自讚
    毀他，彼不以其定之成就而驕慢、放逸，流於放逸，不放逸而成就知見。彼以其知
    見而歡喜，以達到其志望。彼以其知見自讚毀他，「予乃得知見，彼等其他之比丘未
    得知見。」彼以其知見而驕慢、放逸，流於放逸，為放逸之結果而住於苦。諸比丘!
    恰如欲心材、求心材者，探索心材[而持斧入林]，立於有心材之大樹，以過心材、
    以截取膚材，以為「心材」而持去。具眼者見彼其應如是言：「實此人不知心材、
    不知膚材、不知皮、不知薄皮、不知枝葉，如是此人欲心材、求心材、探索心材[而
    持斧入林]，於有心材之大樹，以過心材、以截取膚材，以為心材而持去。如是應用
    彼心材者，當為心材所作之物，彼應不成就。」諸比丘!如是，於此一善男子以信
196 由在家而為出家行者……乃至……彼以其知見而驕慢、放逸，流於放逸，為放逸之
    結果而住於苦。諸比丘!謂此「比丘捕取梵行之膚材而停止也。」
        二九 心材喻大經                                     二六七

        中部經典一                                          二六八
        諸比丘!於此一善男子以信由在家而為出家行者：「我為生、老死、愁、悲、
    苦、憂、惱所沈溺，沈溺於苦，為苦所征服，然者，實知此全苦蘊之終。」彼為如
    是出家行者而得利養、恭敬、名聲。彼不以其利養、恭敬、名聲為歡喜，為滿足志
    望，彼不以其利養、恭敬、名聲自讚毀他，彼不以其利養、恭敬、名聲而驕慢、放
    逸，流於放逸，不放逸而得戒。彼以成就其戒而歡喜，然亦不滿其志望，彼不以成
    就其戒自讚毀他，彼不以成就其戒而驕慢、放逸、流於放逸，不放逸而得成就定。
    彼以成就其定而歡喜，然亦未滿足其志望，彼不以成就其定，自讚毀他，彼不以成
    就其定而驕慢、放逸，流於放逸，不放逸而成就知見。彼以其知見而歡喜，然亦不
    滿足其志望，彼不以其知見而自讚毀他，彼不以其知見而驕慢、放逸，流於放逸，
    不放逸而成就一時之解脫2。諸比丘!彼之比丘有墮於其一時之解脫。諸比丘!恰
    如欲心材、求心材者，探索心材[而持斧入林]，於有心材之大樹，截取心材，如是
    「心材」而持去。具眼者見此應如次言：「實此人知心材、知膚材、知皮、知薄皮、
    知枝葉，如是，此人欲心材、求心材、探索心材[而持斧入林]，於有心材之大樹，
197 以截取心材，如是心材而持去，如是，應用其心材，當依此心材所作之物，彼應成
    就。」諸比丘!如是於此一善男子，以信由在家而為出家行者：「我為生、老死、
    愁、悲、苦、憂、惱所沈溺，沈溺於苦，為苦所征服。然者，實知作此全苦蘊之終。」
    彼為如是出家行者，而得利養、恭敬、名聲。彼不以其利養、恭敬、名聲而歡喜，
    滿足志望，彼不以其利養、恭敬、名聲自讚毀他，彼不以其利養、恭敬、名聲而驕
    慢、放逸，流於放逸，為不放逸而得戒。彼以成就其戒而歡喜，然亦未滿足其志望，
    彼不以成就其戒自讚毀他，彼不以成就其戒而驕慢、放逸、流於放逸，為不放逸而
    得定成就。彼以成就其定而歡喜，然亦不滿足其志望，彼不以成就其定，自讚毀他，
    彼不以成就其定而驕慢、放逸、流於放逸，為不放逸而成就知見。彼以其知見而歡
    喜，然亦不滿足其志望，彼不以其知見而自讚毀他，彼不以其知見而驕慢、放逸、
    流於放逸，為不放逸，而成就非一時之解脫。諸比丘!不會有機會，彼之比丘不墮
    於其昨一時之解脫。
        諸比丘!如是此梵行不以利養、恭敬、名聲為功德，不以成就戒為功德，不以
    成就定為功德，不以知見為功德。諸比丘!此彼不動之心解脫。諸比丘!此梵行此
    為目的，此為心材，此為究竟。」
        二九 心材喻大經                                     二六九

        中部經典一                                          二七0
        世尊如是說已，歡喜之彼等比丘，信受世尊之所說。


                                三0  心材喻小經
      北傳無此經。
      本經是婆羅門濱加羅庫奢(pingalakoccha)問世尊，如六師外道之各自稱，實際上其
      自己有作證嗎?世尊答：其問題暫置之，以聞予之說。大體和前經同樣趣旨之說。

198             第三十 心材喻小經
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。爾時婆羅門濱加羅庫奢詣世尊之處，詣
    而問訊世尊，交談友誼親睦之語後，坐於一面後。於一面坐之婆羅門濱加羅庫奢白
    世尊曰：「卿瞿曇!此等沙門婆羅門有僧伽1、有伽那，為眾之師，為世所知，有名
    望，是眾人所遵崇之祖師，即如富蘭那迦葉，末伽梨拘舍梨子，阿耆多翅舍欽婆羅，
    婆鳩馱迦旃延，刪闍耶毘羅梨弗，尼乾陀若提子，彼等皆如自容許證知耶?或皆不
    證知耶?或者證知或者不證知耶?」世尊曰：「實如婆羅門云：「彼等皆如自容許證
    知耶?或皆不證知耶?或者證知、或者不證知耶?」其如是者，暫置之。婆羅門!
    予為汝說法，諦聽、善思念之，予將說。」願樂欲聞!世尊!」婆羅門濱加羅庫奢應
    諾世尊。世尊乃曰：
        「婆羅門!恰如欲心材之求心材者，探索心材[而持斧入林]，立於有心材之大
    樹，以過心材，以過膚材，以過皮，以過薄皮，以截取枝葉，以為「心材」而持去。
        三十 心材喻小經                                     二七一

        中部經典一                                          二七二
    具眼者見彼應如次言：「實此人不知心材、不知膚材、不知皮、不知薄皮、不知枝
    葉，如是，實此人欲心材、求心材、探索心材[而持斧入林]，立於有心材之大樹，
    以過心材，以過膚材，以過皮，以過薄皮，截取枝葉以為心材而持去，如是應用彼
    心材者，依此心材而所作之物，彼應不成就。」
        婆羅門!或恰如欲心材之求心材者，探索心材[而持斧入林]，立於有心材之大
    樹，以過心材，以過膚材，以過皮，截取薄皮以為「心材」而持去，具眼者見彼應
    如次言：「實此人不知心材、不知膚材、不知皮，不知薄皮、不知枝葉也。實此人
    欲心材、求心材、探索心材[而持斧入林]，立於有心材之大樹，以過心材、過膚材
    而截取皮，以為心材而持去，如是應用其心材者，依此心材所作之物，彼應不成就。」
        婆羅門!或恰如欲心材、求心材者，探索心材(而持斧入林)，立於有心材之大
199 樹，以過心材，截取膚材，以為「心材」而持去。具眼者見彼應如次言：「實此人
    不知小材，不知膚材、不知皮、不知薄皮，不知枝葉。如是此人欲心材、求心材、
    探索小材[而持斧入林]，立於有心材之大樹、以過心材、以截取膚材為心材而持去，
    如是應用其心材者，依此心材所作之物，彼應不成就。」
        婆羅門!或恰如欲心材、求心材者，探索心材，立於有心材之大樹，以截取心
    材，如是「心材」而持去。具眼者見彼應如次言：「實此人知心材、知膚材、知皮、
    知薄皮、知枝葉，實如是，此人欲心材、求心材、探索心材[而持斧入林]，立於有
200 心材之大樹，截取心材，如是心材而持去。如是，應用彼心材者，依此心材所作之
    物，彼必成就。」
        婆羅門!如是此人想以信由在家而為出家行者，「我為生、老死、愁、悲、苦、
    憂惱所困擾，沈溺於苦，為苦所征服，然，實知作此全苦蘊之終。」彼如是為出家
    行者以得利養、恭敬、聲望，彼以其利養、恭敬、聲望而歡喜，滿足志望，彼以其
    利養、恭敬、聲望，自讚毀他：「予得利養、有名聲、彼等其他之比丘少名聲、少
    勢力。」而且從利養、恭敬、名聲不更發起，為其他上妙法作證之志望，不努力、
    耽溺、緩慢。婆羅門!恰如欲心材、求心材者，探索心材[而持斧入林]，立於有心
    材之大樹、以過心材、過膚材、過皮、過薄皮，截取枝葉以為「心材」而持去，如
    是應用其心材者，依此心材所作之物，彼應不成就。婆羅門!予謂彼人是此類者。
        婆羅門!於此又或人以信由在家而為出家行者：「予為生、老死、愁、悲、苦、
        三十 心材喻小經                                     二七三

        中部經典一                                          二七四
    憂、惱所沈溺，沈溺於苦，為苦所征服，然者，實此知作全苦蘊之終。」彼如是為
    出家行者，而得利養、恭敬、名聲。彼不以其利養、恭敬、名聲為歡喜，不為滿足
    其志望，彼不以其利養、恭敬、名聲而自讚毀他，而且從此利賽、恭敬、名聲，更
    發起為上妙他法作證之志望，努力不耽溺、不怠慢。如是彼得成就戒，彼以成就其
    戒而歡喜，以滿足其志望，彼以成就其戒而自讚毀他：「予持戒、持善法、彼等其
201 他之比丘是破戒者、持惡法者。」而且由成就戒，不更發起為上妙他法作證之志望，
    不努力、耽溺而緩慢。婆羅門!恰如欲心材、求心材者，探索心材[而持斧入林]，
    立於有心材之大樹，以過心材、過膚材、過皮，以截取薄皮為「心材」而持去，如
    是應用其心材者，依此心材所作之物，彼應不成就。婆羅門!予謂彼人是此類者。
        婆羅門!於此又有一人以信由在家而為出家行者：「我為生、老死、愁、悲、
    苦、憂、惱所沈溺，沈溺於苦，為苦所征服。然者，實知作此全苦蘊之終。」彼如
    是為出家行者而得利養、恭敬、名聲。彼不以其利養、恭敬、名聲而歡喜，不滿足
    其志望，彼不以其利養、恭敬、名聲而自讚毀他。由利養、恭敬、名聲、更發起上
    妙他法作證之志望，努力而不耽溺，不怠慢。彼得成就其戒，彼以成就其戒而歡喜，
    然亦不滿足其志望，彼不以成就其戒而自讚毀他，而且由戒成就而更發起為上妙他
    法作證之志望，努力不耽溺、不怠慢。如是彼得定成就，彼以成就其定而歡喜，而
    滿足其志望，彼以成就其定而自讚毀他：「予有等持、心寂靜、彼等其他之比丘無
    等持，心不成寂靜。」而且不由定成就而更發起為上妙他法作證之志望，不努力、
    耽溺而怠慢。婆羅門!恰如欲、材、求心材者，探索心材[而持斧入林]，立於有心
    材之大樹，以過心材、過膚材截取皮，以為「心材」而持去。如是應用其心材者，
    依此心材所作之物，彼應不成就，婆羅門！予謂彼人是此類者也。
202 婆羅門!於此又有一人以信由在家而為出家行者：「我為生、老死、愁、悲、
    苦、憂、惱所困擾，沈溺於苦，為苦所征服。然者，實知作此全苦蘊之終。」彼如
    是為出家行者而得利養、恭敬、名聲，彼不以其利養、恭敬、名聲而歡喜，不滿足
    其志望，彼不以其利養、名聲而自讚毀他。而且從利賽、恭敬、名聲而更發起為上
    妙他法作證之志望，努力、不耽溺、不怠慢。彼得戒，彼以成就其戒而歡喜，然亦
    不滿足其志望，彼不以成就其成而自讚毀他，而且從戎成就而更發起為上妙他法作
    證之志望，努力，不耽溺，不怠慢。彼得定成就，彼以成就其定而歡喜，然亦不滿
        三十 心材喻小經                                     二七五

        中部經典一                                          二七六
    足其志望，彼不以成就其定而自讚毀他，而且從定成就而更發起為上妙他法作證之
    志望，努力，不耽溺、不怠慢。彼如是得知見，彼以其知見而歡喜，以滿足志望，
    彼以其知見而自讚毀他：「予住於知見，彼等其他之比丘不住知見。」而且由知見
    而不更發起為上妙他法作證之志望，不努力、耽溺、緩慢。婆羅門!恰如欲心材、
    求心材者，探索心材[而持斧入林]，於有心材之大樹，以過心材，截取膚材以為「心
    材」而持去。如是應用其心材者，依此心材所作之物，彼應不成就。婆羅門!予謂
    彼人是此類者也。
        婆羅門！於此又有一人以信由在家而為出家行者：「我為生、老死、愁、悲、
    苦、憂、惱所困擾，沈溺於苦，為苦所征服，然者，實知作此全苦蘊之終。」彼如
203 是為出家行者而得利養、恭敬、名聲。彼不以其利養、恭敬、名聲而歡喜，不以滿
    足其志望，彼不以其利養、恭敬、名聲而自讚毀他。而且從利養、恭敬、名聲而更
    發起為上妙他法作證之志望，努力，不耽溺、不怠慢。彼得戒成就，彼以成就其戒
    而歡喜，然亦不滿足其志望，彼不以成就其戒而自讚毀他，而且從戎成就而更發起
    為上妙他法作證之志望，努力，不耽溺、不怠慢。彼得定成就、彼以成就其定而歡
    喜，然亦不滿足其志望。彼不以成就其定而自讚毀他，而且從定成就更發起為上妙
    他法作證之志望，努力，不耽溺、不怠慢，彼以得知見，彼以其知見而歡喜，然亦
    不滿足其志望。彼不以其知見而自讚毀他，而且從知見更發起為志望上妙他法之作
    證，努力，不耽溺、不怠慢。
        婆羅門!云何從知見更為上妙之法?婆羅門!於此比丘以離欲、以離不善法，
    有尋、有伺，由離生喜樂以成就初禪而住。婆羅門!此謂由知見更為上妙之法。婆
    羅門!復次，比丘尋伺已息，內清淨，心向一處，無尋、無伺，由定生喜樂以成就
    第二禪而住。婆羅門!此亦謂，由知見更為上妙之法。婆羅門！復次，比丘不染於
    喜而住於捨，正念、正智而以身正受樂，聖者之所謂成「捨、念、樂住」以成就第
204 三禪而住。婆羅門！此亦謂由知見更為上妙之法。婆羅門!復次，比丘捨樂、捨苦，
    先已滅喜憂，不苦、不樂，成捨念清淨，以成就第四禪而住。婆羅門!此亦謂由知
    見更為上妙之法。婆羅門！復次，比丘以出離一切色想。消滅有對想，以不作意種
    種想，故成「虛空無邊，」成就虛空無邊處。婆羅門!此亦謂由知見更為上妙之法。
    婆羅門!復次，比丘以出離一切虛空無邊處，成「識無邊，」以成就識無邊處。婆
        三十 心材喻小經                                     二七七

        中部經典一                                          二七八
    羅門!此亦謂由知見更為上妙之法。婆羅門!復次，比丘以出離一切識無邊處，「任
    何亦無存在，」以成就無所有處。婆羅門!此亦謂由知見更為上妙之法。婆羅門!
    復次，比丘出離一切無所有處，以成就非想非非想處。婆羅門!此亦謂由知見更為
    上妙之法。
        婆羅門!復次，比丘出離!切非想非非想處，以成就想受滅，而且依彼智而見
    [知]漏滅盡。婆羅門!此亦謂由知見更為上妙之法。婆羅門!此等為由知見更為
    上妙之法。
        婆羅門!恰如欲心材、求心材者，探索心材[而持斧入林]，立於有心材之大樹，
    截取心材，如是「心材」而持去。如是應用其心材者，依此心材所作之物，彼應成
    就，婆羅門!予謂彼人是此類者也。
        婆羅門!如是此梵行不以利養、恭敬、名聲為功德，不以戒成就為功德，不以
205 定成就為功德，不以知見為功德。婆羅門!此乃彼不動之心解脫，婆羅門!此為此
    梵行之目的，此為心材，此為究竟。」
        如是說時，婆羅門濱加羅庫奢白世尊曰：「善哉!卿!瞿曇!偉哉!卿!瞿曇!
    恰如倒者起，如被蓋覆者露現，或如迷途者得教以道，或如闇中持燈，使有眼者見
    諸色，如是卿瞿曇以種種方便示法。此我歸依卿瞿曇及其法、歸依比丘僧伽。卿!
    瞿曇!容受我從今以後，終生歸依為優婆塞。」
        三十 心材喻小經                                     二七九


                                三一 牛角林大經
      北傳 中阿一八五、牛角林經(大正藏一、七三九頁。)
      本經最初是阿那律陀(Anuruddha)，難提(Nandiya)金毘羅(kimbila)三長老，
      於牛角林很和好的修行，敘皆得漏盡。次，詣訪佛陀，知其實狀，被稱讚，鬼夜叉及諸
      天亦皆讚歎，佛陀教鬼夜叉喜此三人，宣述以明心憶持者，皆得利益幸福。

        中部經典一                                          二八0

                  第四品   雙大品
                第三十一  牛角林小經
        如是我聞。
        一時，世尊在那帝伽之磚瓦造精舍。爾時尊者阿菟樓馱、尊者難提及尊者金毘
    羅住牛角娑羅林。於此世尊！暮從宴默而起，行往牛角娑羅林。守林人遙見世尊來
    臨。見而白世尊曰：「沙門!勿入此林，此有三善男子，為愛自我1者所住，勿與彼
    等不愉快。」尊者阿菟樓馱聞守林人與世尊相問答。聞而言守林人曰：「汝守林人，
    勿阻止世尊，是我等尊師世尊來也。」於是尊者阿菟樓馱往尊者難提及尊者金毘羅之
    處，往而[阿菟樓馱]言尊者難提及尊者金毘羅曰：「尊者!來!尊者!來!我等尊
    師世尊來也！」於是尊者阿菟樓馱，尊者難提及尊者金毘羅出迎世尊，一人接持世尊
206 之衣缽，一人設座，一人準備洗足水。世尊坐於所設之座而洗足。彼等尊者稽首世
    尊，坐於一面，世尊問坐於一面之尊者阿菟樓馱曰：
        「阿菟樓馱!汝等起居適宜否?資生之供給適宜否?施食無缺乏否?」[阿菟樓
    馱曰：]「世尊!起居善!供給善!施食無缺乏。」[世尊曰:]「阿菟樓馱!汝等和
    順、友誼、無諍而如乳水善融和，相互以愛敬之眼相見而住否?」[阿菟樓馱曰：]
    「世尊!我等實和順、友誼、無諍而如乳水善融和、相互以愛敬之眼相見而住。」[世
    尊曰:]「阿菟樓馱!汝等如何和順、友誼、無諍而如乳水善融和、相互以愛敬之眼
    相見而住耶?」[阿菟樓馱曰:]「世尊!於此我作是念：「我與如是同行者俱[共]
    住，實是榮幸!誠是幸福也!」世尊!我於此等尊者於正於負，以起慈身業，於正
    於負以起慈口業，於正於負以起慈意業。世尊!我作是念：「於我捨已心，而從於
    此等尊者之心。世尊!如是我以捨已心，從於此等尊者之心。世尊!是故我等之身
    雖然各別，而心實是一也。」」
        尊者難提……乃至……尊者金毘羅亦白世尊曰：「世尊…我作是念：「我與如是
    同行者俱住，實是榮幸，誠是幸福也。」世尊!我於此等尊者於正於負以起慈身業，
    於正於負以起慈口業、於正於負以起慈意業。世尊!我作是念：「於我以捨己心而
        三一 牛角林小經                                     二八一

        中部經典一                                          二八二
207 從此等尊者之心。」世尊!如是，我以捨己心，以從此等尊者之心。世尊!是故我
    等之身雖然各別，而心實是一也。世尊!如是，我等和順、友誼、無諍而如乳水善
    融和、相互以愛敬之眼相見而住。」」
        [世尊曰：]「善哉!阿菟樓馱!善哉!阿菟樓馱!復次，汝等不放逸、熱心、
    精進而住否?」[阿菟樓馱曰:]「世尊!我等實是不放逸、熱心、精進而住。」[世
    尊曰：]「阿菟樓馱!汝等如何不放逸、熱心、精進而住耶?」[阿菟樓馱曰：]「世
    尊!於是，凡我等之中由村里行乞先歸來者，以設座，準備飲用水、洗淨水，及準
    備容器以入殘食2。由村里行乞後歸來者，若有食殘，彼若須要者即食之，若不須
    要時，或棄於無草之地，或投於無蟲之水中。彼收座、收飲用水、洗淨水，收納殘
    食，打掃齋堂。凡見飲用水瓶或洗淨水瓶或見浴缸，空虛無水之時者，即準備之。
    若彼不能獨自為者，以二次招手以示求助，我知以手之指示而幫助之。世尊!我等
    以其緣由而免多語。世尊!我等於每五日終夜為法談而集座。世尊!如是，我等不
    放逸、熱心、精進而住。」
        [世尊曰:]「善哉!阿菟樓馱!善哉!阿菟樓馱!如是汝等住不放逸、熱心、
    精進，超越人法，到達安住殊勝最上知見否?」[阿菟樓馱曰:]「無外此，世尊!
    於此我等任意以離欲，離不善法，有尋，有伺，由離生喜樂以成就初禪而住。世尊!
    我等實不放逸、熱心、精進而住，超越人法，到達安住於殊勝最上知見。」[世尊曰：]
208 「善哉!阿菟樓馱!善哉!阿菟樓馱!汝等超越此住，止揚此住，更超越其他之人
    法，到達殊勝最上知見之安住否?」[阿菟樓馱曰：]「世尊!無外此。世尊!於此
    我等任意息尋伺，於內清淨，以成心一向，無尋、無伺，由定生喜樂，成就第二禪
    而住。世尊!比超越彼住，止揚彼住，更趨其他人法，到達安住殊勝最上知見。」[世
    尊曰:]「善哉!阿菟樓馱!善哉!阿劣樓馱!汝等有超越此住，止揚此住，更超越
    其他人法，到達安住殊勝最上知見?」[阿菟樓馱曰：]「世尊!無外此，世尊!於
    此我等任意不染於喜、住於捨、正念、正智而以身正受樂，聖者之所謂「捨、念、
    樂住」以成就第三禪而住。世尊!是超越彼住，止揚彼住，更超越其他人法，到達
    安住殊勝最上知見。」[世尊曰:]「善哉!阿菟樓馱!善哉!阿菟樓馱!汝等有超
    越此住、止揚此住，更超越其他之人法，到達安住殊勝最上知見否?」[阿菟樓馱曰：]
    「世尊!無外此，世尊!於此我等任意捨樂、捨苦;先已以滅喜憂，不苦不樂而捨念
        三一 牛角林小經                                     二八三

        中部經典一                                          二八四
    清淨，成就第四禪而住。世尊!此超越彼住、止揚彼住，更超越其他人法，到達安
    住殊勝最上知見。」[世尊曰：]「善哉！阿菟樓馱！善哉！阿菟樓馱!汝等超越此
    住、止揚此住，更超越其他人法，到達安住殊勝最上知見否?」[阿劣樓馱曰：]「世
209 尊!無外此。世尊!於此我等任意出離一切色想，消滅有對想，不作意於種種想，
    故以成就「虛空無邊」之虛空無邊處。世尊!比超越彼住、止揚彼住、更超越其他
    人法，到達安住殊勝最上知見。」[世尊曰:]「善哉!阿菟樓馱!善哉!阿菟樓馱!
    汝等超越此住、止揚此住、更超越人法，到達安住殊勝最上知見否?」[阿劣樓馱曰：]
    「世尊!無外此。世尊！於此我等任意超越一切虛空無邊處，成就「識無邊」之識無
    邊處……乃至……超越一切識無邊處，成就「無何有」之無所有處……乃至……超
    越一切無所有，成就非想非非想處。世尊!比超越彼之住、止揚彼之住，更超越其
    他人法。到達安住殊勝最上知見。」[世尊曰：]「善哉!阿菟樓馱!善哉!阿菟樓
    馱!汝等超越此住，止揚此住，更超越其他人法，到達安住殊勝最上知見否?」[阿
    菟樓馱!曰:]「世尊!無外此。世尊!於此我等任意超越一切非想非非想處，成就
    想受滅，而且以智慧見[知]漏滅盡。世尊!此超越彼住、止揚彼住，更超越其他
    人法，到達安住殊勝最上知見。世尊!而且我等從此安住，更見上妙其他安住。」[世
    尊曰：]「善哉!阿菟樓馱!善哉!阿菟樓馱!從其安住更無有上妙其他之安住。」
        於是世尊對尊者阿菟樓馱、難提及金毘羅，以說法談，教授、勸發、獎勵，令
    歡喜之後，從座起而行出。如是尊者阿菟樓馱、尊者難提、及尊者金毘羅，送世尊
210 歸來，尊者難提及尊者金毘羅，言尊者阿菟樓馱曰：「尊者阿菟樓馱於世尊之面前，
    於有關告我等，諸漏滅盡，我等如是，對得如是住之具足之尊者阿菟樓馱，如何述
    耶?」[阿菟樓馱曰：]「尊者等對予勿述「我等如是得如是住具足。」唯予對尊者
    等，以心應心知：「此等尊者如是得如是住之具足。」諸天亦對予說：「此等尊者
    如是得如是住之具足。」世尊以此問，故予答也。
        是鬼藥叉提迦(長)詣世尊之處，詣而稽首世尊，坐於一面。坐於一面之鬼藥
    叉提迦向世尊作是言：「世尊!實跋耆人榮幸也，跋耆族是幸福，此處有住世尊、應
    供、等正覺者，及此等三善男子，即尊者阿菟樓馱、尊者難提、尊者金毘羅。」聞鬼
    藥叉提迦之聲，地神即出聲曰：「實跋耆人榮幸，跋耆族是幸福也，此處有住世尊、
    應供、等正覺者及此等三善男子，即尊者阿菟樓馱、尊者難提、尊者金毘羅。」聞地
        三一 牛角林小經                                     二八五

        中部經典一                                          二八六
    神之聲、四天王即……乃至……三十三天……乃至……焰摩天……乃至……兜率天
    ……乃至……化樂天……乃至……他化自在天……乃至……梵眾天即出聲曰：「實
    跋耆人榮幸，跋耆族是幸福也，此處住世尊、應供、等正覺者及此等三善男子，即
    尊者阿菟樓馱、尊者難提、尊者金毘羅。」如是實彼等尊者，其剎那、其瞬間以至梵
    天界皆知也。
        [世尊曰：]「提迦!其如是!提迦!其如是!提迦!此等三善男子從在家而為
    出家行者，其善家若以喜此等三善男子以明心憶持者，其善家將長久饒益、幸福。
211 提迦!此等三善男子從在家而為出家行者，其善家之族，喜此等三善男子以明心憶
    持者，其善家族將長久饒益、幸福。提迦!此等三善男子從在家而為出家行者，其
    村里若喜此等三善男子以明心憶持者，其村里將長久饒益、幸福。提迦!此等三善
    男子從在家而為出家行者。其聚落若……(乃至)……於其聚落……(乃至)……
    其都城……[乃至]……於其都城……[乃至]……某國，若喜此等三善男子以明
    心憶持者，某國應長久饒益、幸福。提迦!至王族若喜此等三善男子以明心憶持者，
    全王族應長久饒益、幸福。提迦!若全婆羅門喜此等三善男子以明心憶持者，全婆
    羅門應長久饒益、幸福、提迦!至庶民族喜此等三善男子以明心億持者，全庶民族
    應長久饒益、幸福。提迦!至奴隸族若喜此等三善男子以明心憶持者，全奴隸族應
    長久饒益、幸福。提迦!以俱天之世界、俱魔之世界、俱梵天之世界、俱沙門、婆
    羅之門世界、俱天人之世界，若喜此等三善男子以明心憶持者，俱天之世界「俱魔
    之世界、俱梵天之世界、俱沙門、婆羅門之世界、俱人天之世界、應長久饒益、幸
    福。提迦!見此等三善男子為多數人之饒益、為多數人之幸福、為世間之慈愍、為
    人天利益、饒益、幸福，以達如是。」
        世尊如是說已，鬼藥叉提迦歡喜信受世尊之所說。
        三一 牛角林小經                                     二八七


                                 三二 牛角林小經
      北傳 中阿一八四、牛角婆羅林經(大正藏一、七三六頁。)生經一六、比丘各誌經
      (大正藏三、八0頁。)增阿三七、三(大正藏二、七一0頁。)
      本經是大目犍連、大迦葉、阿那律陀(Anuruddha)、阿難、離婆多、舍利弗之諸大德，
      為牛角娑羅林之自然風光更使增輝，應住如何之比丘，對此各自述其意見，而以其告世
      尊，得世尊之稱讚，世尊自己對此亦述一說等之記敘。其各各之意見，皆示其各自之特
      徵。

        中部經典一                                          二八八
212             第三十二 牛角林大經
        如是我聞。
        一時，世尊在牛角娑羅林與眾多皆知之有名長老聲聞等俱。即尊者舍利弗、尊
    者大目犍連、尊者大迦葉、尊者阿菟樓馱、尊者麗瓦達、尊者阿難及其他皆知之有
    名長老聲聞等俱。於此尊者大目犍連日暮從宴默而起，往尊者大迦葉之處，往而言
    尊者大迦葉曰：「尊者迦葉!我等為聞法，往尊者舍利弗之處。」「然!」尊者大迦葉
    應諾尊者大目犍連。如是尊者大目犍連、尊者大迦葉及尊者阿菟樓馱為聞法而往尊
    者舍利弗之處。尊者阿難見尊者大目犍連、尊者大迦葉、及尊者阿菟樓馱為聞法往
    尊者舍利弗之處；因此尊者阿難見而往尊者麗瓦達之處，言尊者麗瓦達曰：「尊者麗
    瓦達!有些真人2為聞法而往尊者舍利弗之處」尊者麗瓦達，我等亦應為聞法而往尊者
    舍利弗之處。」然！」尊者麗瓦達，應諾尊者阿難。於是尊者麗瓦達及尊者阿難
    為聞法而往尊者舍利弗之處。
        尊者舍利弗見尊者麗瓦達及尊者阿難自遙遠而來。見而言尊者阿難曰：「善來!
    尊者阿難!善來!尊者阿難!世尊之侍者，世尊之側近者。尊者阿難：「牛角娑羅林
    實為美麗可愛；夜有月之明、娑羅花盛開、天香馥郁。尊者阿難!何類比丘方能輝
213 耀牛角娑羅林耶?」阿難答曰：「尊者舍利弗，是比丘多聞而護持所聞，積聚所聞，
    而且初善、中善、終亦善，有義，有文，說示完全具足清淨梵行，如是多聞一切法，
    所護持以語習得，以意思惟，以見洞察。彼於四眾斷隨眠1以圓滑流暢2語句宣說
    正法。尊者舍利弗!如是比丘方能輝耀牛角娑羅林也。」
        如是說已，尊者舍利弗言尊者麗瓦達曰：「尊者麗瓦達尊者阿難閃耀自心之見
    已。今我等復問尊者麗互達，牛角娑羅林實是可愛美麗……尊者麗瓦達！何類比丘
    方能輝耀牛角娑羅林耶?」麗瓦達曰：「尊者舍利弗!是比丘如樂宴默，好宴默，以
    修內心靜止，不輕禪定，以成就觀，好空閑處者也。尊者舍利弗!如是比丘方能輝
    耀牛角裟羅林也。」
        如是說已，尊者舍利弗言尊者阿菟樓馱曰：「尊者阿菟樓馱!尊者麗瓦達閃耀自
    心之見已。今我等復問尊者阿菟樓馱，牛角娑羅林實是可愛美麗……尊者阿菟樓馱，
    何類比丘方能輝耀牛角娑羅林耶?」阿菟樓馱曰：「尊者舍利弗!是比丘能以清淨超
        三二 牛角林大經                                     二八九

        中部經典一                                          二九0
    人之天眼觀千世界。尊者舍利弗!恰如具眼者登於高樓上，觀千之輞圈，如是，尊
    者舍利弗，比丘以清淨超人之天眼觀千世界。尊者舍利弗!此類[比丘]方能輝耀
    牛角娑羅林也。」
        如是說已，尊者舍利弗言尊者大迦葉曰：「尊者迦葉!尊者阿菟樓馱閃耀自心之
    見已。今我等問尊者大迦葉，牛角娑羅林實是可愛美麗……尊者迦葉!何類比丘方
214 能輝耀牛角娑羅林耶?」大迦葉曰：「尊者舍利弗!是比丘自林住，而且稱說林住。
    自乞食而活，稱說乞食而活。自著糞掃衣，稱說著糞掃衣。自持三衣，稱說持三衣。
    自少欲而稱說少欲，自知足而稱說知足。自獨居而稱說獨居。自不染於世俗，稱說
    不染於世俗。自發勤精進而稱說發勤精進。自戒成就而稱說戒成就。自定成就而稱
    說定成就。自慧成就而稱說慧成就。自解脫成就而稱說解脫成就。自解脫知見成就
    而稱說解脫知見成就。尊者舍利弗!如是比丘方能輝耀牛角娑羅林也。」
        如是說已，尊者舍利弗言尊者大目犍連曰：「尊者目犍連!尊者大迦葉述說自心
    之見已。今我等問尊者大目犍連，牛角娑羅林實是美麗可愛……尊者目犍連!何類
    比丘方能輝耀牛角娑羅林耶?」大目犍連曰：「尊者舍利弗!是!比丘為談勝法，彼
    等相互發問、相互發問而不倦應答，而且彼等法談是有益。尊者舍利弗，如是比丘
    方能輝耀牛角裟羅林也。」
        是尊者大目犍連言尊者舍利弗曰：「尊者舍利弗!我等皆已閃耀自心之見。今我
    等問尊者舍利弗：「尊者舍利弗!牛角娑羅林實是可愛，夜有月之明，娑羅花盛開，
    天香馥郁。尊者含利弗!何類[比丘]方能輝耀牛角婆羅林耶?」[舍利弗曰：]「尊
215 者目犍連!是比丘以征服自心不為自心所征服。彼雖得如何住之成就，於此欲早晨
    住者乃得住，又欲日中住者乃得住，欲日暮住者乃得住。尊者目犍連!恰如王或宰
    相有種種色之衣以人於衣箱，彼對如何之衣裳，此欲以早晨著用者乃得著之，欲日
    中著用者乃得著之，欲日暮著用者乃得著之，尊者目犍連!如是比丘以征服自心，
    而不隨從自心，彼雖得如何住之成就，於此欲早晨住者乃早晨得住，欲日中住者乃
    得住，欲日暮住者乃得住。尊者目犍連!如是比丘方能輝耀牛角娑羅林也。」
        尊者舍利弗言彼等尊者曰：「尊者等!我等皆已閃耀自心之見。然!我等詣世尊
    之處，詣而以此事告世尊，如世尊為我等說，如是我等即憶持其所說。」「然!」彼等
    尊者應諾尊者舍利弗。於是彼等尊者詣世尊處。詣而稽首世尊，坐於一面。坐於一
        三二 牛角林大經                                     二九一

        中部經典一                                          二九二
    面之尊者舍利弗白世尊曰：「世尊!尊者麗瓦達及尊者阿難，為聞法來至我處，世
    尊!我見尊者麗瓦達及尊者阿難遙遠而來，見而對尊者阿難作如是言：「善來!尊
216 者阿難!善來!尊者阿難!世尊之侍者，世尊之側近者，尊者阿難!牛角娑羅林實
    是可愛，夜有月之明，娑羅花盛開，天香馥郁。尊者阿難!何類比丘方能輝耀牛角
    娑羅林耶?」世尊!如是說已，尊者阿難言我曰：「尊者舍利弗!是比丘多聞而護
    持所聞、積聚所聞，且能初善、中善、終亦善，有義、有文，說示完全具足清淨梵
    行，如是一切法，多聞護持，以語習得，以意思惟，以見洞察。於彼斷四眾睡眠，
    以圓滑流暢之語句宣說正法。尊者舍利弗!如是比丘應輝耀牛角娑羅林也。[世尊
    曰:]「善哉！舍利弗!善哉!如此答為阿難之正答。舍利弗!實阿難多聞而護持所
    聞、積聚所聞，而且如初善、中善、終亦善，有義、有文，說示完全清淨之梵行，
    如是多聞護持法，以語習得，以意思惟，以見洞察，彼斷四眾睡眠，以圓滑流暢之
    語句宣說正法。」
        [舍利弗曰：]「世尊!阿難尊者如是說已，我言尊者麗達瓦曰：「尊者麗瓦達!
    由尊者阿難閃耀自心之見已，今我等問尊者麗瓦達，尊者麗瓦達，此牛角娑羅林甚
    可愛樂……尊者麗瓦達!何類比丘方能輝耀牛角娑羅林耶?」世尊!如是說已，尊
    者麗互達答曰：「尊者舍利弗!是比丘樂宴默、好宴默，以修內心靜止，不輕蔑禪
    定，以成就觀，好空閑處者也。尊者舍利弗!如是比丘方能輝耀牛角娑羅林也。」」
    [世尊曰：]善哉!舍利弗!善哉!如此答為麗互達之正答。舍利弗!因麗互達實
    樂宴默、好宴默、修內心靜止，不輕蔑禪定，以成就觀，好空閑處者也。」
217     [舍利弗曰：]「世尊!麗瓦達如是說已，我言尊者阿菟樓馱曰：「尊者阿菟樓
    馱!由尊者麗瓦達閃耀自心之見已。今我等復問尊者阿菟樓馱，尊者阿菟樓馱!此
    牛角娑羅林甚是可愛……尊者阿菟樓馱，何類比丘方能輝耀牛角娑羅林耶?」世尊
    我如是說已，尊者阿菟樓馱答我曰：「尊者舍利弗!是比丘以清淨超人之天眼以見
    千世界。尊者舍利弗!恰如具眼者登於高樓上，能見千之輞圈，尊者舍利弗!如是
    比丘以清淨超人之天眼見千世界。尊者舍利弗!如是比丘能輝耀牛角娑羅林也。」」
    [世尊曰：]「善哉!舍利弗!善哉!如此答為阿菟樓馱之正答。舍利弗!因阿菟樓
    馱實以清淨超人之天眼見千世界。」
        [舍利弗曰：]「世尊!阿菟樓馱如是說已，我言尊者大迦葉曰：「尊者迦葉!
        三二 牛角林大經                                     二九三

        中部經典一                                          二九四
    由尊者阿菟樓馱閃耀自心之見已，今我等復問尊者大迦葉。尊者大迦葉!牛角娑羅
    林甚可愛樂……尊者迦葉!何類比丘方能輝耀牛角娑羅林耶?」世尊!我如是說
    時，尊者大迦葉答我曰：「尊者舍利弗!此比丘自是林住者，亦稱說林住。自乞食
    而活者，亦稱說乞食而活。自著糞掃衣，稱說著糞掃衣。自持三衣，稱說持三衣。
    自少欲，稱說少欲。自知足，稱說知足。自獨居，稱說獨居。自不染世俗，稱說不
    染世俗。自奮發精進，稱說奮發精進。自戒成就，稱說戒成就。自定成就，稱說定
    成就。自慧成就，稱說慧成就。自解脫成就，稱說解脫成就。自解脫知見成就，稱
    說解脫知見成就。尊者舍利弗!如是比丘能輝耀牛角娑羅林。」」世尊曰：「善哉!舍
218 利弗!善哉!如此答為迦葉之正答。舍利弗!因迦葉實是自林住，稱說林住……自
    解脫知見成就，稱說解脫知見成就。」
        [舍利弗曰：]「世尊!迦葉尊者如是說已，我對尊者大目犍連作是言：「尊者
    目犍連!由尊者大迦葉閃耀自心之見已。今我等復問尊者大目犍連，尊者目犍連!
    此牛角娑羅林甚可愛樂……尊者目犍連!何類比丘方能輝耀牛角娑羅林耶?」世
    尊!我如是說已，尊者大目犍連答我曰：[尊者舍利弗!若二比丘共論勝法，彼等
    相互發問，相互發問應答不倦，且彼等之法談是有益。尊者舍利弗!如是比丘能輝
    耀牛角娑羅林。」」世尊曰：「善哉!舍利弗！善哉!如此答為目犍連之正答。舍利
    弗！因目犍連實是善談法者也。」
        如是說已，尊者大目犍連白世尊曰：「世尊!我等對尊者舍利弗作是言：「尊者
    舍利弗!我等皆已閃耀自心之見解。今我等亦問尊者舍利弗，尊者舍利弗，牛角娑
    羅林甚可愛樂，夜有月之明，娑羅花盛開，天香馥郁。尊者舍利弗!何類比丘方能
    輝耀牛角娑羅林耶?」世尊!我如是說已，尊者舍利弗答我曰：「尊者目犍連!是
    比丘以征服自心，不為自心所征服，彼能隨願得住任何之成就住之成就，如欲早晨
    住者乃得住，如欲日中住者乃得住，欲日昏住者乃得住。尊者目犍連!恰如王或宰
219 相有種種色之衣以人於衣箱，彼於任何衣裳，如欲以早晨著用者乃得著之，欲日中
    著用者乃得著之。欲日暮著者乃得著之。尊者目犍連!如是比丘以征服自心，不為
    自心所征服，彼於任何住之成就，於此，即欲早晨住者乃得住之，欲日中住者乃得
    住之，欲日暮住者乃得住之。尊者目犍連!如是比丘能輝耀牛角娑羅林。」」世尊曰：
    「善哉！目犍連！善哉!如此之答為舍利弗之正答。目犍連!因舍利弗征服自心，不
        三二 牛角林大經                                     二九五

        中部經典一                                          二九六
    為自心所征服，彼能隨願得住任何之成就，於此，即欲早晨得住者乃得住之，欲日
    中住者乃得住之，欲日暮住者乃得住之。」
        如是說已，尊者舍利弗白世尊曰：「世尊!我等誰是善說者耶?」[世尊曰：]
    「舍利弗!汝等各自皆是善說者。而且汝等亦聽吾之言，如是比丘能輝耀牛角娑羅
    林。舍利弗!是比丘從行乞歸還食後，結跏趺坐，置身端正以正念至於面前，決意：
    「只要我無取著而不至從漏心解脫者，不解此結跏跌坐。」舍利弗!如是比丘能輝
    耀牛角娑羅林也。」
        世尊如是說已。彼等尊者歡喜信受世尊之所說。


                                 三三 牧牛者大經
      北傳 雜阿一、二四九(大正藏二、三四二頁。)增阿四九、(大正藏二、七四頁。)
      牧牛經(大正藏二、五四六。)
      本經是世尊，譬喻牧牛者，令擁護增長牛群，必要之十一法。比丘於此法、律、應致增
      長興隆成滿，以說十一法。(和北傳雜阿大約一致，其他大意雖同，其內容有不少差異
      之處。)

220             第三十三 牧牛者大經
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。爾時世尊呼諸比丘言：「諸比丘!」彼等
    比丘應諾：「世尊!」世尊乃說：
        「諸比丘!具足十一支1之牧牛者，不能擁護增長牛群，云何為十一?諸比丘!
    是牧牛者不知色、不通相、不除蟲卵、不處置瘡痍、不起煙、不知渡處、不知應飲
    之物、不知道路、不通知牧場、無餘榨乳(留給牛犢)、不以最上恭敬以恭敬牡牛、
    牛父、牛群首領。諸比丘!具足此等十一支之牧牛者不能擁護增長牛群。諸比丘!
    如是又比丘具足十一法，此於法、律不能增大、興隆、成滿。云何為十一?曰!諸
    比丘!是比丘不知色、不通相、不除蟲卵、不處理瘡痍、不起煙、不知渡處、不知
    可飲之物、不知道路、不知行處、無餘榨乳、不以最上恭敬，以恭敬比丘、長老、
    耆宿、久修行者、僧伽之父、僧伽之首領。
        諸比丘!云何比丘不知色?諸比丘!言是比丘不如實知任何色、所有之色是依
        三二 牧牛者大經                                     二九七

        中部經典一                                          二九八
    四大、及四大之色。諸比丘!如是比丘謂不知色。諸比丘!云何比丘不通相?諸比
    丘!言是比丘不如實知有此業相者是愚人也、有此業相者是賢人。諸比丘!如是比
    丘謂不通相。諸比丘!云何比丘不除蟲卵?諸比丘!言此比丘以受生起欲之想念，
    不捨、不除、不滅、不斷、以受生起瞋之想念……乃至……以受生害之想念……以
221 受返復而起之惡不善法、不捨、不除、不滅、不斷。諸比丘!如是之比丘謂不除蟲
    卵。諸比丘!云何比丘不處理瘡痍?諸比丘!此比丘以眼見、執色相、執隨相。如
    是不防護眼根而住者，雖流入貪欲、憂慼、惡不善法，不為其防護，不護眼根、於
    眼根不生防護。以耳聞聲……乃至……以鼻嗅香……以舌嚐味……以身觸之所觸者
    ……以意識法，於此等執相、執隨相。如是不防護意根而住者，流入貪欲、憂慼、
    惡不善之法，不為其防護、不護意根、於意根不生防護。諸比丘!如是謂比丘不處
    理瘡痍。諸比丘!云何比丘不起煙?諸比丘!言此比丘如所聞、如所受持、而不為
    其他廣說法。諸比丘!如是比丘謂不起煙。諸比丘!云何比丘不知渡處?諸比丘!
    言此比丘彼等多聞而通阿含2、持法、持律、持智母3之比丘，隨時而詣，不尋不
    問：「賢者!此如何?此如何之意義?」因此對彼，彼等尊者不顯所不顯，不開所
    不開，於法有種種疑問，而不除去疑問。諸比丘!如是比丘謂不知渡處。諸比丘!
    云何比丘不知飲水之處?諸比丘!言此比丘依如來所教說法、律時，對利義不得信
    受，對於法不得信受，不得隨伴法之歡喜。諸比丘!如是比丘謂不知應飲之物。諸
    比丘!云何比丘不知道路?諸比丘!言此比丘不如實知八支聖道。諸比丘!如是比
    丘謂不知道路。諸比丘!云何比丘不知行處?諸比丘!言此比丘不如實知四念處。
222 諸比丘!如是比丘謂不知行處。諸比丘!云何比丘無餘榨乳?諸比丘!言此比丘對
    有信之居士持來布施衣服、飲食、床座、醫藥資具，其時比丘受之而不知限度。諸
    比丘!如是比丘謂無餘榨乳。諸比丘!云何比丘不以最上之恭敬恭敬彼等比丘、長
    老、耆宿、久修行者、僧伽之父、僧伽之首領，諸比丘!言此比丘對彼等比丘、長
    老、耆宿、久修行者、僧伽之父、僧伽之首領，於正於反，不作慈身業，不作慈口
    業，不慈意業。諸比丘!如是比丘謂不以最上之恭敬恭敬彼等比丘、長老、耆宿、
    久修行者、僧伽之父、僧伽之首領。諸比丘!具足此等十一法之比丘於法、律，不
    能增大、興隆、圓滿。
        諸比丘!具足十一支之牧牛者，得擁護增大牛群。云何為十一?言此牧牛者知
        三二 牧牛者大經                                     二九九

        中部經典一                                          三00
    色、通相、除蟲卵、處理瘡痍、起煙、知渡處、知飲之物、知道路、知牧場、餘留
    奶乳、以最上之恭敬恭敬彼等牡牛、牛父、牛群之首領。諸比丘!具足此等十一支
    之牧牛者，得擁護增大牛群。諸比丘!如是，具足十一法之比丘亦能於此法、律，
    得增大、興隆、圓滿，云何為十一?言此比丘知色、通相、除蟲卵、處理瘡痍、起
    煙、渡處、應飲之物、道路、通行處、榨奶乳留存，以最上之恭敬恭敬彼等比丘、
    長老、耆宿、久修行者、僧伽之又、僧伽之首領。諸比丘!云何比丘知色?諸比丘!
223 言此比丘於任何色，如實知諸色是依四大及四大之色也。諸比丘!如是比丘謂知色。
    諸比丘!云何比丘是通相?諸比丘!言此比丘如實知：「有此之業相者是愚人、有
    此業相者是賢人也。」諸比丘!如是比丘是通於相。諸比丘!云何比丘以除蟲卵?
    諸比丘!言此比丘不受生飲之想念，捨之、除之、滅之、斷之。將生之瞋念、想念
    ……乃至……將生善之想念……不受返復生起惡不善法，捨之、除之、滅之、斷之。
    諸比丘!如是比丘是除蟲卵。諸比丘!云何比丘以處理瘡痍，諸比丘!言此比丘以
    眼見色、不執相、不執隨相，雖如是不防護彼之眼根而住，若將生起貪欲、憂慼、
    惡不善之法者，為其防護、以護眼根、於眼根生防護。以耳聞聲……乃至……以鼻
    嗅香……以舌嚐味……以身觸所觸者……以意識法，不執相、不執隨相，如是防護
    彼意根而住，若將生起貪欲、憂慼、惡不善之法者，為其防護，以護意根、於意根
    生防護。諸比丘!如是比丘是處理瘡痍。諸比丘!云何比丘以起煙?諸比丘!言此
    比丘如所聞而所受持，為其他廣說法。諸比丘!如是比丘謂起煙。諸比丘!云何比
    丘是如渡處?諸比丘！言此比丘對彼等多聞而通阿含、持法、持律、持智母之比丘，
    隨時而詣，尋問：「賢者!此如何?此之意義如何?」對於彼，彼等尊者以顯所不
224 顯、以開所不開、於有種種疑問之法以除疑問。諸比丘!如是比丘是謂知渡處。諸
    比丘!云何比丘是謂知應飲之物?諸比丘!言此比丘依如來之所教，說法、律之時，
    對其利義得信受、對於法得信受，得隨伴法之歡喜。諸比丘!如是比丘是謂知應飲
    之物。諸比丘!云何比丘知道路?諸比丘!言此比丘如實知八支聖道。諸比丘!如
    是比丘是謂知道路。諸比丘!云何比丘知行處?諸比丘！言此比丘如實知四念處。
    諸比丘!如是比丘謂知行處。諸比丘!云何比丘是餘存榨奶乳?諸比丘!言是比丘
    對有正信之居士持來衣服、飲食、床座、醫藥資具之布施，其時比丘受之而知限度。
    諸比丘!如是比丘是謂知餘存榨奶乳。諸比丘!云何比丘是以最上之恭敬恭敬彼等
        三二 牧牛者大經                                     三0一

        中部經典一                                          三0二
    比丘、長老、耆宿、久修行者、僧伽之父，僧伽之首領?諸比丘!言此比丘，對彼
    等比丘、長老、耆宿、久修行者、僧伽之父、僧伽之首領、於正於反，皆作慈身業、
    作慈口業、作慈意業。諸比丘!如是謂比丘以最上之恭敬恭敬彼等比丘、長老、耆
    宿、久修行者、僧伽之父、僧伽之首領。諸比丘!具足此等十一法之比丘，於此法、
    律，得增大、興隆、圓滿。」
        世尊如是說已。彼等比丘歡喜信受世尊之所說。


                                 三四 牧牛者小經
      北傳 雜阿一、二四八(大正藏二、三四二頁。)增阿四三、六(大正藏二、七六一。)
      本經是世尊，喻往昔摩揭陀人牧牛者之愚癡和智慧，以牛群各渡恆河之失敗和成功者。
      說修行者亦應選擇其導者。

225             第三十四 牧牛者小經
        如是我聞。
        一時，世尊於跋耆國郁伽奢羅，住恆伽河岸。爾時，世尊呼諸比丘言：「諸比丘!」
    彼等比丘應諾：「世尊!」世尊乃說：
        「諸比丘!昔摩揭陀人有無智慧之牧牛者，雨期最後之月，於秋時不觀察恆河之
    此岸，不觀察彼岸，而於無渡口處，即驅牛群渡往須奇提訶國之對岸。諸比丘!於
    此牛密集於恆河之中流，忽遇災厄。何其故?諸比丘!如是，實彼摩揭陀人之牧牛
    者無智慧，因而期最後之月，於秋時不觀察恆河之此岸、不觀察彼、此岸而於無渡
    口處，即驅牛群渡往須奇提河之對岸也。諸比丘!如是，任何沙門或婆羅門，闇於
    此界、闇於彼界、闇於魔界、闇於非魔界、闇於死神界、闇於非死神界者，對於彼
    等以可聽、可信而思惟者，彼等永久非饒益、成為不幸也。
        諸比丘!昔摩揭陀人有智慧之牧牛者，雨期最後之月，於秋時，觀察恆河之此
    岸、觀察彼岸，依其渡口處，從牛驅渡往對岸須奇提訶國。彼先渡牡牛、牛父、牛
        三四 牧牛者不經                                     三0三

        中部經典一                                          三0四
    群之首領。彼等橫渡恆河之流，安穩到達彼岸。其次即渡強力及善馴者。彼等亦橫
    渡恆河之流、安穩到達彼岸，其次即渡離乳牡牛，彼等亦橫渡河之流，安穩到達彼
    岸。其次即波力弱之犢，彼等亦橫渡恆河之流。安穩到達彼岸。諸比丘!昔，若有
    犢子，只要以母牛之吼聲而導引之，彼亦橫渡恆河之流，安穩到達彼岸。何其故?
226 諸比丘!如是實摩揭陀人有智慧之牧牛者，雨期最後之月，於秋時，觀察恆河之此
    岸、觀察彼岸、依渡口處、從牛軀渡往對岸之須奇提訶國。諸比丘!如是實任何沙
    門或婆羅門通此界、通彼界、通魔界、通非魔界。通死神界、通非死神界者，對彼
    等可聽、可信而思惟者，彼等永久饒益、成為幸福。
        諸比丘!猶如彼等牡牛、牛父，及牛群之首領，橫渡恆河之流，安穩到達彼岸，
    如是，諸比丘!彼等比丘成為阿羅漢，諸漏已盡，修行圓滿，所作已作，已棄重擔，
    逮達理想，斷存在之結，正智而解脫者，彼等橫渡魔之流，安穩到達彼岸。諸比丘!
    猶如彼等強力、善馴之牛，橫渡恆河，安穩到達彼岸，如是，諸比丘!彼等比丘斷
    五下分結，為化生者，於彼處般涅槃，依其界而不還者，彼等橫渡魔之流，安穩到
    達彼岸。諸比丘!猶如彼等離乳牡牛，橫渡恆河之流，安穩到達彼岸，如是，諸比
    丘!彼等斷三結，貪、瞋、癡薄，成為一來者、唯一次來此界而得苦盡之比丘，彼
    等橫渡魔之流，安穩到達彼岸。諸比丘！猶如彼等力弱之犢，橫渡恆河之流而安穩
    到達彼岸，如是，諸比丘!彼等斷三結，成為預流者，不墮惡趣者，已決定正覺之
    比丘，彼等橫渡魔之流，安穩到達彼岸。諸比丘!猶如小犢，只以母牛之吼聲而導
    引之，橫渡恆河之流，安穩到達彼岸，如是，諸比丘!彼等隨法，隨信之比丘，彼
    等橫渡魔之流，安穩到達彼岸。諸比丘！予通此界、通彼界、通魔界、通非魔界、
227 通死神界、通非死神界。諸比丘!如是對予?為可聽、可信者，於彼等成其饒益、
    幸福。」
        世尊如是說，如是說之善逝、尊師，復曰：
            此世及彼世     依智者光明
            惡魔及死神     所棲與非棲
            知一切世間     正覺者智者
            開甘露法門     到寂滅涅槃
            斷惡魔之路     拔本摧破壞
        三四 牧牛者小經                                     三0五

        中部經典一                                          三0六
            汝等滿歡喜   到達於安淨


                                三五 薩遮迦小經
      北傳 雜阿一一0薩遮(大正藏二、三五頁。)增阿三七、一0薩遮(大正藏二、七
      一五頁。)
      本經是離繫派徒薩遮迦，說完全被世尊所論破。大言沒有人能勝自己之論時，遇佛弟子
      阿說示，聞無我、無常之說，大抱不快之念，後率五百離車(Licchalvi)人，往世尊之
      處，和世尊問答，由世尊說五蘊無我，諸行無常，諸法無我。彼遂至沈默。(北傳兩經
      大意一致，終之處有少異，特別是增阿，示有彌勒佛之信仰。)

                第三十五 薩遮迦小經
        如是我聞。
        一時，世尊在毘舍離城大林重閣講堂。爾時，離繫派之徒薩遮迦住毘舍離城，
    是好挑論者、巧論者，受眾多人所崇敬。彼於毘舍離對於眾，常作如次之語：「凡沙
    門或婆羅門雖擁有僧伽1、擁有伽那，為眾之師而更容許為應供、等正覺者，由予
    以論試論者，不見無震慄感動，不見不腋下流汗也。予若向無心之柱以論試論之，
    其[柱]因予以論試論之，亦即震慄感動，何況對於人乎?」是時尊者阿說示早晨著
228 衣，執持衣缽、向毘舍離行乞。離繫派之徒薩遮迦彷佯於毘舍離，遙見阿說示來。
    見而往尊者阿說示之處。往而與尊者阿說示問訊，交談友誼親睦之語而立於一面。
    於一面立之離繫派徒薩遮迦言尊者阿說示曰：「卿阿說示!沙門瞿曇如何教導聲聞
    耶?而且以如何部門多轉教於沙門瞿曇之聲聞中耶?」[阿說示曰：]「阿義耶薩那！
    世尊以如是教導聲聞，而且以如是分別界說來引導其聲聞眾修學增進，即：「諸比
    丘!色是無常、受是無常、想是無常、行是無常、識是無常也。諸比丘!色是無我、
        三五 薩遮迦小經                                     三0七

        中部經典一                                          三0八
    受是無我、想是無我、行是無我、識是無我。一切行無常、一切法無我也。」阿義
    耶薩那!世尊如是以教導聲聞而且以如是部門多轉教於世尊之聲聞中。」[薩遮迦
    曰：]「卿阿說示!我等聞沙門瞿曇如是說，實是不快也，我等何時與彼瞿曇共會，
    共論議之，令彼脫離其邪見。」
        其時五百離車人，為用事而集會於會議堂。離繫派之徒薩遮迦往離車人之處，
    往而言離車人曰：「來!離車人諸君!來!離車人諸君!今予將與沙門瞿曇共議
    論。若予對沙門瞿曇，如同他所知之聲聞阿說示比丘所確言，若如是主張者如是予
    對沙門瞿曇如以請拉論，強拉、拉轉之。猶如力強之人、以執長羊毛之毛而曳，強
    拉、拉轉。或又力強之釀造者，以大酒糟籃入深池，以執其籃端，拉之、強拉，拉
229 轉，如是予對沙門瞿曇以請拉論，強拉、拉轉。或如力強之漉酒人2以執毛篩之端、
    轉篩而篩之，篩落之，如是，予對沙門瞿曇以論篩論，轉篩而篩落之。或又如六十
    歲之象，入於深蓮池，稱為洗麻3之遊戲，如是實對予沙門瞿曇正是行麻洗之遊戲。
    來!離車人諸君!來!離車人諸君!今予與沙門瞿曇共議論。」時離車人或曰：「沙
    門瞿曇如何能論破離繫派之薩遮迦乎?實離繫派之薩遮迦以請破沙門瞿曇。」又離車
    人或曰：「彼之大言者離繫派之薩遮迦，如何能論破世尊乎?實世尊論破繫派之薩遮
    迦。」是五百離車人圍著離繫派之薩遮迦。即往大林之重閣講堂。
        其時眾多比丘於露地經行。此離繫派之薩遮迦往彼等比丘之處。往而言彼等比
    丘曰：「諸賢!今彼瞿曇住何處耶?我等實欲會見彼瞿曇。」[彼等曰：]「阿義耶薩
    那!彼世尊入大林矣，為日中安息坐於一樹下。」此薩遮迦與離車之大眾共入大林，
    以詣世尊之處，詣而問訊世尊、交談友誼親睦之語，而坐於一面。彼等離車人或者
    向世尊問訊而坐一面。又或者向世尊問訊，交談友誼親睦之語而坐於一面。又或者
    向世尊合掌而坐於一面，又或者向世尊之面前奉報姓名而坐於一面，又或者默然而
    坐於一面。
230     於一面坐之離繫派薩遮迦白世尊曰：「若卿瞿曇許諾解答予之所問，予則對卿瞿
    曇有少問。」[世尊曰：]「阿義耶薩那!汝欲者問之。」[薩遮迦曰：]「卿瞿曇如
    何教導聲聞乎!而且以如何部門多轉教卿瞿曇之聲聞耶?」[世尊曰：]「阿義耶薩
    那!予如是以教導聲聞，且以如是部門多轉教於予之聲聞。即：「諸比丘!色是無
    常，受是無常，想是無常，行是無常，識是無常也。諸比丘!色是無我」受是無我，
        三五 薩遮迦小經                                     三0九

        中部經典一                                          三一0
    想是無我，行是無我，識是無我也。一切行無常、一切法無我也。」阿義耶薩那!
    予如是以教導聲聞，而且以如是部門多轉教於予之聲聞中也。」[薩遮迦曰：]「卿
    瞿曇!於予現喻之。」[世尊曰：]「阿義耶薩那!示[說]之。」[薩遮迦曰：]「卿
    瞿曇!猶如彼等達於增大、興隆、成滿之一切種子類、植物類、依於地、而住於地，
    如是達於增大、興隆、成滿。卿瞿曇!猶又彼等依於力，作所作之業否?此皆依於
    地，住於地而如是作也。如是，卿瞿曇!此人以色為我者也，住於色，生起或善或
    惡。此人以受為我者也，住於受，生起或善或惡。此人以想為我者也，住於想，生
    起或善或惡。此人以行為我者也，住於行，生起或善或惡。此人以識為我者也，住
    於識，生起或善或惡。」[世尊曰:]「阿義耶薩那!汝豈非言：「色是予之我、受
    是予之我、想是予之我、行是予之我、識是予之我」耶?」[薩遮迦曰：]「卿瞿曇!
    予實言：「色是予之我、受是予之我、想是予之我、行是予之我、識是予之我。」
    而且此之大眾亦言然。」[世尊曰:]「阿義耶薩那!大眾實於汝何為!由此，阿義
    耶薩那!汝說明自論!」[薩遮迦曰：]「卿瞿曇!予實言：「色是予之我、受是予
    之我、想是予之我、行是予之我、識是予之我也。」」
231     [世尊曰：]「阿義耶薩那!若然予以此問之，應依汝之意答之。阿義耶薩那!
    汝對此如何思惟耶?灌頂王族之王，於自己之領土，有「以殺應殺者，以剝奪應剝
    奪者，以驅逐應驅逐之力否?猶如拘薩羅王之波斯匿，又猶如摩揭陀國王之阿闍世
    韋提希子。」[薩遮迦曰：]「卿瞿曇!灌頂王族之王，於自己之領土實有「殺應殺
    者、剝奪應剝奪者、驅逐應驅逐者之力量，猶如於拘薩羅王之波斯匿，又猶如於摩
    揭陀王之阿闍世韋提希子。卿瞿曇!實於此等之僧伽、伽那、例如跋耆族、摩慮羅
    族，亦於自己之領土有「或殺應應殺者、或剝奪應應剝奪者、或驅逐應應驅逐者」
    之力量，何況灌頂王族之王，即如於拘薩羅王之波斯匿、摩揭陀王之阿闍世韋提希
    子乎?卿瞿曇!真實有力，應適行使其力。」[世尊曰：]「阿義耶薩那!汝對此如
    何思惟耶?汝言：「色是予之我。」汝於汝其色，有「予之色應如是、予之色不應
    如是」之力量否?」如是言時，離繫派之薩遮迦沈默無言。復次，世尊言離繫派之薩
    遮迦曰：「汝對此如何思惟耶?汝言：「色是予之我」汝於其色，有「予之色應如是、
    予之色不應如是」之力量否?」復次，離繫派之薩遮迦默而無言。於是世尊言薩遮迦
    曰：「阿義耶薩那!然解答之，汝今非沈默之時。阿義耶薩那!無論何人由如來如法
        三五 薩遮迦小經                                     三一一

        中部經典一                                          三一二
    問至三次不答者，其頭裂為七分也。」其時金剛手藥叉手執鐵金剛杵，輝熾以放焰光，
    立於離繫派之薩遮迦頭上之虛空中曰：「若此離繫派之薩遮迦，由世尊如法問至三
232 次，無答所問者，予從汝頭破為七分。」是時只有世尊及離繫派薩遮迦見彼金剛手藥
    叉。於是，薩遮迦恐怖、戰慄，髮毛豎立，願世尊庇護，以求世尊為避難處，世尊
    依所請，[薩遮迦]白世尊曰：「卿瞿曇!問予者，予應答之。」
        [世尊曰：]「阿義耶薩那!對此如何思惟耶?汝言：「色是予之我。」汝於其
    色，有「予之色應如是、予之色不應如是」之力量否?」薩遮迦曰：「卿瞿曇!實無
    [此力]。」世尊曰：「阿義耶薩那!思念之!阿義耶薩那!思念而答之，因汝先及
    後，或後及先皆不一致。阿義耶薩那!對此如何思惟耶?汝言：「受是予之我。」
    汝於其受，有「予之受應如是、予之受不應如是」之力量否?」薩遮迦曰：「卿瞿曇!
    實無[此力]。」[世尊曰:]「阿義耶薩那!思念之!阿義耶薩那!思念而答之，因
    汝先及後，或後及先皆不一致。阿義耶薩那!對此如何思惟耶?汝言：「想是予之
    我。」汝於其想，有「予之想應如是、予之想不應如是」之力量否?」薩遮迦曰：「卿
    瞿曇!實無[此力]。」世尊曰：「阿義耶薩那!思念之!阿義耶薩那!思念而答之，
    因汝先及後，或後及先皆不一致。阿義耶薩那!對此如何思惟耶?汝言：「行是予
    之我。」汝於其行，有「予之行應如是、予之行不應如是」之力量否?」[薩遮迦曰：]
    「卿瞿曇!實無[此力]。」[世尊曰:]「阿義耶薩那!思念之!阿義耶薩那!思念
    而答之!汝先及後，或後及先皆不一致。阿義耶薩那!對此如何思惟耶?汝言：「識
    是予之我。」汝於其識，有「予之識應如是、予之識不應如是」之力量否?」[薩遮
    迦曰:]「卿瞿曇!實無[此力]。」[世尊曰：]「阿義耶薩那!思念之」阿義耶薩
    那!思念而答之!因汝先及後，或後及先皆不一致。阿義耶薩那!對此如何思惟耶?
    色是常否?或是無常否?」[薩遮迦曰：]「是無常，卿瞿曇!」[世尊曰：]「無常
    者是苦否?或樂否?」[薩遮迦曰：]「是苦，卿瞿曇!」[世尊曰:]「無常、苦、
233 變壞之法，視為「彼是予所有、予是彼，彼是予之我」者，是正確否?」[薩遮迦曰：]
    「卿瞿曇!實不正確也。」[世尊曰:]「阿義耶薩那!對此如何思惟耶?受……乃至
    ……想……行……識是常否?或無常否?」[薩遮迦曰：]「是無常，卿瞿曇!」[世
    尊曰:]「無常者是苦否?或樂否?」[薩遮迦曰：]「是苦，卿瞿曇王!」[世尊曰：]
    「無常、苦、變壞之法者，視為「彼是我所，予是彼，彼是予之我也」為正確乎?」
        三五 薩遮迦小經                                     三一三

        中部經典一                                          三一四
    [薩遮迦曰：]「實不正確，卿瞿曇。」[世尊曰：]「阿義耶薩那!對此如何思惟耶?
    其著於苦，依於苦，奇於苦，以苦，視為「彼為我所，予是彼，彼是予之我」彼應
    了知自苦、或與苦戰鬥而住否?」[薩遮迦曰]：「卿瞿曇!如何有斯，卿瞿曇!實無
    依據也。」
        [世尊曰：]「阿義耶薩那!譬如一人欲得心材4之求心材者，往索心材，而執
    利斧入森林。於其處彼發現真直而壯之高大芭蕉樹，彼即截其根，截根而截梢，截
    梢而剽剝莖衣，彼雖剽剝其莖衣，亦不得膚材，何況有心材乎?如是，阿義耶薩那!
    汝於自論與予問答，被詰問、被對問、空無而敗。阿義耶薩那!依汝對毘舍離之眾，
    有述此語：「凡沙門或婆羅門雖擁有僧伽、伽那，為眾之師，雖容許為應供、等正
    覺者，由予以請試論者，不見無震慄、感動，不見不腋下流汗也。予若向無心之柱
    以請試論之，彼由予以論試論，亦皆令震慄、感動，何況對人乎!」阿義耶薩那!
    汝汗由前額流出，浸透上衣兩流滴於地。阿義耶薩那!今在予身上無汗。」如是世尊
234 於彼眾，露出黃金色之身。如是說時，離繫派之薩遮迦沈默無言、懊惱、縮肩、低
    頭，悄悄不能回答而坐。
        於是離車族東無伽者，知離擊派薩遮迦沈默無言，懊惱、縮肩、低頭，悄悄不
    能回答，白世尊曰：「世尊!予現喻之。」世尊曰：「以示之，東無伽。」[東無伽曰：]
    「世尊!譬如，村里或聚落之附近有蓮池，在此有一隻蟹，世尊!而且眾多之少年或
    少女，出此村里或聚落而來此蓮池。來而入此蓮池，從水裏取出蟹，以置於乾燥之
    地。世尊!若此蟹伸其肢腳，每被彼等少年或少女，或以木片、或砂礫切斷、割裂
    之，世尊!如是其蟹之肢腳皆被斷、裂、割斷，再不能如以前回於蓮池也。世尊!
    如是，離繫派薩遮迦一切之曲說、奸計、爭論由世尊悉皆切斷、割裂矣!世尊!而
    且，今離繫派之薩遮迦，不得抱有意志為爭論再詣於世尊之處。」如是言時，離繫派
    之薩遮迦向離車族之東無伽曰：「勿言!汝東無伽!勿言!汝東無伽!我等非與汝
    語，我等令與瞿曇語也。」
        卿瞿曇!此等之我等，勿關係其他凡庸之沙門婆羅門之言，此實不過戲論而已。
    卿瞿曇之聲聞如何遵教，以應說諭，斷疑、去猶豫、得無所畏、不他其他而住師教
    耶?」[世尊曰：]「阿義耶薩那!是我之聲聞，凡是色，而過去、未來、現在，或
235 內、或外、或粗、或細、或醜、或美、或遠、或近之一切，以如實正慧見：「彼非
        三五 薩遮迦小經                                     三一五

        中部經典一                                          三一六
    予所有、予非彼、彼非予之我。」阿義耶薩那!又，凡是受……乃至……凡是想……
    凡是行……凡是識，而過去、未來、現在、或內、或外、或粗、或細。或醜、或美、
    或遠、或近之一切，以如實正慧見：「彼非予所有，予非彼，彼非予之我。」阿義
    耶薩那!予之聲聞如此遵教，以應說諭、斷疑、去猶豫，得無所畏，不依其他而住
    師教。」[薩遮迦曰：]「卿瞿曇!比丘如何，應供、諸漏已盡，修行圓滿，所作已
    作，捨棄諸重擔，到達理想，斷存在之結。正慧而為解脫者乎?」[世尊曰:]「阿
    義耶薩那！於是，比丘，凡是色，而過去、未來、現在，或內、或外、或粗、或細、
    或醜、或美、或遠、或近之一切，以如實直覺正慧以見：「彼非予所有，予非彼、
    彼非予之我，」無取著而住解脫也。凡是受……乃至……想，……行……識而過去、
    未來、現在，或內、或外、或粗、或細、或醜、或美、或遠、或近之一切，以如實
    正慧見：「彼非予所有，予非彼，彼非予之我，」無取著而住解脫也。阿義耶薩那!
    比丘如此為應供，諸漏已盡，修行圓滿，所作已作，棄諸重擔，到達理想，斷存在
    之結，正智而解脫。阿義耶薩那!如是解脫心之比丘，成就三無上：具無上、道無
    上、解脫無上也。阿義耶薩那!如是解脫之比丘，恭敬、尊重、尊敬、崇拜如來，
    即彼佛世尊為菩提而說法，彼調御者之世尊，為調御而說法，彼寂靜者之世尊為寂
    靜而說法，彼度者之世尊，為度而說法，彼涅槃者之世尊，為般涅槃而說法也。」
        如是說時，離繫派薩遮迦白世尊曰：「卿瞿曇!我等想對卿瞿曇以論論戰者，實
    是鹵莽、輕率也。卿瞿曇!若攻擊狂象，使人安泰;但攻擊卿瞿曇即令人不得安泰。
236 卿瞿曇!若攻擊燃燒火團，使人安泰;但攻擊卿瞿曇，不得令人安泰。卿瞿曇！以
    攻擊猛烈之毒蛇，使人安泰;但攻擊卿瞿曇，即令人不得安泰。卿瞿曇!我等想對
    卿瞿曇以論論戰者，實是鹵莽、輕率也。卿瞿曇!明朝與比丘眾共受我[請]食!」
    世尊默然而受之。
        於是離繫派之薩遮迦知世尊受諾，向彼等離車人曰：「離車人之諸君!請轉予，
    沙門瞿曇與比丘眾共受明朝之請食，然者汝等諸君，有適當者應持來。」於是彼等離
    車人其夜備具五百釜食之施食，持來於離繫派之薩遮迦。如是，離繫派之薩遮迦設
    殊妙之嚼食、噉食，於自己之園，時告世尊曰：「卿瞿曇!食備矣!」於是世尊早晨
    著衣，執持衣缽，往離繫派薩遮迦之園。往而與比丘眾坐於所設之座。於是離繫派
    之薩遮迦以世尊為上首而向比丘眾以自手供養奉侍殊妙之嚼食、噉食。離繫派之薩
        三五 薩遮迦小經                                     三一七

        中部經典一                                          三一八
    遮迦見世尊食已，手離缽後，[自]執一卑床於一面坐。於一面坐已，薩遮迦白世尊
    曰：
237 「卿瞿曇!於是施若有功德及功德地者，願為施與者5之幸福。」[世尊曰：]阿義
    耶薩那!如斷貪、瞋、癡之予，之應供者而生者，應成為汝者。」


                                  三六 薩遮迦大經
      北傳無此經。
      本經亦述說伏繫派之薩遮迦，和前經同。但其內容，最初有關身修習、心修習者，於此
      述信奉薩遮迦之難陀瓦奢(Nanda-Vaccha)奇沙山揭奢(Kisa-Sankiccha)，末伽梨
      瞿舍梨(Makkhali-Gosala)所行之苦行(此苦行有等於長部之加葉師子吼經等。)次
      述世尊出家至坐金剛座之狀況。次以鑽木起火之三喻。次，世尊之坐禪、苦行、絕食之
      情況(同中部師子吼大經)，次說得正道、解脫。

                第三十六 薩遮迦大經
        如是我聞。
        一時，世尊在毘舍離城大林重閣講堂。爾時，世尊早晨著衣，執持衣銖，往毘
    舍離城行乞。於是離繫派薩遮迦彷佯而詣大林之重閣講堂。尊者阿難遙見離繫派之
    薩遮迦來。見而白世尊曰：「世尊!彼好論巧論而受眾多人尊敬之離繫派薩遮迦來，
    世尊!彼以欲毀損佛、毀損法、毀損僧伽者也。世尊!世尊宜以慈愍與坐少時。」
    世尊乃坐所設之座。於是離繫派薩遮迦詣世尊之處，詣而問訊世尊，交談友誼親睦
    之語，而於一面坐。於一面坐之離繫派薩遮迦白世尊曰：
        「卿瞿曇!或沙門、婆羅門具足於身修習之行，然而不住於心修習行。卿瞿曇！
    實於彼等得身之苦受。卿瞿曇!若得身之苦受者，即生髀之痲痺，心臟破裂，又從
238 口吐出熱血，及至狂氣、亂心也。卿瞿曇!於彼有隨彼身之心、服從身之力，何由
    是不修習心也。卿瞿曇!又或沙門、婆羅門，具足心修習之行，然而不住於身修習
    之行。卿瞿曇!實於彼等得心之苦受。卿瞿曇!若有得心之苦受者，即生髀之痲痺，
        三六 薩遮迦大經                                     三一九

        中部經典一                                          三二0
    心臟破裂，又從口吐出熱血，及至狂氣、亂心。卿瞿曇!於彼有隨彼心之身，服從
    於心之力，何由不修習身也。卿瞿曇!如是予生是念：「實卿瞿曇之聲聞雖具足心
    修習之行，然而不住於身修習。」」
        [世尊曰:]「阿義耶薩那!汝所聞之身修習是如何耶?」[薩遮迦曰：]「例如
    難陀瓦奢1、其沙山奇奢、末迦利瞿舍梨子，卿瞿曇!實彼等裸形2而不作法者、
    嘗手者。彼等請「來!」不受；請「留之!」不受;所持來者，不受;特設者，不
    受；特定處之請，不受；彼等從壺口或皿緣之直接，不受；於閾內，不受;在棒間，
    不受；在杵間，不受；二人食時[唯其中一人與之]，不受;由妊婦，不受;由授乳
    中之婦，不受；由曾為男人所擁抱之女人，不受；[饑饉之時]所集者，不受；立
    近狗處，不受;有蠅之群，不受；魚肉不食；穀酒、果酒、粥汁，不飲。彼等或一
    家受食者而住一吃食，或二家受食者，住二吃食，或七家受食者，住七吃食而過口。
    又，唯依一施而過日，又，唯依二施而過口，又依七施而過日。或從事於一日一食，
    或二日一食、或七日一食，如是半月一食之定期食之修行。」[世尊曰:]「阿義耶
    薩那!彼等唯以此而過日否?」[薩遮迦曰：]「卿瞿曇!實不然，卿瞿曇!彼等有
    時嚼殊妙之嚼食、噉殊妙之噉食、嚐殊妙之味食，飲殊妙之飲料。彼等依此得體力，
    增長、肥滿。」[世尊曰：]「阿義耶薩那!彼等先捨而後集。如是有此身之集散。
239 復次，阿義耶薩那!汝所聽之心修習是如何耶?」離繫派薩遮迦關於心修習被世尊所
    問，亦不能說明。
        於是世尊言離繫派之薩遮迦曰：「阿義耶薩那!實汝先示身修習於聖者之律，非
    如法之身修習。阿義耶薩那!汝實不知身之修習，如何能知心之修習耶!阿義耶薩
    那!有如身不修習及心不修習，又有身修習及心修習。諦聽!善思念之，予今將說
    之。」願樂欲聞!」離繫派薩遮迦應諾世尊。世尊乃曰：
        「阿義耶薩那!如何是身不修習及心不修習?曰：於此，未聞之凡夫生樂受，彼
    得樂受而樂之受著者，即成為樂之愛著者。而且於彼，彼之樂受滅者，由樂受滅而
    苦受生，彼得苦受，即愁、煩、悲憤、打胸而泣、墮於愚癡。阿義耶薩那!於彼，
    彼已生之樂受，不修習身而著於心之因，已生苦受，不修習心而著於心之因。阿義
    耶薩那!於任何人對其人，如是從雙方，即從身不修習，已生樂受而執著於心，從
    心不修習已生苦受，執著於心者，阿義耶薩那!如是即有身不修習及心不修習也。
        三六 薩遮迦大經                                     三二一

        中部經典一                                          三二二
    阿義耶薩那!如何是身修習及心修習也。阿義耶薩那!於是，如聞法之聖聲聞，於
    樂受生，彼得樂受而不受著於樂，即不成為樂受之愛著者。而且於彼，彼之樂受滅，
    由樂受之滅，而苦受生，彼雖得苦受，而不愁、不為所煩、不悲憤、不打胸而泣，
    不墮愚癡也。阿義耶薩那!於彼，彼已生樂受，因身修習，不著於心，已生之苦受，
240 因心之修習，不著於心。阿義耶薩那!於任何人，對其人，如是從雙方，即從身修
    習，已生樂受不著於心，從心修習，已生之苦受，不著於心者，阿義耶薩那!如是
    者有身修習及心修習也。」

    [薩遮迦曰：]「予對於卿瞿曇如是信之：「實卿瞿曇有所修習之身及所修習之
    心。」」[世尊曰:]「阿義耶薩那!實由汝發此駁論誹謗之語，予更為汝說。阿義耶
    薩那!予剃除鬚髮，著袈裟衣，從在家為出家修行者，彼之予，或已生之樂受，不
    著於心，或已生苦之受，執著於心者無是事也。」[薩遮迦曰：]如此「於卿瞿曇實
    如已生樂受，著於心，如是不生樂受，又於卿瞿曇實如已生之苦受，而著於心，而
    苦受不生耶?」
        [世尊曰：]「阿義耶薩那!如何有此?阿義耶薩那!予未成正覺於菩薩時，生
    是念：「在家雜鬧、塵勞之處，出家是空閑也，住此家是一向具足、一向清淨，難
    行如真珠光輝之梵行，然予剃除鬚髮，著袈裟衣，從在家為出家修行者。」阿義耶
    薩那!彼之予其後還在少年，有漆黑之髮，充滿幸福與健壯，於人生之春，於父母
    不樂，於涕淚慟哭之中，以剃除鬚髮，著袈裟衣，從在家為出家行者。彼之予如是
    為修行者，無論如何，為求一切善、為求無上寂靜最上道，往阿羅羅迦羅摩仙之處。
    往而言阿羅羅迦羅摩仙曰：「尊者迦羅摩，我願於此法、律，以行梵行。」阿義耶
    薩那!如是告已，阿羅羅迦羅摩答予曰：「尊者應住之，此法於其處，智者不久即
    等於其師，如得自知、自證、自達如是法也。」阿義耶薩那!如是不久即學得其法。
    阿義耶薩那!彼之予於舉唇狀態，所言之語之程度，即能言得智之言，以至言長老
    之言，「我之知見」以至共自他之處。阿義耶薩那!如是予生是念：「阿羅羅迦羅摩
    以信唯獨此法--予於自知、自證，自達--而不宣說。真實阿羅羅迦羅摩在知見
    此法也。」阿義耶薩那!如是予往阿羅羅迦羅摩之處。往而言阿羅羅迦羅摩曰：「尊
    者迦羅摩!於如何程度可宣說自知、自證、自達此法否?」阿義耶薩那!如是語已，
    阿羅羅迦羅摩以宣說是無所有處。阿義耶薩那!如是予生是念：「於阿羅羅迦羅摩
        三六 薩遮迦大經                                     三二三

        中部經典一                                          三二四
    無信，而予有信；阿羅羅迦羅摩無精進，而予有精進；阿羅羅迦羅摩無念，而予有
    念;阿羅羅迦羅摩無定，而予有定;阿羅羅迦羅摩無慧，而予有慧。然予，阿羅羅
    迦羅摩所宣說自知、自證、自達，賣力自證其法。」阿義耶薩那!如是予不久即自
    知、自證、自達其法。阿義耶薩那!於是予往阿羅羅迦羅摩之處。往而言阿羅羅迦
    羅摩曰：「尊者迦羅摩!如是程度可宣說自知、自證、自達此法否?」[迦羅摩曰：]
    「尊者!予如是程度宣說自知、自證、自達此法。」[予曰：]「尊者!予亦如是程
    度於自知、自證、自達此法。」[仙曰:]「如是尊者是同行者，我等誠是榮幸、誠
    是幸福也。如是予宣說自知、自證、自達其法、尊者在自知、自證、自達，以尊者
    在自知、自證、自達其法，予宣說自知、自證、自達。如是予所知其法，尊者亦知，
    又尊者所知其法，予亦知。如是如予，尊者亦然，如尊者，予亦然。來!尊者!我
    等兩人來守護此眾。」阿義耶薩那!如是，阿羅羅迦羅摩是予之師，然予是弟子，
    自以置為同等，對予為最上恭敬而尊崇之。阿義耶薩那!如是予生是念：「只要到
    達無所有處，此法不導厭離、不導離貪、不導滅盡、寂靜、智、覺、涅槃。」阿義
    耶薩那!如是予不尊重彼法，嫌惡彼法而出去。
        阿義耶薩那!如是予無論如何，為求一切善、為求無上寂靜最上道而往鬱陀伽
    羅摩弗之處。往而言鬱陀迦羅摩弗曰：「尊者!予願於此法、律，以行梵行。」阿
    義耶薩那!如是言時，鬱陀迦羅摩弗言予曰：「尊者!應住之此法於其處，智者不
    久於如是法，即等於其師，得自知、自證、自達如是法。」阿義耶薩那!如是予不
    久即學得其法。阿義耶薩那!彼之予舉唇狀態，於言所言之程度，即言得智之言，
    以至言長老之言，且「我之知見」至共自他之處。阿義耶薩那!如是予生是念：「羅
    摩唯獨信此法，於我不宣說自知、自證、自達，於羅摩真實知見此法也。」阿義耶
    薩那!於是予往鬱陀迦羅摩弗之處。往而言鬱陀迦羅摩弗曰：「尊者羅摩如何程度
    可宣說自知、自證、自達此法耶?」阿義耶薩那!如是言已，鬱陀迦羅摩弗宣說是
    非想非非想處。阿義耶薩那!如是予生是念：「羅摩無有信，然予有信。羅摩無有
    精進，然予有精進。羅摩無有念，然予有念。羅摩無有定，然予有定。羅摩無有慧，
    然予有慧。然予對羅摩宣說自知、自證、自達，努力自證其法。」阿義耶薩那!如
    是予不久即得自知、自證、自達其法。阿義耶薩那!於是予往鬱陀迦羅摩弗之處。
    往而言鬱陀迦羅摩弗曰：「尊者!羅摩如是程度宣說自知、自證、自達此法耶?」
        三六 薩遮迦大經                                     三二五

        中部經典一                                          三二六
    [羅摩曰：]「尊者!予宣說此程度是自知、自證、自達比法也。」[予曰：]「尊者!
    予亦於此程度自知、自證、自達此法。[羅摩曰：]「尊者!如是，見尊者為同行者，
    我等誠是榮幸、誠是幸福也。如是，羅摩所宣說自知、自證、自達其法，以尊者在
    自知、自證、自達，尊者所自知、自證、自達其法，羅摩宣說自知、自證、自達。
    如是羅摩所知其法，尊者亦知。尊者所知其法，羅摩亦知。如是有如羅摩者;如是
    尊者亦有，如尊者有，羅摩亦有。來!尊者!汝應守護此眾。」阿義耶薩那!如是
    鬱陀羅摩弗是予之同行者，且從予以置於師之地位，對予以最上恭敬而尊崇之。阿
    義耶薩那!如是予生是念：「只要到達非想非非想處，此法不導厭離、不導離貪、
    不導滅盡、寂靜、智、覺、涅槃。」阿義耶薩那!如是予不尊重其法、嫌惡其法而
    出去。阿義耶薩那!如是予無論如何為求一切善、為求無上寂靜最上道，於摩揭陀
    國轉轉遊行，入於宇慮耶羅之西那聚落。其處是予所愛之地域，清適之林叢及水清
    澄，善築堤坡，誠是可愛之川流，四圍見有豐裕村落。阿義耶薩那!如是予生是念：
    「實此地域甚可愛，林叢清適、川流清澄、善築堤坡，應愛之，而且到處有豐裕之
    村落。實是欲精勤之善男子最適於精勤之地也。」阿義耶薩那！如是予「實是適於
    精勤」而坐其處。
        阿義耶薩那!予實想到三種喻，其應可驚嘆，皆前未曾聞之喻也。阿義耶薩那!
    譬如置於水中之濕潤生木，而且有人執來良好鑽木，如云：「我起火、令現光。」
    阿義耶薩那!汝如何思惟耶?實彼人令此浸水濕潤之生木，以良好鑽木鑽之，得起．
241 火、現光耶?」[薩遮迦曰：]「卿瞿曇!否!不然!何以故!卿瞿曇!實其生木濕
    潤，且其浸於水中。如彼人雖得疲勞困憊[亦不可能也]。」[世尊曰:]「阿義耶薩
    那!如是任何之沙門或婆羅門，若不離身欲，且又於彼等之欲，欲貪、欲愛、欲昏
    睡、欲渴望、欲焰熱，於內不善捨之，不善令滅之，若彼等沙門婆羅門受激苦痛烈
    之受者，彼等不得知、見、無上等正覺。若彼等沙門婆羅門雖不受激苦痛烈之受，
    彼等亦不能到達知、見、無上等正覺。阿義耶薩那!於予現此前代未聞可驚嘆之第
    一喻。
        阿義耶薩那!復次於予現前代未聞應驚嘆之第二喻，即阿義耶薩那!譬如有離
    於水之濕潤生木，以置於燥地，而且有人執來好鑽木，如云：「我以起火，令現光。」
    阿義耶薩那!此如何思惟耶?彼人能令此濕潤生木，雖離水置於燥地，得令起火發
        三六 薩遮迦大經                                     三二七

        中部經典一                                          三二八
    光耶?實彼人雖從此濕潤之生木離水而置於燥地，執好鑽木而鑽之，得令起火現光
    耶?」[薩遮迦曰:]「卿瞿曇!否!不然，何以故?卿瞿曇!雖離水置於燥地，此
    是濕潤之生木，如彼人即得疲勞、困憊[亦不可能也]」[世尊曰：]「阿義耶薩那！
    如是實任何之沙門或婆羅門，不離身、及諸欲，而彼等於欲、欲貪、欲愛、欲昏睡、
    欲渴望、欲熾焰熱，於內不善捨之、不善滅之，若彼等沙門婆羅門歷受激苦痛烈之
    受，彼等亦不能到達知、見、無上等正覺。若彼等沙門婆羅門雖不受激苦痛烈之受，
    彼等亦不能到達知、見、無上等正覺。阿義耶薩那!於予現此前代未聞驚嘆之第二
    喻。
242     阿義耶薩那！復次，於予現前代未聞可驚嘆之第三喻，即阿義耶薩那!譬有離
    水乾燥之枯木，置於燥地，而且有人執來良好鑽木，如云：「我起火，令現光。」
    阿義耶薩那！此如何思惟耶?實彼人對此離水乾燥枯木，置於燥地，執好鑽木而鑽
    之，得起火、現光否?」[薩遮迦曰：]「然!卿瞿曇!何以故?卿瞿曇!此實乾燥
    之枯木，而且離水置於燥地者也。」[世尊曰：]「阿義耶薩那!如是，雖任何沙門
    或婆羅門，以離身及諸欲，而且彼等於欲，欲貪、欲愛、欲昏睡、欲渴望、欲焰熱，
    於內善捨之，善滅者，彼等沙門婆羅門，若受激苦痛烈之受，亦得到知、見、無上
    等正覺，若彼等沙門婆羅門不受激苦痛烈之受亦能得到知、見、無上等正覺。阿義
    耶薩那!於予現此前代未聞可驚嘆之第三喻。阿義耶薩那!於予現此等前代未聞可
    驚嘆之三喻也。
        阿義耶薩那!彼予生是念：「然予以齒置於齒，以舌壓於上齶，以心受持心，
    制御、降伏之。」阿義耶薩那!彼予以齒置於齒，以舌壓於上齶，以心受持心，制
    御、降伏之。阿義耶薩那!彼以齒置於齒，以舌壓於上齶，以心受時心，制御、降
    伏之，予腋下出汗。阿義耶薩那!猶如強力之人，從力弱者，或把頭，或把肩而受
    持之，制御、降伏之，如此，阿義耶薩那!予以齒置於齒，以舌壓於上齶，以心受
    持心，制御、降伏，從腋下出汗。阿義耶薩那!於予有發心不動之精進，有確立不
243 亂之念。而且予之身以彼苦之精勤，精勤於征服而激動，不得輕安，然而，阿義耶
    薩那!如是予已生之苦受不著於心。
        阿義耶薩那!彼之予生是念：「然予住於止息禪。」阿義耶薩那!彼予遮斷口
    及鼻之出入息。阿義耶薩那!彼予遮斷口及鼻之出入息時，有絕大之風聲由耳而出。
        三六 薩遮迦大經                                     三二九

        中部經典一                                          三三0
    恰如打鐵工吹犕之風有甚大之聲，如此，阿義耶薩那!於予遮斷口及鼻之出入息時，
    由耳而出，有絕大之風聲。阿義耶薩那!於予有發勤不動之精進、確立不亂之念，
    而且於予之身以彼苦之精勤，於精勤所征服，激動而不得輕安。然而，阿義耶薩那!
    如是予已生之痛苦受，不著於心。
        阿義耶薩那!彼予生是念：「然予住於止息禪。」阿義耶薩那!彼予遮斷口、
    鼻、耳之出入息。阿義耶薩那!彼予遮斷口、鼻及耳之出入息時，有絕大之風騷擾
    予頭。阿義耶薩那!猶如強力之人，以利劍之先端破碎予頭，如此，予遮斷口、鼻
    及耳之出入息時，有絕大之風騷擾於頭。阿義耶薩那!然而予有發勤不動之精進、
    確立不亂之念，而且予之身以彼苦之精勤，於精勤征服之、激動而不得輕安。然而，
    阿義耶薩那!予已生之痛苦受，不著於心。
        阿義耶薩那!彼予生是念：「然予住於止息禪。」阿義耶薩那!彼予遮斷口、
    鼻及耳之出入息。阿義耶薩那士彼予遮斷口、鼻及耳之出入息時，於頭有絕大之頭
244 痛。阿義耶薩那!猶如強力者以硬革紐打於頭之頭巾，如是予遮斷口、鼻及耳之出
    入息時，於頭有絕大之頭痛。阿義耶薩那!予有發勤不動之精進、確立不亂之念，
    而且予之身以彼苦之精勤，於精勤征服之，激動而不得輕安。阿義耶薩那!然而，
    予已生之苦受，不著於心。
        阿義耶薩那!彼予生足念：「然予住於止息禪。」阿義耶薩那!彼予遮斷口、
    鼻及耳之出入息。阿義耶薩那!彼予遮斷口、鼻及耳之出入息時，有絕大之風切開
    腹部。阿義耶薩那!猶如精巧之屠牛者，或其弟子以銳利之屠刀切開腹部，如是有
    甚大之風切開予腹。阿義耶薩那:予有發勤不動之精進、確立不亂之念。而且予之
    身以彼苦之精勤，於精勤征服之，激動而不得輕安。阿義耶薩那!然而，此已生之
    苦受不著於心。
        阿義耶薩那!彼予生是念：「然，予住於止息禪。」阿義耶薩那!彼予遮斷口、
    鼻及耳之出入息。阿義耶薩那!彼予遮斷口、鼻及耳之出入息時，於身有絕大之熱。
    阿義耶薩那!猶如!人之強力者，從力弱者執各一面之腕，於炭窩焦燒之，如此，
    予遮斷口、鼻及耳之出入息，於身有絕大之熱。阿義耶薩那!然而卻有發勤不動之
    精進、確立不亂之念。雖然予之身以彼苦之精勤，於精勤征服之、激動而不得輕安，
    阿義耶薩那!然而，如是予已生之苦受，不著於心。阿義耶薩那!諸天見予而作是
        三六 薩遮迦大經                                     三三一

        中部經典一                                          三三二
245 念：「沙門瞿曇已死矣!」又或諸天以作是念：「沙門瞿曇還未死，然必死。」又
    或諸天作是念：「沙門瞿曇還未死，亦不曾死。沙門瞿曇是阿羅漢，彼實如是住於
    阿羅漢。」
        阿義耶薩那!彼予生是念：「然，予絕一切食。」阿義耶薩那!於此，諸天來
    言予曰：「卿!卿勿絕一切食，卿若絕一切食者，我等從卿之毛孔注入天食，卿以
    此可過日。」阿義耶薩那!彼予思惟之：「予宣言絕一切食，而且彼等諸天欲從予
    之毛孔注入天食，予若受此而過日者，予應偽行者。」阿義耶薩那!彼予避彼等諸
    天之言，以言：「足矣!」
        阿義耶薩那!彼予生是念：「然，予一掬一掬，漸以攝少食，或綠荳汁、或烏
    豌荳汁、或小豌豆汁、或豌豆汁。」阿義耶薩那!彼予一掬一掬，漸次攝少食，或
    綠荳汁、或烏豌豆汁、或小豌豆汁、或豌荳汁。阿義耶薩那!彼或綠荳汁、或烏豌
    豆汁、或小豌豆汁、或豌荳汁，一掬一掬，漸次攝少食，予之身體極為瘦弱。因彼
    之少食，猶如阿須帝伽3草之節，或伽羅草節，予之肢節如是也。因彼之少食，如
    是予之臀部猶如駱駝之足。因彼少食，如是予之脊柱凹凸猶如紡錘之連鎖。因彼少
    食，如是予之肋骨腐蝕破碎，猶如朽屋之梢腐蝕破碎。因彼少食，如是可見予之眼
246 光深陷於眼窠，猶如深井底於深窪之水光。因彼少食，如是予之頭皮皺縮凋萎，猶
    如切未熟之苦瓠，因受風熱而皺縮凋萎。阿義耶薩那!彼予「觸至腹皮」即可「摩
    到脊柱，」「觸到脊柱」即可「摩到腹皮，」阿義耶薩那!彼予因如是少食，予之腹
    皮按著脊柱。阿義耶薩那!彼予因少食「予排糞或排尿」於其處頭向前倒。阿義耶
    薩那!彼予慰藉此身體，以掌摩擦肢體。阿義耶薩那!以彼掌摩擦肢體，予因彼少
    食，身毛腐蝕，其毛根皆由身而脫落也。阿義耶薩那!見予者人人有作是語：「沙
    門瞿曇是黑者。」又或有人作是言：「沙門瞿曇不是黑者，沙門瞿曇是褐色者。」
    又或有人作是言：「沙門瞿曇不是黑，又不是褐色，沙門瞿曇是黃金色也。」阿義
    耶薩那!如是予清淨、皎潔之皮膚因彼少食而損壞也。
        阿義耶薩那!彼予生是念：「凡過去之沙門或婆羅門雖有受激苦痛烈之受，如
    是[予之]苦行為最高，無有比此更上者!凡未來沙門或婆羅門雖有受激苦痛烈之
    受者，[予之]苦行為最高無有比此更上者。凡現在之沙門或婆羅門雖受激苦痛烈之
    受者，如是[予之]最高，無有比此更上者。然予以此過酷之苦行，尚未到達超越
        三六 薩遮迦大經                                     三三三

        中部經典一                                          三三四
    人法、特殊最聖之知見，故想達到菩提，應有其他之道。」如是阿義耶薩那!予作
    是思念：「予父釋迦王行耕事時，予坐於畦畔之閻浮樹蔭下，離欲、離不善法、有
    尋、有伺，由離生喜樂成就初禪之記憶，彼時予作是念此應是到菩提之道耶?]阿
247 義耶薩那!彼予隨念智生：「此乃至菩提之道也。」阿義耶薩那!如是予思惟之：
    「予除欲及不善法，有恐怖其他之樂否?」阿義耶薩那!彼予其次思惟之：「予除
    欲及不善法，無恐怖其他之樂也。」
        如是，阿義耶薩那!予思惟之：「以如是極為瘦弱之身，難逮得彼樂，然，予
    攝粗食乳靡?」阿義耶薩那!然彼予攝粗食乳靡。阿義耶薩那!彼時予有五比丘為
    侍者彼等云：「沙門瞿曇若逮得法，彼應對我等言。」阿義耶薩那!然，予由攝粗
    食乳靡，彼等五比丘即厭惡予，言：「沙門瞿曇放逸而捨棄精勤，趣於奢侈。」而
    后行去。
        阿義耶薩那!如是予攝粗食乳靡，得體力，離欲、離不善法，有尋、有伺，由
    離生喜樂成就初禪。阿義耶薩那!然而，予已生之樂受不著於心。予尋伺已息，於
    內清淨，心成一處，無尋。無伺，由定生喜樂，成就第二禪而住。阿義耶薩那!然
    而，如是予已生之樂受不著於心。予不染於喜，而住於捨，正念、正智，以身正受
    樂，聖者之所謂：「捨、念、樂住」成就第三禪而住。阿義耶薩那!如是予已生之
    樂受不著於心。予捨樂、捨苦，先已滅喜憂，捨不苦不樂，念清淨成就第四禪而住。
    阿義耶薩那!如是予已生之樂受不著於心。
248     如是予心等持、清淨、皎潔、無穢、無垢、柔軟、堪任而心得確立不動，予使
    吾心向於憶宿命智。彼予憶念種種之宿命，即憶念一生、二生、三生、四生、五生、
    十生、二十生、三十生、四十生、五十生、百生、百千生、無量成劫、無量壞劫、
    無量成壞劫。憶念於其處，予有如是名、如是姓、如是種族、如是食、如是苦樂之
    受，如是以命終。彼予於其處死，生於彼處。於彼處有如是名、如是姓、如是種族、
    如是食、如是苦樂之受，如是以命終。彼予於死彼處，生於此處。如是其一一之相
    及詳細之狀況與俱種種宿命。阿義耶薩那!於是夜之初更，予到達此第一智。無智
    滅而智生，闇滅明生。此時予實唯住於不放逸、熱心、精勤也。阿義耶薩那!然而，
    如是予已生之樂受不著於心。
        如是予心等持、清淨、皎潔、無穢、無垢、柔軟、堪任而得確立不動、吾引心
        三六 薩遮迦大經                                     三三五

        中部經典一                                          三三六
    向有情生死智。彼予清淨而以超人之天眼見有情之生死，如卑賤、高貴、美麗、醜
    陋、幸福、不幸福者，各隨其業：「實此等之有情身為惡行、口為惡行、意為惡業，
    誹謗聖者，抱著邪見、持邪見業。彼等身壞命終生於惡生、惡趣、墮處、地獄。又
    實此等有情以身為善行、口為善行、意為善行、不誹謗聖者，抱著正見，持正見業。
    彼等身壞命終而生善趣、天界。」如是彼予以清淨超人之天眼見有情之生死，如卑
    賤、高貴、美麗、醜陋、幸福、不幸福者，各隨其業也。阿義耶薩那!於是夜之中
249 更，予到達第二智。無智滅而智生，闇滅而明生。其時予實住於不放逸、熱心、精
    勤。阿義耶薩那!然而，如是予已生之樂受不著於心。
        如是予心等持、清淨、皎潔、無穢、無垢、柔軟、堪任而得確立不動，心向漏
    盡智。彼予如實知「此是苦、」如實知「此是苦之集、」如實知「此是苦之滅、」
    如實知「此是苦滅之道、」如實知「此等是漏、」如實知「此是漏之集、」如實知
    「此是漏之滅、」如實知「此是漏滅之道也。」予如是知、如是見，予從愛欲漏心
    解脫，予從有漏心解脫，予從無明漏心解脫也。予已有[解脫]之智。知「生已盡，
    梵行已成，所作已作，到達無更此存在之狀態。」阿義耶薩那!於是夜之後更，予
    到達第三智，無智滅而智生，闇滅而明生。其時予恰住不放逸、熱心、精勤也。阿
    義耶薩那!如是予已生樂受，不著於心。
        阿義耶薩那！予對幾百眾說法時，人人皆如以為：「沙門瞿曇為自己說法。」
    然!阿義耶薩那!彼等不應如是思之，因如來只要令眾知之而說法者也。阿義耶薩
    那!予於如是說法已，於彼前之定相，停立於內心，令止靜，成一向，而得定。如
    是久遠、永遠而住。」[薩遮迦曰:]「對於阿羅漢等正覺者應信之，如是對於卿瞿
    曇是可信者也。卿瞿曇以知晝間睡眠者否?」[世尊曰:]「阿義耶薩那!予於夏最
    後月，食後，由行乞而還，以展延四疊大衣，右脅而臥，有正念、有正智，而知入
250 於睡眠。」[薩遮迦曰：]「卿瞿曇!有沙門、婆羅門云此為住於癡。」[世尊曰：]
    「阿義耶薩那!更云何是癡，云何非癡耶?阿義耶薩那!諦聽!善思念之!予將說。」
    「願樂欲聞!」離繫派之薩遮迦應諾世尊。世尊乃曰：
        「阿義耶薩那!若人穢污而起後有，結果有恐怖之苦，招未來之生老死不捨漏
    者，予謂彼為癡者。何以故?阿義耶薩那!因不捨漏而有癡者也。阿義耶薩那!若
    人捨污穢起後有之恐怖、苦之結果、招未來生老死之漏者，予謂彼非癡者。何以故?
        三六 薩遮迦大經                                     三三七

        中部經典一                                          三三八
    阿義耶薩那!由捨漏，是非有癡者也。阿義耶薩那!如來是捨彼污穢起後有之恐怖、
    苦之結果、招末來生老死之漏，猶如斷根、絕本之陀羅(棕櫚)成為無存在者也，
    於未來無生起之法。阿義耶薩那!恰如斷陀羅之頭，不能再繁茂，如是，阿義耶薩
    那!如來捨穢污起後有之怖畏、苦之結果、招未來生老死之漏，皆如斷根絕本之陀
    羅，成為無存在者，未來無生之法也。」
        如是說時，離繫派之薩遮迦白世尊曰：「卿瞿曇!應驚嘆哉!卿瞿曇!未曾有
    哉!卿瞿曇！如是駁論，重語駁論，雖以誹謗之言道而對論之，卿瞿曇之皮膚色清
    雅，顏色輝耀，恰如於應供、等正覺者。卿瞿曇!予對富蘭那迦葉記憶以論謀論。
    彼從予令以論謀論，以他而避其他，移於外論，以現忿怒，瞋恚，不滿。然如是駁
    論重語駁論，雖以誹謗言道而對論之，卿瞿曇之皮膚色清雅，顏色輝耀，恰如於應
    供、等正覺者。卿瞿曇!予又記憶對於未迦利瞿舍梨子……阿耆多翅舍欽婆羅……
    迦羅鳩馱迦旃延……刪闍耶毘羅梨弗……離繫派之尼乾陀若提子以論謀論。彼從予
251 以請謀論之，以他回避其他，移於外論，以現忿怒、瞋恚、不滿。然如是較論以重
    語駁論之，雖以誹謗之言道而對論之，卿瞿曇之皮膚色清雅，顏色輝耀，恰如於應
    供、等正覺者。卿瞿曇!然我等行矣！我等甚忙，多所用。」[世尊曰：]「然者阿
    義耶薩那!隨意之!」如是離繫派之薩遮迦歡喜世尊之所說，隨喜從座起而去!
        三六 薩遮迦大經                                     三三九


                                   三七 愛盡小經
      北傳 雜阿五0五、愛盡(大正藏二、一三三頁。)增阿一九、三斷盡(大正藏二、
      五九三頁。)
      本經，最初帝釋天來世尊之處，問愛盡解脫之法，世尊教之。二、目犍連試帝釋天是否
      了解，而昇問三十三天。三、帝釋在答之前，以誇天界之最勝殿。為匡其憍慢，目犍連
      以足拇指，震駭最勝殿。帝釋恐怖而具答前問。五、目犍連歸世尊之處，述其所確認。
      北傳雜阿有至右之第三段增阿和本文大意相同，但應注意的，有關多說空。)

        中部經典一                                          三四0

                第三十七 愛盡小經
        如是我聞。
        一時，世尊在舍衛城東園鹿母講堂。爾時，天帝釋詣世尊處。詣而稽首世尊，
    立於一面。於一面立之天帝釋白世尊曰：「世尊!略而言者，如何是比丘愛盡解脫，
    得畢竟究竟者、畢竟安穩者、畢竟梵行者、畢竟盡者、人天之最勝者耶?」
        [世尊曰:]「諸天之王!是比丘聞：「一切法實不值於貪著。」諸天王!若比
    丘聞：「一切法實不值於貪著者」彼知一切法。知一切法而熟知一切法也。熟知一
    切法而受所有受，即或樂、或苦、或不苦不樂之受，彼於此等受隨觀無常而住，隨
    觀離貪而住，以隨觀滅而住，以隨觀捨離而住。彼於此等受以隨觀無常而住，以隨
252 觀離貪而住，以隨觀滅而住，以隨觀捨離而住者，於世間無所取。無所取即無惱，
    無惱者，即自般涅槃。知生已盡，梵行已成，所作已作，無更到此存在之狀態。諸
    天王略而說者，如是者，比丘愛盡解脫，畢竟究竟者、畢竟安穩者、畢竟梵行者、
    畢竟盡者、人天之最勝者也。」是天帝釋歡喜、隨喜世尊之說法，稽首世尊，右繞消
    失於其處。
        爾時尊者大目犍連近世尊而坐。是尊者大目犍連生是念：「彼藥叉1了解世尊之
    說法，隨喜否?或不然否?然予對彼藥叉為知彼藥叉了解世尊之說法，隨喜否?或
    不然否?」於是尊者大目犍連恰如強力者以伸屈之臂，或以屈而伸臂，如(速)於東
    園鹿母講堂而消失之，現於三十三天。爾時天帝釋於一白蓮之園，以具備天之五百
    樂器而歡樂。天帝釋遙見尊者大目犍連來。見而制止天之五百樂器，詣尊者大目犍
    連之處。詣而言尊者大目犍連曰：「來！尊者目犍連!善來!尊者目犍連!尊者遂致
    此機來此處也。尊者目犍連!請坐!尊者目犍連!此所設之座也。」尊者大目犍連坐
    所設之座。天帝釋亦取一卑床於一面坐。對於一面坐之天帝釋，尊者大目犍連曰：
        「庫奢耶!世尊為卿略說如何是愛盡解脫，我等亦聞，得備其法話者，為幸也！」
    [帝釋曰：]「尊者目犍連，我等甚忙，我等多所用，以自之用事及三十三天之用事
253 [甚忙也]。然尊者目犍連!予善聞之，善得之，善思念之，善考慮之，故法不至於
    迅速消滅。尊者目犍連！昔諸天與阿修羅眾之間起戰鬥。於其戰，諸天戰勝，阿修
    羅眾戰敗。尊者目犍連!彼予其戰勝，為戰勝者，由彼而還，創建名為最勝之宮殿。
        三七 愛盡小經                                       三四一

        中部經典一                                          三四二
    尊者目犍連!其最勝宮殿有一百尖閣，一一之尖閣各有七重閣，一一之重閣各有七
    天女，一一之天女各有七侍女也。尊者目犍連!卿不欲觀我可愛最勝宮殿之[結構]
    否?」尊者大目犍連默然而應諾。
        於是諸天帝釋及毘沙門大王，侍於尊者大目犍連之後，詣於最勝宮殿。天帝釋
    之侍女等，遙見尊者大目犍連來。見而慚愧，各自人於內房。恰如新婦見其翁姑之
    慚愧，如是天帝釋之侍女等見尊者大目犍連因慚愧而各自人於內房。於是天帝釋及
    毘沙門大王，隨行尊者大目犍連以逍遙最勝宮殿。言：「尊者目犍連!見此可愛之最
    勝宮殿!尊者目犍連!見此可愛之最勝宮殿!」[目犍連答曰：]「此是尊者庫奢耶
    之輝耀，此乃其相應前所作功德而輝耀也。人人見此何等可愛，謂「實如此輝耀於
    三十三天。」彼對此尊者庫奢耶之輝耀，此乃相應前所作之功德而輝耀也。」而尊者
    大目犍連作是念：「此藥叉是過於放逸，然，我使此藥叉戰慄。」於是尊者大目犍連
254 以示神通力，以足拇指使最勝宮殿震搖激動。如是天帝釋、毘沙門大王及三十三天
    生希有、未曾有之念曰：「實應驚嘆哉!真未曾有哉!沙門之大神力、大威力。以足
    之拇指使天宮震搖激動。」於是尊者大目犍連知天帝釋之戰慄、身毛豎立，對天帝釋
    曰:
        「庫奢耶!世尊對卿略說如何是愛盡解脫耶?我等亦聞，得備其法話，即甚幸
    也。」[帝釋曰：]「尊者目犍連!予前詣世尊之處。詣而稽首世尊，於一面立。尊
    者目犍連!於一面立之予向世尊如是問之：「世尊!略而說者，如何是比丘得愛盡
    解脫、畢竟究竟者、畢竟安穩者、畢竟梵行者、畢竟盡者、人天之最勝者耶?」尊
    者目犍連!如是問已，世尊如次答予：「諸天王!是比丘聞--一切法實不值貪著
    --諸天王!若比丘聞--一切法實不值貪著--者，彼知一切法。以知一切法而
    熟知一切法，熟知一切法而受所有受，即或樂、或苦、或不苦不樂之受。彼於此等
    受隨觀無常而住，隨觀離貪而住，隨觀滅而住，隨觀捨離而住也。彼於此等之受隨
    觀無常而住，隨觀離貪而住，隨觀滅而住，隨觀捨離而住者，於世間無所取。無所
    取即無所惱，無所惱即自般涅槃，知生已盡、梵行已成、所作已作，更不到此存在
    之狀態。諸天王!略而說者，如是比丘是愛盡解脫、畢竟究竟者、畢竟安穩者、畢
    竟梵行者、畢竟盡者、人天之最勝者也。」尊者目犍連!如是，世尊對予略說愛盡
255 解脫。」是尊者大目犍連歡喜、隨喜天帝釋之說。恰如強力者以伸屈之臂，或以屈伸
        三七 愛盡小經                                       三四三

        中部經典一                                          三四四
    之臂，如是速於三十三天消失之，現於東園鹿母講堂。於是天帝釋之侍女等，於尊
    者大目犍連之去不久，白天帝釋曰：「吾君!彼是吾君之師，彼是世尊否?」[帝釋
    曰]「汝等!彼是我師，彼非世尊，彼是我之同行者，尊者大目犍連也。」[侍女等
    曰：]「吾君!吾君誠是榮幸!吾君之同行者，如是有大神力、如是有大威力，何況
    吾君之師，彼世尊是如何乎!」
        如是尊者大目犍連詣世尊之處。詣而稽首世尊，於一面坐。於一面坐之尊者大
    目犍連白世尊曰：「世尊!世尊於前為或有大勢力之藥叉，同意略說愛盡解脫否?」
    [世尊曰：]「目犍連!予同意，即前天帝釋來予之處，來而稽首予，而於一面立。
    目犍連!於一面立之天帝釋如次問予：「世尊!略而說者，如何是比丘得愛盡解脫、
    畢竟究者、畢竟安穩者、畢竟梵行者、畢竟盡者、人天之最勝者耶?」目犍連!如
    是問已，予對天帝釋作是語：「諸天之王!是比丘聞--一切法實不值貪著。諸天
    王!若比丘聞--一切法實不值貪著--者，彼即知一切法。知一切法而熟知一切
    法也。熟知一切法於受所有受，即或樂、或苦、或不苦不樂之受，彼於此等受，隨
    觀無常而住、隨觀離貪而住，隨觀滅而住，隨觀捨離而住。彼於此等受，隨觀無常
    而住，隨觀離貪而住，隨觀滅而住，隨觀捨離而住者，於世間無所取。無所取即無
256 所惱，無所惱即自般涅槃，知生已盡、梵行已成、所作已作、更不到此存在之狀態。
    諸天王!略而說者，如是比丘是愛盡解脫、畢竟究竟者、畢竟安穩者、畢竟梵行者、
    畢竟盡者、人天之最勝者也。」目犍連!如是予同意為天帝釋略說愛盡解脫。」
        世尊如是說已。尊者大目犍連歡喜信受世尊之所說。
        三七 愛盡小經                                       三四五


                                   三八 愛盡大經
      北傳 中阿二0一、嗏帝經(大正藏一、七六六頁。)
      本經是比丘嗏帝主張，識流轉之邪見是佛說，世尊以誡之，且與諸比丘對談，匡正彼誤
      解。其內容是識緣生之事、食因緣、十二因緣、得知見者之態度，說苦蘊之集、與滅等。

        中部經典一                                          三四六
                第三十八 愛盡大經
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。爾時漁夫之子名嗏帝之彼比丘如次生起
    惡見：「如是予知從世尊所說之法，即此識流轉、輪迴、常保持自己之同一性也。」
    甚多比丘聞之：「實漁夫之子比丘嗏帝，生如次之惡見：「如是予知從世尊所說之
    法，即此識輪迴、流轉、而且常保持自己之同一性也。」「如是彼等比丘詣漁夫之子
    比丘嗏帝之處。詣而對漁夫之子比丘嗏帝作是語：「賢者嗏帝!汝實生起如是之惡見
    否?即「如是予知從世尊所說之法……。」」[嗏帝曰:]「諸賢!如是實予以知從世
    尊所說之法，即此識流轉、輪迴，而且常保持自己之同一性。」於是彼等比丘欲令比
    丘嗏帝離此惡見，交互質問，以問理由，共同論議之：「賢者嗏帝!勿言如是，勿誣
257 謗世尊，誣謗世尊者不善，世尊實不如是說。賢者嗏帝!世尊實以種種部門，說從
    因緣生之識，「若除因緣，識即不生。」」漁夫之子比丘嗏帝如是受彼等比丘之交互質
    問，以問理由，共同論議之，而且固執此惡見，墨守主張曰：「諸賢!如是實予知
    從世尊所說之法，即此識流轉、輪迴，而且常保持自己之同一性也。」」
        彼等比丘不得使漁夫之子比丘嗏帝離彼邪見，因此詣世尊處。詣而稽首世尊，
    於一面坐。於一面坐之彼等比丘白世尊曰：「世尊!漁夫之子名為嗏帝，是比丘，生
    起如是惡見：「如是予知從世尊所說之法，即此識流轉、輪迴，而且常保持自己之
    同一性也。」然，世尊!我等實聞漁夫之子名為嗏帝比丘生起如是惡見：「予如是
    知從世尊所說之法……。」世尊!於是我等詣漁夫之子比丘嗏帝之處。詣而問比丘
    嗏帝曰：「賢者嗏帝!汝實生起如是惡見耶?」」予如是知從世尊所說之法……」。
    世尊!如是問之，比丘嗏帝答我等曰：「諸賢!予實如是理解以為世尊所說之法
    ……。」世尊!於是我等對比丘嗏帝欲使彼離惡見，互為質問，以問理由，共同議
    論曰：「賢者嗏帝!勿言如是，勿誣謗世尊，誣謗世尊者不善，世尊實不如是說。
    賢者嗏帝!世尊以種種部門實說從緣生識，若除因緣，識即不生。」世尊!如是漁
    夫之子比丘嗏帝被我等交互質問，以問理由，共同論議之，然彼固執惡見，墨守主
    張：「諸賢!如是實予知從世尊所說之法……。」世尊！我等不能使比丘嗏帝離彼
    惡見，於此，以此事告世尊。」
        三八 愛盡大經                                       三四七

        中部經典一                                          三四八
        爾時世尊呼一比丘，「來！比丘！汝以予之名，告漁夫之子比丘嗏帝言：「賢者
258 嗏帝!我師呼汝。」」「遵教！」彼之比丘應諾世尊，往漁夫之子比丘嗏帝之處。往而
    告漁夫之子比丘嗏帝曰：「賢者嗏帝!我師呼汝。」遵教！」漁夫之子比丘嗏帝應諾
    而詣世尊之處。詣而稽首世尊，於一面坐。對於一面坐之比丘嗏帝，世尊問曰：「嗏
    帝!汝實生如是惡見耶?「如是予知從世尊所說之法，即此識流轉、輪迴，而且常
    保持自己之同一性也。」」[嗏帝曰:]「世尊!如是，實為予知從世尊所說之法，即
    此識流轉、輪迴，而且常保持自己之同一性也。」[世尊曰：]「嗏帝！如何其識?」
    [嗏帝曰：]「世尊!此語，所愛者，於此處彼處，受善惡業之果報。」[世尊曰：]
    「愚癡人!汝依何知予如是說法耶?愚癡人!予豈非以種種之部門說出緣生否?「除
    緣識即不生！」然愚癡人!汝自己不理解，而誣謗我等，汝損自己，且多為不德。
    愚癡人!此對汝永遠為不饒益、不幸福也。」
        如是，世尊告諸比丘曰：「諸比丘!對此如何思惟耶?此漁夫之子比丘嗏帝豈非
    於此法、律，起火焰耶！」彼等曰：「世尊!何有如此，世尊！實無是事。」如是語時
    漁夫子比丘嗏帝沈默、懊惱，縮肩、低頭，悄悄不能回答而坐。於是世尊知比丘嗏
    帝沈默、懊惱、縮肩、低頭，悄悄不能回答。而言比丘嗏帝曰：「愚癡人！汝對此之
    自惡見應明瞭之，予今問諸比丘。」於是世尊問諸比丘曰：「諸比丘！汝等以此漁夫
259 之子比丘嗏帝，自無理解，誣謗我等而自滅，且至如此多為不德，如予為如是說耶?」
    [諸比丘曰：]「世尊!無是事也。世尊!世尊實以種種部門，對我等說因緣生之識。
    世尊常曰「除緣，識即不生。」[世尊曰：]「善哉！諸比丘！善哉！諸比丘！汝等
    從予知如是說法也。諸比丘！予實對汝等以種種部門解說因緣生識，「缺除因緣，識
    即不生。」然而此比丘嗏帝自不理解，誣謗我等，以自滅，且多為不德。其實彼愚
    癡人永遠不饒益、不幸福也。」
        諸比丘！無論任何，緣其緣而識生，即依其[緣]而識生。如眼緣於色而識生，
    即名為眼識。耳緣於聲而識生，即名為耳識。鼻緣於香而識生，即名為鼻識。舌緣
    於味而識生，即名為舌識。身緣於所觸而識生，即名為身識。意緣於法而識生，即
    名為意識。諸比丘！猶無論如何，緣其緣而火燃，依此而得名。即緣薪而火燃，即
    名為薪火。緣木片而火燃，即名為木片火。緣草而火燃，即名為草火。緣牛糞而火
    燃，即名為牛糞火。緣穀皮而火燃，即名為穀皮火。緣塵屑而火燃，即名為塵屑火。
        三八 愛盡大經                                       三四九

        中部經典一                                          三五0
    諸比丘!如是依何緣而識生，即依何緣而得名。緣眼於色而識生，即名為眼識。緣
260 耳於聲而識生，即名為耳識。緣鼻於香而識生，即名為鼻識。緣舌於味而識生，即
    名為舌識。緣身於所觸而識生，即名為身識。緣意於法而識生，即名為意識。」
        [世尊復曰：]「諸比丘!汝等見此為生者耶?」[諸比丘曰：]「然！世尊！」
    「諸比丘!見此為食1所成耶?」「然!世尊!」諸比丘!見凡活者緣彼食滅、即成滅
    者耶?」然!世尊!」「諸比丘!從猶豫此豈非生，即疑生耶?」「然!世尊!」「諸比
    丘!從猶豫彼豈非食所成，即疑生耶?」「然!世尊!」「凡活者從猶豫緣彼之食滅，
    豈非滅者，即疑生耶?」「然!世尊!」「諸比丘!以如實正慧見此活者，皆捨所疑
    耶?」然!世尊！」「諸比丘!以如實正慧見此食所成者，凡捨所疑耶?」然!世
    尊!」「諸比丘！以如實正慧以見凡活者，緣彼食之滅而滅者，凡捨所疑耶?」「然!
    世尊!」「諸比丘!如是有實確信是活者耶?」「然!有，世尊!」「諸比丘!如是實有
    確信其食所成者耶?」「然!有!世尊!」諸比丘!如是實有確信凡活者緣彼食之滅
    而滅者耶?」「然!世尊!」「諸比丘!以如實正慧善見此活者耶?」「然!世尊!」「諸
    比丘!以如實正慧善見其食所成者耶?」「然！世尊!」諸比丘!以如實正慧善見其
    食所成者耶?」「然!世尊!」「諸比丘!以如實正慧善見凡活者緣彼之食滅而滅者
    耶?」然!世尊!」「諸比丘!若汝等且執著如是清淨、皎潔之此見，而自慢、追求、
    愛著者，汝等得謂為彼度脫、非為執持、而理解筏喻2之說法者耶?」「否也!世尊!」
261 「諸比丘!若汝等如是此清淨、皎潔之此見而不執著、不自慢、不追求、不愛著者，
    汝等得謂為彼度脫，而非為執持理解筏喻之說法耶?」「然!世尊!」
        [世尊復曰:]「諸比丘!為已生有情之住，或為將生有情之扶助，此等有四種
    之食。云何為四?曰：第一、或粗或細之搏食，第二、觸，第三、意思，第四、識
    也。諸比丘!此等四食以何為因由?何為因緣?何為生種?何為根源耶?曰：此等
    四食渴愛為因由、渴愛為因緣、渴愛為生種、渴愛為根源也。諸比丘!此渴愛是以
    何為因由?何為因緣?何為生種?何為根源耶?曰:渴愛是受為因由、受為因緣、
    受為生種、受為根源也。諸比丘!此受以何為因由?何為因緣?何為生種?何為根
    源耶?曰：受是以觸為因由、因緣、生種、根源也?諸比丘!此觸是以何為因由、
    因緣、生種、根源耶?曰：觸是以六處為因由、因緣、生種、根源也。諸比丘!此
    六處是以何為因由、因緣、生種、根源耶?曰：六處是以名色為因由、因緣、生種、
        三八 愛盡大經                                       三五一

        中部經典一                                          三五二
    根源也。諸比丘!此名色是以何為因由、因緣、生種、根源耶?曰：名色是以識為
    因由、因緣、生種、根源也。諸比丘!此識是以何為因由、因緣、生種、根源耶?
    曰：識是以行為因由、因緣、生種、根源也。諸比丘!此之行是以何為因由、因緣、
    生種、根源耶?曰：行是以無明為因由、無明為因緣、無明為生種、無明為根源也。
        諸比丘!如是緣無明而有行，緣行而有識，緣識而有名色，緣名色而有六處，緣六
    處而有觸，緣觸而有受，緣受而有渴愛，緣渴愛而有取，緣取而有存在(有)，緣存
    在而有生，緣生而有老死、愁、悲、苦、憂、惱，如是彼有全苦蘊之集。」
        [世尊復曰：]「緣生而有老死，如是之謂也。諸比丘!實緣生而有老死耶?或
    不然耶?於其處如何思惟耶?」[諸比丘曰：]「世尊!緣生而有老死，於其處我等
    如是思惟：[緣生而有老死」」[世尊曰：]「緣存在而有生，如是之謂也。諸比丘!
262 實緣存在而有生耶?或不然耶?於其處如何思惟耶?」[諸比丘曰：]「世尊!緣存
    在而有生，於其處我等如是思惟：「緣存在而有生。」」[世尊曰：]「緣取而有存在，
    如是之謂也。諸比丘!實緣取而有存在耶?或不然耶?於其處如何思惟耶?」[諸比
    丘曰：]「世尊!緣取而有存在，於其處我等如是思惟：「緣取而有存在。」」[世尊
    曰：]「緣渴愛而有取，如是之謂也。諸比丘!實緣渴愛而取耶?或不然耶?於其處
    如何思惟耶?」[諸比丘曰：]「世尊!緣渴愛而有取，於其處我等如是思惟：「緣
    渴愛而有取。」」[世尊曰：]「緣受而有渴愛，如是之謂也。諸比丘!實緣受而有渴
    愛耶?或不然耶?於其處如何思惟耶?」[諸比丘曰：]「世尊!緣受而有渴愛，於
    其處我等如是思惟：「緣受而有渴愛。」」[世尊曰：]「緣觸而有受，如是之謂。諸
    比丘!實緣觸而有受耶?或不然耶?於其處如何思惟耶?」[諸比丘曰：]「世尊!
    緣觸而有受，於其處我等如是思惟：「緣觸而有受。」」[世尊曰：]「緣六處而有觸，
    如是之謂也。諸比丘!實緣六處而有觸耶?或不然耶?於其處如何思惟耶?」[諸比
    丘曰：]「世尊!緣六處而有觸，於其處我等如是思惟：[緣六處而有觸：」」[世尊
    曰：]「緣名色而有六處，如是之謂也。諸比丘!實緣名色而有六處耶?或不然耶?
    於其處如何思惟耶?」[諸比丘曰：]「世尊!緣名色而有六處，於其處我等如是思
    惟：「緣名色而有六處。」」[世尊曰：]「緣識而有名色，如是之謂也。諸比丘!實
    緣識而有名色耶?或不然耶?於其處如何思惟耶?」[諸比丘曰：]「世尊!緣識而
    有名色，於其處我等如是思惟：「緣識而有名色。」」[世尊曰：]「緣行而有識，如
        三八 愛盡大經                                       三五三

        中部經典一                                          三五四
    是之謂也。諸比丘!實緣行而有識耶?或不然耶?於其處如何思惟耶?」[諸比丘
    曰：]「世尊!緣行而有識，於其處我等如是思惟：「緣行而有識。」」[世尊曰：]
    「緣無明而有行，如是之謂也。諸比丘!實緣無明而有行耶?或不然耶?於其處如何
    思惟耶?」[諸比丘曰：]「世尊!緣無明而有行，於其處我等如是思惟：「緣無明
    而有行。」」
        [世尊曰：]「善哉!諸比丘!如是汝等言，予又如次言之：「此有故彼有，此
263 生故彼生，即緣無明而有行，緣行而有識，緣識而有名色，緣名色而有六處，緣六
    處而有觸，緣觸而有受，緣受而有渴愛，緣渴愛而有取，緣取而有存在，緣存在而
    有生，緣生而有老死、愁、悲、苦、憂、惱生，如是彼有全苦蘊之集。而且無明無
    餘離滅而行滅，行滅而識滅，識滅而名色滅，名色滅而六處滅，六處滅而觸滅，觸
    滅而受滅，受滅而渴愛滅，渴愛滅而取滅，取滅而存在滅，存在滅而生滅，生滅而
    老死、愁、悲、苦、憂、惱滅也。如是有彼全苦蘊之滅。」
        [世尊復曰：]「生滅故而老死滅，如是之謂也。諸比丘!實生滅故而有老死滅
    耶?或不然耶?於其處如何思惟耶?」[諸比丘曰：]「世尊!由生滅故而有老死滅，
    於其處，我等如是思惟：「由生滅故而有老死滅也。」」[世尊曰：]「由存在滅而生
    滅，如是之謂也。諸比丘!實由存在滅故，而生滅耶?或不然耶?於其處，如何思
    惟耶?」[諸比丘曰：]「世尊!由存在滅故而生滅，於其處我等如是思惟：「由存
    在滅故而生滅。」」[世尊曰：]「由取滅故而存在滅，如是之謂也。諸比丘!實由取
    滅故而存在滅耶?或不然耶?於其處如何思惟耶?」[諸比丘曰：]「世尊!由取滅
    故而存在滅，於其處我等如是思惟：「由取滅故而存在滅。」」[世尊曰：]「由渴愛
    滅故而取滅，如是之謂也。諸比丘!實由渴愛滅故而取滅耶?或不然耶?於其處如
    何思惟耶?」[諸比丘曰：]「世尊!由渴愛滅故而取滅，於其處我等如是思惟：「由
    渴愛滅故而取滅。」」[世尊曰：]「由受滅故而渴愛滅，如是之謂也。諸比丘!實由
    受滅故而渴愛滅耶?或不然耶?於其處如何思惟耶?」[諸比丘曰：]「世尊!由受
264 滅故而渴愛滅，於其處我等如是思惟：「由受滅故而渴愛滅。」」[世尊曰：]「由觸
    滅故而受滅，如是之謂也。諸比丘!實由觸滅故而受滅耶?或不然耶?於其處如何
    思惟耶?」[諸比丘曰：]「世尊!由觸滅故而受滅，於其處我等如是思惟：「由觸
    滅故而受滅。」」[世尊曰：]「由六處滅故而觸滅，如是之謂也。諸比丘!實由六處
        三八 愛盡大經                                       三五五

        中部經典一                                          三五六
    滅故而觸滅耶?或不然耶?於其處如何思惟耶?」[諸比丘曰：]「世尊!由六處滅
    故而觸滅，於其處我等如是思惟：「由六處滅故而觸滅。」」[世尊曰;]「由名色滅
    故而六處滅，如是之謂也。諸比丘!實由名色滅故而六處滅耶?或不然耶?於其處
    如何思惟耶?」[諸比丘曰：]「世尊!由名色滅故而六處滅，於其處我等如是思惟：
    「由名色滅故而六處滅。」」[世尊曰：]「由識滅故而名色滅，如是之謂也。諸比丘！
    實由識滅故而名色滅耶?或不然耶?於其處如何思惟耶?」[諸比丘曰：]「世尊!
    由識滅故而名色滅，於其處我等如是思惟：「由識滅故而名色滅。」」[世尊曰：]
    「由行滅故而識滅，如是之謂也。諸比丘!實由行滅故而識滅耶?或不然耶?於其處
    如何思惟耶?」[諸比丘曰：]「世尊！由行滅故而識滅，於其處我等如是思惟：「由
    行滅故而識滅。」」[世尊曰：]「由無明滅故而行滅，如是之謂也。諸比丘！實由無
    明滅故而行滅耶?或不然耶?於其處如何思惟耶?」[諸比丘曰：]「世尊!由無明
    滅故而行滅，於其處我等如是思惟：「由無明滅故而行滅。」」
        [世尊更曰：]「善哉!諸比丘!如是[為]汝等，予又如次言之：此不存在時、
    彼即不存在，由此之滅而彼滅，即由無明滅而行滅，由行滅而識滅，由識滅而名色
    滅，由名色滅而六處滅，由六處滅而觸滅，由觸滅而受滅，由受滅而渴愛滅，由渴
    愛滅而取滅，由取滅而存在滅，由存在滅而生滅，由生滅兩者死、愁、悲、苦、憂、
    惱滅也。如是有彼全苦蘊之滅。」
        [世尊更曰：]「諸比丘!汝等如是知，如是見，或有偏於過去耶?「我等於過
265 去存在耶?於過去不存在耶?於過去是何者耶?於過去如何有耶？我等於過去是何
    者?後[又]為何者耶?」」[諸比丘曰：]「不然!世尊」[世尊曰：]「諸比丘!汝
    等如是知、如是見，或有偏於未來耶?「我等於未來存在耶?於未來不存在耶?於
    未來是何者耶?於未來是如何有耶?我等於未來是何者?後(又)為何者耶？」」[諸
    比丘曰：]「不然!世尊!」[世尊曰：]「諸比丘!汝等如是知、如是見，或於今現
    在於內有疑：「我等實存在耶?實不存在耶?實為何耶?如何有耶?此有情是從何
    處來耶?彼從何處去耶?」」[諸比丘曰：]「不然!世尊!」[世尊曰：]「諸比丘!
    汝等如是知、如是見，如是有所言耶?「我等尊重師，以尊重師，我等如是言。」」
    [諸比丘曰：]「不也!世尊1」[世尊曰：]「諸比丘!汝等如是知、如是見，有如
    是言耶?「一沙門對我等如是言，又他諸沙門亦[同是言]，然，我等不如是言。」」
        三八 愛盡大經                                       三五七

        中部經典一                                          三五八
    [諸比丘曰：]「不也!世尊!」[世尊曰:]「諸比丘!汝等如是知、如是見，有示
    其他之師耶?」[諸比丘曰：]「不也!世尊!」「諸比丘!汝等如是知、如是見，對
    於所有凡夫，沙門婆羅門之行，於會式、祝祭為最勝，而有所還耶?」[諸比丘曰：]
    「不也!世尊!」[世尊曰：]「諸比丘!若然!汝等可言：由汝等自知、自覺耶?」
    [諸比丘曰：]「不然!世尊!」[世尊曰：]「善哉!諸比丘!汝等從予為直接現見
    此等，於任何人亦見之，導入[解脫]，依智者以自己得知之方法而導之。諸比丘！
    言：「此法是直接而現見，於任何人亦見之，導入[解脫]、依智者自己得知者也。」
    彼即緣此而言也。
        諸比丘!三事和合而入胎，是有父母之會合，但母還未有經水且康達婆3不現
266 前，其時不入胎。又此有父母之會合，母已有經水，但康達婆不現前，其時不入胎。
    諸比丘!有父母之會合，母已有經水，且康達婆現前者，如是三事和合者，有入胎
    也。諸比丘!母或在九個月或十月間，彼其胎即荷重擔，以大擔心擁護於胎宮。
    諸比丘!於母經九個月或十個月，於大擔心之出產彼重擔。彼所生者，以自己血哺
    育之。諸比丘!實彼之血於聖者之律，即是母乳也。諸比丘!彼從其童子之成長，
    從諸根之成熟，童子之所有玩具，例如：以小鋤、小棒、宙返機、風車、棕櫚葉之
    尺、小車、小弓等為遊戲。諸比丘!從彼之童子成長諸根熟，以具足五種欲分而歡
    樂，即依眼所識、所欲、所受、所好、愛好形相，隨欲激情於色，依耳所識……以
    聲，依鼻所識……以香，依舌所識……以味，依身所識、所欲、所愛、所好、愛好
    形相而隨欲激情於觸者，以[歡喜]之。
        彼以眼見色，樂著愛好於色，憎惡不好之色。於身不確立正念而住於劣惡心。
    而且不如實知彼心解脫，慧解脫。因此彼對於彼等惡不善之法，不便無餘滅盡。彼
    如是隨其親疏愛樂、或苦、或不苦不樂之受，彼喜其受。歡迎、執著之。彼善其受，
    歡迎、執著而生歡喜。於受歡喜者，即取也。彼緣取而有存在，緣存在而有生。緣
    生而成老死、愁、悲、苦、憂、惱。如是，彼有全苦蘊之集。以耳聞聲……乃至……
267 以鼻嗅香……以舌嚐味……以身觸所觸……以意知法，樂著愛好於法，憎惡於不好
    之法。於身不確立正念而住於劣惡心。而且不如實知彼心解脫、慧解脫。因此於彼
    對彼等惡不善法不使無餘滅盡。彼如是隨於親疏，或受樂、或苦、或不苦不樂之受。
    彼喜其受，歡迎、執著。喜其受，歡迎、執著於彼而生歡喜。歡喜於受，即取也。
        三八 愛盡大經                                       三五九

        中部經典一                                          三六0
    彼緣取而有存在。緣存在而有生。緣生而有老死、愁、悲、苦、憂、惱。如是彼有
    全苦蘊之集。
        諸比丘!於是如來、應供、等正覺者、明行足、善逝、世間解，無上士、調御
    丈夫、天人師、覺者、世尊，出現於世。彼以俱此天之世界、俱魔之世界、俱梵天
    之世界、俱沙門婆羅門之世界、俱天人之世界，自知、自證而教之。彼初善、中善、
    終亦善，而說有義、有文之法，以示完全具足清淨之梵行。以其法或居士或居士子，
    或生於其他之旅者聽之。彼聽其法，得信世尊。彼得信作是念：「在家雜鬧塵勞之
    處，出家是空閑，住家者甚難行一向具足、一向清淨而知真珠光輝之梵行。然我剃
    除鬚髮，著袈裟衣，由在家為出家行者。」彼於後，或捨小財物，或捨多財物，或
    捨小親族，或捨多親族，剃除鬚髮，著袈裟衣，由在家而為出家行者。
        如是彼出家而應學比丘所具足之生活規定，捨殺生以離殺生。捨刀杖，有慚愧、
268 有同情心。憐愍一切生類而住。捨不與不取，以離不與取，與者受之，以期取與者，
    不盜而自住於淨物。捨非梵行為梵行者，離不淨行，而離淫欲之在俗法。捨妄語，
    離妄語為真實語者，真實而可得信賴、得可依、不欺世間。捨兩舌，離兩舌，聞此
    而語彼，不破彼等之間，又由彼聞而語於此等，不破此等之間。如是或為離者之和
    解者，或為合者之援助者。好和順、樂和順、喜和順，以語致和順之語者。捨粗惡
    語、離粗惡語。如柔和而順耳，樂而入於心，優雅而多人喜、多人好，以語如是語
    者也。捨戲語、離戲語。應語時而語者、說事實者、說義利者、說法者、說律者也。
    語足以隨時保持之語，有理由、有辨別、語俱義利語者。彼離害諸種子類、植物類。
    一日一食，夜不食而離非時食。離觀歌舞、音樂、演藝等。離保持華鬘、塗香、脂
    粉、粉飾、莊嚴而住。離高床、大床。離受金、銀。離受生穀類。離受生肉。離受
    女人、童女。離愛女婢、男僕。離受山羊、羊。離受雞、豚。離受象、牛、牡馬、
    牝馬。離受田野、地處。離為使節使丁。離買賣。離詐秤稱、詐貨幣、詐度量。離
    詐欺、瞞著、奸詐、邪曲。離斷、打、縛、路賊、掠奪、暴行。彼衣以覆身為足，
    食以護腹為足，彼之行處，唯與彼慎行。恰如有翼鳥之飛翔，如常與其翼俱飛，如
269 是比丘覆身之衣、護腹之食為足，其行處唯與彼俱行。彼是具足聖戒聚，受內無瑕
    之樂。彼以眼見色、不執相、不執隨相。彼不防護眼根而住者，若貪欲，憂慼、惡
    不善之法入來者，從事為其防護，讓眼根，為防護於眼根。以耳聞聲……乃至……
        三八 愛盡大經                                       三六一

        中部經典一                                          三六二
    以鼻嗅香……以舌嚐味……以身觸所觸者……以意識法、不執相、不執隨相。彼不
    防護意根而住者，若貪欲、憂慼、惡不善之法入來者，從事為其防護，護意根、為
    防護於意根。彼成就此聖之根防護，受內無穢之樂。彼出入於正智，觀前、觀後於
    正智，屈伸於正智、大衣及衣缽，執持於正智、噉飲嚼味於正智、糞尿之行於正智，
    行、住、坐、眠、寤及語、默於正智。
        彼具足此聖戒聚，具足此聖根之防護，具足此聖念正智、孤獨床座為友，至閑
    林、樹下、山巖、石室、山峽、塚間、林叢、露天及積蘗之處。彼食後，從行乞歸
    來，置身端正，布置面前之念、結跏趺坐。彼於世間捨貪欲、離貪欲，以心而住，
    從貪欲淨化心。捨瞋恚、以住不瞋恚心，憐愍一切生類、從瞋恚淨化心。捨惛沈睡
    眠、離惛沈睡眠而住，有觀想之念、有正智，從惛沈睡眠淨化心。捨調悔，不調悔
    而住，內有寂靜心，從調悔淨化心。捨疑、離疑而住，無猶豫於善法，從疑淨化心。
270 彼捨此等五蓋、心穢、慧羸、離欲、離不善法，有尋、有伺，由離生喜樂成就
    初禪。諸比丘!復次，比丘尋伺已息、內清淨、心成一向，無尋、無伺，由定生喜
    樂成就第二禪……乃至……成就第三禪、第四禪。
        彼以眼見色，不樂著所好之色，不憎惡所不好之色，於身確立念、無量心而住，
    彼如實知心解脫、慧解脫。於彼為使彼等惡不善法無餘滅盡。彼如是離親疏，或受
    樂、或苦、或不苦不樂受。彼不喜其受、不歡迎、不執著。不喜其受、不歡迎、不
    執著之彼，凡於受歡喜即令滅盡。彼由歡喜滅而取滅，由取滅而存在滅，由存在滅
    而生滅，由生滅而令老死、愁、悲、苦、憂、惱滅盡。如是有彼全苦蘊之滅。以耳
    聞聲……以鼻嗅香……以舌嚐味……以身觸所觸……以意知法，不樂著所好之法、
    不憎惡所好之法，於身確立念、無量心而住，彼如實知心解脫、慧解脫。於彼為令
    彼等惡不善法無餘滅盡。彼如是離親疏或受樂、或苦、或不苦不樂之受。彼不喜其
    受、不歡迎、不執著。不喜其受、不歡迎、不執著之彼，凡於受歡喜即令滅盡。彼
    由喜滅而勅嚏A由取滅而存在滅，由存在滅而生滅、由生滅而令老死、愁、悲、苦、
    憂、惱滅盡。如是，有彼全苦蘊之滅。諸比丘!汝等受持予之略說愛盡解脫。漁夫
271 子比丘嗏帝為大愛網、愛聚所縛者」。
        世尊如是說已。彼等比丘歡喜信受世尊之所說。
        三八 愛盡大經                                       三六三


                                  三九 馬邑大經
      北傳 中阿一八二、馬邑經(大正藏一、七二四頁。)增阿四九、八(大正藏二、八 0一頁。)
      本經是世尊在鴦伽國之馬邑聚落時之說法，對於說真沙門之法。

        中部經典一                                          三六四
                第三十九 馬邑大經
        如是我聞。
        一時，世尊在鴦伽國名阿沙普羅(Assapvra馬邑)一聚落。於其處世尊告諸比
    丘言：「諸比丘!」彼等比丘應諾：「世尊!」世尊乃曰：
        「諸比丘!世人稱汝等為「沙門、沙門。」當汝等亦被問:「汝等為何」耶?汝
    等自認「我等是沙門。」諸比丘!汝等如是名、如是自認時，應作如斯觀「我等當
    行受沙門之作法、及婆羅門之作法，如是此實我等之具名，自認是實，如此，我等
    若受用衣、食、床座、醫藥資具，此等之行為，於我等應有大果報、大功德，且我
    等之此出家，非無功，應有果、有報。」如是，諸比丘!汝等實應學。
        諸比丘!云何是沙門之作法及婆羅門之作法?曰：「我等具足慚愧者也。」如
    是，汝等實應學之。諸比丘!或汝等作是念：「我等具足慚愧，如是作者，如是已
    足夠矣。我等已達沙門之目的，我等於此以上應無需更作。」如是，汝等以達滿足。
    諸比丘!予告汝等，諸比丘!予對汝等說：「汝等沙門者，有此以上，有應更作之
    時，勿捨沙門之目的。」
        諸比丘!於此以上應更作者何耶?曰：「我等當身行清淨、分明而應發露，防
272 護使無瑕瑾。而且不應以其清淨身行，自讚毀他。」如是，汝等實應學之。諸比丘!
    或汝等作是念：「我等具足慚愧，我等之身行清淨，若如是作者，如是即足夠，我
    等已達沙門之目的，我等於此以上，應無更作者。」如是汝等達成滿足。諸比丘!
    予告汝等，諸比丘!予對汝等說：「汝等為沙門者，有此以上應更作之時，勿捨沙
    門之目的。」
        諸比丘!於此以上應更作者何耶?曰：「我等當口行清淨、公明而應發露，防
    護使無瑕瑾。而且不應以其清淨口行，自讚毀他。」如是，汝等實應學之。諸比丘!
    或汝等作是念：「我等具足慚愧，我等之身行清淨、口行清淨、若如是作者，如是
    即夠矣，我等已達沙門之目的，我等於此以上，應無更作者。」如是汝等以達滿足。
    諸比丘!予告汝等，諸比丘!予對汝等說：「汝等為沙門者，有此以上應更作之時，
    勿捨沙門之目的。」
        諸比丘!於此以上應更作者何耶?曰：「我等當意行清淨、分明而應發露，防
        三九 馬邑大經                                       三六五

        中部經典一                                          三六六
    護使無瑕瑾。而且不應以其清淨意行，自讚毀他。」如是汝等實應學之。諸比丘!
    或汝等作是念：「我等具足慚愧，我等之身行清淨、口行清淨、意行清淨，如是作
    者，如是已足夠矣……於此以上應無更作者。」如是汝等達成滿足。諸比丘!予告
    汝等，諸比丘!予對汝等說：「汝等為沙門者，有此以上應更作之時，勿捨沙門之
    目的。」
        諸比丘！於此以上應更作者何耶?曰：「我等當命行清淨、公明而應發露，防
    護使無瑕瑾。而且不以其清淨生活，自讚毀他。」如是汝等實應學之。諸比丘!汝
273 等或作是念：「我等具足慚愧，我等之身行清淨、口行清淨、意行清淨、生活清淨
    也。若如是作者，如是即足夠矣……於此以上，我等應無更作者。」如是，汝等達
    成滿足。諸比丘!予告汝等，諸比丘!予對汝等說:「汝等為沙門者，有此以上應
    更作之時，勿捨沙門之目的。」
        諸比丘!於此以上應更作者何耶?曰：「我等當守護諸根，以眼見色，不執相、
    不執隨相，若不防護於眼根而住者，貪欲、憂懼、惡不善法入來者，為從事其防護，
    守護眼根，於眼根成就防護。以耳聞聲……乃至以鼻嗅香……以舌嚐味……以身觸
    所觸者……以意識法，不執相、不執隨相、不防護於意根而住者，貪欲、憂懼、惡
    不善法入來者，為從事其防護，守護意根，於意根成就防護。」如是汝等實應學之。
    諸比丘!或汝等作是念：「我等具足慚愧，我等之身行清淨、口行清淨、意行清淨、
    生活清淨、守護於根門，如是作者……於此以上應無更作。」如是汝等成就滿足。
    諸比丘!予告汝等，諸比丘!予對汝等說：「汝等為沙門者，有此以上應更作之時，
    勿捨沙門之目的。」
        諸比丘!於此以上應更作者何耶?曰：「我等食知適度，正思量而攝食，非為
    嬉戲、非為驕榮、非為裝飾、唯為此身之久住，為保養，又去傷害，為助成梵行。
    即：如是我斷故痛、不便生新痛，而且於予成就延命、無瑕、安穩。」如是汝等實
    應學之。諸比丘！或汝等作是念：「我等具足慚愧，我等之身行清淨、口行清淨、
    意行清淨、命行清淨、防護根門、食如適度。如是作者……於此以上我等應無更作。」
    如是汝等成就滿足。諸比丘！予告汝等，諸比丘!予對汝等說：「汝等為沙門者，
    有此以上應更作之時，勿捨沙門之目的。」
        諸比丘!於此以上應更作者何耶?曰：「我等以受持警寤。於日間經行、坐，
        三九 馬邑大經                                       三六七

        中部經典一                                          三六八
274 由障礙法淨化心。於夜之初更經行。坐，由障礙法淨化心。於夜之中更，以足載足，
    以念正智，起想作意，以右脅下而師子臥。於夜之後更而起，經行、坐，由障礙法
    淨化心。」如是汝等實應學之。諸比丘!或汝等作是念:「我等具足慚愧，我等之
    身行清淨、口行清淨、意行清淨、命行清淨、防護根門、於食如適度、以受持警寤，
    如是作者……於此以上我等應無更作，如是汝等成就滿足。諸比丘!予告汝等，諸
    比丘!予對汝等說：「汝等為沙門者，有此以上應更作之時，勿捨沙門之目的。」
        諸比丘!於此以上應更作者何耶?曰：「我等當具足正念智。出入於正智，觀
    前、觀後於正智，屈伸於正智，大衣、衣缽之執持於正智，噉飲嚼味於正智，糞尿
    之行於正智，行、住、坐、眠、寤及語、默於正智者。」如是汝等實應學之。諸比
    丘!或汝等作是念：「我等具足慚愧，我等之身行清淨、口行清淨、意行清淨、命
    行清淨、防護根門，食如適度，以受持警寤。具足念正智。如是作者……於此以上，
    我等應無更作。」如是汝等成就滿足。諸比丘!予告汝等，諸比丘!予對汝等說：
    「汝等為沙門者，有此以上應更作之時，勿捨沙門之目的。」
        諸比丘!於此以上應更作者何耶?曰：我等當獨住遠離，至森林、樹下、山巖、
    石室、山峽、塚間、林叢、露天及積蘗之處，彼食後，從行乞歸來。置身端正，結
    跏趺坐，端正其身，於面前安置念。彼於世間捨貪欲、離貪欲，以心而住，由貪欲
275 淨化心。捨瞋恚，無瞋恚心而住，憐愍一切眾生，由瞋恚淨化心。捨惛沈睡眠、離
    惛沈睡眠而住，有觀想、有念正智，由惛沈睡眠淨化心。捨調悔、不調悔而住，內
    有寂靜心，由調悔淨化心。捨疑、離疑而住，無猶豫於善法，由疑淨化心。
        諸比丘!譬如依借財以創事業，對彼成功彼事業，彼除去彼一切之舊借財，再
    之，彼有餘財即蓄妻。彼作是念：「予以前依借財而創事業，彼使予成功其事業，
    彼使予除去彼一切舊借財，再之於予，有餘財即蓄妻。」彼於是緣以得歡喜、得安
    喜。又，諸比丘!譬如人為病所冒，苦悶，有重態。彼不進食，彼身無力量。彼後
    解放其病，進食，至彼身有力量。彼作是念:「予嘗為病所冒，苦悶，有重態，予
    不進食，且予身無力量。彼使予今日解放其病，予進食，而且予身有力量。」彼於
    是緣得歡喜、得安喜。又，諸比丘!譬如人投於獄，彼他日由其獄平安被釋放以免
    危險，而且彼財物無何等之損失。彼作是念:「予於前被投獄，彼予今日由其獄平
    安被釋放以免危險，而且予之財物無何等之損失。」彼於是緣得歡喜、得安喜。又，
        三九 馬邑大經                                       三六九

        中部經典一                                          三七0
    諸比丘!譬如有人為僕，不自立，如是隸屬其他，不能如所欲而行。彼後以脫其僕，
    自立，不隸屬於他人，自由身以至得如所欲行。彼作是念：「予於前為僕，不自立，
    隸屬於他人，不得如所欲行。彼予今日以脫其僕，自立，不隸屬於他人，自由身，
276 得如所欲行。」彼於其緣，得歡喜、得安喜。又，諸比丘!譬如人攜帶錢財，於荒
    野之旅路上。彼後從其荒野安全免於危險而出，而且彼財物無何等之損失，彼作是
    念：「予於前攜帶錢財於荒野之旅路上。彼予今日從其荒野安全以免危險而出，而
    且予之財物無何等之損失。」彼於是緣得歡喜、得安喜。諸比丘!如是比丘如負債、
    如病、如獄舍、如僕、如於荒野之旅路，自見未捨此等五蓋。諸比丘!猶如無負債、
    如無病、如由獄釋放、如自由人、如樂園、如是比丘已於自見捨此等五蓋。
        彼捨此等令心穢、慧羸之五蓋方能離欲，離不善法，有尋、有伺，由離生喜樂，
    成就初禪。彼此身由離以生喜樂，偏滿充溢，彼身之何處亦由離以生喜樂，無不偏
    滿。諸比丘!猶如精巧之助浴師或其弟子於銅盤入粉末洗劑，善散布以混合水，彼
    洗劑團塊含於液、潤於液，以內外液偏滿之，而且不為滴流，諸比丘!如是比丘使
    此身由離以生喜樂，偏滿充溢。彼身之何處亦由離以生喜樂，無不偏滿。
        諸比丘!復次，比丘尋伺已息，於內清淨、心成一向，無尋、無伺，由定生喜
    樂，成就第二禪而住，彼此身由定以生喜樂，偏滿充溢。彼身之何處亦由定以生喜
277 樂，無不偏滿。諸比丘!譬如有湖泉，於是東方無水之入口、西方亦無水之入口、
    北方亦無水之入口、南方亦無水之入口，且天不持來時時適度之雨，而從其湖湧出
    冷水，以冷水使其湖偏滿充溢，彼湖之何處亦以冷水無不使之偏滿。諸比丘!如是
    比丘此身由定以生喜樂，使偏滿充溢，彼身之何處亦由定以生喜樂，無不使之偏滿。
        諸比丘!復次比丘離脫喜，住於捨，正念、正智而以身正受樂，聖者之所謂：
    「捨、念、樂住」成就第三禪而住，彼此之身以無喜之樂使偏滿充溢。彼身之何處
    亦以無喜之樂使無不偏滿。諸比丘!譬如於青蓮池，或紅蓮池，或白蓮池之中，彼
    或青蓮、或紅蓮、或白蓮，生於水中，成長於水中，不出於水，沈潛於[水]中而
    育。其等由根到頭，以冷水使偏滿充溢。諸比丘!如是比丘此身以無喜之樂使偏滿
    充溢。彼身之何處亦以無喜之樂無不使之偏滿。
        諸比丘!復次比丘捨樂、捨苦，先已以滅喜憂，不苦不樂而捨念清淨，成就第
    四禪而住，彼此之身以清淨皎潔之心使偏滿而坐，彼身之何處亦以清淨皎潔之心，
        三九 馬邑大經                                       三七一

        中部經典一                                          三七二
278 無不使偏滿。諸比丘!譬如人以白衣，以蓋覆至頭而生。彼身之何處亦以白衣無不
    使之偏滿。諸比丘!如是比丘此身以清淨皎潔之心，使偏滿而生，彼身之何處亦以
    清淨皎潔之心，無不使偏滿。
        如是心等持、清淨、皎潔、無穢、無垢、柔軟、堪任而得確立不動時，彼心向
    憶宿命智。彼種種憶念宿命，即一生、二生、三生、四生、五生、十生、二十生、
    三十生、四十生、五十生、百生、千生、百千生、無量成劫、無量壞劫、無量成壞
    劫。其處予如是名、如是姓、如是種族、如是食、如是受苦樂、如是以命終。彼予
    於彼處死，於其處生，於其處亦如是名、如是姓……[乃至]……如是以命終。彼
    予於其處死，於此處生，憶念如是其一一之相與其俱詳細狀況之種種宿命。諸比丘!
    譬如人由自村往他村，由其村又往他村，彼由其村而還自村。彼作是念：「予由自
    村往彼村，於其處，予如是位，如是坐、如是語、如是默，由彼村往某村，於其處
    又如是住、如是坐、如是語、如是默、彼予由其村而還自村。」諸比丘!如是比丘
    以憶念種種宿命，即一生、二生、三生……乃至……如是憶念其一一之相與俱詳細
    狀況之種種宿命。
        如是心等持、清淨、皎潔、無穢、無垢、柔軟、堪任而得確立不動，彼心向有
    情生死智。彼以清淨超人之天眼見有情之生死、知卑賤、高貴、美麗、醜陋、幸福、
279 不幸福，各各隨其業：「實此等有情於身為惡行，於口為惡行、於意為惡業，以誹
    謗聖者，抱邪見，持邪見業。彼等身壞命終，生於惡生、惡趣、墮處、地獄。又實
    此等有情於身為善行、於口為善行、於意為善行，不誹謗聖者，抱正見、持正見業。
    彼等身壞命終而生善趣、天界。」如是彼以清淨超人之天眼，見有情之生死，知卑
    賤、高貴、美麗、醜陋、幸福、不幸福，各各隨其業。諸比丘!猶如二屋各具備有
    門，於其處具眼者立於其中央，見人人於家出入、徘徊、逍遙。諸比丘!如是，比
    丘以清淨超人之天眼見有情之生死，知卑賤、高貴、美麗、醜陋、幸福、不幸福，
    各各隨其業。
        如是心等持、清淨、皎潔、無穢、無垢、柔軟、堪任而得確立不動，彼心向漏
    盡智。彼如實知「此是苦，」如實知「此是苦之集，」如實知「此是苦之滅，」如
    實知「此是苦滅之道。」如實知「此等是漏，」如實知「此是漏之集，」如實知「此
    是漏之滅，」如實知「此是漏滅之道。」如是知、如是見，於彼由愛欲之漏心解脫、
        三九 馬邑大經                                       三七三

        中部經典一                                          三七四
    由存在之漏心解脫、由無明之漏心解脫，於解脫有知「解脫。」知「生已盡，梵行
    已成，所作已作，更無到此存在之狀態。」諸比丘!猶如清澄幽靜之山頂有湖，於
280 某處具眼者立於岸，見諸貝殼、砂礫、魚群或靜或動。彼作是之念：「此湖清澄、
    幽靜、於此等見諸殼、砂礫、魚群之遊或靜或動。」諸比丘!如是比丘如實知「此
    是苦」……如實知「此是漏滅之道。」彼如是知、如是見，從愛欲漏心解脫，從存
    在之漏心解脫，從無明漏心解脫，於解脫知「解脫。」知「生已盡，梵行已成，所
    作已作，更無到此存在之狀態。」
        諸比丘!此比丘言：「沙門也，」亦言：「婆羅門也。」又，是「洗浴者1、」
    「明者、」「通聖典2者、」「是聖者、」是「應供。」諸比丘!云何比丘是沙門?
    曰：彼於惡不善法、穢污而後起存在，以持苦痛，有苦報，於未來有生老死者，皆
    使息止矣。諸比丘!如是者是比丘沙門也。諸比丘!云何比丘為婆羅門?曰：彼於
    惡不善法，穢污而後起存在，持苦痛、有苦報，於未來有生老死者，皆使遠離矣。
    諸比丘!如是者比丘是婆羅門也。諸比丘!云何比丘是洗浴者也，曰：彼於惡不善
    法，穢污而後起存在，持苦痛，有苦報，於未來有生老死者，皆使洗淨矣。諸比丘！
    如是者，比丘是洗浴者也。諸比丘!云何比丘是明者?曰：彼於惡不善法，穢污而
    後起存在，持苦痛，有苦報，於未來有生老死者，皆知之矣。諸比丘!如是者比丘
    是明者。諸比丘!云何比丘是通聖典者?曰：彼於惡不善法、穢污而後起存在，持
    苦痛，有苦報，於未來有生老死者，皆消失矣。諸比丘!如是者比丘是通聖典者。
    諸比丘！云何比丘是聖者?曰：彼於惡不善法、穢污而後起存在，持苦痛，有苦報，
    於未來有生老死者，皆隔離矣。諸比丘!如是者比丘是聖者也。諸比丘!云何比丘
    是應供?曰：彼於惡不善法、穢污而後起存在，持苦痛，有苦報、於未來有生老死
    者，皆隔離矣。諸比丘!如是者比丘是應供也。」
        世尊如是說已，彼等比丘歡喜信受世尊之所說。
        三九 馬邑大經                                       三七五


                               四0  馬邑小經
      北傳 中阿一八三、馬邑經(大正藏一、七二五頁。)
      本經亦同前經於馬邑說法，對於沙門之正道。

        中部經典一                                          三七六
281             第四十 馬邑小經
        如是我聞。
        一時，世尊往鴦伽國名阿沙普羅(馬邑)一聚落。於其處世尊告諸比丘言：「諸
    比丘!」。彼等比丘應諾：「世尊!」世尊乃曰：
        「諸比丘!世人知汝等為「沙門、沙門」。當汝等亦被問：「汝等何為」耶?自
    稱「我等是沙門。」諸比丘!汝等如是名、如是自認時：「彼沙門有正道，我等順
    其道，如是此實我等之真名也，應自認是實也。我等於任何人從此人所受用衣、食、
    床座、醫藥資具，對其彼等，此等之行為於我等有大果報、大功德，且我等此出家
    非無功，應有果，有報。」如是，諸比丘!汝等實應學之。
        諸比丘!云何比丘不順沙門之正道，曰：凡比丘有貪欲者而不捨貪欲，有瞋恚
    者而不捨瞋恚，有忿怒者而不捨忿怒，以懷恨者而不捨恨，蓋覆者不捨蓋覆，惱害
    者而不捨惱害心，嫉者而不捨嫉，慳者而不捨慳，誑者而不捨誑，詐瞞者而不捨詐
    瞞，惡欲者而不捨惡欲，邪見者而不捨邪見。諸比丘!予對此等沙門之垢、沙門之
    瑕瑾、沙門之過失、趣於惡生，以未捨受惡趣因，說不順沙門之正道。諸比丘!猶
    如致命之武器--摩達奢1兩面有刃如滴水，如覆於大衣。比丘等!予說此比丘之
    出家。
        諸比丘!予對持大衣者，不謂唯持大衣為沙門。諸比丘!予對裸形行者，不謂
    唯裸形為沙門。諸比丘!予對塗塵泥者，不謂唯塗塵泥為沙門。諸比丘!予對沐浴
282 行者，不謂唯沐浴為沙門。諸比丘！予對樹下坐行者，不謂唯樹下生為沙門。諸比
    丘!予對露天坐行者，不謂唯露天生為沙門。諸比丘!予對常立行者，不謂唯常立
    為沙門。諸比丘!予對定期食行者，不謂唯定期食為沙門。諸比丘!予對誦咒者，
    不謂唯誦咒為沙門。諸比丘!予對編髮者，不謂唯持編髮為沙門。諸比丘「若持大
    衣者唯持大衣為因，於有貪欲者捨貪欲、於有瞋恚心者捨瞋恚、於忿怒者捨忿怒，
    於懷恨者捨恨，於覆者捨覆，於惱害者捨惱害心，於嫉者捨嫉，於慳者捨慳，於誑
    者捨誑，於詐瞞者捨詐瞞，於惡欲者捨惡欲，於邪見者捨邪見者，友人、同僚、親
    戚、血緣，令彼為持大衣者，應催促其持大衣說：「賢兒!汝當為持大衣者，只要
    因持大衣者，唯以持大衣，汝貪欲者令捨貪欲，有瞋恚心者捨瞋恚，有忿怒者捨忿
        四十 馬邑小經                                       三七七

        中部經典一                                          三七八
    怒，有懷恨者捨恨，有覆者捨覆，有惱害者捨惱害心，有嫉者捨嫉，有慳者捨慳，
    有誑者捨誑，有詐瞞者捨詐瞞，有惡欲者捨惡欲，有邪見者捨邪見。」諸比丘!予
    見此或持大衣者，有貪欲、瞋恚、忿怒、恨、覆、惱害、嫉、慳、誑、詐瞞、惡欲、
    邪見，是故，予對持大衣者，不謂唯持大衣者為沙門也。諸比丘：若於裸形行者……
    唯裸形為因……於塗塵泥者唯塗塵泥……於沐浴者……唯沐浴……於樹下坐行者
    ……唯樹下坐……於露天坐行者……唯露天坐……於常立行者……唯常立非座……
    於定期食行者……唯定期食……於誦咒者……唯誦咒……於編髮者唯持編髮，有貪
    欲者令捨貪欲，有瞋恚心者捨瞋恚……乃至……有邪見者捨邪見者，彼生其兒，友
    人，同僚、親戚、血緣，令彼為編髮者，摧促其持編髮：「賢兒!汝當為持編髮者，
283 因只要是持編髮者，唯持編髮即汝於有貪欲者捨貪欲，有瞋恚心者捨瞋恚……乃至
    ……有邪見者捨邪見。」諸比丘!但予見此或編髮行者有貪欲、瞋恚、忿怒、恨、
    覆、惱害、嫉、慳、誑、詐瞞、惡欲、邪見。是故，予於編髮行者不謂唯持編髮者
    為沙門。
        諸比丘!云何比丘順沙門之正道，曰：凡比丘於有貪欲者捨貪欲，有瞋恚心者
    捨瞋恚，有忿怒者捨忿怒，有懷恨者捨懷恨，有覆者捨覆，有惱害者捨惱害，有嫉
    者捨嫉，有慳者捨慳，有誑者捨誑，有詐瞞者捨詐瞞，有惡欲者捨惡欲，有邪見者
    捨邪見。諸比丘!予對此等沙門之垢、沙門之瑕、沙門之過。以捨受趣惡生、惡趣
    之因，謂順沙門道。彼以自隨觀淨化一切此等惡不善法，以自隨觀令解脫。於彼以
    自隨觀淨化一切此等惡不善法，以自隨觀令解脫，生歡喜，有歡喜者，生喜悅，有
    喜悅者，身為輕安，身有輕安者為受樂，有樂者心為得定。彼以慈俱之心，偏滿一
    方而住，如是二[方]、如是三[方]、如是四[方]上、下，傍一切處，廣大全世
    界，與廣博、無量、無恚、無害慈俱之心，偏滿而往。與悲俱之心……乃至……偏
    滿而住。與喜俱之……乃至……偏滿而住。與捨俱之心以偏滿一方而住，如是二
    [方]、如是三[方]、如是四[方]、上、下、傍一切處，廣大全世界與廣博、無量、
    無恚、無害捨俱之心偏滿而住。諸比丘!譬如於此有一蓮池，水澄徹、清冷、皎皎
284 善築堤坡，誠可愛樂。有人從東方來為炎暑所苦、炎暑所惱，疲、燥、渴，彼至其
    蓮池而治渴，應除炎暑苦惱。若有人自西方、或北方、或南方來。或自任何處來，
    為炎暑所苦、炎暑所惱、疲、燥、渴之人來此，彼至其蓮池應治渴，除炎暑之苦惱。
        四十 馬邑小經                                       三七九

        中部經典一                                          三八0
    諸比丘!如是，若有王族者由在家為行者，彼至如來所教之法、律，如是修習慈、
    悲、喜、捨，內得寂靜。以持內得寂靜，予謂順沙門正道。若有婆羅門者……乃至
    ……庶民族者……奴隸旅者……或任何之旅者，亦由在家為出家行者，彼至如來所
    教之法、律，如是修習慈、悲、喜、捨，內得寂靜。以內得寂靜，予謂順沙門之正
    道。王族者若由在家為出家行者，彼滅盡漏，於現法自知、自證，到達無漏、心解
    脫、慧解脫而在由漏之滅盡是沙門。婆羅門旅者……庶民族者……奴隸旅者……任
    何之旅者，亦由在家為出家行者，彼滅盡漏，於現法中自知、自證、逮達無漏、心
    解脫、慧解脫，而在由漏之滅盡是沙門也。」
        世尊如是說已。彼等比丘歡喜信受世尊之所說。

    註第一
    1 聖者(ariya)謂佛、獨覺及佛之聲聞弟子，但在此特別看為指佛陀。
    2 真人(Sappurisa)，大體上此亦同謂聖者，雖是指解脫者，為與前者之區別，註釋指獨覺及佛之聲聞。
    3 以下原文，一一同前經句之返復，於略而譯之。
    4 生者(bhuta)此若從佛音之註，是指五蘊、非人間界、存在者、漏盡者、有情、樹等。
    5 阿毘浮(Abhibhu)此為無想天(Asannabhava)
    6 以上，從地以至涅槃之間，北傳中阿含，脫極光、偏淨、廣果，以代換阿毘浮，為無煩、無熱二天及
      總表淨之五淨居天，最後缺涅槃。
    7 有學(aekha)者，對無學而語，有未學之位，謂未達阿羅漢果(無學)。
    8 「逮達理想」(anuppattadattha)以sadattha為Saka-attha雖多說為(自己利義)之意，但予以Sat-
       attha解為(真意義)理想之意。(一般為不受後有，故不照日譯，而改為「到達彼岸」。)
                                                            三八一

        中部經典一                                          三八二
      第二
    1 有(bharva)存在，不覺凡夫乃存在之意，此語在很多地方雖譯為「存在」，為特別之片語，唯有古來
      譯例時，譯為「有」。
    2 身見(sakkaya-ditthi)sakkaya謂身體存在之意，得譯為身，身見有關個人我之存在，乃邪見之意。
    3 疑(vicikiccha)對諦理之懷疑。
    4 戒禁取(silabbata-paramasa)執著自己所信奉之特別之行軌。
    5 「正現觀慢」(samma-manabhismaya)正觀自己之邪見有慢心，以捨其慢心之意思。

      第三
    1 削減(Sallekha)是削減欲及欲之積聚物，欲之對象物。
    2 易養(Subharata)得簡易生活之生活法。
    3 以上，貪(labha)以下至放逸(pamada)止之十六者，於Anguttara 11.17,111．116等，lobha換
      為raga(意思同)。瞋(dosa)之次加moha(疑)為全部十七。

      第四
    1 卿，日譯為卿，於原語bho這是同等者間之稱呼語，故佛教徒，向佛不用此語，生漏是婆羅門，故對
      佛呼bho，。但此語本來是bhavant的呼格形，可見是敬稱語bhagavant(世尊)之略，由次第之所略，
      由散稱表示親愛，成為同等者間之稱呼語。(故改譯為尊者。)
    2 正智(sampajana)，此所謂正智，乃正念更進深一層之謂。故言智慧時之正智不同。
    3 憶宿命智(pubbenivasanussatinana)亦可譯為宿命通，以超人之智憶念前生之事。
    4 譯為種族，雖是vanna，此語普通譯為色，於此無防譯為色。色，可取二種意義，即形容、容色之意，
      及種族(王族、婆羅門族、庶民族、奴隸族等)之意。而在此可看為容色方面之意思。(佛音此處之註
      亦然。)予以前後之關係上，無寧是種族之意為適當。
    5 墮處(vinipata)罪人應墮之處。

      第五
    1 對以下一段請參看增支部六、五九。猶關於閑林住者乃至糞掃者，巴利清淨道論二，國譯一切經解脫
                                                            三八三

        中部經典一                                          三八四
      道論三，於頭陀品等說明，應順閱之。
    2 山圍城(Giribbaja)，於北傳譯為巖山、山谷精舍、夾谷精舍等。出所圍之都市(盆地)，王舍城之舊
      城，頻婆娑羅王以來(一說為阿闍世王以來)於此山城外之平地，築新王舍而住。此記事是新王舍城
      成立後，乃很明白的。
    3 兩生華鬘(vassika)亦譯為夏生。
    4 善思華鬘(atimuttakS)亦譯為苣藤、龍舐。

      第六
    1 對於以下，參照增支部、四、二二經。
    2 「彼處」是死後之往生處，此世界之處(後世言為欲界外之處。)
    3 般涅槃，是parinibbana之音譯，本來雖是完全解脫之意，後世之使用方法，言解脫為死。

      第七
    1 茜(manjettha)，此語有種種翻，請參閱巴利聖典協會之辭典。(改譯暗紅色。)
    2 非時間的，(akalika)想此有三義，一即效果立即顯現之意，再者即不受時間制約，真理永遠不變之
      意。
    3 「來看」(chipassika)任何人皆可開示之意。
    4 春 原巴利語phaggu梵語phalgu近於中國之春，特符梵語之音，以春之初月，名為phalguna(phag-
      guna)其月之後分之滿月之日，婆羅門舉行春祭，以祈風調雨順。
    5 布薩uposatha之音譯，此本來是婆羅門新滿祭之節日前夜，家主之夫妻，此日為一定之加行。
    6 進入(upasampada)意為完全進入比丘、比丘尼時儀式。此文近於圓寂之意，亦被譯為近圓。

      第八
    1 看第三之註1

      第九
    1 隨眠(anusaya)煩惱隨逐於眾生，眠伏狀態而得名，讓語亦如字之義，即符隨於先天的煩惱。
                                                            三八五

        中部經典一                                          三八六
    2 搏食(kabalinkara-ahara)又寫為揣食，雖為普通之食物，此食時，因以手捉食故而謂搏食。
    3 無有之渴愛(Vibhava-thanha)雖可譯為無有欲，此立於死後無存在之斷見，故於現世盡量享受樂之
      欲，即立於斷見之立場，為現世之享樂主義。此語至少有渴愛，即根本欲以上，如右之解釋以外，亦
      有不少解釋，今暫依南傳之註釋。
    4 見第二之註1

      第十
    1 有依(upadisesa)意謂「有餘依」，言sa-upadisesa亦同樣，依(upadi)是不梧存在之所依。

      第十一
    1 見第二註1
    2 無有 見第九之註3

      第十二
    1 法之類句(dhammanvaya)憶念此句者，由此而適正地，得體會法之要諦。
    2 對以下之苦行法，參然長部第八經一四。
    3 被男人所擁抱過的女人(purisantaragata)亦可譯為交情中的女人。
    4 饑饉時，所集之施(Sahkittisu)此語，其語源不明，暫依佛音註而譯之。
    5 達多羅(daddule)米的一種。
    6 哈陀(hata)水草的一種。(改譯為水草。)
    7 泡(acama)煮飯時之泡汁。
    8 塚間衣(Chavadussa)依字義是包死屍衣之意，由塚間拾來故，譯為塚間衣。
    9 糞掃衣(pamsukula)意為由污物中拾來之衣。
   10 提利達(tirita)樹的一種。(改譯為樹皮。)
   11 一日三浴行者(Sayatatiyaka)「夜第三面浴者。」早上、中午、晚上，日三回沐浴以洗惡，為潔行者。
   12 由前分第八日至後分第八日止(antaratthaka)依字義為第八日之間。於印度以一個月之前分(由滿
                                                            三八七

        中部經典一                                          三八八
      月之翌日至月末)，後分(由新月至滿月止)。其各分有第八日，故第八日之間者，意為第八日與第八
      日之間，若以中國和日本之陰曆而言，相當於月之二十三日至翌月之八日止。
   13 牧童 原典有gomandala，據佛音註之gapaladaraka譯之。
   14 阿氏提加(asitika)車名，如蔦之一種，或蘆之一種。
   15 加羅(kala)草的一種。
   16 那伽沙蔓羅(Nagasamala)北傳有譯為那伽波羅、象護、象守Nagapala想原名，照巴利原典音譯之。

      第十三
    1 印算(mudda)以手指節等之計算術。
    2 目算(sankhana)以眼分量概算之，若從覺音註，「若見地即想此有米，見樹即想此有果，見空即想
      彼處有鳥等計算。
    3 酸粥鍋刑(bclangathalka)破頭蓋以入熱丸，為爛腦之刑。
    4 貝禿刑(Sahkha-mundcka)上唇兩側、耳、以至咽喉而裂其皮，所有毛髮結為一束，以棒捻之，連
      毛髮帶皮取剝之，以粗砂磨洗頭蓋，如貝殼之刑。
    5 羅喉口刑(rahumukha)如羅喉(阿修羅之王)口，以刑罪之口，即以捧開其口，口之奧部點燈，以
      槍剌掘其耳部。
    6 火鬘刑(jotimalika)全身浸油，以布包之而點火。次之燭手刑亦同樣包手而點火。
    7 驅行刑(erakavattika)，此刑從罪人之頸至下踵唯剝其皮即以索縛而牽之。彼以踏自己之皮而死。
    8 皮衣刑(Cirakavasika)皮膚由上剝至腰，從腰剝至踵上面的皮著下面。
    9 羚羊刑(eneyyaka)兩肘和兩膝以掛鐵環，用鐵棒貫通之，再用四根鐵棒架之，於地上不能動，焚火
      於身體之四周。如被火圍繞之羚羊而得名。
   10 鉤肉刑(balisamamsika)以兩鉤鉤其身體而剖皮、肉、筋。
   11 錢刑(kahapanaka)錢(kahapaha是四角銅錢。)刑是削取其肉。
   12 灰汁刑(kharapatacchika)語源不明，見佛音註釋所示之內容，即以兇器傷其身體之各處，從其傷
      口注入皰性液(khara灰液)由皮、肉、筋流出，唯留連銷之骨骸。
   13 閂轉刑(paligha-parivattika)使罪人橫倒，以鐵棒通實其耳，固定於地上不能動，即捉足以迴轉之。
   14 槁踏臺刑(palalapithaka)削其外皮，以臼石摺碎其骨，以毛髮包之如槁踏臺。
                                                            三八九

        中部經典一                                          三九0

      第十四
    1 以下此段，與前經之同段，是同一文。

      第十六
    1 精勤行(padhna-sankhara)北傳漢譯精勤，多作斷，此原語pahana有(Sk.prahana)本來勤和斷
      之字義不同，言四正勤、四正斷時，為同指一事，不大關係，但亦有為滅，pahana雖可這樣譯，但在
      此之時之譯語即不很適當。
    2 終勤勇十五支者，以上捨棄五心之荒野，斷五心之束縛，指最之四如意足和最後之勤勇。

      第十八
    1 心材(sara)木之中心的堅硬部，對此請參照第二十九、第三十兩經。

      第十九
    1 考想(想念)vitakka，雖可譯念，但為區別譯為念之sati而譯為考想，vitakka，亦有譯尋、覺(知)，
      但在此這些都有差異，謂「思考」程度的意義。(依此意，考想改譯為想念。)
    2 離欲(nekkhamma)離可譯為遠離，在此nikkama想是(Sk.nisama)的轉訛，而譯為離欲。
    3 夏之最後月，北傳漢譯有秋後月，漢譯似合我等之常識。但巴利文喲意義亦無不通。
    4 以下三段，有同於第四經。
    5 馴牡獸，原語okacara，用於誘鹿群。馴牡獸是okacarika之譯。

      第二十一
    ※品名Opamadhamma-vagga原文缺，以暹羅本補之
    1 沙拉沙拉，吧拉吧拉Sarasara bharabhara
                                                            三九一

        中部經典一                                          三九二
      第二十二
    1 對於以下七喻，請看中部第五十四經
    2 解說(veyyakarapa)此乃師與弟子之返復問答，解說意義不明處的經。後世，佛記說他者之命運，
      成為特殊之事，而讓為授記。
    3 有明(vedalla)，謂持明(智)，有明(智)之語義，此為弟子互相(有時師和弟子)問答，謂以達明
      (智)之經，以前之解說幾乎同樣，後來屬此者，多為廣長，而至vepulla(Sk.vaipulya)譯為方廣。
    4 羊趾形杖(ajapada-danda)如羊蹄之變叉的杖。
    5 焦勞paritassati之譯，想是由pari-tarsyati來的。北漢譯有恐怖，原語是paritrasati吧。
    6 拔柴籬者，是abbulhesika之譯，abbilha是拔esika或isika是柱、杙之意，應譯為「拔杙」，於此處漢
      譯有「破郭」由前後之關係譯拔柴籬。

      第二十三
    1 脹上[蛙](uddhummayika)註為蛙(manduka)漢譯相當於此者，有水母蟲。

      第二十四
    1 傳車(rathavnita)接傳之車，於一站站的換車而駛。
    2 龍(naga)，對高德比丘之尊稱語，故譯為龍象。

      第二十五
    1 譯為獵師原語nevapika，語義是撒餌以捕之之意。漢譯為獵師。
    2 對以下之食物，見第十二經獅子吼大經中之同文。
    3 達達伽達(Tathagata)，普通譯為如來(Tatha-agata)或如去(Tatha-gata)不論那個譯法皆是
      佛陀之意。然於此佛陀亦含於其中(尤唯後世佛之意義而已。)一般「如是來，如是來者，」即指人間
      之有情為適當。特以音譯而不為意譯。

      第二十六
    1 牡馬(Valava)(SK.vadava)此語荻原氏之梵漢辭典作騾今一般辭典皆譯為牡馬。
                                                            三九三

        中部經典一                                          三九四
    2 伽尸城(kasinam pura)意為伽尸族城。波羅奈西即今之Benares(恆河中流之宗教都市，謂最聖地。)

      第二十八
    1 「以筋革」(naharu-daddukna)依註釋為「搔皮革」(camma nillekhanena)

      第二十九
    1 心材，見第十八註1
    2 一時之解脫(samaya-vimokkha)非永遠解脫，故亦有墮的可能。若依佛音註，此指達四色界者和
      四無色界者。對此，其次之「非一時之解脫asamaya-vimokkha，是永遠解脫而沒有墮，依佛音註，
      為四聖道，四沙門果及涅槃。

      第三十
    1 僧伽sahgha是教團，次之伽那gana亦是同義語，謂團隊、工會，用於一般種種職之工會，同時於宗
      派上的會，為宗派之團體。

      第三十一
    1 「愛自我者而住」(attakamarupa viharanti)
    2 殘食容器(avakkarapati)行乞所得食，食後尚餘者入於此。
    3 「見送」(送行)「彼等執世尊之衣缽而少行。」漢有送世尊隨其遠近。故原語譯之。

      第三十二
    1 隨眠，見第九之註1
    2 流暢(appabaddha)(少結縛)無結滯，得解為連續。

      第三十三
    1 十一支，見增支部第十一之一八。
    2 阿含(agama)聖典之意，雖可譯為聖典，古來中國皆以音譯為阿含而延傳下來，此亦音譯之。猶此
                                                            三九五

        中部經典一                                          三九六
      處北傳雜阿含有作「修多羅」。
    1 智母(matika)簡單以集教義之精要，後來阿毘達磨論的先驅，猶此處漢譯雜阿含有「阿毘曇」。

      第三十五
    1 僧伽是伽那，見第三十註1
    2 漉酒人 原文雖為Sapdikadhutto，見為sondikadhdto而譯之。
    3 洗麻(sapadhovika)象遊於水中之一種遊戲。
    4 心材，見第十八之註1
    5 施與者(dayaka)食之施與者，此皆指梨車人。

      第三十六
    1 參照第七十六經。
    2 對以下之苦行，參照第十二經。
    3 阿須提加草、伽拉草，見第十二註14 15。

      第三十七
    1 藥叉(yakkha)梵語yaksa，漢字由梵音寫為藥叉，此指普通第二流以下之鬼神，此處指帝釋天。

      第三十八
    1 食(ahara)對此於第九經之初及見本經之次段。
    2 筏喻，見第二十二經中。
    3 康達婆(Gandhabba)司受胎，天之樂人。

      第三十九
    1 洗浴者(nahataka)謂修行終了之婆羅門。
    2 「通聖典者」sottiya之譯。
                                                            三九七

        中部經典一                                          三九八
      第四十
    1 摩達奢(mataja)依佛音註，以銳利鐵片於肉中，令蒼鷺食之鳥死，破其腹取出鐵片，再混肉中給蒼
      鷺鷲食及七回，其鐵片造武器。由死鳥而生(mata-sakupato jatatta)故名摩達奢(mataja死生，)
      依註釋mat.a即mata也。然者，今原文之形，不能不看為t轉t.，(那不是不可能的。)然註者尚不知
      實物，於吾等之語源的說明，能以右註之以上者是甚困難的。


10目次

    目   次
    中部經典二
                 第五品 雙小品
 四一 薩羅村婆羅門經………………………………………………………………………………一
      北傳 沒有此經。
      本經乃薩羅村之婆羅門居士眾，問世尊，死後生于惡趣、善趣之差別有何因?世尊以答
      此，詳細地說，因其為非法行、非正道行，或為法行、正道行也。
 四二 鞞蘭若村婆羅門經……………………………………………………………………………八
      北傳 沒有此經。
      本經乃鞞蘭若村婆羅門居士眾，來舍衛城，從世尊所聞，其內容與前經完全同樣。
      目次                                                    一

      中部經典二                                              二
 四三 有明大經……………………………………………………………………………………一0
      北傳 中含二一一．大拘稀羅經(大正藏一、七九0頁)雜含二五一(大正藏二、六0頁。)
      本經乃大拘稀羅問，舍利弗答之問答經。內容有相當嚴密之法論。北傳中含，
      問者與答者剛相反。內容大體上一致。雜含之間者與答和巴利文一致但其內容，
      甚為簡單。
 四四 有明小經……………………………………………………………………………………一九
      北傳中含二一0．法樂比丘尼經(大正藏一、七八八頁。)
      本經亦和前經，同為弟子問之問答經。問答者是優婆塞毘舍佉和比丘尼法授。問答內容，
      乃個體與五取蘊之關係，對個體常住論者之批評。應特別注意八支聖道有為說，關于想、
      受滅說，隨眠論等。和北傳之內容大體一致，但問者非是優婆塞而是優婆夷。
 四五 得法小經……………………………………………………………………………………二七
      北傳 中含一七四．受法經(大正藏一、七一一頁。)
      本經乃世尊，對現在之生活和未來之果報關係之四種(現在樂未來苦，現在苦未來苦，
      現在苦未來樂，現在樂未來亦樂。)給于詳細的敘述。
 四六 得法大經……………………………………………………………………………………三三
      北傳 中含一七五．受法經(大正藏一、七一二頁。)
      本經乃最初人所欲之法衰退，人所不欲之法增廣，有其反對者，是依如何之理由而說。
      其次與前同樣問題，但以前經之不同方法敘述之。
 四七 思 察 經……………………………………………………………………………………四二
      北傳 中含一八六．求解經．(大正藏一、七三二頁。)
      本經乃如何是如來，說明對于如來性之吟味方法。
 四八 憍賞彌經……………………………………………………………………………………四七
      參照北傳增含二四．八(大正藏二、六二六頁o)
      本經乃世尊教誡憍賞彌諸比丘之諍論，導于和合一致，教以六法。其次以導不共凡夫之
      聖果，教以聖見之七支。雖與漢譯憍賞彌之諸比丘諍論同。其他則有很大之差異。彼等
      不容易聽世尊之教誡。因此世尊以往昔之長壽王故事教誠之。
 四九 梵天請經……………………………………………………………………………………五四
      北傳  中含七八．梵天請佛經(大正藏一、五四七頁。)
      目次                                                  三

      中部經典二                                            四
      本經乃世尊匡正一梵天婆伽之邪見和慢心。梵天及出現其間之惡魔對談問答，遂屈伏梵
      天惡魔之敘述。
 五O  魔訶責經……………………………………………………………………………………六三
      北傳 中含一三一．降魔經(大正藏一、六二O頁。)弊魔試目連經(大正藏一、八
      六四頁。)魔嬈亂經(大正藏一、八六四頁。)
      本經乃敘述大目犍連以種種方法對治惡魔。

                            第二篇 中分五十經篇

                                 初品 居士品
 五一 乾達羅迦經…………………………………………………………………………………七四
      北傳 沒有此經。
      本經乃普行者乾達羅迦和御象者子倍沙來世尊處，見善導引比丘眾之狀態而感嘆為始。
      次世尊說四念處，更說四種人。
 五二 八 城 經……………………………………………………………………………………八八
      北傳 中含二十七．八城經(大正藏一、八0二頁。)十支居士八城人經(大正藏一、
      九一六頁。)
      本經八城人第十者，問阿難，佛說法中於一法有得解脫者耶?對此阿難答，教以四禪、
      四無量心、及空無邊、識無邊，無所有之三處。
      北傳 兩譯，皆謂此事以世尊入滅後。且加上非想非非想處為十二門。其他大體一致。
 五三 有 學 經……………………………………………………………………………………九四
      本經始于迦毘羅拔兜城之釋迦族新造講堂。請世尊初入堂，世尊應諾，初入堂而說法。
      其次世尊因背痛休息，阿難代為說法。敘阿難說法，其內容是戒成就，護根門、守食之
      節度、警寤、七正法具足、四禪。
      北傳 雖無正相當於此經，初之新講堂入堂式，在雜阿含卷四十三(大正藏二、三一六
      頁。)之部份相合。其次阿難說法之部份，北傳為大目犍連之說法，其內容亦不同。
 五四 哺多利經…………………………………………………………………………………一0一
      北傳 中含二O三．哺多利經(大正藏一、七七三頁。)
      本經敘元外道之信徒，居士哺多利，聞世尊之說法，成為世尊之信徒。說法之內容，即
      目次                                                  五

      中部經典二                                            六
      八法(不殺生，不偷盜，實語，不兩舌，不貪欲，不瞋恚，不忿惱，不過慢。)及欲之
      七喻(骸骨、肉塊、炬火坑、夢、借財、樹果。)與北傳大約一致。
 五五 耆婆迦經…………………………………………………………………………………一一三
      北傳 沒有此經。
      本經乃述耆婆迦問食肉事，世尊對此回答，比丘若為自己所備，以見、聞、思之肉不得
      受。又比丘于食不得貪著。
 五六 優婆離經…………………………………………………………………………………一一七
      北傳 中含一三三．優婆離經(大正藏一、六二八頁。)
      本經乃述離繫派之徒，長苦行者及同派之居士優婆離，受世尊的教化而成為佛弟子。離
      繫派之師若提子、知之而吐血。與北傳大體一致，但至後面記述，若提子其後往波瓦國
      而死。
 五七 狗行者經…………………………………………………………………………………一三七
      北傳 沒有此經。
      本經乃世尊對牛行者(學牛之行動能得解脫)芬那及狗禁行者(學狗之動作可得解脫。)
      仙尼耶，說業之果報。其結果芬那成在家信者，仙尼耶即為比丘而後成為阿羅漢。
 五八 無畏王子經………………………………………………………………………………一四三
      北傳 無此經
      本經敘述元離繫派之信者無畏王子，來世尊處問答，被世尊所論破而歸依佛。
 五九 多 受 經…………………………………………………………………………………一四九
      北傳 雜阿含四八五(大正藏二、一二三頁。)
      巴利文、相應部三六--一九般奢康伽經(南傳藏一五)幾乎同一文。
      本經乃尊者優陀夷與建築師般奢康伽之間，關於受、二受、三受起諍論。阿難聞之、以
      求世尊判定。世尊對阿難說，其內容，如來以種種方便說：唯執語言之表面，即引起相
      互諍論，要注意有過誤。又對於樂，亦說種種之樂。
      與巴利文相應部似同一文。北傳是優陀夷與頻婆娑羅王之論諍，而共往世尊處請教。說
      法的內容，重在受的說明，對受的份類即有多少的差異。
 六0  無戲論經…………………………………………………………………………………一五三
      北傳 沒有此經。
      本經是世尊對薩羅村之婆羅門居士眾所說的，其內容是關於無戲論。其無戲論之法者，
      可以說是消滅多支多樣之戲論，以實踐根本中道之意義。若有善實修此無戲論法之時，
      目次                                                  七

      中部經典二                                            八
      亦即消滅邪見，依於正見之實修時也。當時舉說種種之戲論而揚止之。其種種之戲論
      者：一、善惡業果報之有、無，二、有作用說及無作用說，三、無因論與有因論，四、
      無色界之有無，五、涅槃之有無等。最後與中部第五十一經乾達羅迦經之四種人，大約
      同樣。另外，關於本經之戲論，參照長部第二經之沙門果經等。

            第二品 比丘品
 六一 菴婆孽林教誡羅喉羅經…………………………………………………………………一七二
      北傳 中阿一四．羅云經(大正藏一、四三六頁。)
      本經是世尊以水盤之譬喻，王象之譬喻教誡羅喉羅。說法之要點，應時常反省，以淨化
      身、口、意之行。大綱與北傳雖然一致，但文意即有所不同。又，王象之譬喻的後面，
      有相當於巴利文法句經三O六、三0八之偈，又最後亦有偈。
 六二 教誡羅喉羅大經…………………………………………………………………………一八O
      北傳 之增阿一七．一羅云(大正藏二、五八一頁。)
      本經亦是世尊教誡羅喉羅的。其說法之內容是於五蘊之無我觀及地、水、火、風、空之
      說明，其如實觀察，應不執著於心者：四無量心、不淨觀、無常觀、入出息念等。大綱
      相似北傳本,而次序及內谷，有相當的差異。
 六三 摩羅迦小經………………………………………………………………………………一八八
      北傳 中阿二二一．箭喻經(大正藏一、八0四頁。)箭喻大經(大正藏一、九一七 頁。)
      本經是摩羅迦子對世尊，如果世尊不說世界之常無常等之諸論，自己便還俗。世尊即教
      之此議論，因為不是導至止覺涅槃，故予不說之。予說四諦之法，是可以導至正登涅槃。
      說有名的毒箭之喻。與北傳大約一致。
 六四 摩羅迦大經………………………………………………………………………………一九六
      北傳 中阿二O五．五下分結經(大正藏一、七七八頁。)
      本經是有關摩羅迦子受持五下分結之教而言。世尊質其意義，且應阿難之請，說明五下
      分結，并說明其捨離之道。與北傳本之大綱雖是一致，但後面，巴利文沒有二譬喻。即
      於水流作筏而渡；芭蕉任切之，節節無實。
 六五 跋陀利經…………………………………………………………………………………二O二
      北傳 中阿一九四．跋陀和利經(大正一、七四六。)
      本經是世尊，最初制定一坐食，跋陀利比丘不順從此。而後，後悔敘懺罪容赦。其次，
      目次                                                  九

      中部經典二                                            一O
      世尊因此：應從師教，於順次必須處罰療治，即敘調馬法之喻說。與北傅之中含大綱一
      致，和增含四九七(大正藏二、八00頁。)唯前部相合而已。
 六六 鶉喻經……………………………………………………………………………………二一五
      北傳 中阿一九二．迦樓烏陀夷經(大正藏一、七四0頁。)
      本經因優陀夷讚歎世尊之教用心周到。世尊教其應脫離一切縛，因此，喻鶉縛於朽蔓而
      至死，王象雖縛於強固之革索，亦容易切斷。貧人被貪財所縛，富者捨富財而出家等喻。
      其次，說關於縛與離縛有四種人；有非聖與聖之二樂，及從初禪，次弟至滅盡定完全無
      縛，和北傳的大意相合，字句有不少差異之處。
 六七 車頭聚落經………………………………………………………………………………二二七
      北傳 增阿四五．二(大正藏二、七七0頁。)舍利弗摩目犍連遊四衢經(大正藏二、
      八六頁。)
      本經分為二部，前半是世尊在車頭聚落時，舍利弗和目犍連率五百比丘來見世尊，因比
      丘等太過攪鬧而被世尊所叱，令離去之，以此，聚落之眾人或婆婆梵天主，為比丘等求
      情容赦。其時，世尊對舍利弗和目犍連說，汝等二人與我，應擁護比丘眾等。後半是說，
      入水者有四種怖(波、漩、渦、鮫)之喻；說出家者有四種怖(忿躁、飽食、五種欲分、
      女人。)此部分和巴利文增支部四之一二二同文。北傳之增阿與此部份不同，別譯此部
      分全缺
 六八 那羅伽波寧村經…………………………………………………………………………二三四
      北傳 中阿七七．娑雞帝三族姓子經(大正藏一、五四四頁。)
      本經是世尊在那羅伽波寧村時，以嘉讚阿那律陀和其他甚多善家男子，樂出家修行，離
      欲、不善，說應得喜樂及此之真實。其次，如來是煩惱滅盡之身，然而，故說行四依之
      行。次，記別如來之弟子死後之往生處，而示其理由。北傅，說處是在娑雞帝，而依此
      為經名，大綱雖合，但處有差異。
 六九 瞿尼師經…………………………………………………………………………………二四三
      北傳 中阿二六．瞿尼師經(大正藏一、四五四頁。)
      本經是舍利弗，因名為瞿尼師之林住比丘，而向諸比丘說法，其內容以示林住比丘來僧
      伽中時，應有態度、行儀、作法及其他之心得。次舉一般比丘應遵守修行之數項。北傳
      大綱和南傳相合，但二三頁有出入，且最後有結頌。
 七O  枳吒山邑經………………………………………………………………………………二四九
      北傳 中阿一九五．阿濕貝經(大正藏一、七四九頁。)
      本經是對居枳吒山邑之阿濕貝及弗那婆修二比丘行非時食，世尊為之說法，其趣旨，第
      目次                                                  一一

      中部經典二                                            一二
      一，佛不說任何受皆一概受之，說應吟味一一之受而取捨之，第二，對任何比丘亦不說
      一概不放逸，於此說明具分解脫、慧解脫、身證、見到、信解、隨法行、隨信行之七人。
      北傳之大綱雖是一致，但有不少差異之處。

                                     第三品 普行者品
 七一 婆蹉衢多三明經…………………………………………………………………………二六0
      北傳 沒有此經。
      本經是釋尊對婆蹉姓之普行者(外道出家行者)說佛教之三明，勝過婆羅門之三明(三
      吠陀。)其三明者，即憶宿命智、天眼智、漏盡智。
 七二 婆蹉衢多火[喻]經………………………………………………………………………二六四
      北傳 雜阿九六二．(大正藏二、二四五頁。)別雜一九五．(大正藏二、四四四頁。)
      本經同前之普行者婆蹉姓對於世尊之說法，遂歸依佛門為信者，說法之內容是世界之
      常、無常、有邊、無邊、命(靈)即身、命身各別，如來死後是否存在等，關於此等種
      種之意見，因為無益於正覺涅槃，故謂不執此見，唯如實知五蘊及其集、滅而解脫。解
      脫者，是不以語表現此死後之往生，以火之燃和消失喻之。關於本經之內容，以參照長
      部第一梵綱經等。北傳之內容甚簡單，其大意為一致
 七三 婆蹉衢多大經……………………………………………………………………………二七二
      北傳 雜阿九六四．(大正藏二、二四六頁。)別雜一九八(大正藏二、四四六頁。)
      本經是前經之婆蹉姓普行者，從世尊說善不善，且知世尊之弟子，在家出家皆成就此法，
      遂為佛教之比丘後，成為阿羅漢，北傳之大綱與此合致。
 七四 長 爪 經…………………………………………………………………………………二八三
      北傳 雜阿九六九．(大正藏二、二四九頁。)別二O三(大正藏二、四四九頁，)
      本經普行者長爪，受世尊之說法，遂為信者。說法之內容，一、不應執著於見，及身
      受等。北傳大綱與此合致，但終了之處，長爪成為佛教之比丘。
 七五 摩犍提經…………………………………………………………………………………二八九
      北傳 中阿一五三．鬚閑提經(大正藏一、六七O頁。)
      本經是普行者摩犍提，被世尊所說伏，遂為佛教之比丘而成為阿羅漢。說法之內容，於
      五種欲份，應制御五根，以世尊自己在家時之實例，如生於天界者，不羨望人間之樂。
      以及癩病者之喻，不離欲者，即不得心之寂靜，及有盲人之喻。北傳大綱和此合致。
      目次                                                  一三

      中部經典二                                            一四
 七六 刪陀迦經…………………………………………………………………………………三0四
      北傳 沒有該當此經的。
      本經是尊者阿難和外道刪陀迦之問答的經。刪陀迦逐知佛法之殊勝，以至令自己之徒眾
      歸入佛教。於問答，阿難舉四種非梵行、四種不與安息之梵行，以示得達佛教之正善行
      的梵行。四種非梵行中，舉出理論家之說，或詭辨論者之說等，關於此點，以見長部第
      一經之梵綱經、第二經之沙門果經；中部經第六十經無戲經等之外道說，是很重要的經
      典。

            索引
 一   中文索引………………………………………………………………………………………(1)


                               四一 薩羅村婆羅門經
      北傳 沒有此經。
      本經乃薩羅村之婆羅門居士眾，問世尊，死後生于惡趣、善趣之差別有何因?世尊以答
      此，詳細地說，因其為非法行、非正道行，或為法行、正道行也。

285              第五品  雙小品

                第四十一  薩羅村婆羅門經
        如是我聞。
        一時，世尊遊行於拘薩羅國，與大比丘眾俱行，至名為拘薩羅之婆羅門村。薩
    羅村之婆羅門居士眾如是聞：「實釋迦族子!由釋迦族出家之沙門瞿曇，遊行於拘薩
    羅國，與大比丘眾俱行，至薩羅村。彼世尊瞿曇有如是大名聞：「如是，彼世尊是
    應供，等正覺、明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊也。」
    彼包含此天、魔、梵天世界，及沙門、婆羅門、天人之世界，自知，自證已而教化。
    彼說法為初善、中善、終善、有義、有文，顯示完全具足清淨之梵行。若見如是應
    供者為幸也。」所以，薩羅村之婆羅門居士眾，詣世尊處。詣已，有人向世尊敬禮，
    坐於一面；有人向世尊問訊，交換友誼禮讓之語，坐於一面；有人向世尊合掌而坐
        四一 薩羅村婆羅門經                                 一

        中部經典二                                          二
    於一面;有人於世尊之面前報出姓名，坐於一面;有人默然坐於一面。坐於一面之
    薩羅村婆羅門居士眾白世尊曰：「卿瞿曇!以阿因、何緣，於此有一類有情，身壞命
    終後，生於惡生、惡趣、墮處、地獄耶?又，卿瞿曇!以阿因、何緣，於此有一類
    有情，身壞命終後，生於善趣、天界耶?」[世尊曰：]「居士等!因非法行、非正
    行，如是此有一類有情，身壞命終後，生於惡生、惡趣、墮處、地獄。居士等!因
    法行、正行，如是於此有一類有情，身壞命終後，生於善趣、天界也。」[彼等曰：]
    「我等依卿瞿曇之略說，不能詳細分別理解其意義。如是卿瞿曇能為我等說法則甚幸
286 也，
    我等則依瞿曇之略說，得詳細分別理解其意義。」[世尊曰：]「居士等!若然，
    汝等諦聽、善思惟之，予將說之。」薩羅村之婆羅門居士眾應諾世尊：「卿!願樂欲
    聞」世尊言曰：
        「居士等!依身有三種非法行、非正行，依口有四種非法行、非正行；依意有三
    種非法行、非正行。居士等!云阿依身有三種非法行、非正行?於此有一類殺生者：
    殘忍、手塗血，專事殺戮、對於生類無慈悲心。又有不與取者：凡他人之財物，或
    在村里、或在森林，不與而盜取者也。又有愛欲邪行者：凡為母所護，為父所護，
    為父母所護，為兄弟所護，為姊妹所護，為親族所護，有夫之女人，有1杖罰所護
    之女人，乃至飾有華鬘瓔珞之女人，與如是等之女人交媾者也。居士等!如是為依
    身之三種非法行、非正行也。居士等!云何依自有四種非法行、非正行?此有一類
    妄語者：或至集會處，或至眾會，或至親族間，或至公會中，或至王族間，被提出
    作證人，被問：「友!當語如汝之所知!」彼不知而言：「我知。」知而言：「我不知。」
    或未見而言：「我見。」見而言：「我未見。」如是或為自己、或為他人、或因少許利
287 得，因此故意說妄語者也。又有兩舌者：由此處聞而於彼處語，以離間此等：或由
    彼處聞而語此等，以離間彼等。如是為和合之破壞者，或為離間援助者也。以離間
    為好，以離間為樂，以離間為喜，為離間語者也。又有粗惡語者：凡言粗惡，橫暴
    之語，刺激他人，叱責他人，激怒周遭，不資定之語，而言如是語者也。又有綺語
    者：非時語者，非實語者，非義利語者，非法說者，非律說者，保持不住而非時說，
    無理由，不慎重，無義利之語者也。居士等!如是為依口有四種非法行、非正行也。
    居士等!云何依意有三種非法行、非正行?居士等!此有一類為貪欲者：對他人之
    財物資具有貪欲也。[念]他人財物乃我財物也。」又有瞋恚心者：憎惡思惟而云：
        四一 薩羅村婆羅門經                                 三

        中部經典二                                          四
    「此等有情，當令殺之!當令屠殺!當令斬斷!當令滅亡!勿使存在。」又有邪見者：
    持顛倒之見，無布施[之功德]，無犧牲[之功德]，無供養[之功德]，無善、惡業
    之果報，無此世，無他世，無母，無父，無諸化生有情；於世間無諸沙門婆羅門之
    正行、正道，彼等對此世間自知、自證而教化。居士等!如是依意有三種非法行、
    非正行。因如是非法行、非正行，居士等!如是一類之有情身壞命終後，生於惡生、
    惡趣、墮處、地獄。
        居士等!依身有三種法行、正行;依口有四種法行、正行;依意有三種法行、
    正行。居士等!云阿依身有三種法行、正行?居士等!於此有一類之捨殺生、離殺
    生、捨刀、捨杖、有慚有愧、有慈悲心，而住於憐愍一切生類。捨不與取，離不與
    取，或在村里，或在森林凡他人之財物，其不與者不盜取。對愛欲捨邪行、遠離愛
    欲之邪行，凡母所護，父所護，(父母所護，)兄弟所護，姊妹所護，親族所護，及
    有夫之女人，有杖罰所護之女人，乃至飾有華鬘瓔珞之女人，不與如是之女人交媾
288 者也。居士等!如是依身有三種之法行、正行也。居士等!云阿依口有四種之法行、
    正行?居士等!於此有一類捨妄語成為離妄語者，或至集會處，或至眾會，或至
    親族間，或至公會間，或至王族間，被提出作證人，被問：「友!當語如汝之所知。」
    彼不知而言：「我不知。」知而言：「我知。」不見而言：「我不見。」見而言：「我見。」
    如是或為自己、或為他人、或為少許之利得，不因此故意說妄語者也。有捨兩舌成
    為離兩舌者：由此處聞不於彼處語，而不離間此等;或由彼處聞不於語此，而無離
    間彼等。如是，或為諸離間之和解者，或為諸和合之促進者也。以和合為好;以和
    合為樂，以和合為喜，而為和合語者也，捨粗惡語，遠離粗惡語。柔和順耳、樂於
    入心，優雅為眾人所欲、眾人所好，語如是之語者也。捨綺語，遠離綺語。為應時
    語者、實語者、義利語者、法語者、律語者也。以守口知宜時、場所、限度。有理
    由，有辨別，俱義利之語者也。居士等「如是為依口有四種法行、正行也。居士等!
    云阿依意有三種之法行、正行?居士等!於此有一類不貪欲者，對他人之財物資具
    無有貪欲：「嗚呼!實無貪欲他人之財物為己有。」又有無瞋害心者，無害思惟：「願
    此等之有情為無怨者、無恚者、無擾亂者、幸福者，自當守護之。」又有正見者，持
    不顛倒之見：「有布施[之功德]，有犧牲[之功德]，有供養[之功德]，有諸善行、
    惡行之異熟果;有此世，有他世，有母，有父。有諸化生有情;「於世間有沙門、
        四一 薩羅村婆羅門經                                 五

        中部經典二                                          六
    婆羅門之正行、正道者。彼等於此世、他世自知、自證而教化。」居士等!如是依
    意有三種法行、正行。因如是之法行、正行，居士等!於此有一類之有情身壞命終
    後，生於善趣、天界也。
289     居士等!若法行者、正行者念：「嗚呼!我身壞命終願生於豪勢之王族。」則彼
    身壞命終生於豪勢之王族，斯有是處也。何以故?如是彼實為法行者、正行者也。
    居士等!若法行者、正行者如是念：「嗚呼!我身壞命終後願生於豪勢之婆羅門族
    ……乃至……豪勢之居士族。」彼身壞命終則生於豪勢之居士族也。何以故?如是，
    彼實為法行者、正行者也。居士等!若法行者、正行者念：「嗚呼!我身壞命終後，
    願生于四天王天……乃至……三十三天……焰摩天……兜率天……化樂天……他化
    自在天……梵眾天……光天……少光天……無量光天……極光天……淨天……少淨
    天……無量淨天……偏淨天……廣果天……無煩天……無熱天……善現天……善見
    天……色究竟天……虛空無邊處天……識無邊處天……無所所有處天……乃至非想
    非非想處天。」彼身壞命終當生於非想非非想處天，斯有是處也。何以故?如是彼實
    為法行者、正行者也。居士等!若法行者、正行者念：「嗚呼!我願：「由諸漏之滅
    盡而無漏心解脫，慧解脫，於現法自證通智，自證具足住，彼則由諸漏之滅盡而
    無漏，心解脫，慧解脫，於現法自證通智，自證具足住也。何以故?如是，彼實為
    法行者、正行者也。」
290     如是說已，薩羅村之婆羅門居士眾白世尊言：「偉哉!卿瞿曇!偉哉!卿瞿曇!
    卿瞿曇!猶如扶起倒者、顯現覆者、對迷者教以道、於闇中持來明燈、使有眼者見
    諸色!如是，卿瞿曇以種種方便開示法、於此、我等歸依師尊卿瞿曇、[歸依]法、
    [歸依]比丘僧伽。師尊瞿曇!願容認予等自今以後，終生歸依[佛、法、僧]為
    優婆塞。」
        四一 薩羅村婆羅門經                                 七


                             四二 鞞蘭若村婆羅門經
      北傳 沒有此經。
      本經乃鞞蘭若村婆羅門居士眾，來舍衛城，從世尊所聞，其內容與前經完全同樣。

        中部經典二                                          八
                第四十二 鞞蘭若村婆羅門經
        如是我聞。
        一時，世尊住舍衛城之祇陀林給孤獨園。爾時，鞞蘭若村之婆羅門居士眾，因
    有要事住於舍衛城。鞞蘭若材之婆羅門居士眾聞：「實釋迦族子，由釋迦族人出家之
    沙門瞿曇，住於舍衛城給孤獨園，彼尊者瞿曇有如是之大名稱：「如是，彼世尊是
    應供、等正覺、明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」
    彼包合此天、魔、梵天之世界，及沙門、婆羅門、天人之世界，自知、自證已而教
    化。彼說法初善、中善，終善、有義、有文，顯示完全具足清淨之梵行。若見如是
    之應供者為幸也。」所以，鞞蘭若村之婆羅門居士眾，詣世尊住處。詣已，有人向
291 世尊敬禮坐於一面;有人向世尊問訊，交換友誼禮讓之語，坐於一面;有人向世尊
    合掌，坐於一面;有人於世尊之面前報出姓名，坐於一面。坐於一面之鞞蘭若村婆
    羅門居士眾白世尊言：「卿瞿曇!以何因、何緣，於此處有一類之有情，身壞命終生
    於惡生、惡趣、墮處、地獄耶?又卿瞿曇!以何因、何緣，於此處有一類之有情身
    壞命終生於善趣、天界耶?」[世尊曰：]「居士等!因非法行、非正行，如是，於
    此有一類之有情，身壞命終生於惡生、惡趣、墮處、地獄。居士等!因法行、正行，
    如是，於此有一類有情，身壞命終生於善趣天界。」[彼等曰：]「我等對尊者瞿曇
    之所略說，未能詳細分別理解其意義。如是，尊者瞿曇!能為我等說法則幸也，我
    等則對尊者瞿曇所略說義，得詳細分別理解其意義。」[世尊曰：]「居士等!若然，
    汝等諦聽、善思念之，予將說之。」鞞蘭若材之賢羅門居士眾應諾世尊。世尊乃說此：
        居士等依身有三種之非法行者、非正行者。……
        [以下重覆四十一經第二段之初至終。但非法行、非正行代之為非法行者、非
    正行者。非法行者、非正行者代為以法行者、正行者，薩羅村人換為鞞蘭若村人]
    ……[願師尊崔曇!容認我等自今以後，終生歸依[佛、法、僧]。]為優婆塞。
        四二 鞞蘭若村婆羅門經                               九


                                    四三 有明大經
      北傳 中含二一一．大拘稀羅經(大正藏一、七九0頁)雜含二五一(大正藏二、六0頁。)
      本經乃大拘稀羅問，舍利弗答之問答經。內容有相當嚴密之法論。北傳中含，
      問者與答者剛相反。內容大體上一致。雜含之間者與答和巴利文一致但其內容，
      甚為簡單。

        中部經典二                                          一0
292             第四十三 1有明大經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。爾時，尊者大拘稀羅，於晡時由宴默而
    起，詣往尊者舍利弗之處。至已，與尊者舍利弗互相問訊，交換友誼禮讓之語後，
    坐於一面。坐於一面之尊者大拘稀羅，向尊者舍利弗曰：「尊者!所言「無慧也，無
    慧也。」尊者!是由何被稱為「無慧」耶?」[舍利弗曰：]「尊者!言「彼無慧、
    彼無慧者。」因此被稱為「無慧也。」何謂彼無慧?彼無慧「此是苦也。」彼無慧
    「此是苦集也。」彼無慧「此是苦滅也。」彼無慧「此是苦滅道跡也。」尊者!「彼
    無慧，彼無慧者。」因此被稱為「無慧也。」「善哉!尊者!」尊者大拘稀羅對尊者
    舍利弗所說大喜、隨喜。對尊者舍利弗更問曰：「尊者!所謂「有慧也，有慧也。」
    尊者!是由如何被稱為「有慧」耶?」[舍利弗曰：]「尊者!言「彼慧知之，彼慧
    知之。」因此被稱為「有慧也。」何謂彼慧知之?彼慧知「此是苦也。」彼慧知「此
    是苦集也。」彼慧知「此是苦滅也。」彼慧知「此是苦滅道跡也。」尊者!「彼慧
    知之，被慧知之。」因此被稱為「有慧也。」--「尊者!所言「彼有識，被有識。」
    是由何被稱為「識」耶?」--「尊者!言「彼識知之，彼識知之。]因此被稱為「識
    也。」何謂彼識知之?彼識知「樂也。」彼識知「苦也。」彼識知「不苦不樂也。」
    尊者!「彼識知之，彼識知之。]因此被稱為[識]也。」--尊者，彼慧與彼識者，
    此等之法是相合耶?抑相離耶?且對此法分解、分析之後，得知其差異耶?」--「尊
    者!彼慧與彼識，此等之法為相合、而非相離也。且對此等之法分解、分析之後，
293 不得知其差異。尊者!彼慧知之即識知之；彼識知之即慧知之。是故此等之法為相
    合者、而非相離他。且對此等之法分解、分析之後亦不得知其差異。」--「尊者!
    如彼慧與彼識，此等之法為相合、而非相離者，有何差異耶?」--「尊者!此慧與
    此識，此等之法為相合、而非相離者，於既好當修之者、識當偏知之，是即此等之
    差異也。」
        「尊者!所言「受，受。」是由何稱之為「受」耶?--「尊者!「彼感受之，
    彼感受之。」是故稱之為[受]也。何謂彼感受?彼感受「樂」也，彼感受「苦」
    也，彼感受「不苦不樂也。」尊者!「彼感受之，彼感受之。]是故稱之為「受」
        四二 有明大經                                       一一

        中部經典二                                          一二
    也。」--「尊者!所言「想，想。」尊者!是由何稱之為「想」耶?」--「尊者!
    「彼想之，彼想之。」是故稱之為「想」也。何謂彼想?彼想青、想黃、想赤、想
    白也。尊者!「彼想之，彼想之。」是故稱之為「想」也。」--「尊者!彼受、彼
    想與彼識，此等之法為相合耶?或為相離耶?且對此等法之分解，分析後，可得知
    其差異耶?」--「尊者!彼受，被想與彼識，此等之法為相合，而非相離者，且對
    此等法之分解、分析後亦不得知其差異也。尊者!彼感受即想之：彼想即識知之。
    是故此等之法為相合、而非相離者，且對此等法之分解、分析後亦不得知其差異也。」
        「尊者!五根之釋放，以清淨之意識，當導至何處耶?」--「尊者!五根之釋
    放，以清淨之意識，當導至「虛空無邊」之空無邊處：當導至「識無邊」之識無邊
    處；當導至「無所存在」之無所有處。」--「又，尊者!導至……之法，是以何慧
    耶?」--「尊者!導至……之法以慧眼、慧知之。」--「又，尊者!慧以何為利義
    耶?」--「尊者!慧以通智為利義、以偏如為利義、以捨斷為利義。」
294     「又，尊者!由幾何之緣，得生正見耶?」--「尊者!由二緣得生正見，由[聞]
    他聲及內思惟也。尊者!由此等二緣得生正見。」--「又，尊者!有幾支攝正見，
    得心解脫果、心解脫果之功德、慧解脫果、慧解脫果之功德?--「尊者!有五支攝
    正見，得心解脫果、心解脫果之功德、慧解脫果、慧解脫果之功德。尊者!於此，
    正見乃依戒所攝為資助、依多聞所攝為資助、依對論所攝為資助、依寂止所攝為資
    助，及依觀所攝為資助。尊者!是以此五支攝正見，得心解脫果、心解脫果之功德、
    慧解脫果、慧解脫果之功德。」．
        「又，尊者!有幾何之存在耶?」--「尊者!此等有三存在：欲之存在、色之存
    在、無色之存在。」--「又，尊者!如何於當來有生耶?」--「尊者!有情為無明
    所蓋，為愛結所繫，由於歡喜此處彼處，如是，謂當來有生也。」--「又，尊者!
    云何當來不生耶?」--「尊者!若無明已盡，明已生者，必盡渴愛，如是，謂當來
    不生也。」
        「又，尊者!云何為初禪耶?」--「尊者!於此，比丘以離諸欲、離諸不善法，
    有尋、有伺，由離生喜、樂，具足初禪住。尊者!是即謂「初禪」。」--「尊者!初
    禪有幾支耶?」--「尊者!初禪有五支。尊者!初禪之比丘有尋、伺、喜、樂及一
295 心。尊者，如是初禪有五支也。」--「又，尊者!初禪有幾支捨離與幾支具足耶?」
        四三 有明大經                                       一三

        中部經典二                                          一四
    --「尊者!初禪有五支捨離與五支具足。尊者!於此，入初禪之比丘捨欲貪、捨瞋
    恚、捨昏沈睡眠、捨調悔、捨疑也；轉起尋、伺、喜、樂及一心。尊者!初禪有如
    是五支捨離與五支具足。」尊者!此等五根，異境界、異行界、不互相一致領受境界
    及行處，即眼根、耳根、鼻根、舌根、身根也。尊者!此等五根有異境界、異行界、
    不互相一致領受對境及行境。有何所依耶?何者為領受此等之境界及行界?」尊
    者!此等五根有異境界、異行界，不互相一致領受境界及行界。(根各受境)即眼根、
    耳根、鼻根、舌根、身根也。尊者!此等五根異境界，異行界不互相一致領受境界
    及行界。意為五根所依，意領受此等之境界、行界。」
296     「尊者!此等五根：即眼根、耳根、鼻根、舌根、身根。尊者!此等五根，緣何
    而住耶?」--「尊者!此等五根：即眼根、耳根、鼻根、舌根、身根。尊者!此等
    五根是緣壽而住。」--「尊者!壽緣何而住耶？」--「壽緣煖而住。」--「尊者!
    煖緣何而住耶?」--「尊者!煖緣壽而住。」「尊者!今我等如是解尊者舍利弗之所
    說：「壽緣煖而住。]又，我等如是解尊者舍利弗之所說:「煖緣壽而住。」又，尊
    者!此說之真義應如何見耶?」--「尊者!然則，我於尊者以喻示之，依喻於此，
    有智者當解所說之真義也。尊者!猶如點燃油燈，緣光而有焰，緣焰而有光，因光
    故有焰也。如是，尊者!壽即緣煖而住，煖即緣壽而住也。」
297     「尊者!彼等諸壽行，即為彼等之受法耶？或諸壽行與受法為各別耶?」--「尊
    者!彼等諸壽行，非即彼等之受法。尊者!若彼時諸壽行卻為彼等之受法者，則入
    滅受想定之比丘當不可能知出定。尊者!因諸壽行與諸受之法為各別，故入滅受想
    定之比丘可能知出定。」--「尊者!有幾法，於此身滅時，此身之拋棄擲出，如橫
    置無心思之木片耶?」--「尊者!壽、煖、識之三法，此身之拋棄擲出時，如橫置．
    無心思之木片也!」--「尊者!此之死亡命終者，與此入滅受想定之比丘，彼等之
    間有何差別耶?」--「尊者!此之死亡命終者：身行滅、安息；口行滅、安息；心
    行滅、安息。壽盡、煖息、諸根敗壞；而入滅受想定之比丘，亦身行滅、安息；口
    行滅、安息；心行滅、安息；但壽不盡、煖亦不息、諸根寂靜[不敗壞也]。尊者!
    此之死亡命終者，與此人滅受想定之比丘;彼等有如此之差別也。」
        「尊者!有幾何之緣入於不苦不樂之心解脫耶?」--「尊者!有四緣入於不苦
    不樂心解脫。尊者!於此，比丘先捨樂、苦已，以滅喜、憂、不苦不樂，而捨、念、
        四三 有明大經                                       一五

        中部經典二                                          一六
    偏淨成就第四禪住。尊者，依此等四緣，入不苦不樂之心解脫也。」--「尊者!有
    幾何之緣入於無相心解脫耶?」--「尊者!有二緣，入於無相心解脫，即一切相之
    不作意，及無相界之作意也。尊者!由此等二緣，入於無相心解脫也。」--「尊者!
    有幾何之緣於無相心解脫住耶?」--「尊者!有三緣，於無相心解脫住，即一切相
    之不作意，對無相界之作意及前預備之為作也。尊者，由此等三緣，有無相心解脫
    住也。」--「尊者!有幾何之緣，起無相心解脫耶?」--「尊者!有二緣起，無相
    心解脫，即一切相之作意，及對無相界之不作意也。尊者!由此等二緣，起無相心
    解脫。」
        「尊者!此無量心解脫、無所有心解脫、空心解脫及無相心解脫，此等諸法為義
    異、名異耶?或義同而名異耶?」--「尊者!此無量心解脫、無所有心解脫、空心
    解脫及無相心解脫者，尊者!因有方便，依據方便，此等諸法為異義、異名。然而
    尊者!因有方便，依據方便，此等諸法為同義而異名也。尊者!因如何方便，依據
    如何方便，此等諸法為異義、異名?尊者!於此，比丘以俱慈心偏滿一方住，如是
    第二、第三、第四，如是四方上、下、橫、一切處，將對一切世界之[有情]廣大、
    廣博無量、無恚、無害、俱慈之心，偏滿而住。[又]以俱悲之心……以俱喜之心……
    以俱捨之心偏滿一方而住，如是第二、第三、第四，如是四方上、下、橫，一切處，
    將對一切[有情]視作自己，以廣大、廣博、無量、無恚、無害之捨俱心，偏滿而
    住。尊者曰此稱為無量心解脫。」尊者!云何為無所有心解脫?」「尊者!於此，比
    丘超越一切識無邊處，[作意：]「無任何所有」具足無所有處而住。尊者!此稱為
    無所有心解脫。」「尊者!云何為空心解脫?」「尊者!於此，比丘或至森林、或至樹
    下、或至空閑處，作如是思惟:「此我或我所是空也。」尊者!此稱為空心解脫。」
298 「尊者!云何為無相心解脫?」尊者!於此，比丘由對一切相不作意，具足無相心定
    而住。尊者!此稱為無相心解脫。」「尊者!因有方便，依據方便，此等諸法為義異、
    名異。復次，尊者!因何方便、依據何方便，此等諸法為義同而名異?」「尊者!，21貪
    為量因，瞋為量因，癡為量因。彼等漏盡比丘，已捨、已斷根[如截]多羅樹頭，
    歸於非有，未來為不生法。尊者!與無量心解脫相比，彼等不動心解脫稱為最上。
    彼不動心解脫，即貪空、瞋空、癡空也。尊者!貪障、瞋障、癡障，彼等漏盡之比
    丘已捨、已斷根[如截]多羅樹頭，歸於非有，未來為不生法。尊者!與無所有心
        四三 有明大經                                       一七

        中部經典二                                          一八
    解脫相比，不動心解脫稱為最上。彼不動心解脫，即貪空、瞋空、癡空也。尊者!
    貪為取相，瞋為取相，癡為取相。彼等漏盡之比丘已捨、己斷根[如截]多羅樹頭，
    歸於非有，未來為不生法。尊者!與無相心解脫相比，不動心解脫稱為最上。彼不
    動心解脫，即貪空、瞋空、癡空也。尊者!因有方便，依據方便，此等諸法為義同
    而名異也。」
        尊者舍利弗如是說已，喜悅之尊者大拘稀羅，大喜尊者舍利弗之所說。


                                   四四 有明小經
      北傳中含二一0．法樂比丘尼經(大正藏一、七八八頁。)
      本經亦和前經，同為弟子問之問答經。問答者是優婆塞毘舍佉和比丘尼法授。問答內容，
      乃個體與五取蘊之關係，對個體常住論者之批評。應特別注意八支聖道有為說，關于想、
      受滅說，隨眠論等。和北傳之內容大體一致，但問者非是優婆塞而是優婆夷。

299             第四十四 有明小經
        如是我聞。
        一時，世尊住王舍城竹林迦蘭陀迦尼婆波。爾時，優婆塞毘舍佉詣法授比丘尼
    住處。詣已，頂禮比丘尼法授而坐一面。坐於一面之優婆塞毘舍佉白法授比丘尼曰：
    「聖尼!所謂「自身、自身。」云何為世尊所說之「自身」耶?」[比丘尼曰：]「居
    士毘舍佉!此等五取蘊，即世尊所說之「自身」也。即色取蘊、受取蘊、想取蘊、
    行取蘊、識取蘊也。居士毘舍佉!此等五取蘊為世尊所說之「自身」也。」「善哉!聖
    尼!」居士毘舍佉對法授比丘尼之所說生歡喜、隨喜，更向法授比丘尼問曰：「聖尼!
    所言「自身集，自身集。」云何為世尊所說之「自身集」耶?」--「居士毘舍佉!
    此渴愛引為當來之生，貪喜俱，樂此處、彼處者也，即欲之渴愛、有之渴愛及1無
    有之渴愛也。居士毘舍佉!此為世尊所說之「自身集」也。」--「聖尼!所言「自
    身滅，自身滅。」云何為世尊所說之「自身滅」耶?」--「居士毘舍佉!彼令渴愛，
    斷滅無餘、捨離、廢棄、解脫、無執時，居士毘舍佉!此即世尊所說之「自身滅」
        四四 有明小經                                       一九

        中部經典二                                          二0
    也。」--「聖尼!所言「自身滅道，自身滅道。」云何為世尊所說之「自身滅道」
    耶?」--「居士毘舍佉!此八支聖道，即世尊所說之「自身滅道」也。即正見、正
    思惟、正語、正業、正命、正精進、正念、正定也。」--「聖尼!彼取即是彼等五
    取蘊耶?或者五取蘊之外有取耶?」--「居士毘舍佉!彼取非即是彼等五取蘊，然
300 亦非五取蘊之外有取。居士毘舍佉!於五取蘊，如有欲貪，則其對彼有取也。」
        「聖尼，云何為2自身見耶?」--「居士毘舍佉!無聞凡夫，不識聖者，不知聖
    者之法，不調御於聖者之法。不識善士，不知善士之法，不調御於善士之法。而且
    觀色即是我也，或3觀我為有色者，或觀我於色中，或觀色於我中。又，觀受即我
    也，或觀我即是受者，或觀受於我中，或觀我於受中。又，觀想即是我也，或觀我
    即是有想者，或觀想於我中，或觀我於想中。又，觀行即是我，或觀我即是行者，
    或觀行於我中，或觀我於行中。又，觀識即是我，或觀我即是有識者，或觀識於我
    中，或觀我於識中。居士毘舍佉!如是謂自身常往見也。」--「聖尼!云何為無自
    身常住見耶?」--「居士毘舍佉!多聞聖弟子，尊重聖者，知聖者之法，善調御於
    聖者之法。尊重善士，如善士之法，善調御於善士之法。然而，不觀色即是我，不
    觀我即是色者，不觀色於我中，不觀我於色中，不觀受即是我，不觀我即是受者，
    不觀受於我中，不觀我於受中，不觀想即是我，不觀我即是想者，不觀想於我中，
    不觀我於想中，不觀行即是我，不觀我即是行者，不觀行於我中，不觀我於行中，
    不觀識即是我，不觀我即是識者，不觀識於我中，不觀我於識中。居士毘舍佉!如
    是則無自身之常住見也。」
        「聖尼!云何為八支聖道?」--「居士毘舍佉!此八支聖道即正見、正思惟、正
    語、正業、正命、正精進、正念、正定也。」--「聖尼!八支聖道是有為、抑是無
    為耶?」--「居士毘舍佉!八支聖道是有為也。」--「以八支聖道攝三聚耶?抑以
301 三聚攝八支聖道耶?」--「居士毘舍佉!不以八支聖道攝三聚，居士毘舍佉當以三
    聚攝八支聖道。居士毘舍佉!正語、正業及正命，此等諸法為戒聚所攝；正精進、
    正念及正定，此等諸法為定聚所攝;正見及正思惟，此等諸法為慧聚所攝。」--「聖
    尼!云何為定?云何為定之相?云何為定之資具?云何為定之修習?」--「居士毘
    舍佉!得心一境性是定也；四念處為定之相也：四正勤為定之資具也;彼等諸法之
    練習、修習、多所作，是定之修習也。」
        四四 有明小經                                       二一

        中部經典二                                          二二
        「又，聖尼!有幾何之行耶?」--「居士毘舍佉!有此等之三行，即身行、口行、
    心行也。」--「聖尼!云何為身行?云何為口行?云何為心行?」--「居士毘舍
    佉!出入息為身行也;尋、伺為口行也；想及受為心行也。」--「聖尼!何故出入
    息為身行耶?何故尋、伺為口行耶?何故想及受為心行耶?」--「居士毘舍佉!出
    入息為屬於身者也，此等諸法為繫縛於身者也，是故出入息為身行也。居士毘舍佉!
    尋、伺於先而後發語，是故尋、伺為口行也。想與受是屬於心，此等諸法為繫縛於
    心者也，是故想及受為心行也。」
        「聖尼!如何入滅受想定耶?」--「居士毘舍佉!入滅受想定之比丘是無有生
    念：「我將入滅受想定，」或「我正入滅受想定，」或「我已入滅受想定。」其時，
302 本如是修習心，是故如是之趣向也。」--「聖尼!比丘入滅受想定時先滅何法耶?
    為身行耶?為口行耶?或心行耶?」--「居士毘舍佉!入滅受想定之比丘，先滅口
    行，次身行，其次心行也。」--「聖尼!如何是滅受想定之起出耶?」--「居士毘
    舍佉!比丘從滅受想定起時不生如是念：即「我將滅受想定起出，」或「我正由滅
    受想定起出，」或「我已由滅受想定起出。」彼本如是修習心，是故以至如是之趣
    向。」--「聖尼!比丘從滅受想定起時，先生何法耶?為身行耶?為口行耶?或心
    行耶?」--「居士毘舍佉!比丘從滅受想定起時先生心行，次身行，其次口行也。」
    --「聖尼!比丘從滅受想定起時，觸幾種觸耶?」--「居士毘舍佉!比丘從滅受想
    定起時觸三種觸：空觸、無相觸、無願觸也。」--「聖尼!比丘從滅受想定起出已，
    心何所傾、何所趣、何所順」--「居士毘舍佉!比丘從滅受想定起出已心傾向遠離、
    趣向遠離、順於遠離。」
303     「聖尼!有幾種受耶?」--「居士毘舍佉!有此等之受：樂受、苦受、不苦不樂
    受也。」--「又，聖尼!云何為樂受?云何為苦受?云何為不苦不樂受?」--「居
    士毘舍佉!若感於樂覺、喜好乃身心之樂受也。居士毘舍佉!若感於苦覺、不喜好
    乃身心之苦受也。居士毘舍佉!若感於非喜好、非不喜好乃身心之不苦不樂受也。」
    --「聖尼!樂受者以何為樂、以何為苦耶?苦受者以何為苦、以何為樂耶?不苦不
    樂受者是以何為樂、以何為苦耶?」--「居士毘舍佉!樂受以住為樂，以變易為苦；
    苦受是以住為苦，以變易為樂，不苦不樂受是以知為樂，以不知為苦。」--「聖尼!
    樂受以何隨眠隨使之耶?苦受以何隨眠隨使之耶?不苦不樂受以何隨眠隨使之
        四四 有明小經                                       二三

        中部經典一一                                        二四
    耶?」--「居士毘舍佉!於樂受是貪隨眠隨使之，於苦受是瞋隨眠隨使之，於不苦
    不樂受是無明隨眠隨使之。」--「聖尼!一切樂受皆貪隨眠隨使之耶?一切苦受皆
    瞋隨眠隨使之耶?一切不苦不樂受皆無明隨眠隨使之耶?」「居士毘舍佉!一切樂受
    非貪隨眠隨使之，一切苦受非瞋隨眠隨使之，一切不苦不樂受非無明隨眠隨使之。」
    --「又，聖尼!樂受何應捨耶?苦受何應捨耶?不苦不樂受何應捨耶?」--「居士
    毘舍佉!樂受應捨貪隨眠也，苦受應捨瞋隨眠也，不苦不樂受應捨無明隨眠也。」
    --「聖尼!一切樂受皆應捨貪隨眠耶?一切苦受皆應捨瞋隨眠耶?一切不苦不樂
    受皆應捨無明隨眠耶?」--「居士毘舍佉!非一切樂受皆應捨貪隨眠，非一切苦受
    皆應捨瞋隨眠，非一切不苦不樂受皆應捨無明隨眠。居士毘舍佉!於此，比丘離諸
304 欲、離諸不善法，有尋、有伺，由離生喜樂，得初禪具足住;依此而捨貪，其時，
    貪隨眠不隨便之。居士毘舍佉!然於此，比丘如是思惟之：「今諸聖者成就住其處，
    我心成就住其處。」如是對無上解脫之立願者，由願不生憂苦，以此而捨瞋，其時，
    瞋隨眠不使之。居士毘舍佉!於此，比丘依樂之捨、苦之捨，於先已滅喜憂、不苦
    不樂、捨、念以達偏淨，第四禪具足住;以其捨無明，其時，無明隨眠不使之。」
        「又，聖尼!樂受者有何對耶?言居士毘舍佉!樂受者以苦受為對。」--「聖
    尼!苦受者有何對耶?」--「居士毘舍佉!苦受以樂受為對。」--「聖尼!不苦不
    樂受者有何對耶?」--「居士毘舍佉!不苦不樂受以無明為對。」--「聖尼!無明
    者有何對耶?」--「居士毘舍佉!無明者以明為對」--「聖尼!明者有何對耶?」
    --「居士毘舍佉!明者以解脫為對。」「聖尼!解脫者有何對耶?」--「居士毘舍
    佉!解脫者以涅槃為對。」--「聖尼!涅槃者以何為對耶?」--「居士毘舍佉!
    [卿]，越問之範圍，不可能捉問之終極也。居士毘舍佉!梵行是以涅槃為深入、以
    涅槃為彼岸、以涅槃為究竟。居士毘舍佉!汝如欲之，應詣世尊處，問其義，而當
    如世尊所說受持之。」
        「爾時，優婆塞毘舍佉聞法授比丘尼之所說，歡喜，隨喜，由座而起，稽首法授
    比丘尼，右繞，而詣世尊住處。詣已，頂禮世尊，坐於一面。坐於一面之優婆塞毘
    舍佉，將與法授比丘尼所問答之一切告世尊。世尊問而對優婆塞毘舍佉曰：「毘舍
305 佉!法授比丘尼為賢者也。毘舍佉!法授比丘尼是大慧者也。毘舍佉!汝若以此義
    問我，我亦如法授比丘尼所說也。實如是說，即是其義也。應如是受持之。」
        四四 有明小經                                       二五

        中部經典二                                          二六
        世尊如是說已，優婆塞毘舍佉歡喜信受世尊之所說。


                                 四五 得法小經
      北傳 中含一七四．受法經(大正藏一、七一一頁。)
      本經乃世尊，對現在之生活和未來之果報關係之四種(現在樂未來苦，現在苦未來苦，
      現在苦未來樂，現在樂未來亦樂。)給于詳細的敘述。

                第四十五 得法小經
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。爾時，世尊呼諸比丘曰：「諸比丘!」彼
    等比丘應諾世尊曰：「世尊!」世尊乃曰：
        「諸比丘!有此等四1得法。云何為四?曰：諸比丘!有受法現在樂、未來受苦
    報；諸比丘!有受法現在苦、未來受苦報;諸比丘!有受法現在苦、未來受樂報；
    諸比丘!有受法現在樂、未來受樂報。
        諸比丘!云何受法為現在樂、未來受苦報?有一類沙門、婆羅門作如是說、持
    如是見，即：「於諸欲無過也。」彼等陷落於諸欲中；彼等與髻髮之女行者共相娛
    樂，而彼等曰：「何故彼等沙門、婆羅門於諸欲以見未來之恐怖，言諸欲之捨離，
306 說應偏知諸欲耶?觸此等年輕女行者之臂幼、嫩、毳軟是樂也。」彼等即陷落於諸
    欲中。彼等陷落於諸欲已，身壞命終後，生於惡生、惡趣、墮處、地獄。彼等於彼
    處感受如是尖銳極苦之受。於是彼等曰：「彼等沙門、婆羅門於諸欲以見未來之恐
        四五 得法小經                                       二七

        中部經典二                                          二八
    怖，言諸欲之捨離，說應偏知諸欲，實此事也。此我等實因欲、緣欲。而受如是尖
    銳極苦之受。」諸比丘!猶如於諸夏最後月，有葛實之莢破開，爾時，諸比丘!此
    葛之種子隨墜落於婆羅樹下。諸比丘!彼時，住於彼婆羅樹之樹神，當恐怖、悚懼、
    戰慄。於是，諸比丘!住彼婆羅樹之樹神之友人、同僚、親戚、血緣，即園神、林
    神、樹神，及住於藥草、禾本、林樹之諸神集合，會合，當如是相慰藉之：「汝勿
    有恐怖!汝勿有恐怖!彼葛之種子、或為孔雀所吞、或為野鹿所食、或為林火所燒、
    或為樵夫所拾、或為白蟻所食；又，或不成種子也。」然而，諸比丘!若彼葛之種
    子、非為孔雀所吞、非為野鹿所食、非為林火所燒、非為樵夫所拾、非為白蟻所食;
    而成為種子，又此種子：其依雨雲降大雨，可能順利而發芽生長。彼葛蔓有嫩、柔、
    毳軟之蔓草，當遂行[纏繞於]彼娑羅樹。諸比丘!爾時，住彼娑羅樹之樹神曰：
    「何故彼等友人、同僚、親戚、血緣，即園神、林神、樹神及住於藥草、禾本、林
    樹諸神，是於葛之種子以見未來之恐怖，集合、會合，如是相慰藉之：「汝勿有恐
    怖!汝勿有恐怖!彼葛之種子、或為孔雀所吞、或為野鹿所食、或為林火所燒、或
    為樵夫所拾、或為白蟻所食；又，或能非是種子。」此等葛蔓之嫩、柔而毳軟之蔓
    草，觸之為樂也!」彼[葛]纏抱彼娑羅樹，彼[葛]纏抱彼娑羅樹於樹上作枝，
    於上作枝而生根，生根，即摧破彼娑羅樹高大之樹幹。諸比丘!此時彼樹神力作是
    念：「此，實彼等友人、同僚、親戚、血緣，即園神、林神、樹神及住於藥草、禾
    本、林樹之諸神，由於葛之種子以觀未來之恐怖，而集合、會合，如是相慰藉之：
    「汝勿有恐怖!汝勿有恐怖!彼葛之種子、或為孔雀所吞、或為野鹿所食、或為林
307 火所燒、或為樵夫所拾、或為白蟻所食；又，或能非是種子。而我因葛之種子，受
    尖銳極苦之受。」諸比丘!如是，或有沙門、婆羅門有如是說、如是見，即：「諸
    欲無過也。」但彼等陷落於諸欲，彼等與髻髮之女行者共相娛樂，彼等曰：「何故
    彼等沙門、婆羅門於諸欲見未來之恐怖，言諸欲之捨離，說應偏知諸欲耶?觸此等
    年輕女行者之臂幼、嫩、毳軟，觸是為樂也。」彼等陷落於諸欲。彼等陷落於諸欲
    已，身壞命終後，生於惡土、惡趣、墮處、地獄。彼等受如是尖銳極苦之受，而彼
    等作是念：「彼等沙門、婆羅門於諸欲見未來有何恐怖，言諸欲之捨離，說應偏知
    諸欲，實此事也。此我等實因欲、緣欲，而受如是尖銳極苦之受。」諸比丘!是謂受
    法現在樂、未來受苦報也。
        四五 得法小經                                       二九

        中部經典二                                          三0
        諸比丘!云何受法為現在苦、未來受苦報耶?曰：諸比丘!在此，有一裸形脫
    [糞]行、舐手者，不[受用]「善來，尊師!」不[受用]「且留，尊師!」不[受
    用]持來，不[受用]別請，不受用招待，不由壺口納受，不由血緣納受，不[受]
    於閾內，不[受]於棒間，不[受]於杵間；二人正在食時，[只由其一人起立與之]
    不[受]，不[受]妊婦所與，不[受]授乳中之婦所與，不[受]被男[人]所擁
    抱之女所與，不[受]饑饉之際所集施者；狗現前之處不[受]，於蠅群集處不[受]；
    不[食]魚、肉；不飲穀酒、果酒、粥汁；彼或為一家受食者、為一口食者、或為
    二家受食者、為二口食者……為七家受食者、為七日食者；或依唯一施[食]而過
    活之，或依二施[食]而過活之……依七施[食]而過活之；或為一日[一]食之，
    或為二日[一]食之……或為七日一食之，如是乃至半月而一食之，從事定
308 期食之修行；彼或[唯以]野菜為食、或[唯以]稷為食、或[唯以]糙米為食，
    或[唯以]達頭羅米為食；或[唯以]苔鮮為食，或[唯以]糠為食，或[唯以]
    飯泡為食，或[唯以]胡麻為食，或[唯以]草為食或[唯以]牛糞為食；或以林
    樹之根及果為食，或以自然落下之果為食；彼著麻衣、或著麻之混織衣、或著弊衣、
    著糞掃衣、著提利多樹皮衣、以黑羚羊皮為衣、以黑羚羊皮之細條編織為衣、著吉
    祥草衣、著樹皮衣、著木片衣、編人髮為衣、編馬毛為衣、以梟羽為衣；又，拔鬚
    髮行者，即專修拔取鬚髮之行；拒絕坐下之常立行者；常蹲踞行者精勤於蹲踞；臥
    棘刺行者，常臥於棘刺之床；夕第三回水浴行者，從事水浴之行；如是，從事如是
    種種身之苦行、難行，彼身壞命終後，生於惡生、惡趣、墮處、地獄。諸比丘!是
    謂受法現在苦、未來受苦報。
        諸比丘!云何為受法現在苦、未來受樂報?諸比丘!在此，有性重貪所生(重
    情欲)者也，彼常感受貪所生之苦、憂；又，性重瞋所生者也，彼常感受瞋所生之
    苦、憂；又，[有一類]自然重癡所生者彼數隨癡也，彼常受癡所生之苦、憂。彼以
    苦、以憂、淚沾顏、哭泣、盡行壽修清淨梵行，彼身壞命終後，生於善趣、天界。
    諸比丘!是謂受法現在苦、未來受樂報。
        諸比丘!云何為受法現在樂、未來受樂報。諸比丘!在此，有一類性非重濁欲
    者，彼不數隨欲、受苦、憂慼；又有一類性非重濁瞋者，彼不數隨瞋、受苦、憂慼；
309 有一類性非重濁癡者，彼不數隨癡、受苦。憂。彼離諸欲、離諸不善法、有尋、有
        四五 得法小經                                       三一

        中部經典二                                          三二
    伺，由離生喜樂，具足初禪住；以尋、伺息已，內淨，心一境性、無尋、無伺、由
    定生喜樂具足第二禪住；不染喜，住捨，正念，正知，而以身受樂，聖者謂之「捨、
    念、樂住」具足第三禪住；於樂捨、苦捨，喜、憂於先已滅，不苦不樂，由捨[所
    生]念之偏淨，具足第四禪住。彼身壞命終後，生於善趣、天界。諸比丘!此謂受
    法現在樂、未來受樂報。諸比丘!此等即謂受法也。」
        世尊說此已，悅意之彼等比丘信受世尊之所說。


                                四六 得法大經
      北傳 中含一七五．受法經(大正藏一、七一二頁。)
      本經乃最初人所欲之法衰退，人所不欲之法增廣，有其反對者，是依如何之理由而說。
      其次與前同樣問題，但以前經之不同方法敘述之。

                第四十六  得法大經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。爾時，世尊呼諸比丘曰：「諸比丘!」彼
    等比丘應諾世尊曰：「世尊!」世尊乃曰：
        「諸比丘!一般諸有情有如是欲、如是願、如是意圖：「嗚呼!令諸無求、無欲、
    無好之法實損減之；令諸可求、可愛、可好之法增廣之。」諸比丘!對如是欲、如
    是願、如是意圖之彼等有情，增廣諸無求不可愛、不可意之法，損減諸可愛、可意
310 之法。諸比丘!於此，汝等理解何因耶?」[彼等曰：]「世尊!對諸法我等以世尊
    為根源，以世尊為導師，以世尊為歸依處!世尊!善哉!唯願世尊開示此說之義，
    諸比丘聞世尊之[所說]當受持之。」[世尊曰：]「諸比丘!然，聽之!善思惟之，
    予將說之。」彼諸比丘應諾世尊：「世尊![願樂欲聞]。」世尊乃曰：
        「諸比丘!此無聞凡夫、不識聖者、不知聖者之法、不調御於聖者之法；不識善
    士、不知善士之法、不調御於善士之法；不知應親近之法、不知不應親近之法；不
        四六 得法大經                                       三三

        中部經典二                                          三四
    知應奉事之法、不知不應奉事之法；不知應親近之法、不知不應親近之法；不知奉
    事法、不知不應奉事之法者;則於不應親近之法而親近之、于應親近之法不親近之；
    于不應奉事之法奉事之、於應奉事之法不奉事之；彼之於不應親近之法親近之、於
    應親近之法而不親近之；於不應奉事之法奉事之、於應奉事之法而不奉事者；無
    求、不可愛、不可意之法則增廣之；有求、可愛、可意之法則損減之。何以故?諸
    比丘!其實此乃[因]彼為非智者之[故]。諸比丘!然而，多聞聖弟子，尊重聖者，
    知聖者之法、善調御於聖法；尊重善士，尊重善士之法，善調御於善士之法；彼知
    應親近之法、知不應親近之法；知應奉事之法、知不應奉事之法；彼知應親近之法、
    知不應親近之法；知應奉事之法、知不應奉事之法；則於不應親近之法不親近之，
    於應親近之法而親近之;於不應奉事之法而不奉事之，于應奉事之法而奉事之;彼
    於不應親近之法而不親近、于應親近之法而親近；于不應奉事之法而不奉事者、於
    應奉事之法而奉事者;無求不可愛、不可意之法則損減之；有求、可愛、可意之法
    則增廣之。何以故?諸比丘!實有如此，[因]彼是智者之[故]。
311     諸比丘!有此等四受法，云何為四?諸比丘!有受法現在苦，未來受苦報；或
    有比丘等，有受法現在樂、未來受苦執法;或有比丘等，有受法現在苦、未來受樂
    報；或有比丘等，有受法現在樂、未來受樂報。
        諸比丘!於此，此受法現在苦、未來受苦報，其無智者、癡者不如實知：「此
    是受法現在苦、未來受苦報也。」其無智者、癡者、不如實知者。彼之對其在親近
    者、在不迴避者之無求、不可愛、不可意之法則增廣之，有求、可愛、可意之法則
    損減之。何以故?諸比丘!實有如此，[因]彼是非智者之[故]。諸比丘!於此，
    此受法現在樂、未來受苦報，其無智者、癡者不如實知：「此受法現在樂，未來受
    苦報也。」對無智者親近，不迴避、癡者、不如實知者，彼之對其在親近者，在不
    迴避者之無求、不可愛、不可意之法則增廣之，有求、可愛、可意之法則損減之。
    何以故?諸比丘!實有如此，[因]彼是非智者之[故]。諸比丘!於此，此受法現
    在苦、未來受樂報，無智者、癡者不如實知：「此受法現在苦、未來受樂報。」不
    親近、迴避其無智者、癡者、不如實知者。彼之對其在不親近者，對其在迴避者之
    無求、不可愛、不可意之法則增廣之，有求、可愛、可意之法則損減之。何以故?
    諸比丘!實有如此，[因]彼是非智者之[故]。諸此丘!於此，此受法現在樂、未
        四六 得法大經                                       三五

        中部經典二                                          三六
    來受樂報，無智者、癡者不如實知：「此受法現在樂、未來受樂報也。」不親近其
    無智者、癡者、不如實知者。彼之對其在不親近者、對其在迴避者之無求、不可愛、
312 不可意之法則增廣之，有求、可愛、可意之法則損減之。何以故?諸比丘!其實，
    此乃[因]彼是非智者之[故]。
        諸比丘!於此，此受法現在苦、未來受苦報。其智者、慧者如實知：「此受法
    現在苦、未來受苦報也。」不親近、迴避其智者、意著、如實知者。彼之對其在不
    親近者、對其在迴避者之無求、不可愛、不可意之法則損減之，有求可愛、可意之
    法則增廣之。何以故?諸比丘!實有如此[因]彼是智者之(故)。諸比丘!於此，
    此受法現在樂、未來受苦報，其智者、慧者如實知：「此受法現在樂、未來受苦報
    也。」不親近，迴避其智者、慧者、如實知。彼之對其在不親近者、對其在迴避者
    之無求、不可愛、不可意之法則損減之，有求、可愛、可意之法則增廣之。何以故?
    諸比丘!實有如此，[因]彼是智者之[故]。諸比丘曰於此，此受法現在苦、未來
    受樂報，其智者、慧者如實知：「此受法現在苦、未來受苦報也。」親近、不迴避
    其智者、慧者、如實知者。彼之對其在親近者、不迴避者之無求、不可愛、不可意
    之法則損減之，有求、可愛、可意之法則增廣之。阿以故?諸比丘!實有如此，[因]
    彼是智者之[故]。諸比丘!於此，此受法現在樂、未來受樂報，其智者、慧者如實
    知：「此受法為現在樂、未來受樂報也」。親近，不迴避其智者、慧者、如實知者。
    彼之對其在親近者、在不迴避者之無求、不可愛、不可意之法則損減之，有求、可
    愛、可意之法則增廣之。何以故?諸比丘、實有如此，[因]彼是智者之[故]。
313     諸比丘!云何為受法現在苦、未來受苦報?諸比丘!在此，有一類伴苦、伴憂
    之殺生者也；緣於殺生，而受苦、憂。又有伴苦、伴憂之不與取者也；緣於不與取，
    而受苦、憂。又有伴苦、伴憂之邪[淫]行者也;緣於邪[淫]行，而受苦、憂。
    又有伴苦、伴憂之妄語者也；緣於妄語，而受苦、憂。又有伴苦、伴憂之兩舌者也：
    緣於兩舌，而受苦、憂。又有伴苦、伴憂之租惡語者也;緣於粗惡語，而受苦、憂。
    又有伴苦、伴憂之綺語者也：緣於綺語，而受苦、憂。又有伴苦、伴憂之貪欲者也：
    緣於貪欲，而受苦、憂。又有，伴苦、伴憂之瞋恚心者也;緣於瞋恚，而受苦、憂。
    又有伴苦、伴憂之邪見者也；緣於邪見，而受苦、憂。彼身壞命終後，生於惡生、
    惡趣、墮處、地獄。諸比丘：此謂之受法現在苦、未來受苦報。
        四六 得法大經                                       三七

        中部經典二                                          三八
        諸比丘!云何為受法現在樂、未來受苦報?諸比丘!在此，有一類伴樂、伴喜
    之殺生者也;緣於殺生，而受樂、喜。又有伴樂、伴喜之不與取者也；緣于不與取，
    而受樂、喜。又有伴樂、伴喜而邪[淫]者也；緣於邪[淫]行，而受樂、喜。又
    有伴樂、伴喜之妄語者也；緣於妄語，而受樂、喜。又有伴樂、伴喜之兩舌者也;
314 緣于兩舌，而受樂、喜。又有伴樂、伴喜之粗惡語者也；緣於粗惡語，而受樂、喜。
    又有伴樂、伴喜之綺語者也；緣於綺語，而受樂、喜。又有伴樂、伴喜之貪欲者也；
    緣於貪欲，而受樂、喜。又有伴樂、伴喜之瞋恚心者也；緣於瞋恚，而受樂、喜。
    又有伴樂、伴喜之邪見者也；緣於邪見，而受樂、喜。彼身壞命終後，生於惡生、
    惡趣、墮處、地獄。諸比丘!是謂受法現在樂、未來受苦報。
        諸比丘!云何為受法現在苦、未來受樂報?諸比丘!在此，有一類伴苦、伴憂
    之離殺生者也；緣於離殺生，而受苦、憂。又有伴苦、伴憂之離不與取者也；緣於
    離不與取，而受苦、憂。又有伴苦、伴憂之離邪[淫]行者也；緣於離邪[淫]行，
    而受苦、憂。又有伴苦、伴憂之離妄語者也；緣於離妄語，而受苦、憂。又有伴苦、
    伴憂之離兩舌者也；緣于離兩舌；而受苦、憂。又有伴苦、伴憂之離粗惡語者也：
    緣於離粗惡語，而受苦、憂。又有伴苦、伴憂之離綺語者也；緣於離綺語，而受苦、
    憂。又有伴苦、伴憂之無貪欲者也；緣于無貪欲，而受苦、憂。又有伴苦、伴憂之
315 無瞋恚心者也；緣於無瞋恚，而受苦、憂。又有伴苦、伴憂之正見者也；緣於正見，
    而受苦、憂。彼身壞命終後，生於善趣、天界。諸比丘!是謂受法現在苦、未來受
    樂報。
        諸比丘!云何為受法現在樂、未來受樂報?諸比丘!在此，有一類伴樂、伴喜
    之離殺生者也；緣於離殺生，而受樂、喜。又有伴樂、伴喜之離不與取者也；緣於
    離不與取，而受樂、喜。又有伴樂、伴喜之離邪[淫]行者也；緣於離邪[淫]行，
    而受樂、喜。又有伴樂、伴喜之離妄語者也;緣於離妄語，而受樂、喜。又有伴樂、
    伴喜之離兩舌者也；緣于離兩舌，而受樂、喜。又有伴樂、伴喜之離粗惡語者也：
    緣於離粗惡語，而受樂、喜。又有伴樂、伴實之離綺語者也；緣於離綺語，而受樂、
    喜。又有伴樂、伴喜之無貪欲者也；緣於無貪欲，而受樂、喜。又有伴樂、伴喜之
    無瞋恚心者也；緣於無瞋恚，而受樂、喜。又有伴樂、伴喜之正見者也；緣於正見，
    而受樂、喜。彼身壞命終後，生于善趣、天界。諸比丘!是謂受法現在樂、未來受
        四六 得法大經                                       三九

        中部經典二                                          四0
    樂報。諸比丘!此等為四受法也。
        諸比丘!譬如有一苦瓜，以毒混合。爾時，有一欲生不欲死、欲樂嫌苦之人來，
    對彼如是言：「喂，士夫!此苦瓜以毒混合，若汝意欲則飲食之，其飲食對汝以色、
316 以香、以味，非但不令歡喜之；且飲食已，或至死、或受等於死之苦。」彼無思慮
    不避而飲食之，彼飲食，其以色、以香、以味，當不令歡喜之；且飲食之，或至死、
    或受等於死之苦。諸比丘!我以如是譬喻說此：受法現在苦、未來受苦報。
        諸比丘!譬如有飲器裝滿色好、香好、味好之可飲物，然而混之以毒。有一欲
    生不欲死、欲樂而厭苦之人來，對彼如是言：「喂，士夫!此飲器裝滿可飲物，色
    好，香好、味好，然以毒混合也，若汝意欲則飲之，其飲對汝以色、以香、以味，
    當令歡喜之；然飲之，或至死、或受等于死之苦。」如彼無思慮不避而飲之，彼飲
    之其實以色、以香、以味當使歡喜之；然飲之，或至死、或受等于死之苦。諸比丘!
    我以如是譬喻說此：受法現在樂、未來受苦報。
        諸比丘!又譬如於腐尿水混以諸藥物。爾時，患黃膽之人來。對彼如是言：「喂，
    士夫!此腐尿水混以種種藥物，汝若意欲則飲之，其飲對汝，以色、以香、以味，
    當令不歡喜之；然飲之，汝當成為樂者。」彼思慮後不避而飲之，彼飲之，實以色、
    以香、以味、當令不歡喜之；然飲之可成樂者。諸比丘!我以如是譬喻說此：受法
    現在苦、未來受樂報。
        諸比丘!譬喻酪、蜜、熟酥及糖共混合之。患赤痢之人來。對彼如是言：「喂，
317 士夫!此為酪、蜜、熟酥及糖共混合者也，汝若意欲則飲之，其飲對汝，以色、以
    香、以味，當令歡喜之；然飲之，可成樂者。」彼思慮後不避而飲之，彼飲之，實
    以色、以香、以味，當令歡實之；然飲之可成樂者。諸比丘!我以如是譬喻說此：
    受法現在樂、未來受樂報。
        諸比丘!猶如雨期之最後月，秋日晴朗無雲之時，上昇空中之太陽，照破一切
    虛空之黑闇，光輝之、熾熱之、照耀之；如是，諸比丘!此為「受法現在樂、未來
    受樂報」，以破多數沙門、婆羅門之異說，光輝之、熾熱之、照耀之也。」
        世尊如是說已，悅意之彼等比丘大喜世尊之所說。
        四六 得法大經                                       四一


                                四七 思 察 經
      北傳 中含一八六．求解經．(大正藏一、七三二頁。)
      本經乃如何是如來，說明對于如來性之吟味方法。

        中部經典二                                          四二
                第四十七 思察經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。爾時，世尊呼諸比丘：「諸比丘!」彼諸
    比丘應世尊曰：「世尊!」世尊乃說曰：
        「諸比丘!由思察知他心差別之比丘，於如來為等正覺者耶?或非然耶?應作思
    察。」[諸比丘曰：]「世尊!對諸法，我等以世尊為根源，以世尊為導師，以世尊
    為歸依處。世尊!善哉!唯願世尊開示此說之義，聞世尊之[所說]，諸比丘當受持
318 之。」[世尊曰]：「諸比丘!然，諦聽!善思惟之，我將說之。」彼等比丘應諾世尊
    曰：「[世尊!]願樂欲聞。」世尊乃曰：
        諸比丘!思察他心差別之比丘，當於二法思察如來也。即以眼與耳可識諸法也：
    「此等眼與耳可識之穢污法，如來有耶?或不有耶?」其對彼思察者如是知：「此
    等眼與耳可識之穢污法，此等為如來所無。言凡是對彼思察者如是知：「由眼與耳
    可識穢污之法，此等為如來所無。」[如是知已，]．由此更對彼思察：「此等由眼與
    耳可識混雜之法，如來有耶?或不有耶?」其對彼思察者如是知：「由眼與耳可識
    混雜之法，彼等為如來所無。」凡是對彼思察者如是知：「由眼與耳可識混雜之法，
    此等為如來所無。」由此更對彼思察：「由眼及耳可識純淨之法，如來有耶?或不
    有耶?」其對彼思察者如是知…「由眼與耳可識純淨之法，彼等為如來所有。」凡
    是對彼思察者如是知：「由眼與耳可識純淨之法，彼等為如來所有。」由此，更對
    彼思察，「此尊者遂行此善法，為長時耶？或暫時耶?」其對彼思察者如是知：「此
    尊者長時遂行此善法，此尊者非暫時遂行也。」凡是對彼思察者如是知:「此尊者
    長時遂行此善法，此尊者非暫時遂行也。」由此，更對彼思察:「此長老比丘為有
    名、有稱譽者，彼可能有此等過患耶?」諸比丘!此未成名、未得稱譽時，其間對
    比丘無有此等上述之過患。[言然而]諸比丘!比丘如成名，得稱譽、其時彼可能有此
    等過患也。其對彼思察者如是知:「此長老比丘有名、有稱譽，不可能有此等過患。」
319 凡是對彼思察者如是知：「此長老比丘為有名，有稱譽，不可能有此等過患。」由
    此更對彼思察：「此尊者為無畏而節制(自己)耶?或此長老非為有畏而節制[自
    己]耶?「由脫離貪欲根，由滅盡貪欲，於欲不親近者耶?」其對彼思察者如是知：
        四七 思察經                                         四三

        中部經典二                                          四四
    「此長老為無畏而節制自己，此尊者非有畏而節制自己；由脫離貪欲，由滅盡貪欲，
    於欲不親近者也。」諸比丘!彼等可能問彼比丘言：「以[尊者之]何等行相、何
    等類比?如使尊者如是說：「此尊者無畏而節制[自己]，此長老非有畏而節制[自
    己]，由脫離貪欲，由滅盡貪欲，於欲不親近之?」比丘!正確解答之比丘，應作如
    是答：「實此尊者，或于眾中住時、或獨住時，於其處，無論幸福者、不幸者，或於
    其處教眾者、從物欲者、不為物欲所污者、此尊者對彼不以為(不幸者，受教者、
    從欲者)而輕蔑之。我從世尊面前聞此、面前領受：「我為無畏而節制[自己]，我
    非為有畏而節制[自己]，由脫離貪欲，由滅盡貪欲，於欲不親近之。」
        諸比丘!於此，更應反問如來：「此等由眼與耳可識之穢污法，為如來有耶?
    或不有耶?」諸比丘!如來之回答當如是:「此等由眼與耳可識之穢污法，如來無
    有。」[次：]「此等由眼與耳可識之混雜法，如來有耶?或不有耶?」諸比丘!如
    來之回答當如是：「由眼與耳可識之混雜法，如來無有。」[次：]「此等由眼與耳
    可識之純淨法，如來有耶?或不有耶?」諸比丘!如來之回答當如是：「此等由眼
    與耳可識之純淨法，如來有之，我有是道，有是行處。是故1不相等於凡夫者。」
    諸比丘曰作如是說之師，聲聞弟子為聞法，值得親近之。師為彼說上之上、妙之妙、
    2黑白俱備[之法]。諸比丘!如是，如是師為比丘說上之上、妙之妙、黑白俱備之
    法;如是，如是彼於此法，由通智，就此一類法而于諸法得究竟，於師得淨信，言：
320 「世尊是等正覺也，善說之法是由世尊!出]也，僧伽是善行者也。」諸比丘!若
    他人對彼比丘如是問：「以何等行相，何等推比，尊者如是說--世尊是等正覺者
    也，善說之法是由世尊[出]也，僧伽是善行者也，應善從--耶?」諸比丘!正
    確解答之比丘，應作如是答：「尊者!於此，我為聞法親近世尊，彼[世尊]之對
    我；世尊說上之上、妙之妙，黑白俱備之法。尊者!如此，如此，世尊對我說上之
    上，妙之妙，黑白俱備之法，如是，如是於彼法，由通智就此一類法而於諸法得究
    竟，於師得淨信，言：「世尊是等正覺者也，善說之法由世尊[出]也，僧伽是善
    行者也。」
        比丘等!無論何者，凡是以此等行相、此等之句、此等之文，確立對於如來之
    信，信根成已而安住。諸比丘!此謂之，行相具足者，信之見及根堅固者。此為沙
    門、婆羅門、天、魔、梵天、或世界之任何者，所不能除去[信心]者也。諸比丘!
        四七 思察經                                         四五

        中部經典二                                          四六
    如是於如來，有諸法之思察；又，如是從如來有法性之善探求。
        世尊如是說已，悅意之彼等比丘大歡喜世尊之所說。


                                 四八 憍賞彌經
      參照北傳增含二四．八(大正藏二、六二六頁o)
      本經乃世尊教誡憍賞彌諸比丘之諍論，導于和合一致，教以六法。其次以導不共凡夫之
      聖果，教以聖見之七支。雖與漢譯憍賞彌之諸比丘諍論同。其他則有很大之差異。彼等
      不容易聽世尊之教誡。因此世尊以往昔之長壽王故事教誠之。

                第四十八 憍賞彌經
        如是我聞。
        一時，世尊住憍賞彌城之瞿師羅園。爾時，憍賞彌之諸比丘因生起議論、鬥諍、
    因犯戒之諍論，相互用口劍(舌鋒)相擊;彼等不互相勸說、撫慰；互相不同意、
    不和睦。是時，一比丘詣世尊之處。詣已，敬禮世尊，坐於一面。坐於一面之彼比
    丘白世尊曰：「世尊!此時，憍賞彌之諸比丘，因生起議論、鬥諍、因犯戒之諍論，
321 互相用口劍相擊；彼等不互相勸說、撫慰;互相不同意、不和睦。」是時，世尊呼一
    比丘曰：「善來，比丘!以我語告彼等比丘:「師呼尊者等。」彼比丘應諾世尊：「世
    尊!如是。」往彼等比丘之處，至已，對彼等比丘曰：「師呼尊者等。」彼等比丘應諾
    彼比丘曰：「尊者!如是。」詣世尊之處，詣己，敬禮世尊，坐於一面。世尊對坐於
    一面之彼等比丘曰：「諸比丘!汝等因生起議論、鬥諍、因犯戒之論諍，互相用口劍
    相擊；汝等不互相勸說、撫慰;互相不同意、不和睦。」1傳言實耶?[彼等比丘曰：]
    「如是，世尊!」[世尊曰：]「諸比丘!汝等作如何思耶?汝等處於因為生起議論、
        四八 憍賞彌經                                       四七

        中部經典二                                          四八
    鬥諍、因犯戒之論諍，互相用口劍相擊；於此時，汝等，於諸同修行者，或明或暗
    有慈身業現起；於諸同梵行，或明或暗有慈口業現起；於諸同梵行，或明或暗，有
    慈意業現起耶?」[彼等比丘曰：]「實不如此，世尊!」[世尊曰：]諸比丘!如傳
    言，汝等處於因生起議論、鬥諍、因犯戒之論諍、相互用口劍相擊，於此時，汝等
    於諸同梵行者，或明或暗，無有慈身業現起；于諸同梵行，或明，或暗，無有慈口
    業現起；於諸同梵行或明、或暗，無有慈意業現起者。然則，汝等愚癡士夫因何知、
322 因何見，而生起議論、鬥諍、犯戒之論諍，相互用口劍相擊耶?汝等互相不勸說、
    不撫慰；互相不同意、不和睦耶?汝等愚癡士夫，於長夜當有不饒益之苦。
        爾時，世尊告諸比丘：「比丘等!實有可念、可愛、可尊重之此等六法，資於攝
    受、無諍、和合、一性。云何為六?諸比丘!於此，比丘於諸同修行者，或明、或
    暗，有慈身業現起，是為可念、可愛、可尊重之法，資於攝受、無諍、和合，一性
    者也。諸比丘!復次，比丘於諸同修行者，……暗，有慈口業現起，是[為可念、
    可愛、可尊重之]法，資於[攝受、無諍、和合、]一性者也。諸比丘!復次，比
    丘於諸同修行者……暗，有慈意業現起。是[為可念、可愛、可尊重之法]資於[攝
    受、無諍、和合、]一性者也。諸比丘!復次，凡比丘如法之所得，依法得者，乃
    至僅盛於一者，將如是所得，無差別食者，與具戒之同修行者，共食者也。是[為
    可念、可愛、可尊重之法，]資於[攝受、無諍、和合、]一性者也。諸比丘!復
    次，凡為諸無缺、無斷、無雜、無污、自由、無礙、智者，所讚賞、不執取、資於
    定之戒也。於如是諸戒，比丘與同修行者，或明、或暗，因戒相應而住之，是[為
    可念、可愛、可尊重之]法，資於[攝受、無諍、和合、]一性者也。諸比丘!復
    次，凡是聖者，導解脫者之見，其遵奉者，導至正盡苦也，于如是見，比丘與同修
    行者，或明、或暗，因見相應而住之，是為可念、可愛、可尊重之法，資於攝受、
    無諍、和合、一性者也。諸比丘!此等六法為可念、可愛、可尊重者，資於攝受、
    無諍、和合、一性者也。諸比丘!此等可念之六法中，是為最上者、是為攝受者、
    是為攝聚者，即此是聖者導解脫之見，其尊奉者，導至正盡苦。諸比丘!猶如重閣
    中，是尖端是為最上者、攝受者、攝聚者，即此屋頂也。諸比丘!如是此等可念之
323 六法中，[即此見，是聖……]乃至正盡苦也。
        比丘等!凡是聖者，導解脫者之見，遵奉者如何導至盡苦耶?諸比丘!比丘或
        四八 憍賞彌經                                       四九

        中部經典二                                          五0
    往閑林、或往樹下、或往空靜處，如是思惟：「於我，有其自己之諸纏，不捨斷，
    我具牽引以纏心，則如實地我不知之，我不見之。」諸比丘!若比丘為欲貪所牽引
    者，即有纏心也；諸比丘!若比丘為瞋恚所牽引者，即有纏心也；諸比丘!若比丘
    為惛沈、睡眠所牽引者，即有纏心也;諸比丘!若比丘為掉悔所牽引者，即有纏心
    也；諸比丘!若比丘為疑所牽引者，即有纏心也;諸比丘!若比丘耽於此世間之思
    惟者，即有纏心也；諸比丘!若比丘耽於他世間之思惟者，即有纏心也；諸比丘!
    若比丘為生起議論、鬥諍、犯戒之論諍、口劍相擊，即是有纏心也。彼如是知：「於
    我，無有其自己之諸纏，不捨斷，我具牽引之纏心，如實地，我不能知之，我不能
    見之；我意已善向真諦、菩提。」此是彼逮得初智，是聖、是出世間、不共凡夫者
    也。
        諸比丘!復次，聖弟子如是再思念之：「當我對此見，實習之，修習之，多次
    練習之，我獨自得寂止、我獨自得寂滅。」彼如是知：「我實對此見之實習、修習
    之，多次練習之，我獨自得寂止、我獨自得寂滅。」如是彼逮得第二智，其是聖、
    是出世間、不共凡夫者也。
        比丘等!復次，聖弟子如是再思念之：「除我具足如是見外，其他沙門、婆羅
324 門，或亦有具足如是見耶?」彼如是知：「我具足如是見以外，其他沙門、婆羅門，
    並無有具足如是見。」如是彼逮得第三智，其是聖、是出世間、不共凡夫者也。
        比丘等!復次，聖弟子如是思念之：「見具足之士天，具足如是常法，我亦是
    具足彼如是常法耶?」諸比丘!見具足之士夫，具足何是常法耶?諸比丘!此法為
    見具足士夫，所具足之法，[即]：不論犯任何罪時，彼知此罪，--如知復歸1，
    即：急速向師、智者、或同修行者懺悔之、發露之，表明之。懺悔已、發露已、表
    明已，於未來慎護不犯。諸比丘!猶如幼小無智愚鈍之仰臥兒童，其手或是接近火
    炭，則立即撤回。如是，諸比丘!此法為彼見具足士所具足[即]不論犯任何罪時，
    彼如此知出罪，然後，彼急速向師、或智者、同修行者、懺悔之、發露之、表明之。
    懺悔已、發露已、表明已、於未來慎護不犯。彼如是知：「見具足之士天，具足如
    是常法，我亦具足如是常法也。」此是彼逮得第四智，其是聖、是出世間、不共凡
    夫者也。
        諸比丘!復次，聖弟子如是思念之：「見具足士夫，具足如是常法，我亦具足
        四八 憍賞彌經                                       五一

        中部經典二                                          五二
    如是常法也。」諸比丘!見具足士夫、具足如何常法耶?諸比丘!此法是見具足士
    夫所具足，[即]：不論同修行者於任何任務時，盡力予以協助之；是時，彼為增上
    戒學、增上心學、增上慧學之強願者也。諸比丘!如母牛拔柱以護念犢牛;如是，
    諸比丘!此法為彼見具足士夫所具足，[即：同修行者于任何高底任務時，盡力予以
    協助之；是時，彼為增上戒學，增上心學、]增上慧學[之強願者也。]彼如是知：
    「見具足士夫，具足如是常法，我亦具足如是常法也。」此是彼逮得第五智，其是
    聖、是出世問、不共凡夫者也。
325     諸比丘!復次，聖弟子如是思念之：「見具足士夫，具足如是力，我亦具足如
    是力。諸比丘!見具足士夫，具足如何力耶?諸比丘!彼見具足士夫之力，於如來
    宣說法與律時，傾耳聽法已，作意已，對一切心存念已。彼如是知：「見具足士夫
    具足如是力，我亦具足如是力。」此是彼逮得第六智，其是聖、是出世問、不共凡
    夫者也。
        諸比丘!復次，聖弟子如是思念之：「見具足士夫，具足如是力，我亦具足如
    是力。」諸比丘!見具足士夫，具足如何力耶?諸比丘!彼見具足士夫之力，即：
    於如來宣說法與律時，得義之信受、得法之信受、得伴法之歡喜。彼如是知：「見
    具足士夫，具足如是力，我亦具足如是力。」此是彼逮得第七智，其是聖、是出世
    間、不共凡夫者也。
        諸比丘!如是七支具足之聖弟子，有善探究常法，證預流果。諸比丘!得如是
    七支具足之聖弟子，是得預流果者也。」
        世尊如是說已，悅意之彼等比丘，大歡喜世尊之所說。
        四八 憍賞彌經                                       五三


                                  四九 梵天請經
      北傳  中含七八．梵天請佛經(大正藏一、五四七頁。)
      本經乃世尊匡正一梵天婆伽之邪見和慢心。梵天及出現其間之惡魔對談問答，遂屈伏梵
      天惡魔之敘述。

        中部經典二                                          五四
326             第四十九 梵天請經
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。爾時，世尊呼諸比丘曰：「諸比丘!」彼
    等比丘應世尊曰：「世尊!」世尊乃曰：
        「諸比丘!」一時，予在郁伽羅村幸福林之娑羅王樹下。諸比丘!爾時，梵天1
    婆伽生如是邪見：「[我]是為常也、是為恆也、是為永住也、是為獨存者也、是為
    不變之法也、實為不生、不老、不死、不滅、不轉生，而無其他比此更殊勝之出離
    也。」諸比丘!我於此，予因知梵天婆伽心之所念，恰如有力士夫，將屆伸臂或將
    伸屈臂，如是[迅速]，予即於郁枷羅村幸福林娑羅王樹下消失，而出現於彼梵天界。
    諸比丘!婆伽梵天遙見予來，見予即作是語曰：「善來，尊者!善來，尊者!尊者
    終於來此處。尊者![我]實為常也、為恆也、為永住也、為獨存也、為不變之法
    也，實為不生、不老、不死、不滅、不轉生、而無其他比此更殊勝之出離也。」諸
    比丘!如是告已，我對婆伽梵天作是語曰：「汝，梵天婆伽實為無明[所蔽]也;
    汝，婆伽實為無明[所蔽]也;由於[汝]將無常之存在，言為常也，將無恆之存
    在，言為恆也，將不永住之存在，言為永住也;將非獨存之存在，言為獨存也;將
    變法之存在，言為不變法也;且又將生、老、死、滅、轉生者，言為：「此實為不
    生、不老、不死、不滅、不轉生」，且又[將]有其他更殊勝出離之存在，言：無其
    他更上之出離也。
        諸比丘!爾時，惡魔魅入另一梵天眷屬，如此告我曰：，「比丘!比丘!勿管此
    閒事、勿管此閒事;比丘!彼實是梵天、大梵天也，是無能勝之征服者，為普見者、
327 全能者、自在者、創造者、化作者、最尊者、主宰者、主權者、已生、未生之父也。
    比丘!於汝前世，有沙門、婆羅門，呵責地、憎惡地;呵責水、憎惡水;呵責火、
    憎惡火：呵責風、憎惡風;呵貴2生物、憎惡生物;呵責天、憎惡天;呵責生主、
    憎惡生主;呵責梵天、憎惡梵天;彼等身壞命終後，再生於卑下身；又，由汝於前
    世，有沙門、婆羅門，稱歎地、歡喜地;稱歎水、歡喜水：稱歎火、歡喜火；稱歎
    風、歡喜風;稱歎生物、歡喜生物;稱歎天、歡喜天;稱歎生主、歡喜生主;稱歎
        四九 梵天請經                                       五五

        中部經典二                                          五六
    梵天、歡喜梵天;彼等身壞命終後，生於勝妙身。比丘是故予為汝如是言：「尊者!
    對梵天所告汝者，汝應為之，汝勿逾越梵天之語。比丘!汝若逾越梵天之語，則恰
    如吉祥天女之前來賜富而士夫卻欲擯出之；又恰如正顛落坑崖之人，欲以手足不至
    地;如是，比丘!對汝，結果如此。尊者!對梵天所告汝者，汝應為之，汝勿逾越
    梵天之語。比丘!汝不見集坐之梵天眾耶?」」諸比丘!如是惡魔導予至梵天眾。諸
    比丘!如是言時。予告惡魔曰：「惡者!予知汝，汝勿思量：「無人知予者。]惡
    魔!汝是惡者也；惡魔!梵天、梵天眾、及梵天眷屬，一切在汝掌中，一切為汝所
    支配;惡魔!汝實有如是念：願「彼亦在予之掌中，願彼為予所支配。」然而，惡
    魔!予卻不在汝掌中，亦非為汝所支配。」
328     諸比丘!如是說已，婆伽梵天對予曰：「尊者!予實將常之存在，言為常也;
    予將恆之存在言為恆也，予將永住之存在，言為永住也；予將獨存之存在，言為獨
    存也;予將不變之法，言為不變之法也;而又以其處不生、不老、不死、不滅、不
    轉生，予言：此實為不生、不老、不死、不滅、不轉生;且又，無比他更上之出離。
    予言：無其他比此更上出離也。比丘!由於汝前世，有沙門、婆羅門，相當於汝一
    生間，於其時彼等行苦行，彼等如有其他更上之出離，則知有其他更上之出離;如
    無其他更上之出離，則知無有其他更上之出離也。比丘，是故予對汝言：汝雖受如
    何之疲累、煩勞，汝亦不能得見其他更上之出離。比丘!汝若依著於地，則成為近
    侍予者、住「於予」領地者、「予」如欲所作者、[予]之所驅使者；汝若依著水、火、
    風、生物、天、生主、梵天，則成為近侍予者，住[於予]之領地者，[予]如所欲
    作者，[予]之所驅使者。」諸梵天!予亦實知：「若依著於地者，予則成為近侍於
    汝者，住於[汝]領地者、[汝]如欲所作者、[汝]所驅使者；若依著於水、火、
    風、生物、天、生主、梵天，予則成為近侍汝者、住[於汝]之領地者，[汝]如欲
    所作者，[汝]所驅使者，梵天!予更知汝之趣向，知榮光，即：梵天婆伽具如是大
    神通、梵天婆伽具如是大威光，梵天婆伽具如是大偉力。」[梵天曰：]「尊者!汝

    如何知予之趣向、及榮光?即：梵天婆伽具如是大神通、梵天婆伽具如是大威光、
    梵天婆伽具如是大偉力也。」予曰：
        日月所繞行    光輝照十方
        卿之大偉力    達及千世界
        四九 梵天請經                                       五七

        中部經典二                                          五八
        卿知高與卑    有欲及無欲
        此有及彼有    有情之去來
329     梵天!予知汝趣向，知汝榮光：梵天婆伽具如是大神通、具如是大威力、具如
    是大偉力。梵天!有其他三群眾，對彼，汝不知、不見之，對彼，予知、見之。梵
    天!有群眾名為光音天，汝由其處消滅，再生於此處，對彼，汝因過於長時居此，
    其憶念被忘卻也。是故，汝對彼不知、不見之，予對彼知、見之。梵天!如是，於
    智予與汝實不相等，何況[汝]劣者。然而，予實比汝為勝也。梵天!又有群眾，
    名為偏淨天……又有群眾，名為廣果天，對彼，汝不知、不見之，對彼，予知、見
    之。梵天!於通智，予與汝實不相等，何況[汝]劣者。然而，予實比汝為勝也。
    梵天!對地，予由地證知地，於此時，不於地領受地[是我所]，證知：地非[我]，
    地非[我]所，[我]非地所，我非地，不計地[是我已]。予不致意地不取著地為
    實有也!梵天!如是對於證智，予與汝實不相等，何況[汝]劣者；然而，予實比
    汝為勝也。梵天[予對水……、火……、風……、生物、天……、生主……對梵天
    ……、光音天……、偏淨天……、廣果天……、阿毘浮天……。梵天!以一切證知
    一切於此時，不於一切領受，予已證知，無有「一切」、無有「於一切」、無有「依一
    切」、無有「一切為予所有者也」之念，予不重視一切。梵天!如是，於證智，予與汝
    實不相等，何況[汝]劣者；然而，予實比汝為勝也。」[梵天曰：][尊者!若汝
    以一切之一切性為無領受者，則汝實不可有所謂空虛之[想]，不可有所謂虛無之
    [想]。眼識不示現無邊際、具3照耀一切處，其為以地之地性，不得領受者也;以
    水之水性，不得領受者也；以火之火性，不得領受者也；以風之風性，不得領受者
    也；以生物之生物性，不得領受者也；以天之天性，不得領受者也：以生主之生主
    性，不得領受者也；以梵天之梵天性，不得領受者也；以光音天之光音天性，不得
    領受者也；以偏淨天之偏淨天性，不得領受者也；以廣果天之廣果天性，不得領受
330 者也；以阿毘浮天之阿毘浮天性，不得領受者也；應一切之性為不得領受者也。尊
    者!然!予能對汝隱形之。」[予曰：]：「梵天!然!汝若能，汝宜對予隱形。」
    諸比丘!爾時，梵天婆伽言：「為沙門瞿曇，予將隱形，為沙門瞿曇，予將隱形。」
    然對予，實不能行隱形。諸比丘!如是言時，予謂梵天婆伽曰：「梵天!然!換予
    對汝隱形。」梵天曰：「尊者!汝若能，汝宜對予隱形。」諸比丘!爾時，予施行
        四九 梵天請經                                       五九

        中部經典二                                          六0
    如其像神變，於其時「此間之梵天、梵天眾、及梵天眷屬，聞予之聲，然不見予」，
    予施行如是之神力勝行，而予隱形，頌此偈曰：
        於有見恐怖    以尋求非有
        予不致意有    不歡不執取
        諸比丘!爾時，梵天、梵天眾、及梵天眷屬，心生希有，未曾有，[曰]：「尊
    者!沙門瞿曇之大神力性，大威德性、實希有也，實未曾有也，如釋迦族之子由釋
    迦族出家之、此沙門瞿曇，有如是大神力、大威力之沙門或婆羅門者，於此之前，
    我等於他處尚未曾見、未曾聞，世尊實為於愛有、樂有、喜有之人中，已除去貪有
    之根者。」
        諸比丘!爾時，惡魔魅詣一梵天眾之眷屬，對予作如是語：「尊者!汝若如是
    知，又汝若如是覺，則勿教導諸聲聞、出家行者：勿對諸聲聞、出家行者說法;勿
    於諸聲聞、出家行者生期望。比丘!於汝之前世，有自稱應供、等正覺者之沙門、
    婆羅門眾，彼等對諸聲聞、出家行者教導之；對諸聲聞、出家行者說法之；對諸聲
331 聞，出家行者生期望；彼等教導諸聲聞、出家行者；為諸聲聞、出家行者說法；對
    諸聲聞、出家行者抱期望之心，身壞命終住於卑下身。比丘!於汝之前世，有自稱
    應供、等正覺者之沙門婆羅門眾，彼等不教導諸聲聞，出家行者;對諸聲聞、出家
    行者不與說法;對諸聲聞、出家行者不作期望;彼等不教導諸聲聞、出家行者；不
    為諸聲聞、出家行者說法;對諸聲聞、出家行者不作期望之心，身壞命終後，住於
    勝妙身。比丘!是故，予為汝如是言：「尊者!汝應住於實踐無關心之現法樂住;尊
    者!沈默實為善也，勿教誨他。」諸比丘!如是言已，予對惡魔曰：「惡魔!予知
    汝，汝勿思：「無人知我!」：惡魔!汝是惡者也;惡魔!汝對我非為饒益、憐愍而
    作如是說;惡魔!汝對我無饒益、憐愍而作如是說;惡魔!汝實是如此[念]：「沙
    門瞿曇若對彼等說法，則彼等將脫離予之界域」：惡魔!彼等沙門、婆羅門，為未證
    等正覺者，而自稱：「我等為等正覺者也。」惡魔!予正為等正覺者，而自稱：「予乃
    等正覺者也。」惡魔!如來為諸聲聞說法，實如是也;惡魔!如來不對諸聲聞說法，
    亦實如是也。惡魔!如來教導諸聲聞，實如是也;惡魔!如來不教導諸聲聞，亦實
    如是也。何以故如來之說法或不說法?惡魔!如來之諸漏、諸雜染，帶來諸後有、
    不幸、苦報，及未來之生老死，皆已捨彼等，連根斷之，如斷頭之多羅樹，後歸於
        四九 梵天請經                                       六一

        中部經典二                                          六二
    非有，為不復生之法；惡魔!猶如斷頭之多羅樹不能再成長；如是，惡魔，如來之
    諸漏、諸雜染，帶來後有、不幸、苦報，及未來之生老死，皆已捨彼等，連根斷之，
    如斷頭之多羅樹，於後歸於非有，為不復生之法也。」
        此實非對惡魔所言，乃為梵天請教所說，是為對此之解答，名謂「梵天請教經」。


                               五O  魔訶責經
      北傳 中含一三一．降魔經(大正藏一、六二O頁。)弊魔試目連經(大正藏一、八
      六四頁。)魔嬈亂經(大正藏一、八六四頁。)
      本經乃敘述大目犍連以種種方法對治惡魔。

332             第五十 魔訶責經
        如是我聞。
        一時，尊者大目犍連在婆伽國之鼉山(失悅摩羅山)恐怖林之鹿野苑。爾時，
    尊者大目犍連於露地經行，其時，惡魔入於尊者大目犍連之腹中，至[下]腹部，
    是時，尊者大目犍連作如是念：「我腹之贅重猶如滿月，何故然耶?」是時，尊者大
    目犍連由經行處下來，入僧房已，坐於所設之座，坐下之大目犍連獨自如理作意：
    於是，尊者大目犍連見入至下腹部之惡魔，作如是言：「惡者!出去!惡者!出去!
    汝勿觸嬈如來，勿觸嬈如來之弟子，汝勿長夜為不利、受苦者也。」是時，惡魔之如
    是念：「此沙門對予實不知、不見，而言：「惡者!出去!惡者!出去!勿觸嬈如來，
    勿觸嬈如來之弟子，汝勿長夜為不利、受苦者也。」彼師尚不能速知予，何況其弟
    子能知予耶?」是時，尊者大目犍連告惡魔曰：「惡魔!予實知汝，汝勿思--彼不
    知予--惡魔!汝為惡者也，惡魔，汝實如是念：「此沙門對予不知、不見而如是
    言--惡者!出去!惡者!出去!勿觸嬈如來，勿觸嬈如來之弟子，汝勿長夜為不
        五0 魔訶責經                                        六三

        中部經典二                                          六四
    利、受苦者也，彼師尚不能速知予，何況其弟子能知予耶?」是時，惡魔之如是念：
    「此沙門實知予且見予，而如是言：「惡者!出去!惡者!出去!勿觸嬈如來，勿觸
    嬈如來之弟子，汝勿長夜為不利、受苦者」也。」是時，惡魔由大目犍連之[腹]部
333 頂端上昇，住於其喉。
    尊者大目犍連見住於其喉之惡魔，即告惡魔曰：「惡魔!於此處予見汝，汝勿
    思：「彼不知予。」惡魔!汝住於[予之]喉；惡者!昔予生為魔是名惡觸嬈之魔
    也，其時，予有妹名伽利黤里，汝為彼之子也，汝是予之甥也。惡者!其時，拘留
    孫世尊、應供、等正覺者出現於世；惡者!拘留孫世尊、應供、等正覺者，有二大
    上首聲聞弟子名為無類者、蘇生者；惡者!就拘留孫世尊、應供、等正覺者弟子中，
    於說法不可能有任何人與尊者1無類者相等者;惡者!依此理由，尊者無類者是伊
    多羅(無類者)、是伊多羅(無類者)之名生起。
        又，惡者!尊者蘇生者是閑林、樹下、空靜處住者以容易速入想受滅定；惡者!
    尊者蘇生者往昔坐於一樹下，入想受滅定；惡者!牧牛者、牧畜者、耕作者、旅行
    者等，見坐於樹下，入想受滅定之尊者蘇生者，見已，彼等有如是之念：「實不可
    思議!實未曾有哉!此沙門坐脫而死也，我等宜火葬彼。」惡者!是時，彼等牧牛
    者、牧畜者、耕作者、旅行者，拾聚草、木片、牛糞等，積覆於尊者蘇生者身上，
    彼等施火而去；惡者!是時，尊者蘇生者彼適其夜，由定而起，抖擻衣服，於晨早、
    著衣、執持衣，詣入村里乞食；惡者!彼等牧牛者、牧畜者、耕作者、旅行者，見
    乞食之尊者蘇生者。見已，彼等作如是念：「實不可思議哉!實未曾有哉!此沙門
    已坐脫而死，卻又蘇生也。」惡者!依此理由，尊者蘇生者是珊耆婆(蘇生者)、是
334 珊耆婆(蘇生者)之名生起。
        惡者!是時，魔度使作如是念：「予不知此等持戒，善法諸比丘之來處，或趣
    處，予當魅入婆羅門居士眾，(言)：汝等對持戒、如是善法諸比丘罵詈之、誹謗之、
    使惱之、觸嬈之，然或被汝等罵詈、誹謗、使惱、觸嬈，而心生變異，令魔度使得
    其方便也。」惡者!是時，魔度使魅入彼等婆羅門之居士眾[言]：「汝等罵持戒、
    [持喜法]諸比丘，罵詈之。誹謗之、使惱之、觸嬈之，然或被汝等罵詈、誹謗、
    使悔、觸嬈者、而心生變異，令魔度使得其方便也。」惡者!是時，魔度使魅入彼
    等婆羅門居士眾，罵詈、誹謗、使惱、觸嬈持戒、持善法諸比丘!言]：此等禿頭、
        五0 魔訶責經                                        六五

        中部經典二                                          六六
    似沙門而非沙門、賤奴、黑奴、由梵天足[所生]子孫，[又自言]：「我等為禪思
    者也，我等為禪思者也。」縮肩、低頭、倦怠而禪思之、明思之、審思之、冥想之。
    猶如梟鳥於樹枝上狩獵，求鼠而禪思之，明思之、審思之、冥想之;如是此等禿頭，
    似沙門而非沙門、賤奴。黑奴，從梵天之足[所生]子孫，[又自言]：「我等為禪
    思者，我等為禪思者。」縮肩、低頭、倦怠而禪思之、明思之、審思之、冥想之：
    猶如野孤於河岸漁魚而禪思之、明思之、審思之、冥想之；如是此等禿頭……乃至
    冥想之；又猶如貓於罅隙垃圾箱、塵堆獵鼠、而禪思之、明思之、審思之、冥想之；
    如是此等禿頭，乃至冥想之；又猶如驢脫離牽獸[隊伍]、於罅隙、垃圾箱、塵堆、
    而禪思之、明思之、審思之、冥想之：如是此等禿頭，似沙門而非沙門、賤奴、黑
    奴、由梵天足[所生]子孫，[又自言]：「我等為禪思者也，我等為禪思者也。」
    縮肩、低頭、倦怠而禪思之、明思之、審思之、冥想之。」惡者!其時，死去之人
    等，多數身壞命終後，生於惡生、惡趣、墮處、地獄。
335      惡者!是時，拘留孫世尊、應供、等正覺者，對諸比丘曰：「諸比丘!魔度使
    確已魅入婆羅門居士眾，[言]：在此，汝等對持戒、[持]善法諸比丘，罵詈之、誹
    謗之、使惱之、觸嬈之，然或被汝等之罵詈、誹謗、使惱、觸嬈，而心生變異，令
    魔度使得其方便。」」諸比丘!是時，汝等應以慈俱心、偏滿一方而住，如是第二、
    第三、第四、如是上、下、橫、一切處、將一切(有情)視為自己，對含有一切[有
    情之]世界，以廣大、廣博、無量、無怨，無瞋害慈俱心、偏滿而住；[次]以悲
    俱心……以喜俱心……捨俱心，偏滿一方而住，如是第二、第三、第四(方)，如是
    上、下、橫、一切處，一切[有情]視為自己，對含有一切[有情之]世界，以廣
    大、廣博、無量、無怨、無瞋害捨俱心、偽滿而住。」
        惡者!是時，依拘留孫世尊、應供、等正覺者，如是教誡、如是訓誡彼等比丘，
    行至森林、樹下及空靜處，以慈俱心、偏滿一方而住，如是第二、第三、第四[方]，
    如是上、下、橫、一切處，將一切[有情]視為自己，含有一切[有情之]世界，
    以廣大、廣博、無量、無怨、無瞋害慈俱心、偏滿而住；以悲俱心……以喜俱心……
    以捨俱心，偏滿而住之，如是第二、第三、第四「方」，如是上、下、橫、一切處，
    將一切[有情]視為自己，對含有一切(有情之)世界，以廣大、廣博、無量、無
    怨、無瞋害捨俱心，偏滿而住。
        五0 魔訶責經                                        六七

        中部經典二                                          六八
        惡者!是時，魔度使如是念：「予雖如是為之，然不知此等持戒、[持]善法比
    丘之來處或趣處，予當魅入於婆羅門居士眾，[言]：在此，汝等對持戒、持善法諸
336 比丘，應恭敬、尊重、奉事、供養，或被汝等恭敬、尊重、奉事、供養、而心生變
    異，令魔度使得其方便也。」惡者!是時，魔度使魅入於彼等婆羅門居士眾，言：
    「在此，汝等對持戒、[持]善法諸比丘，應恭敬、尊重、奉事、供養之，然或被汝
    等恭敬、尊重、奉事、供養、而心生變異，令魔度使得其方便。」惡魔!是時，魔
    度使魅入彼等婆羅門居士眾，對持戒、[持]善法諸比丘，恭敬、尊重、奉事、供養
    之；惡者!其時，死去之人等，多數身壞命終後，生於善趣、天界。
        惡者!是時拘留孫世尊、應供、等正覺者，對諸比丘曰：「諸比丘!婆羅門居
    士眾確已為魔度使所魅入，[而言]：在此，汝等對持戒、[持]善法之諸比丘，應恭
    敬、尊重、奉事、供養之，然或被汝等恭敬、尊重、奉事、供養、而心生變異，令
    魔度使得其方便。諸比丘!是時，汝等於觀身不淨而住之，於食作厭逆想，一切世
    間作不可樂想，於觀諸行無常。」惡者!是對拘留孫世尊、應供、等正覺者，如是
    教誡、如是訓誡彼等比丘，行至森林、樹下、或空靜處，於觀身不淨，於食作厭逆
    想，於一切世間作不可樂想，於觀諸行無常。
        惡者!是時，拘留孫世尊、應供、等正覺者，晨早著衣，執持衣缽，與隨從沙
    門尊者伊多羅共往村里乞食。惡者!是時，魔度使魅入一兒童，取礫以擊尊者伊多
    羅，因而頭破;惡者!是時，尊者伊多羅頭破血流，跟隨著，跟隨著拘留孫世尊、
    應供、等正覺者之後；惡者!是時，拘留孫世尊、應供、等正覺者，猶如象視[還
    迴體]顧曰：「此魔度使真不知厭足。」
337      惡者!於迴顧之同時，魔度使由其處墮落，生於大地獄;惡者!彼大地獄有三
    種名，謂六觸處之[地獄]、謂擊樁[地獄]、謂各自受[苦地獄]。惡者!是時，獄
    卒來對予曰：「賢者!於汝之心臟中，如樁與樁交合時，汝當知!我千年間於地獄
    中受苦者也。」惡者!彼時，予實為多年居住、多百年居住、多千年居住，於彼大
    地獄中受苦，一萬年居住於彼大地獄2增[地獄]正名謂起3出受之苦;惡者!彼
    時予身，猶如人[身]，然予之頭卻猶如魚[頭]也。
        4惱害伊多羅    聖者拘留孫
         度使陷地獄    何如受諸苦
        五0 魔訶責經                                        六九

        中部經典二                                          七0
         有百之機械    各別之苦受
         如是為地獄    度使痛苦極
         惱害伊多羅    聖者拘留孫
         佛之聲聞眾    比丘彼知之
         惱害比丘者    黑魔汝受苦
         湖中立天宮    立有一劫間
         毘留琉之色    光耀及燦爛
         玉女在於此    種種飛彩舞
         佛之聲聞眾    比丘彼知之
         惱害諸比丘    黑魔汝受苦
         比丘現見前    刺戟於佛陀
         鹿子母講堂    足指能震動
         佛之聲聞眾    比丘彼知之
         惱害比丘者    黑魔汝受苦
        6最勝之講堂    足指能搖之
         具持神通力    諸神皆戰慄
         佛之聲聞眾    比丘彼知之
338      惱害比丘者    黑魔汝受苦
         於最勝講堂    問天帝釋曰
         梵天可欲知    愛盡解脫耶
         如是問帝釋    無能如實答
         佛之聲聞眾    比丘彼知之
         惱害比丘者    黑魔汝受苦
         近於善法殿    以問梵天曰
         於汝常見有    今尚為有耶
         梵天果光曜    日過汝不見
         如是問梵天    無能如實答
         予以嘗見有    於今即為無
        五0 魔訶責經                                        七一

        中部經典二                                          七二
         梵天界光耀    以見日過去
         我為以常恆    及今得云何
         佛之聲聞眾    比丘彼知之
         惱害比丘者    黑魔汝受苦
         依於此解脫    觸妙高山頂
         東方毘提訶    湖森地橫人
         佛之聲聞眾    比丘彼知之
         惱害比丘者    黑魔汝受苦
         火不作此想    我在燒癡人
         癡人以觸火    必自然得燒
         如是惡魔羅    觸燒汝如來
         如愚人燭火    當燒自己身
         魔羅為罪者    以燒害如來
         惡魔為何想    我不受惡報
         魔羅之所作    長夜於惡積
         惡魔莫厭佛    及莫望比丘
         比丘於怖林    以擊惡魔羅
         彼憂愁夜叉    爾時忽不現
        五0 魔訶責經                                        七三


                                五一 乾達羅迦經
      北傳 沒有此經。
      本經乃普行者乾達羅迦和御象者子倍沙來世尊處，見善導引比丘眾之狀態而感嘆為始。
      次世尊說四念處，更說四種人。

        中部經典二                                          七四
                    第二篇 中分五十經篇
                  初品  居士品
339             第五十一  乾達羅迦經
        如是我聞。
        一時，世尊住瞻波城之伽伽羅蓮池畔，與大比丘眾俱。爾時，象御者倍沙與普
    行者乾達羅迦同詣世尊之處。詣已，象御者倍沙敬禮世尊，坐於一面，普行者乾達
    羅迦亦向世尊問訊，交換友誼禮讓之語，而立於一面。立於一面之普行者乾達羅迦，
    默默偏觀比丘眾後，而白世尊曰：「不可思議，卿，瞿曇!未曾有哉!卿，瞿曇!依
    卿瞿曇，此比丘眾成為行正道者也。卿，瞿曇!於過去世亦有應供者、等正覺者，
    彼等世尊實有如是殊勝之比丘眾行正道，亦猶如今依卿瞿曇之比丘眾行正道者耶?
    卿，瞿曇!於未來世亦將有應供者、等正曇者、彼等世尊實有如是殊勝比丘眾行正
    道，亦猶如今依卿瞿曇之比丘眾行正道者耶?」世尊曰：「正如是，乾達羅迦!正如
    是，乾達羅迦!於過去世亦有應供者、等正覺者，彼等世尊實有如是殊勝，之比丘
    眾行正道，亦猶如今依予之比丘眾行正道者也；乾達羅迦!於未來世亦有應供者、
    等正覺者，彼等世尊實有如是之殊勝，比丘家行正道，亦如今依予之比丘眾行正道
    者也；乾達羅迦!在此比丘眾中有阿羅漢且諸漏已盡，修行圓滿，所作己作，已捨
    重擔，逮得已利，盡諸有結，[為]正智解脫者；又，乾達羅迦!有諸比丘，在此比
340 丘眾中是學者、常持戒者、常[聖]行者、賢者、賢行者；彼等於四念處，心善住
    之。云何為四?乾達羅迦!在此，比丘於身，隨觀身而住之，為熱心者、正知者、
    具念者，於世間能調伏貪、憂;於諸受，隨觀受而住之，為熱心者、正知者、具念
    者，於世間能認伏貪、憂；於心，隨觀心而住之，為熱心者、正知者、具念者，於
    世間能調伏貪、憂；於諸法，隨觀法而住之，為熱心者、正知者、具念者，於世間
    能調伏貪、憂也。
        五一 乾達羅迦經                                     七五

        中部經典二                                          七六
        如是言已，象御者倍沙向世尊曰：「不可思議哉!師尊!末曾有哉!師尊!由世
    尊所善施設之此等四念處，乃為清淨有情，為使其超出愁、悲，為使其消滅苦、憂，
    為使其到達正理，為使其證得涅槃;師尊!我等在家白衣者，實亦時時於此等四念
    處，心善住之。在此「師尊!我等於身，隨觀身而住之，為熱心者、正知者、具念
    者，於世間能調伏貪、憂；於諸受，隨觀受而住之，為熱心者、正知者、具念者，
    於世間能調伏貪、憂;於心，隨觀心而住之，為熱心者、正知者、具念者，於世間
    能調伏貪、憂；於諸法，隨觀法而住之，為熱心者、正知者、具念者，於世間能調
    伏貪、憂。不可思議哉!師尊!未曾有哉!師尊!世尊對如是現行人間之1密林、
341 人間過患、人間詐誑、善知有情之饒益與非饒益;師尊!實有密林，即人類也，實
    有2顯露(光明)處，即[四足所生]獸類也;師尊!予實能使一已調御之象憶起，
    就彼來去瞻波城間為限，顯露此等(人類)一切諸詐誑、詐瞞、邪曲、歪曲；師尊!
    我等奴僕、或使佣、或雜役者，彼等以變異身行、以變異口行與內心相異也。不可
    思議哉!師尊!末曾有哉!師尊!世尊對如是人間之密林、人間之過患、人間之詐
    誑，悉知有情之饒益與非饒益;師尊!實有密林，即人類也，實有顯露處，即[四
    足所生]獸類也。」[世尊曰]：
        「正如是，倍沙!正如是，倍沙[實有密林，即人類也。實有顯露處，即[四足
    所生]獸類也;倍沙!有此等3四種人存在於世間，云何為四?倍沙!在此，有一
    類人，使自苦，專修自苦之行;倍沙!在此，又有一類人，使他苦，專修使他苦之
    行;倍沙!在此，又有一類人，使自苦，專修自苦之行;亦使他苦，專修使他苦之
    行;倍沙：在此，又有一類人，不使自苦，不專修自苦之行;亦不使他苦，不專修
    使他苦之行；彼不使自苦，不使他苦者，於現法(現在世)、無貪欲、達涅槃、清涼、
    感受樂，依自己成為4最高者(世尊)而住之。倍沙!此四種人，何者為汝心所適耶?」                               ．
        [倍沙曰：]「師尊!彼使自苦，專修自苦之行者，彼不適予心；師尊!彼使他
    苦，專修令他苦之行者，彼不適予心；師尊!彼使自苦，專修自苦之行，亦使他苦，
    專修使他苦之行者，彼亦不適予心；師尊!彼不使自苦，不專修自苦之行，亦不使
    他苦，不專修使他苦行者，即不使自苦、不使他苦，於現法無貪欲、達涅槃、清涼、
    感受樂，由自己成為最高者(世尊)而住之，此人為適於予之心者也。」[世尊曰：]
        五一 乾達羅迦經                                     七七

        中部經典二                                          七八
    「倍沙!又，由何故此等三種人不適於汝心耶?」[倍沙曰：]「師尊!彼使自苦，專
    修自苦之行者，厭苦欲樂而苦行之、偏苦行之，具此者，不適於予心也;師尊!使
    他苦，專修吏他苦之行者，厭苦欲樂而苦行之、偏苦行之，具此者，彼不適於予心
342 也;師尊!彼使自苦，以專修使自苦之行，亦使他苦，以專修使他苦之行者，厭苦
    欲樂而苦行之、偏苦行之，具此者彼亦不適於予心也；師尊!彼不使自苦，不專修
    使自苦之行，亦不使他苦，不專修使他苦之行者，彼不使自苦、不使他苦，於現法
    無貪欲，達涅槃，清涼、感受樂，由自己成為最高者而住之，具此者，彼適於予心
    也。師尊!我等事務繁多、義務繁忙、今欲離去也。」[世尊曰:]「倍沙!今汝如
    適時也!」爾時，象御者之子倍沙對世尊所說，大喜、隨喜，由座而起，敬禮世尊，
    右繞而去。
        是時，世尊於象御者之子倍沙離去不久，呼諸比丘曰：「諸比丘!象御者之子倍
    沙是賢者也，象御者之子倍沙是有大智也；諸比丘!若彼象御者之子倍沙再坐須臾
    予就此等四種人再詳解說，則彼更得大利也。諸比丘!然而，即此至今，象御者之
    子倍沙已得大利也。」[諸比丘曰:]「世尊!今正是時也，善逝!今正是時也，世
    尊!請就此等四種人詳為解說，諸比丘聞世尊所說，必將受持之。」[世尊曰:]「諸
    比丘!若然，聽之!善思惟之，予將說之。」彼等比丘應諾世尊曰：「願樂欲聞，師
    尊!」世尊乃說示曰：
        「諸比丘!5云何為使自苦，專修使自苦之行人?諸比丘!有一類人或者為裸形
    而不作法者、舐手[用食]者也，不受[來]之請、不受「留住」之請、不受持來
    者、不受特設者、不受特定處之請、不受由壺口或皿之緣直接[受食]者、不受於
    閾之內、不受在棒及杵之間、不受二人食時[其中只有一人]者;由妊婦施食則不
    受、由授乳中之婦施食則不受、由與男人擁抱之女施食則不受、於饑饉之際所集施
    者不受、立於近狗之處者不受、蠅群集者不受；不食魚、肉；不飲穀酒、果酒、粥
343 汁；彼或為一家受食者、住一口食；或為二家受食者、住二日食……或為七家受食
    者、住七日食；又依一施而度日，又依二施而度日……依七施而度日；又一日攝一
    食，或二日攝一食……七日攝一食；如是乃至半月攝一食，從事定期食之修行。
        彼又唯以青菜為食、或以稷為食、或唯以糙米為食、或唯以頭頭羅米為食、或
    唯以哈達草為食、或唯以糠為食、或唯以泡(飯汁)為食、或唯以胡麻粉為食、或
        五一 乾達羅迦經                                     七九

        中部經典二                                          八0
    唯以草為食、或唯以牛糞為食、又或以森林樹根及果實為食、或以自然落地之果為
    食;彼又以麻為衣、或以麻混織為衣、或著塚間衣、或著糞掃衣、或以提利達樹皮
    為衣、或以黑羚羊皮為衣、或以黑羚羊皮細條編織為衣、或著吉祥草之衣、或著樹
    皮衣、或著木片衣、或以人髮編織為衣、或以馬毛編織為衣、或以梟毛為衣。
        又彼為拔鬚髮行者，從事拔取鬚髮之行；又為常立行者，以常拒座；又常為蹲
    踞行者，常精動於蹲踞；又為臥棘刺行者，常臥棘刺之床……或為一日三浴行者，
    修水浴之行；行如是種種身體之苦行、難行。諸比丘!是謂使自苦，專修使自苦之
    行人。
        諸比丘!云何為使他苦、專修使他苦之行人?諸比丘!在此，有一類人為屠羊
    者、屠豬者、捕禽者、捕獸者、獵師、漁夫、盜賊、刑吏、獄吏也，或為其他之殘
    酷行者也。諸比丘!是謂使他苦專修使他苦之行人。
        諸比丘!云何為使自苦、專修使自苦之行人，亦使他苦、專修使他苦之行人?
    諸比丘!有一類人或者為剎帝利之灌頂王，或者為剎帝利之灌頂王，或為婆羅門、
    豪門[之富有婆羅門]，彼令於城東建立新會堂，以剃除鬚髮、著粗獸皮衣、以酥油
    塗身、以鹿角搔背，與王妃、婆羅門王師俱入其會堂;彼橫臥於綠草空地，而一牝
    牛，有一與其同色之犢牛，牝牛以其第一乳房之乳，以保王之生命，以第二乳房之
344 乳，以保王妃之生命，以第T乳房之乳，以保婆羅門王師之生命，以其第四乳房之
    乳，供養火，唯以其殘餘之乳，以保其犢牛之生命；彼如是言：「為供犧牲，屠如
    是數之牡牛、為供犧牲，屠如是數離乳之牝牛、為供犧牲，屠如是數犢牛、為供犧
    牲，屠如是數之山羊、為供犧牲，屠如是數之牡羊、為供犧牲繫柱，伐如是數之樹
    木、為供犧牲之草座，割如是數量之吉祥草。」對彼之奴僕、使佣、或雜仕者，亦
    以杖威脅之、恐嚇之、以流淚悲哭而勞役之。諸比丘!是謂使自苦，專修使自苦之
    行，亦使他苦，專修使他苦之行人。
        諸比丘!云何為不使自苦，不專修使自苦之行亦不使他苦，不專修使他苦之行，
    彼不使自苦、不使他苦，於現法無貪欲、達涅槃、清涼、感受樂，由自己成為最高
    者而住之。諸比丘!於此，如來出現於世間為應供、等正覺者、明行足、善逝、世
    間解、無上士、調御丈夫、天人師、佛、世尊也;彼包含於此天、魔、梵天之世界，
    於沙門、婆羅門、天、人眾中，自知、自證而教化;彼說初善、中善、後善、有義、
        五一 乾達羅迦經                                     八一

        中部經典二                                          八二
    有文之法，說完全具足清淨之梵行，或為居士、或為居士子、或為其他族姓之再生
    者，以聽聞其法;彼聽其法已，於如來生信，彼得信具足者生起如次之思惟：「在
    家為繁雜、塵勞之處，出家為空閑[寂靜]也;在家者，若行一向完滿、一向清淨，
    如切磨硨渠[清淨光輝]之梵行，為不容易。讓予剃除鬚髮、著架裟衣、由在家而
345 出家，成為無家者!」彼於後時，或少捨財物、或多捨財物、或少捨親族、或多捨
    親族，剃除鬚髮、著架裟衣、由在家而出家，成為無家者。
        如是，彼成為出家者，具足諸比丘之生活規定，捨殺生，成為殺生之離者，捨
    刀杖、有慚愧、有同情心、憐憨一切眾生而住之；捨不與取，成為不與取之離者，
    給與而取者、給與之期待者，以不盜之淨物而住之；捨非梵行，成為梵行者、淨行
    者，離淫欲在俗法;捨妄語成為妄語之離者，為真實語者，住於真實，為可信賴者、
    誠心者，世間之不欺誑者也;捨兩舌成為兩舌離者，由此處聞，不在彼處語而無離
    間此等者，或由彼處聞，不語此等而無離間彼等者，如是或為人之和解者，或為諸
    和合者之促進者，以和合為好、以和合為樂、以和合為喜，以語成為和合語者也;
    捨粗惡語、離粗惡語，柔和、順耳、樂人於心、優雅、眾人所欲、眾人所好、語如
    是語者;捨綺語成為綺語之離者，應時語者、實語者、義利語者、法語者、律語者，
    隨時保持合理、辨別、俱義利之語者也;彼為損害草木之離者;[一日]一食者，
    夜止[食]者而離非時食;為歌舞、音樂、觀劇等之離者，為持華鬘、塗香、裝飾、
    莊嚴住處之離者，為高廣大床之離者，為受金銀之離者，為受生穀之離者，為受生
    肉之離者，為受婦人、少女之離者，為受婢僕之離者，為受山羊及羊之離者，為受
    雞、豬之離者，為受象、牛、牡馬、牝馬之離者，為受田、屋之離者，為專作使節、
    使佣旅行之離者，為買賣之離者，為詐秤重、偽幣、詐度量之離者，為詐欺，瞞著、
346 奸詐、邪曲之離者，為斬斷、打殺、捕縛、剽奪、掠奪、暴行之離者;彼為知足者，
    法衣以覆身、乞食以護腹;彼之行處，受持俱行，恰如有異之鳥彼比翼飛翔，荷翼
    俱飛，如是比丘為知足者，以覆身衣、護腹之施食，彼彼行處，受持俱行;彼具足
    此聖者之戒聚，感受內無過之樂。
        彼以眼見色、不執總相、不執別相，由於對彼眼根，不予防護而住，諸貪欲、
    憂感、惡、不善之法將流入，因此彼遂行防護;護眼根，於眼根達成防護；以耳聞
    聲……乃至……以鼻嗅香……以舌嚐味……以身觸所觸……以意識法而不執總相、
        五一 乾達羅迦經                                     八三

        中部經典二                                          八四
    不執別相;由於若對彼意根不予防護而住，諸貪欲、憂戚、惡、不善之法將流入，
    因此彼遂行防護;護意根，於意根達成防護，彼成就此聖者之根防護，於內感受無
    過之樂；彼於進退為正知者，於觀前、顧後為正知者，於屈伸為正知者，於大衣及
    衣缽之執持為正知者，於噉飲嚼味為正知者，於糞尿之行為正知者，於行、住、坐、
    眠、寤、及語、默等狀態為正知者。
        彼具足聖者之戒聚，具足聖者之根防護，具足聖者之正念、正知;親近遠離世
347 俗之住處--阿蘭若，至閑林、樹下、山巖、石室、山洞、塚間、林叢、露地、及
    積槁處。彼食後，由行乞歸，結跏跌坐，置身端正，使正念現前；彼於世間，由捨
    貪欲、以離貪欲之心而住之，由捨貪欲淨化其心；由捨瞋恚，以不瞋恚心而住之，
    憐憨一切眾生，由捨瞋恚淨化其心；由捨惛沈睡眠，以離惛沈睡眠而住之，有光明
    想、具正念、正知，由捨惛沈睡眠淨化其心；由捨掉舉、惡作，不掉舉而住之，於
    內有寂靜心，由捨掉舉惡作淨化其心；由捨疑，離疑而住之，於諸善法無猶豫，由
    捨疑淨化其心。
        彼由於捨此等五蓋、心穢、慧羸，而離諸欲、離諸不善法、有尋、有伺，由離
    生喜樂，成就初禪而住之；由尋伺之止息，內淨、心專一性、無尋、無伺，由定生
    喜樂，成就第二禪而住之；由喜之捨離，(為)捨者而住之，[為]具正念者、正知
    者，而以身感受樂--諸聖者所謂「捨者、具念者、樂住者」--成就第三禪而住
    之；由捨樂、由捨苦、由先已滅喜憂，不苦不樂，由捨[所生]念之偏淨，成就第
    四禪而住之。
        彼如是於心等持、清淨、皎潔、無穢、無垢、柔軟、堪任、確立、不動，彼心
    傾向於宿住隨念智，彼憶念種種宿住，彼如此：一生、二生、三生、四生、五生、
    十生、二十生、三十生、四十生、五十生、百生、千生、百千生、種種成劫、種種
    壞劫、種種成壞劫。「於彼處，予為如是名、如是姓、如是階級、如是食。如是受苦
    樂、如是命終，從其處死、於彼處生；又，於彼處，(再生之)予為如是名、如是姓、
    如是階級、如是食、如是受苦樂、如是命終，彼[之予]於彼處死，又從此處生。」
348 如是憶念行相，境遇種種之宿住。
        彼如是於心等持、清淨、皎潔、無穢、無垢、柔軟、堪任、確立、不動，彼心
    傾向於有情生死智，彼以清淨超人之天眼，見諸有情之生死、卑賤與高貴、美與醜、
        五一 乾達羅迦經                                     八五

        中部經典二                                          八六
    幸福與不幸、知諸有情各隨其業而成：「實有此等之有情，身、口、意具足惡行者、
    誹謗諸聖者、[為]邪見者、持邪見業者，彼等身壞命終後，往生於惡生、惡趣、墮
    處、地獄；又實有此等有情，身、口、意具足善行者、不誹謗聖者、[為]正見者、
    持正見業者，彼等身壞命終後，往生於善趣、天界。」如是被以清淨超人之天眼，
    見諸有情之生死、卑賤與高貴、美與醜、幸與不幸，如諸有情，各隨其業而行。
        彼如是於心等持、清淨、皎潔、無穢、無垢、柔軟、堪任、確立、不動，彼心
    傾向於漏盡智，被如實知「此是苦也」、如實知「此是苦之集也」、如實知「此是苦
    之滅也」、如實知「此是導至苦滅之道也」；又如實知「此等是諸漏也」、如實知，「此
    是漏之集也」、如實知「此是導至漏滅之道也。」彼由如是知、如是見、彼心由欲漏
    而解脫，由有漏而解脫，由無明漏而解脫。於解脫，有「已解脫」之智;彼了知「(予)
    生已盡、梵行已立、應作已作、不復受此[輪迴]狀態」。
349     諸比丘!是為不使自苦、不專修使自苦之行；不使他苦、不專修使他苦之行。
    彼不使自苦、不使他苦，於現法無貪欲、達涅槃、清涼、感受樂，謂由自己成為最
    高者(世尊)而住之。
        世尊說此已，悅意之彼等比丘，對世尊之所說，大歡喜之。
        五一 乾達羅迦經                                     八七


                                五二 八 城 經
      北傳 中含二十七．八城經(大正藏一、八0二頁。)十支居士八城人經(大正藏一、
      九一六頁。)
      本經八城人第十者，問阿難，佛說法中於一法有得解脫者耶?對此阿難答，教以四禪、
      四無量心、及空無邊、識無邊，無所有之三處。
      北傳 兩譯，皆謂此事以世尊入滅後。且加上非想非非想處為十二門。其他大體一致。

        中部經典二                                          八八
                第五十二 八城經
        如是我聞。
        一時，尊者阿難住毘舍離城竹林邑。爾時，八城之居士第十，因某要事，抵巴
    羅利子城。此八城之居士第十，詣雞園一比丘之處。詣已，敬禮彼比丘，坐於一面。
    坐於一面八城之居士第十言：「師尊!尊者阿難今在何處?我等欲見彼尊者阿難。」
    [彼比丘曰：]居士子!彼尊者阿難在毘舍離城之竹林村。」爾時八城之居士第十於
    巴羅利弗城辦事畢，乃詣毘舍離城竹林村尊者阿難處。詣已，敬禮阿難，坐於一面。
    坐於一面已，八城居士第十白尊者阿難曰：
        「尊師阿難!是否有以彼世尊--知者、見者，應供者、等正覺者--所說之一
    法，若精進住於不放逸、精勤、自勵之比丘於尚未解脫之心解脫之，或尚未滅盡之
350 諸漏滅盡之，或尚未逮得之無上瑜伽安穩(涅槃)之逮得耶?」[阿難曰：]「居士
    子!有以彼世尊」」知者、見者、應供者、等正覺者所說之一法，住於不放逸、熱
    心、自勵之比丘，對於尚未解脫之心解脫之、尚未滅盡之諸漏滅盡之、尚未逮得之
    無上瑜伽安穩之逮得也!」[居士曰：]「師尊、阿難[然則，何者是以彼知者、見
    者、應供者、等正覺者世尊所說之一法。住於……之比丘，於尚未解脫之心解脫之，
    尚未滅盡之諸漏滅盡之，或尚未逮得之無上瑜伽安穩之逮得耶?」
        [阿難曰：]「居士子!關於此，比丘確已離諸欲、已離諸不善法，有尋、有伺，
    由離生喜樂，成就初禪而住之。彼如是思催、如是知解，「此初禪是造作，是有思，
    且凡是造作、思惟，彼即是無常、應滅法。」彼如是知，彼住其處逮得漏盡；若彼
    雖不得漏盡，依其法愛、法之歡喜，以斷五下分結而成為化生，於彼處般涅槃，得
    不退法，終不遠此。居士!此是彼知者、見者、應供者、等正覺者之世尊所說之一
    法，住於不放逸、熱心，自勵精勤之比丘，其於尚未解脫之心解脫之、尚未滅盡之
    諸漏滅盡之、或尚未逮得之無上瑜伽安穩逮得之也。
        居士!復次，比丘從尋伺之止息、內淨、一心、無尋無伺，由定生喜樂，成就
    第二禪而住之。彼如是思惟、如是知解：「此第二禪亦造作、有思，且凡是造作、
    有思，即是無常、應滅法。」彼如是知。彼住其處逮得漏盡，若彼雖不得漏盡，依是
351 其法愛、法喜，以斷五下分結即成為化生，於彼處般涅槃，得不退法，終不還此。
        五二 八城經                                         八九

        中部經典二                                          九0
    居士!此是彼知者、見者、應供者、等正覺者、世尊所說之一法，住於不放逸、熱
    心、自勵精勤之比丘，於尚未解脫之心解脫之、尚未滅盡之諸漏滅盡之、或尚未逮
    得之無上瑜伽安穩逮得之也。
        居士!復次，比丘從喜貪之捨離，[為]捨者而住之，為具念者、正知者，而以
    身感受樂，即諸聖者所謂：「捨者、具念者、樂住者」成就第三禪而住之。彼如是
    思惟、如是知解：「此第三禪亦是造作、有思，且凡是造作、有思，彼即是無常、
    應滅法。」彼如是知。彼住[其處逮得漏盡]……乃至……逮得無上瑜伽安穩者也。
        居士!復次，比丘，由捨樂、由捨苦、[由先已滅喜憂、不苦不樂，由捨、念、
    清淨]，成就第四禪而住之。彼如是思惟精察、如是知解：「此第四禪亦是造作、有
    思，且凡是造作、有思，彼即是無常、應滅法。」彼如是知。彼住其處而得漏盡……
    乃至……逮得無上瑜伽安穩也。
        居士!復次，比丘以俱慈之心偏滿一方而住之；如是偏滿第二、第三、第四
    [方]：如是偏滿上、下、四維;彼以廣大、廣博、無量、無恚、無害之俱慈心，偏
    滿全世界、一切處而住之。彼如是思惟精察、如是知解：「此慈心解脫亦是造作、
    有思，且凡足造作、有思，彼即是無常、應滅法。」彼如是知，彼住其處[逮得漏
    盡]……乃至……逮得無上瑜伽安穩也?
        居士!復次，比丘以俱悲之心……乃至……具喜之心……乃至……俱捨之心，
    偏滿一方而住之；如是第二、第三、第四．[方]；如是上、下、四維；彼以廣大、廣
    博、無量、無恚、無害之俱捨心，偏滿世界一切處而住之。彼如是思惟精察、如是
352 知解：「此捨心解脫亦是造作、有思，且凡是造作。有思，彼即是無常、應滅法。」
    彼如是知，彼住其處[逮得漏盡]……乃至……逮得無上瑜伽安穩也。
        居士!復次，比丘超越一切色想，滅沒有對想，由不作意種種想故，[作意：]
    [虛空是無邊，」成就空無邊處而住之。彼如是思惟精察，如是知解：「成就此虛
    空無邊處亦是造作、有思，且凡是造作、有思，彼即是無常、應滅法。」彼如是知，
    彼住其處[逮得漏盡]……乃至……逮得無上瑜伽安穩也。
        居士!復次，比丘超越一切空無邊處，[作意：]「識是無邊，」成就識無邊處
    而住之。彼如是思惟精察，如是知解;[成就此識無邊處亦是造作、有思，且凡是
    造作、有思，彼即是無常、應滅法。」彼如是知。彼住其處[逮得漏盡]……乃至
        五二 八城經                                         九一

        中部經典二                                          九二
    ……逮得無上瑜伽安穩也。
        居士!復次，比丘超越一切識無邊處，[作意：]「無任何(分別識)之存在」
    成就無所有處而住之。如是思惟、如是知解：「成就此無所有處亦是造作、有思，
    且凡是造作、有思，彼即是無常、應滅法。」彼如是知。彼住其處逮得漏盡，若不
    得漏盡，依彼法愛、法喜，以斷五下分結而成化生，於彼處般涅槃，得不退法，終
    不還此。居士!此是彼知者、見者、應供者、等正覺者、世尊所說之一法，住於不
    放逸、熱心、自勵精勤之比丘，於尚未解脫之心解脫之、尚未滅盡之諸漏滅盡之、
    尚未逮得之無上瑜伽安穩逮得之也。
353 如是說已，八城居士第十，語尊者阿難曰：「尊師阿難!恰如求一妙寶之人，同
    時即得十一妙寶。如是，尊師!予求一甘露門同時即得聞十一甘露門。尊師!恰如
    人家有十一門，彼於其家失火時，由任一門，己皆得安穩。如是，師尊!予於此等
    十一甘露門之任一[門]，己皆得安穩也。尊師!彼等外道第子皆為師偏求束脩，予
    何不對尊者阿難作供養耶?」於是，八城居士第十，使「人」集巴羅利弗[城]及毘舍
    離[城]之比丘眾，以勝妙之硬食、軟食，親手供養之，滿足之；對各比丘各包與
    一套衣服，對尊者阿難則包與三衣，且為尊者阿難建立五百僧房。
        五二 八城經                                         九三


                                   五三 有 學 經
      本經始于迦毘羅拔兜城之釋迦族新造講堂。請世尊初入堂，世尊應諾，初入堂而說法。
      其次世尊因背痛休息，阿難代為說法。敘阿難說法，其內容是戒成就，護根門、守食之
      節度、警寤、七正法具足、四禪。
      北傳 雖無正相當於此經，初之新講堂入堂式，在雜阿含卷四十三(大正藏二、三一六
      頁。)之部份相合。其次阿難說法之部份，北傳為大目犍連之說法，其內容亦不同。

        中部經典二                                          九四
                第五十三 有學經
        如是我聞。
        一時，世尊住釋迦國迦毘羅衛城之尼拘律園。爾時，迦毘羅衛城釋迦族人之新
    講堂建立未久，而沙門、婆羅門或其他任何人皆尚未進住。爾時，迦毘羅衛城之釋
    迦族人詣世尊處。詣已，敬禮世尊，坐於一面。坐於一面之彼等釋迦族人白世尊曰：
    「師尊!於此有一新講堂，乃迦毘羅衛城釋迦族人建立未久者，而沙門、婆羅門或其
    他任何人，皆尚未進住。師尊!望世尊為最先受用者;世尊最先受用後，迦毘羅衛
354 城之釋迦族人將受用之，其將為迦毘羅衛城之釋迦族人帶來長時之饒益與幸福。」世
    尊默然許之。
        爾時，迦毘羅衛城之釋迦族人知世尊已應諾，從座而起，敬禮世尊，右繞而詣
    講堂處。詣已，將講堂處裝飾，施設床座，安置水瓶、裝上油燈已，詣世尊處。詣
    已，敬禮世尊，立於一面。立於一面之彼等釋迦族人白世尊曰：「師尊!講堂已全部
    裝飾、施設床坐、安置水瓶、裝上油燈。師尊!今正其時也。」於是，世尊著衣，持
    缽、與比丘眾俱詣諸堂處。詣已洗足，入講堂，於中央柱近處面東坐下。比丘眾亦
    洗足，入講堂，於近西壁處面東，坐於世尊後。迦毘羅衛城之釋迦族人，亦洗足，
    入講堂，於近東壁處面西敬禮世尊而坐!於是，世尊對彼等釋迦族人，以法語開示、
    勸導、鼓勵、令喜直至深夜;語尊者阿難曰：「阿難!汝為彼迦毘羅衛城之釋迦族
    人，說示學人之行道。予背疲勞也，予欲舒暢之。」尊者阿難應諾世尊:師尊!如
    是。」是時，世尊將大衣四疊，作右脅獅子臥，以一足置他足之上；具念、正知，作
    意[寤即]起立想。
        是時，尊者阿難言釋氏摩訶男曰：「摩訶男!聖弟子是戒具足者，是於諸根門防
    護者，是於食知量者，是專心警寤者，是七正法具足者，是四禪、增上心學及現法
355 樂住得願者、易得者、不難得者也。摩訶男!然則聖弟子如何是戒具足耶?摩訶男!由
    於此，聖弟子為持戒者，防護別解脫律儀而住之，具足正行、行處，於諸微細罪見
    怖畏，於諸學處受持而學之。摩訶男!如是，聖弟子是戒具足者也。又，摩訶男!
    聖弟子如何是諸根門防護者耶?於此，聖弟子以眼見色、不執總相、不執別相，由
    於若對眼根不于防護而住者，則諸貪欲、憂慼，惡不善之法當流入。因此彼遂行防
        五三 有學經                                         九五

        中部經典二                                          九六
    護，護眼根，於眼根達成防護。以耳聞聲……乃至……以鼻嗅香……乃至……以舌
    嘗味……乃至……以身觸所觸……乃至……，以意識法，不執總相，不執別相，由
    於若對意根不于防護而住者，則諸貪欲、憂慼、惡不善之法當流入，因此彼遂行防
    護，護意根，於意根達成防護。摩訶男!如是，聖弟子是於諸根門防護者。又摩訶
    男!聖弟子如何是於食知量者耶?摩訶男!於此，聖弟子對食如理思量而食之，非
    為嬉戲、非為驕榮、非為裝飾、非為莊嚴，唯為此身之維持、為存續、為止息傷害、
    為助長梵行，[即]：「如是，我斷故受，不使新受生，而予將成為正命、無罪、安穩
    住者。」摩訶男!如是，聖弟子足食知量者。
        摩訶男!聖弟子如何是專心警寤者耶?摩訶男!於此，聖弟子晝時，以經行、
    坐禪，由諸障礙法使心淨化。夜時，於初夜分，以經行、坐禪，由諸障礙法使心淨
    化。於夜中分，作右脅獅子臥，以一足置他足上；具念、正知、作意[寤即]起立
    想。於夜後分，以經行、坐禪，由諸障礙法使心淨化。摩訶男!如是，聖弟子是專
    心警寤者。
356     摩訶男!聖弟子如何是具足七正法者耶?摩訶男!於此，聖弟子[一]是有信
    者，信如來之菩提：「如是，彼世尊為應供、等正覺者、明行足、善逝、世間解、無
    上士、調御丈夫、天人師、佛、世尊也。」[二]是有慚者，慚身惡行、口惡行、意
    惡行，慚諸惡不善法之入罪。[三]是有愧者，愧身惡行、口惡行、意惡行，愧諸惡
    不善法之入罪。[四]是多聞者，持聞者，集聞者;對彼等善說諸法，初善、中善、
    後善，有義、有文、顯示全部圓滿、清淨之梵行，彼如是於諸法多聞憶持、諸語熟
    知、諸意熟慮、諸見洞察。[五]是發勤精進者，住捨諸不善法，具足諸善法；於諸
    善法強力、堅定、勇猛、責任、忍持。[六]是具念者，以最勝之念，用心具足者，
    久時所作、久時所言之憶念者、隨憶者。[七]是有慧者，通生滅，為聖之有抉擇力
    而導至苦滅之慧具足者。摩訶男!如是，聖弟子是七正法具足者。摩訶男!聖弟子
    如何是四禪、增上心學及現法樂住之得願者，易得者、不難得者耶?摩訶男!於此，
    聖弟子確已離諸欲、離諸不善法，有尋。有伺，由離生喜樂，具足初禪而住之，由
    尋伺之止息、內淨、心專一性，無尋、無伺，由定生喜樂具足第二禪而住之……乃
    至……第三禪……乃至……具足第四禪而住之。摩訶男!如是，聖弟子是四禪、增
    上心學及現法樂住之得願者、易得者、不難得者。
        五三 有學經                                         九七

        中部經典二                                          九八
        摩訶男!因此聖弟子如是於戒具足、如是於諸根門防護、如是於食知量、如是
357 專心警寤、如是具足七正法、如是為四禪、增上心學及現法樂住之得願者、易得者、
    不難得者。如是，摩訶男!言此是聖弟子學人之行道，為非腐卵而適於破卵殼者，
    適於正覺，適於到達無上瑜伽安穩者。摩訶男!恰如雌雞之或八、或十、或十二之
    卵，此雌雞伏坐，適度溫存，適度孵化，而彼雌雞不生起如是希求：「實我之雛等，
    或以爪尖、或以嘴啄破卵殼，安穩脫出!」然而，彼雛等確實或以爪尖、或以嘴尖，
    啄破卵殼而安穩脫出。摩訶男!實如是，聖弟子如是於戒具足、如是於諸根防護、
    如是於食知量、如是專心警寤、如是具足七正法；如是為四禪、增上心學及現法樂
    住之得願者、易得者、不難得者。
        如是，摩訶男!此是聖弟子學人之行道，為非腐卵，適於啄破卵殼，適於正覺，
    適於到達無上瑜伽安穩者。摩訶男!彼聖弟子得此無上之由捨[所生]念之偏淨，
    憶念種種宿住，即如：一生、二生……乃至……如是，共行相、共境遇，隨種種宿
    住而憶念之，此是彼之第一破殼，如雛之出卵殼也。摩訶男!彼聖弟子得此無上捨
    念偏淨，以清淨超人天眼見諸有情之生死、貴賤、美醜、幸與不幸……乃至……了
    知諸有情各隨其業而受報。此是彼第二破殼，如雛之出卵殼也。摩訶男!彼聖弟子
    得此無上捨念之偏淨，盡諸漏，無漏心解脫、慧解脫，於現法通智自證具足住之，
    此是彼之第三破殼如雛之出卵殼也。
        摩訶男!聖弟子是戒具足者，此為彼之德行。摩訶男!聖弟子是於諸根防護者，
    此為彼之德行。摩訶男!聖弟子是於食知量者，此為彼之德行。摩訶男!聖弟子是
    專心警寤者，此為彼之德行。摩訶男!聖弟子是具足七正法者，此為彼之德行也。
    摩訶男!聖弟子是四禪、增上心學及現法樂住之得願者、易得者、不難得者，此為
    彼之德行。摩訶男!聖弟子憶念種種宿住，即如：一生、二生……乃至……如是共
    行相、共境遇，隨種種宿住而憶念之，此為彼之明智也。摩訶男!聖弟子以清淨超
    人天眼，見諸有情之生死、貴賤、美醜、幸與不幸……乃至……知諸有情各隨其業
358 而受報，此為彼之明智也。摩訶男!聖弟子盡諸漏無漏心解脫、慧解脫，於現法通
    智自證具足住，此為彼之明智他。摩訶男!如是，此謂聖弟子明具足、行具足，又
    謂明行具足。摩訶男!常童形梵天亦說此偈曰：
            依止種姓人       剎帝利最勝
        五三 有學經                                         九九

        中部經典二                                          一00
            諸天及人間       明行足最勝
        摩訶男!常童形梵天所說之偈是善頌，而非惡頌；為善說，而非惡說；是義俱
    饒益，而非無義饒益也;由世尊所認可也。
        爾時，世尊起立而對尊者阿難曰：「善哉!善哉!阿難!汝對迦毘羅衛城之釋迦
    族人，說學人之行道，實為善哉!」
359     尊者阿難說此已，世尊與之認可。悅意之迦毘羅衛城釋迦族諸人，大喜尊者阿
    難之所說。


                                       五四 哺多利經
      北傳 中含二O三．哺多利經(大正藏一、七七三頁。)
      本經敘元外道之信徒，居士哺多利，聞世尊之說法，成為世尊之信徒。說法之內容，即
      八法(不殺生，不偷盜，實語，不兩舌，不貪欲，不瞋恚，不忿惱，不過慢。)及欲之
      七喻(骸骨、肉塊、炬火坑、夢、借財、樹果。)與北傳大約一致。

                第五十四 哺多利經
        如是我聞。
        一時，世尊住鴦崛多羅波國之水處鴦崛多羅波有一聚落名謂阿波那。爾時，世
    尊晨早，著下衣，執持衣、缽，入阿波那聚落乞食，於阿波那乞食已，食後歸還，
    於晝住行至一叢林，深入其叢林中，於一樹下坐。時，有居士哺多利以衣裹全身，
    持傘蓋，著履，徒步彷佯來此叢林，深入此叢林而詣世尊處。詣已，問訊世尊，互
    為交換友誼禮讓之語，而立於一面。世尊告立於一面之居士哺多利曰：「居士!有諸
    座，汝若欲者則坐。」如是告已，居士哺多利思念：「沙門瞿曇呼予為「居士」!」忿
    怒、不悅而默然。世尊再次告居士哺多利：居士!有諸座，汝若欲坐則坐。」居士
    哺多利再次思念：「沙門瞿曇呼予為「居士!」忿怒、不悅而默然。世尊再三告居士
    哺多利曰：「居士!有諸座，汝若欲坐則坐。」如是告已，居土哺多利思念：「沙門瞿
360 曇呼予為「居士」!」忿怒、不悅而白世尊曰：「卿瞿曇!汝呼予為「居士」乃不確切，
    其非適當。」世尊曰：「居士!實由汝之外觀、特徵、相貌等有如居士而然也。」[彼
        五四 哺多利經                                       一0一

        中部經典二                                          一0二
    曰：]「卿瞿曇!否，予實已捨離一切家業，斷一切俗事也。」[世尊曰：]「居士!
    汝如何捨離一切家業，斷一切俗事耶?」[彼曰：]「卿瞿曇!於此屬予之財、或穀、
    或銀、或金等，此等一切，皆以遺產贈與諸兒等。於此，予非謀事、非積備，而以
    最[小量之]衣食過活也。卿瞿曇!如是，實已捨離一切家業，斷一切俗事也。」[世
    尊曰：]「居士!然則汝所述斷絕俗事，與聖者之法、律相異也。」[彼曰：]「師尊!
    於聖者之法、律，斷絕俗事是如何耶?善哉!師尊!凡如是於聖者之法、律為斷絕
    俗事者，願即如是為予說法。」[世尊曰：]「然[居士!汝聽之，善思惟之，余將
    說之!」居士哺多利應諾世尊：「願樂欲聞，師尊!」世尊乃說曰：
        「居士!於聖者之法、律，此於八法導致斷絕俗事者。何等為八?依止不殺生，
    殺生當捨斷；依止與取，不與取當捨斷;依止真實語，妄語當捨斷；依止不離間語，
    離間語當捨斷，依止不貪求、貪欲，貪求、貪欲當捨斷;依止不毀呰、瞋恚，毀呰、
    瞋恚當捨斷；依止不忿怒、懊惱，忿怒、懊惱當捨斷;依止不增上慢，增上慢當捨
    斷。居士!於聖者之法、律此等八法為導致斷絕俗事者、已略說之，未詳細分別，」
    [居士曰：]「師尊!於聖者之法、律，於此八法為導致斷絕俗事者，已略說之，未
    詳細分別；善哉!師尊!世尊慈悲為懷，請為余詳細分別此等八法。」[世尊曰：]
    「然!居士!汝聽之，善思惟之，余將說之!」居士哺多利應諾世尊：「願樂欲聞，師
    尊!」世尊乃說曰：
361     「依止不殺生，殺生當捨斷。」實如是其謂，緣何其謂耶?居士!關於此，聖
    弟子亦復作如是思惟：「無論何等之結縛，因其可能使予為殺生者，予為捨離、正
    斷此等諸結之行者。若予為殺生者，緣殺生得對予自非難之，智者了知，緣殺生當
    譴責[予]，身壞命終後，緣殺生當豫期生於惡趣。實此為結、為蓋者，此即殺生也。
    而緣殺生，能生諸漏、煩勞、熱惱;回避殺生者，則無有諸漏、煩勞、熱惱也。」
    「依止不殺生，殺生當捨斷。」如是之謂，即緣此而謂也。
        「依止與取，不與取當捨斷。」實如是其謂，緣何其謂耶?居士!關於此，聖
    弟子亦復作如是思惟：「無論何等之結，因其結可能使予為不與取者，予為捨離、
    正斷此等諸結之行者。若予為不與取者，緣不與取得對予自非難之，智者了知，緣
    不與取當譴責[予]，身壞命終後，緣不與取當豫期生於惡趣，實此為結、為蓋，此
    即不與取也。而緣不與取，能生諸漏、煩勞、熱惱;回避不與取者，則無有諸漏、
        五四 哺多利經                                       一0三

        中部經典二                                          一0四
    煩勞、熱惱也。」「依止與取，不與取當捨斷。」如是之謂，即緣此而謂也。
        「依止真實語，妄語當捨斷。」實如是其謂，緣何其謂耶?居士!於此，聖弟
    子亦復作如是思惟：「無論何等之結，因其結可能使予為妄語者，予為捨離、正斷
    此等諸結之行者。若予為妄語者，緣妄語得對予自非難之，智者了知，緣妄語當譴
362 責[予]，身壞命終後，緣妄語當豫期生於惡趣。實此為結、為蓋，此即妄語也。而
    緣妄語，能生諸漏、煩勞、熱惱;回避妄語者，無有諸漏、煩勞、熱惱也。」「依止
    真實語，妄語當捨斷。」如是之謂，即緣此而謂也。
        「依止不兩舌，兩舌當捨斷。」實如是其謂，緣何其謂耶?居士!於此，聖弟
    子亦復作如是思惟：「無論何等之結，因其結可能使予為兩舌者，予為捨離、正斷
    此等諸結之行者，若予為兩舌者，緣兩舌得對予自非難之，智者了知，緣兩舌當譴
    責[予]，身壞命終後，緣兩舌當豫期生於惡趣，實此為結、為蓋，此即兩舌也。而
    緣兩舌，能生諸漏、煩勞、熱惱;回避兩舌者，則無有諸漏、煩勞、熱惱也。」「依
    止不離間語，離間語當捨斷。」如是之謂，即緣此而謂也。
        「依止不貪求、貪欲，貪求、貪欲當捨斷。」實如是其謂，緣何其謂耶?居士!
    於此，聖弟子亦復作如是思惟：「無論何等之結，因其結可能使予為貪求、貪欲者，
    予為捨離、正斷此等諸結之行者，若予為貪求、貪欲者，緣貪欲得對予自非難之，
    智者了知，緣貪求、貪欲當譴實(予)，身壤命終後，緣貪求、貪欲當豫期生於惡趣，
    實此為結、為蓋，此即貪求、貪欲也。而豫貪求、貪欲，能生諸漏、煩勞、熱惱;
    回避貪求、貪欲者、無有諸漏、煩勞、熱惱也。」「依止不貪求、貪欲，貪求、貪欲
    當捨斷。」如是之謂，即緣此而謂也。
        「依止不毀呰、瞋恚，毀呰、瞋恚當捨斯。」實如是其謂，緣何其謂耶?居士!
    於此，聖弟子亦復作如是思惟：「無論何等之結，因其結可能使予為毀呰、瞋恚者，
363 予為捨離、正斷此等諸結之行者，若予為毀呰、瞋恚者，緣毀呰、瞋恚得對予自非
    難之，智者了知，緣毀呰、瞋恚當譴實[予]，身壞命終後，緣毀呰、瞋恚當豫期生
    於惡趣，實此為結、為蓋，此即毀呰、瞋恚也。而緣毀呰、瞋恚，能生諸漏、煩勞、
    熱惱;回避毀呰、瞋恚者，無有諸漏、煩勞。熱惱也。」「依止不毀呰、瞋恚，毀呰、
    瞋恚當捨斷。」如是之謂，即緣此而謂也。
        「依止不忿怒、懊惱，忿怒、懊惱當捨斷。」實如是其謂，緣何其謂耶?居士!
        五四 哺多利經                                       一0五

        中部經典二                                          一0六
    於此，聖弟子亦復作如是思惟：「無論何等之結，因其結可能使予為忿怒、絕望者，
    予為捨離、正斷此等諸結之行者，若予為忿怒、絕望者，緣忿怒、絕望得對予自非
    難之，智者了知，緣忿怒、絕望當譴責[予]，身壞命終後，緣忿怒、懊惱當豫期生
    於惡趣，實此為結、為蓋，此即忿怒、懊惱也。而緣忿怒、懊惱，能生諸漏、煩勞、
    熱惱;回避忿怒、懊惱，無有諸漏、煩勞、熱惱。」「依止不忿怒、懊惱，忿怒、懊
    惱當捨斷。」如是之謂，即緣此而謂也。
        「依止不增上慢，增上慢當捨斷。」如是其謂，緣何其謂耶?居士!於此，聖
    弟子亦復作如是思惟：「無論何等之結，因其結可能使予為過慢者，予為捨離、正
    斷此等諸結之行者，若予為過慢者，緣過慢得對予自非難之，智者了知，緣過慢當
    譴責[予]，身壞命終後，緣過慢當豫期生於惡趣，實此為結、為蓋，此即過慢也。
    而緣過慢，能生諸漏、煩勞、熱惱;回避過慢者，無有諸漏、煩勞、熱惱也。」「依
    止不增上慢，增上慢當捨斷。」如是之謂，即緣此而謂也。
364     居士此等八法已略說之，[今]又詳細分別，其等於聖者之法、律為導致斷絕俗
    事者。然而，非僅此，於聖者之法、律，以一切處、以一切地方皆成為斷絕俗事者
    也。[居士曰：]「師尊!然則於聖者之法、律，以一切處，以一切地方如何成為斷
    絕俗事者耶?善哉!師尊!世尊於聖者之法、律，於一切處、一切地方，如實說該
    應斷絕俗事者，[即如是法請為予教示]誠是甚幸也!」[世尊曰：]「然!居士!汝
    聽之，善思惟之，予將說之!」居士哺多利應諾世尊：「願樂欲聞，[師尊!]」世尊乃
    說曰：
        「居士!猶如被飢餓、衰羸所征服之一犬，出現於屠牛者之店舖前，此一熟練屠
    牛者或其弟子，擲與彼犬淨除善削無肉沾血之骨頭；居士!汝其如何思耶?是否彼
    犬齧此淨除善削無肉沾血之骨頭，可除其飢餓與衰羸耶?」[居士曰：]「此實不然，
    師尊!何以故?師尊!實因其骨頭被淨除、善削、無肉唯沾血。於此狀況，彼犬定
    成為疲勞困惑者也。」[世尊曰：]「雖然如此，居士!聖弟子亦復作如是思惟：「由
    世尊所說--欲者譬如骨頭，苦多、惱多，於此多有災患。」如是以正慧對其欲如
365 實觀之，凡此捨是多種、依止1多種，避去之[欲]；凡此捨是一種、而依止一種，
    如是修習彼捨，於此時，滅盡一切世間利得無餘也。
        居士!猶如。鷲或蒼鷺或鷹，啣肉塊飛去時，而諸鷲、諸蒼鷺及諸鷹等追之、
        五四 哺多利經                                       一0七

        中部經典二                                          一0八
    襲之，欲裂取、欲使放棄[肉塊]。居士!汝如何思之耶?若彼鷲或蒼鷺或鷹不速棄
    其肉塊，由此，彼得死或瀕死之苦也。[居士曰：]「師尊!如是!」[世尊曰：]「雖
    然如此，居士!聖弟子亦復作如是思惟：「由世尊所說--欲者譬如肉塊，苦多、
    惱多，於此多有災患。」，如是以正慧對其[欲]如實觀之，凡此捨是多種、依止多
    種，避去之[欲]；凡此捨是一種、依止一種，如是修習彼捨，於此時，滅盡一切世
    間利得無餘也。」
        居士!猶如一人持點燃之草炬，逆風行之。居士!汝如何思此耶?若彼人不速
    棄其草炬，則草炬或燒彼手、彼臂、彼之肢節，由此，彼得死或瀕死之苦也。[居士
    曰：]「師尊!如是!」[世尊曰：]「雖然如此，居士!聖弟子亦復作如是思惟：「由
    世尊所說--欲者譬如草炬，苦多、惱多，於此多有災患。」如是以正慧對其[欲]
    如實觀之……乃至……如是修習彼捨，於此時，滅盡一切世間利得無餘也。」
        居士!猶如有一逾人之2火坑，充滿無焰、無煙[尚在燃燒]之火炭，然而，
    有一人欲生而不欲死，欲樂而厭苦者來[此火坑]，即此一人，二力士各握其一臂曳
    彼至火坑。居士!汝如何思此耶?是否彼人將身作如是又如是之扭曲耶?」[居士
    曰：]「如是!師尊!何以故?師尊!此人實知余若落入此火坑，由此，得死或瀕死
    之苦也。」[世尊曰：]「雖然如此，居士!聖弟子亦復作如是思惟：「由世尊所說
    --欲者譬如火坑，苦多!惱多，於此多有災患。」如是以正慧對其[欲]如實觀
    之……乃至……如是修習彼，捨於此時，滅盡世間一切利得無餘也。」
        居士!猶如人於夢中見可愛之園、可愛之林、可愛之地、可愛之蓮池。然而，
    醒後不見任何[夢中]物。雖然如此，居士!聖弟子亦復作如此思惟：「由世尊所
    說--欲者譬如夢，苦多、惱多，於此多有災患。」如是以正慧對其[欲]如實觀
    之……乃至……如是修習彼捨[滅盡世間一切利得無餘也。]
366     居士!譬如此處有人，借用豪華車乘，殊妙之珠璫;彼以此等借來財物莊嚴之、
    圍繞之，行至市肆，人人見此人而言：「此人實豪富哉!諸豪富實享受財物，傳言如
    是也。」此人之[債]主，無論於何處見之，即在該處奪去彼等!被借用之財物]。
    居士!汝對此作何思耶?其人之[心起]變異性耶?[居士曰：]「然也，師尊![應
    起之]，何以故?師尊!實因主人奪去彼等!被借用之財物]也。」[世尊曰：]「居
    士!如是，聖弟子如是思惟之：「欲者譬如借用物，苦多、惱多，為世尊所說，在
        五四 哺多利經                                       一0九

        中部經典二                                          一一0
    此，有更多之災患。」如以正慧對此如實觀之……乃至……[滅盡世間一切利得之
    執取至無餘。]如是修習其捨。」
        居士!譬如村里或聚落之附近，有茂密叢林，其處多有已熟果樹，但其果無一
    落地，是時，有一人，欲果、求果，索果而來，深入其叢林，見已熟多果之樹，彼
    如是念：「此樹之果多已熟，但無一落地，予得攀登樹上，儘所需而食，且裝滿圍
    裙。」彼攀登其樹，儘所需食，且裝滿圍裙。於是，又有第二人欲果、求果、索果。
    執利斧前來，深入其叢林，見已熟多果之樹，彼如是念：「此樹之果多已熟，而無
    一落地，予不知如何攀樹，予可將此樹之本幹砍斷，儘所需食，且裝滿圍裙。」彼
    隨砍斷樹幹。居士!汝對此如何思之耶?彼先攀登樹上之人若不速下，則該樹倒，
367 彼當跌壞手、足或其餘肢節，彼由此，受死或等於死之苦也。」[居士曰：]「如是!
    師尊!」[世尊曰：]「居士!如是，聖弟子如次思惟之：「欲者譬如樹果，苦多、
    惱多，由世尊所說。於此，有更多之災患也。」如是以正慧對此如實觀之，凡此捨
    是多種，由依止多種而迴避彼[欲]，凡此捨是一種，由依止一種而捨之，於是，由
    滅盡一切世間利得之執取至無餘，如是修習其捨。
        居士!彼聖弟子得此無上捨念偏淨，憶念種種宿住，即：一生、二生、三生……
    乃至……如是憶念行相、境遇，種種宿住。居士!彼聖弟子得此無上捨[所生]念
    偏淨，以清淨超人天眼見諸有情之生死，貴賤、美醜、幸與不幸……乃至……知諸
    有情各隨其業而受報。居士!聖弟子得此無上捨[所生]念偏淨，由盡諸漏，無漏
    心解脫、慧解脫，於現法自己以通智自證具足住之。
        居士!如是於賢者之所說，以一切處、一切地方，悉斷絕一切俗事者也。居士!
    對此汝作何思耶?於聖者之所說，以一切處、一切地方，一切俗事之斷絕，如是俗
    事之斷絕，汝是否亦於自己觀見耶?[居士曰：]「師尊!予為何者耶?又聖者之所
    說，以具一切處、一切地方一切俗事皆斷絕者為何者耶?師尊!於聖者之所說以一
    切處、一切地方，一切俗事皆斷絕者，予距之尚遠也。師尊!我等前於外道出家，
    對凡庸者思為殊勝者之沙門而以殊勝食供養之。對凡庸者之沙門於殊勝處安置之：
    師尊!我等又對諸比丘是殊勝者沙門而思為凡庸者，對殊勝沙門以凡庸食供養之。
    對殊勝之諸沙門於凡庸處安置之。師尊!今我等知諸外道者為凡庸也。對凡庸沙門
368 以凡庸供養之，對凡庸沙門以凡庸處安置之；我等又知，諸比丘為殊勝也，對殊勝
        五四 哺多利經                                       一一一

        中部經典二                                          一一二
    沙門以殊勝食供養之，對殊勝沙門以殊勝處安置之。師尊!世尊令予於諸沙門生起
    敬愛，於諸沙門生起淨信，於諸沙門生起恭敬，偉哉!世尊!偉哉!世尊!世尊恰
    如能扶起將倒者，能撥露被覆者，對迷路者能導之以道，於闇處能持來明燈，使有
    眼者見諸色，如是，世尊以種種方便開示法。師尊!予歸依世尊，[歸依]法及[歸
    依]比丘僧伽。願世尊認予自今以後，終生歸依[佛、法、僧]為優婆塞!


                                  五五 耆婆迦經
      北傳 沒有此經。
      本經乃述耆婆迦問食肉事，世尊對此回答，比丘若為自己所備，以見、聞、思之肉不得
      受。又比丘于食不得貪著。

                第五十五 耆婆迦經
        如是我聞。
        一時，世尊住王舍城1耆婆迦養童子之菴婆園內。爾時，耆婆迦養童子者詣世
    尊處。詣已，敬禮世尊坐於一面，坐於一面之耆婆迦養童子者白世尊曰：「師尊!予
    如是聞：「有別請沙門瞿曇而殺生類者；沙門瞿曇正如此而受用為自己所作別請之
    肉」。師尊!就彼所言「有別請沙門瞿曇而殺生類者;沙門瞿曇正如此而受用為自己
    所作--別請之肉」如是之說。師尊!彼等對世尊為真實語耶?抑或以非真實語以
369 誣謗世尊耶?或說法之隨法者耶?或不受任何如法之說隨說者訶責耶?」[世尊
    曰：]「耆婆迦就彼所言：「有別請沙門瞿曇而殺生類者，沙門瞿曇正如此而受用為
    自己所作--別請之肉」如是之說。彼等對予非為真實語者，彼等對予以非存在、
    不真實語以誣謗予也。耆婆迦:有三種狀態，予說不受用肉，三種狀態者：即己見
    (見殺)、己聞(聞殺)、己疑(疑為己殺)；耆婆迦!予說於此三種狀態不受用肉。
    耆婆迦!予又說三種狀態可受用肉，三種狀態者：即不見(不見殺)、不聞(不聞
        五五 耆婆迦經                                       一一三

        中部經典二                                          一一四
    殺)、無疑(無疑為予殺)；此三種狀態可受用肉。」
        耆婆迦!在此，比丘依住一村里或一聚落，彼以俱慈之心，偏滿一方而住之，
    如是至第二、第三、第四[方]，如是至上、下、橫、一切處，一切[有情]當作自
    己，對含有一切[有情之]世界，以廣大、廣博、無量、無恚、無害、俱慈之心偏
    滿而住之。即此，居士或居士子，詣已而招請明朝之食。耆婆迦!比丘願意而同意
    之，彼過其夜，晨早著衣，執持衣、缽，詣彼居士或居士子住處。詣已，坐於所施
    設之座，對彼，該居士或居士子以上妙食供養之。其時，彼念非如是：「善哉!此
    居士或居士子以上妙食供養予，此居士或居士子於未來亦以如是上妙之食供養予。」
    彼對其食以不貪著、不惑溺、不耽著、見[災患]者，知出離而受用之。耆婆迦!
    對此，汝作何思耶?彼比丘於其時，有思害自，或思害他。亦思害兩者耶?[居士
    曰：]「不然，師尊!」[世尊曰：]「然則，耆婆迦，彼比丘於其時，食無過之食耶?」
    [居士曰：]如是，師尊!世尊!予聞：「梵天是慈住者。」「師尊!對此，「世尊
    為予對面親見者，世尊實是慈住者也。」[世尊曰：]「耆婆迦!彼具貪、具瞋、具
    癡者，是為瞋害者；其貪、其瞋、其癡為如來所捨，已斷根，如截多羅樹頭，成為
370 非有，未來為不生法。耆婆迦!若汝所言為如是意義者，則予對汝認可也。」[居士
    曰：]「師尊!予之所言，實為如是意義也。」
        世尊曰：「耆婆迦!在此，比丘依住一村里或一聚落，彼以俱悲心……乃至……
    以俱喜心……乃至……以俱捨心，偏滿一方而住之，如是至第二、第三、第四[方]，
    如是至上、下、橫、一切處，一切[有情]當作自己，對含有一切[有情之]世界，
    以廣大、廣博、無量、無恚、無害、捨俱之心偏滿而住之，即此比丘，居士或居士
    子，詣而招請明朝之食。耆婆迦[比丘願意而同意之，彼過其夜，晨早著衣，執持
    衣、缽，詣彼居士或居士子之處。詣已，坐於所施設座，彼居士或居士子以上妙食
    供養之。其時，彼念非如是：「善哉!此居士或居士子以上妙食供養予，此居士或
    居士子於未來亦以如是上妙之食供養予。」彼對其食以不貪者、不惑溺、不耽著、
    見[災患]者，如出離而受用之。耆婆迦!對此，汝作何思耶?彼比丘於其時，有
    思害自、或思害他，或思害兩者耶?[居士曰：]「不然，師尊!」[世尊曰：]「然
    則，耆婆迦!彼比丘於其時，食無過之食耶!」[居士曰：]「如是，師尊[世尊!
    予聞：「梵天是捨住者。」「師尊!對此，「世尊為予對面親見者，世尊實是捨住者
        五五 耆婆迦經                                       一一五

        中部經典二                                          一一六
    也。」[世尊曰：]「耆婆迦!彼具貪、具瞋、具癡者，是為惱害者、嫌惡者、瞋恚
    者；其貪、其瞋、其癡為如來所捨，已斷根，如截多羅樹頭，成為非有，未來為不
    生法。耆婆迦!若汝所言為如是意義者，則予對汝認可也。」[居士曰：]「師尊!
371 予之所言，實為如是意義也。」
        世尊曰：「耆婆迦!凡是別請如來或如來弟子而殺生類者，彼以五事生多非福
    德。即[第一]彼如是言：「汝等去，將彼名之生物牽來。」具此初事即生多非福
    德。其次，將彼生物繫首牽來感受苦痛、憂傷，具此第二事而生多非福德。其次，
    彼又言：「汝等去，將彼生物殺害之。」具此第三事，而生多非福德。其次，該生
    物正遭殺害時，受苦痛、憂傷，具此第四事，生多非福德。其次，彼對如來或如來
    弟子具不淨嬈害心，具此第五事，生多非福德。耆婆迦!凡是別請如來或如來弟子
    而殺生類者，彼具此五事，而生多非福德。」如是說已，耆婆迦養童子者白世尊曰：
    「不可思議，師尊!未曾有哉!師尊!師尊!諸比丘實食淨食，諸比丘實食無過食。
    偉哉!師尊!偉哉!師尊!乃至……願世尊認予自今以後，終生歸依[佛、法、僧]
    為優婆塞。


                                 五六 優婆離經
      北傳 中含一三三．優婆離經(大正藏一、六二八頁。)
      本經乃述離繫派之徒，長苦行者及同派之居士優婆離，受世尊的教化而成為佛弟子。離
      繫派之師若提子、知之而吐血。與北傳大體一致，但至後面記述，若提子其後往波瓦國
      而死。

                第五十六 優波離經
        如是我聞。
        一時，世尊住那爛陀之波婆離菴婆園。爾時，離繫派之若提子與離繫派之1大
    眾俱，住那爛陀。是時，此離繫派長苦行者於那爛陀行乞已，食後由行乞而歸，詣
    波婆離菴婆園世尊處。詣已，向世尊問訊，交換友誼禮讓之語立於一面。世尊對立
372 於一面之離繫派長苦行者曰：「苦行者!有諸座，汝若願意，則2坐之!」如是言已，
    離繫派之長苦行者取一卑座坐於一面。世尊對坐於一面之離繫派長苦行者曰：
        「苦行者，離繫若提子對惡業之成熟、發起，設施若干之業耶?」[苦行者曰：]
    「卿瞿曇!離繫若提子不常施設「業也，業也。」卿瞿曇!離繫若提子是常施設「罰
    也，罰也。」」[世尊曰：]苦行者!關於離繫若提子對惡業之成熟、發起，設施若
    干罰耶?」[苦行者曰：]「卿瞿曇!離繫若提子對惡業之成熟、發起，施設三罰，
    即：身罰、口罰、意罰也。」[世尊曰：]「苦行者!其身罰、口罰、意罰，各異乎?」
    [苦行者曰：]「卿瞿曇!身罰、口罰、意罰為各異也。」[世尊曰：]「苦行者!如
        五六 優波離經                                       一一七

        中部經典二                                          一一八
    是各異，如是特殊此等三罰中，彼離繫若提子對惡業之成熟、發起，汝施設何罰為
    最重罪耶?身罰耶?口罰耶?抑意罰耶?」[苦行者曰：]「卿瞿曇!如是各別，如
    是特殊之此等三罰中，離繫若提子對惡業之成熟、發起，以施設身罰為最重罪，口
    罰不然，意罰不然。」[世尊曰：]「苦行者!汝云「身罰為最重罪也」耶?」[苦行
    者曰：]「卿瞿曇!予言「身罰也」。」[世尊再度曰：]「苦行者!汝言「身罰也」
    耶?」[苦行者再度曰：]「卿瞿曇!予言「身罰也」。」[世尊三度曰：]「苦行者!
    汝言「身罰也」耶?」[苦行者三度曰：]「卿瞿曇!予言「身罰也」。」如是，世尊
    實對離繫派長苦行者於此論點，至第三次確定之。
        如是言已，離繫派長苦行者白世尊曰：「卿瞿曇!然則，對惡業之成熟、發起，
373 汝施設若干罰耶?」[世尊曰:]「苦行者!如來不常施設「罰也，罰也」。苦行者!
    如來是常施設「業也，業也。」[苦行者曰：]「卿瞿曇!對惡業之成熟、發起，汝
    施設若干業耶?」[世尊曰：]「苦行者!對惡業之成熟、發起，予施設三業，即身
    業、口業、意業也。」苦行者曰：「卿瞿曇!其身業、口業、意業為各異耶?」[世尊
    曰：]「苦行者!其身業、口業及意業為各異也。」[苦行者曰：]「卿瞿曇!如是各
    別，如是特殊之此等三業中，對此惡業之成熟、發起，汝施設何業為最重罪耶?身
    業耶?口業耶?抑意業耶?」[世尊曰：]「苦行者!如是各別，如是特殊之此等三
    業中，對惡業之成熟、發起，予以施設意業為最重罪也。身業不然、口業亦不然。」
    [苦行者曰:]「卿瞿曇!汝言「意業為最重罪也」耶?」[世尊曰：]「苦行者!予
    言「意業也」……乃至……「卿瞿曇!汝言「意業也」耶?」[世尊曰：]「苦行者!
    予言「意業也」。」如是，離繫派長苦行者對世尊，實就此論點，至第三次確定後，
    由座起立，詣離繫派若提子處。
        其時，離繫若提子正與以優波離為上首，愚人所組成之大在家眾俱坐。離繫若
    提子遙見長苦行者前來；見已，對長苦行者曰：「苦行者!汝晨早由何處來耶?」[苦
    行者曰：]「師尊!我由沙門瞿曇處來也。」[若提子曰：]「苦行者!汝與沙門瞿曇
374 有所共論耶?」「師尊!我與沙門瞿曇有所共論。」[若提子曰：]「苦行者!汝與沙
    門瞿曇，就何[事]共論耶?」於是，離繫派長苦行者將與世尊所共論盡告知若提子。
    離繫若提子於長苦行者說此時，如是曰：「善哉!善哉!苦行者!如由對師之教說，
    具正確了解之多聞弟子，如是依離繫派之長苦行者已為沙門瞿曇作答也。微不足道
        五六 優波離經                                       一一九

        中部經典二                                          一二0
    之意罰如何與如此重大身罰比美?然而，更恰當言之，對惡業之成熟、發起，身罰
    為最重罪，口罰不然，意罰亦不然也。」
        說此已居士優波離對離繫若提子曰：「善哉!善哉!師尊苦行者，實如對師之教
    說具正確了解之多聞弟子，如是依大德苦行者為沙門瞿曇作答也。微不足道之意罰
    如何與如此重大之身罰比美?然而，更恰當言之對惡業之成熟、發起，身罰為最重
    罪，口罰不然、意罰亦不然，師尊!我亦去向沙門瞿曇對此論點破之。若沙門瞿曇
    對我如此主張，如依大德長苦行者所確言者;猶如強人將長毛之羊，捉其毛能曳之、
    能偏曳之、能迴曳之；如是，我對沙門瞿曇，將以論對論曳之、偏曳之、迴曳之；
    或又如力強之釀造者，將大酒糟袋投入深池，把握其隅端而曳之、偏曳之、迴曳之，
    如是，我對沙門瞿曇，將以請對論曳之、偏曳之、迴曳之；或又如力強之1漉酒人，
    把握毛篩之端，能篩除之、振篩之、迴篩之，如是，我對沙門瞿曇，將以論對論篩
    除之、振篩之、迴篩之；或又如六十歲象，入深蓮池，作2麻洗遊戲，如是，我思
375 對沙門瞿曇，嬉行麻洗遊戲。師尊!今我往，對沙門瞿曇於此論點破之。」[若提子
    曰：]「居士!汝宜往，向沙門瞿曇於此論點破之。居士!我能向沙門瞿曇論破之，
    離繫派長苦行者」[得論破之]，汝亦[得為之]。」
        是如，離繫派長苦行者白離繫若提子曰：「師尊!我不悅居士優波離欲向沙門瞿
    曇論破[之事]，師尊!沙門瞿曇實是幻士，知誘惑術、幻化術，以誘惑外道弟子眾。」
    [若提子曰:]「苦行者!在諸道理上，無餘地使居士優波離成為沙門瞿曇之弟子；
    然，沙門瞿曇有可能成為優波離之弟子也。居士!汝往，向沙門瞿曇應於此論點議
    論之，予實得向沙門瞿曇論破之，因長苦行者[得論破之]，汝亦[得為之]。」第二
    度……乃至……第三度離繫派長苦行者對若提子曰：「師尊!我不悅居士優波離欲
    向沙門瞿曇論破[之事]，師尊!沙門瞿曇實是幻士，知誘惑術、幻化術，以誘惑外
    道弟子眾。」[若提子曰：]「苦行者!在諸道理上，無餘地使居士優波離成為沙門
    瞿曇之弟子；然，沙門瞿曇有可能成為優波離之弟子也。居士!汝往，向沙門瞿曇
    應於此論點論議之，予實得向沙門瞿曇論破之，因離繫派長苦行者[得論破之]，汝
    亦[得為之]。」居士優波離對離繫若提子應諾：「如是，師尊!」由座而起，向若提
    子敬禮，右繞後，詣波婆離菴婆園世尊處。詣已，敬禮世尊坐於一面；坐於一面之
    居士優波離白世尊曰：「師尊!離繫派長苦行者曾來此處耶?」[世尊曰：]「離繫派
        五六 優波離經                                       一二一

        中部經典二                                          一二二
376 長苦行者曾來此處。」[優波離曰：]「師尊!與離繫派長苦行者有何共論耶?」[世
    尊曰:]「居士!予與離繫派長苦行者有所共論。」[優婆離曰：]「師尊!與離繫派
    長苦行者有何共論耶?」於是，世尊將與離繫派長苦行者之所共論，盡告居士優波
    離，如此說已，居士優波離白世尊曰：「師尊!善哉!善哉!長苦行者，實如對師之
    教說具正確了解之多聞弟子，其如離繫派長苦行者對世尊之所答也。微不足道之意
    罰如何與如此重大之身罰比美?然而，更恰當言之，對惡業之成熟、發起，身罰為
    最重罪，口罰不然、意罰亦不然也。」[世尊曰：]「居士!汝若願住真實而論之，
    則我等對此宜論議也。」[優波離曰：]「師尊!予願住真實而論之，我等在此論議
    之。」
        [世尊曰]:「居士!汝對此作何思耶?在此，有一離繫派徒，患病、苦悶、重
    患、拒冷水，[僅]受用熱水，彼得冷水會死去。居士!對彼，離繫派之若提子施設
    於何處往生耶?」[優波離曰: 「尊者!有名謂意著天3之天界，彼往生其處，何
    以故?師尊!彼實為意之執著而命終也。」[世尊曰：]「居士!居士!汝實宜思惟
    已而答之；汝勿前[言]置後，而後[言置]前。居士!汝前實曾言：「師尊!予
    願住真實而論之，我等在此論議耶?」」[優波離曰：]「師尊[雖然世尊如是言，然
    此身罰對惡業之成熟、發起為最重罪，口罰不然，意罰亦不然。」[世尊曰：]「居
377 士!汝對其作何思耶：此有一離繫派徒，住四種制戒防護：避4一切之水，以防(殺
    生之惡)。以[避]一切水，控制(殺生之)[惡]。以[避]一切水，抖落[惡]。
    以[避]一切水觸，達[制惡]。但彼於來回之際已殺害眾多小生類。居士!對此之
    [事]，離繫若提子施設何報耶?」[優波離曰：]「師尊!非思非故意者，則離繫若
    提子不施設大罪。」[世尊曰:]「居士!若彼思[作]則如何?」[優波離曰:]「是
    大罪也，師尊!」[世尊曰:]「居士!離繫若提子對所云思，施設於何處耶?」[優
    波離曰:]「於意罰也，師尊!」[世尊曰:]「居士!居士!汝實宜思惟已而答之，
    汝勿前[言]置後而後[言置]前。居士!汝前實曾言：「師尊!予願住真實而論
    之，我等在此論議耶?」[優波離曰：]「師尊!雖然世尊如是言，但是身罰對惡業
    之成熟、發起為最重罰，口罰不然，意罰亦不然。」
        [世尊曰：]「居士!汝對其作何思耶?此那爛陀城富裕豐樂，人民眾多耶?」
    [優波離曰:]「如是，師尊!此那爛陀城富裕豐樂，人民眾多。」[世尊曰：]「居
        五六 優波離經                                       一二三

        中部經典二                                          一二四
    士!汝對其作何思耶?」於此有人拔劍來曰：「予將此那爛陀城之生類等，於一剎
    那、一瞬間，悉作成一肉聚，一肉山。」居士!汝對其作何思耶?彼人，將此那爛
    陀城之生類等，於一剎那、一瞬間，得能悉作成一肉聚，一肉山耶?」[優波離曰：]
    「師尊!縱令十人、二十人、二十人、四十人，或五十人，亦不能將此那爛陀城之生
    類等作成一肉聚、一肉山，何況一惡人[豈能]作之耶?」[世尊曰：]「居士!汝
    對其作何思耶?於此，有神通力、得自在之沙門或婆羅門來曰：「予對此那爛陀城
    以一瞋意，將可化成灰也。」居士曰汝對其作何思耶?「彼有神通力、得心自在之
    沙門、婆羅門對那爛陀城以一瞋意有可能化成灰耶?」[優婆離曰：]「師尊!縱令
378 十那爛陀城、二十那爛陀城、三十那爛陀城、四十那爛陀城、或五十那爛陀城，彼
    有神通力，得心自在之沙門或婆羅門，以一瞋意亦能化成灰也，何況卑劣之一那爛
    陀城[不能]作之耶?」[世尊曰：]「居士!居士!汝實宜思惟已而答之；汝勿[前]
    言置後而後[言置]前。居士!汝前實曾言：「師尊!予願住真實而論之，我等在
    此論議耶?言優波離曰：]「「師尊!雖然世尊如是言，但是此身罰為對惡業之成熟、
    發起為最重罪，口罰不然，意罰亦不然。」世尊曰：「居士!汝對其作何思耶?汝聞
    單達迦閑林、迦鄰伽閑林、迷奢閑林、摩但迦閑林為閑林，為真實之閑林耶?」[優
    波離曰:]「然也，師尊!予聞：「單達迦閑林、迦鄰伽閑林、迷奢閑林、摩但迦閑
    林為閑林，為真實之閑林也。」[世尊曰:]「居士!汝對其作何思耶?汝未曾聞：
    「依誰，其單達迦閑林、迦鄰伽閑林、迷奢閑林、摩但迦閑林為閑林，為真實之閑
    林」耶?」[優波離曰：]「師尊!予曾聞：「以諸大仙之瞋意。其單達迦閑林、迦
    鄰伽閑林、迷奢閑林、摩但迦閑林成為閑林，成為真實之閑林也。」[世尊曰:]「居
    士!居士!汝實宜思惟已而答之，汝勿前[言置]後而後[言置]前。居士!汝前
    實曾言：「師尊!予願住真實而論之，我等在此宜論議」耶?」
        [優波離曰：]「師尊!予以世尊最初譬喻已歡喜、已滿足；更而，予對世尊猶
    欲聞此等對種種質問之答辯，然我終不認世尊為5敵對者也。偉哉!師尊!偉哉!
    師尊!世尊恰如能扶起將倒者，能揭露被覆者，對迷者能導之以道，於闇中能持來
379 明燈，使有眼者見諸色，如是，世尊以種種方便之開示。師尊!在此!予歸依世尊，
    亦[歸依]法及[歸依]比丘僧伽，願世尊認予從今以後終生歸依[佛、法、僧]
    為優婆塞。
        五六 優波離經                                       一二五

        中部經典二                                          一二六
        世尊曰：「居士!汝宜作熟慮，如汝等知名之士熟慮為幸甚也。」[優波離曰：]
    「師尊!以世尊對我言：「居士!汝宜作熟慮；如汝等知名之士熟慮為幸甚也。」我
    對世尊，更生歡喜滿足。師尊!外道實以我為弟子，彼等於那爛陀城全城持播巡遊，
    [宣言]：「居士優波離為我等之弟子也。]然世尊對我如此言：「居士!汝宜作熟
    慮，如汝等知名之士熟慮為幸甚也。」師尊!在此!予再度歸依世尊，[歸依]法、
    [歸依]僧伽。願世尊認予從今以後終生歸依[佛、法、僧]為優婆塞。
        [世尊曰：]「居士!長時，汝家成為供離繫派徒[所望之]泉源也，然彼等來
    乞食時，宜記得與施食。」[優波離曰：]「師尊!以世尊對我言：「居士!長時，
    汝家為供離繫派徒[所望之]泉源也，然彼等來時，宜記得與施食。」我對世尊更
    生歡喜滿足也。師尊!我曾聞：沙門瞿曇如是言：「只應施與我，不應施與他，只
    應施與我之弟子，不應施與他之弟子；只施與我則有大果報，施與他則無大果報；
    只施與我之弟子有大果報，施與他之弟子無大果報。」然世尊卻勸導我施與諸離繫
    派之徒也。師尊!我等於此當知時也。師尊!在此，我三度歸依世尊[歸依]法及
    [歸依]比丘僧伽。顱世尊認予從今以後終生歸依[佛、法、僧]為優婆塞。
        於是，世尊對居士優婆離，為之次第說法，即：說施、說戒、說天，欲為災患、
380 罪惡6與穢污及離欲之功德。世尊知居士優波離從順心、柔軟心、無蓋心、欣悅心、
    明淨心；於是，為之說諸佛所稱揚法說，即：苦、集、滅、道也。如是，恰如能受
    染料之清淨無垢衣;如是，居士優波離即於其座，還塵離垢，生起法眼，即：「凡由
    緣生起法，彼一切亦由緣離散而歸於滅法也。」於是，居士優波離，見法、得法、知
    法、入法，於師教說，已斷疑度惑、得無所畏，不復從他者。向世尊曰：「師尊!我
    等多所作，多事務，我等今(辭)行。」[世尊曰]「居士!今汝知適時。」
        爾時，居士優波離對世尊說法歡喜、隨喜，由座起立，敬禮世尊，右繞而歸自
    己住處。至已，行至喚守門者：「守門者!予今後對離繫派諸男女全閉門，對世尊之
    諸比丘、諸比丘尼、諸優婆塞、諸優婆夷不閉門;若任何離繫派之徒來，汝宜對彼
    言：「尊者!請停，勿入。居士優波離今後接近沙門瞿曇、弟子，對離繫派之諸男
    女閉門，對世尊之諸比丘、諸比丘尼、諸優婆塞、諸優婆夷不閉門。尊者!若汝需
    要施食，就暫停此處，將為汝持來。」」彼守門者應諾居士優波離曰：「如是[尊者!」
        離繫派長苦行者聞，「傳言居士優波離成為沙門瞿曇之弟子。」於是，離繫派長
        五六 優波離經                                       一二七

        中部經典二                                          一二八
    苦行者，往詣離繫若提子處。至已，對離繫若提子曰：「師尊!予聞：「傳言居士優
    波離成為沙門瞿曇弟子。」[若提子曰：]「苦行者!在諸道理上，無餘地使居士優
    波離成為沙門瞿曇弟子；然，沙門瞿曇有可能成為居士優波離之弟子。」再度……乃
    至……三度，離繫派長苦行者對離繫若提子曰：「師尊!予聞：「傳言居士優波離成
381 為沙門瞿曇之弟子。」」[若提子曰:]「苦行者!在諸道理上，無餘地使居士優波離
    成為沙門瞿曇之弟子;然，沙門瞿曇有可能成為優波離之弟子也。」[長苦行者曰：]
    「師尊!然為知居士優波離是否已成為沙門瞿曇之弟子，予願往視之。」[若提子曰：]
    「苦行者!汝宜往之、宜知居士優波離是否已成為沙門瞿曇之弟子。」
        於是，離繫派長苦行者往居士優波離住處。守門者遙見離繫派長苦行者前來，
    對長苦行者言：「尊者請停，勿入。自今起，居士優波離已成為沙門瞿曇弟子，對離
    繫派諸男女閉門，對世尊諸比丘、諸比丘尼、諸優婆塞、諸優婆夷不閉門。尊者!
    若汝需要施食，暫停此處，將為汝持來。」[長苦行者]言：「友!不必施食。」從其
    處歸還，往詣離繫若提子處。至已，對離繫若提子曰：「師尊!居士優波離已成為沙
382 門瞿曇弟子乃事實也。師尊!予[前]對汝如是[言]：「師尊!予不悅居士優婆離
    欲向沙門瞿曇論破[之事]。師尊!沙門瞿曇實是幻士，知誘惑術、幻化術，以誘惑
    外道弟子眾。」其不得[尊師之採信]。師尊!汝之居士優波離今已為沙門瞿曇以誘
    術、幻化術所誘惑也。」[若提子曰：]「苦行者!在諸道理上，無餘地使居士優波
    離成為沙門瞿曇之弟子;然，沙門瞿曇有可能成為優波離之弟子也。」再度……乃至
    ……三度離繫派之長苦行者對離繫派若提子如是言：「師尊!居士!優波離已成為
    沙門瞿曇之弟子乃事實。師尊!予[前]對汝如是[言]：「師尊!予不悅居士優波
    離欲向沙門瞿曇論破[之事]。師尊!沙門瞿曇實是幻士，知誘惑術、幻化術，以誘
    惑外道弟子眾。」其不得[尊師之採信]。師尊!汝之居士優波離今已為沙門瞿曇以
    誘惑術、幻化術所誘惑也。」[若提子曰：]「苦行者，在諸道理上，無餘地使居士
    優波離成為沙門瞿曇之弟子;然，沙門瞿曇有可能成為優波離之弟子也。苦行者!
    今予親往，以了知居士優波離是否已成為沙門瞿曇之弟子。」
        於是，離繫若提子與離繫派大眾等往居士優波離之住處。守門者遙見離繫若提
    子前來，對離繫若提子言：「尊者!請停，勿入。自今起居士優波離已成為沙門瞿曇
    弟子，對離繫派諸男女閉門，對世尊之諸比丘、諸比丘尼、諸優婆塞、諸優婆夷不
        五六 優波離經                                       一二九

        中部經典二                                          一三0
    閉門。尊者!若汝需要施食，就暫停此處，將為汝持來。」[若提子曰：]「然則，
    友!守門者!請往詣居士優波離處;詣已，向居士優波離如是言：「尊者!離繫若
    提子與離繫派大眾俱立於門外，彼欲見汝。」」守門者應諾離繫若提子曰：「如是，師
383 尊!」詣居士優婆離處；詣已，向居士優波離如是言：「尊者!離繫若提子與離繫派
    之大眾俱立於門外，彼欲見汝。」[優波離曰:]「然則，友!守門者!於中央之門
    房小屋設座。」守門者應諾優波離曰：「如是，尊者」於中央之門房小屋設座後，詣居
    士優波離處；詣已，同居士優波離是言：「尊者!於中央之門房小屋已設座，今思適
    時也。」於是，居士優波離往詣中央之門房小屋；詣已，即於其處最上、最尊、最高、
    殊妙之座就坐已，喚守門者曰：「友!守門者!汝往詣離繫若提子處；詣已，向離繫
    若提子如是言：「尊者!居士優波離如是言--尊者!傳言汝若願意則請入。」守
    門者應諾優波離曰：「如是，尊者!」往詣離繫若提子處；詣已，對離繫若提子曰：
    「尊者!居士優波離如是言--尊者!傳言汝若願意則請入。」」於是，離繫若提子與
    離繫派之大眾，共詣中央門房小屋處。
        爾時，居士優波離遙見離繫若提子前來，出迎之，對其處最上、最尊、最高。
    殊妙之座，以上衣擦拭，抱置而就座之。彼今於其最上、最尊、最高，殊妙之座自
    坐之，對離繫若提子曰：「尊者!有諸座位，若欲，請坐之。」如是言已，離繫若提
    子對居士優波離曰：「居士!汝為狂人也;居士!汝為愚人也;汝言：「師尊!予願
    往，向沙門瞿曇論破之。」而往之，然被大論所糾纏而還也。居士!恰如前往拔取
    他人睪丸之人，[自己]睪丸被拔取而還也;居士!或又如，前往拔取[他人]眼睛
    之人，[自己]眼睛被拔取而還也；如是，居士!汝言「師尊!予願往向沙門瞿曇論
    議，」而往之。然被大論所糾纏而還也。居士!汝受沙門瞿曇以誘惑術、幻化術所
    誘惑也。」
        [居士曰：]尊者!諸誘惑術、幻化術為賢也;尊者!諸誘惑術、幻化術為善
    也;尊者!予之諸所受、親戚、血緣是於此誘化而得被化，予之諸所受、親戚、血
    緣於長時得為饒益、幸福；尊者!若全王族於此誘化而得被化，則全王族於長時得
384 為饒益、幸福；尊者!若全婆羅門……乃至……毘舍……乃至……首陀，於此誘化，
    而得被化，則全首陀於長時得為饒益、幸福；尊者!若於天、魔、梵天之世界，於
    沙門、婆羅門、人天眾中，於此誘化而得被化，則於天、魔、梵天之世界，與沙門、
        五六 優波離經                                       一三一

        中部經典二                                          一三二
    婆羅門、人天大眾，於長時得為繞益、幸福；尊者!為此，予將為汝作喻[示之]，
    蓋有一類智者，依喻了解所說之意義也。
        尊者!往昔有一高齡衰老婆羅門，有年少青春之妻，懷妊臨盆。尊者!於是，
    彼年輕妻對婆羅門曰：「吾夫，往市肆購一彌猴牽回，將為兒之玩具。」尊者!如
    是言已，彼婆羅門對彼年輕妻如此言：「吾妻!待汝分娩，若汝產男兒，則予由市
    肆買牡獼猴與汝，將為汝男兒之玩具；吾妻!汝若產女兒，予則於市肆買牝獼猴與
    汝，將為汝女兒之玩具也。」尊者!彼年輕妻再度對彼婆羅門曰：「吾夫!往市肆
    買獼猴牽回，將為兒之玩具。」尊者!彼婆羅門再度對彼年輕之妻曰：「吾妻!待
    汝分娩，若汝產男兒，予於由市肆買牡獼猴牽回，將作汝男兒之玩具；吾妻!汝若
    產女兒，予則於市肆買牝獼猴牽回，將為汝女兒之玩具。」尊者!三度彼年輕之妻
    對彼婆羅門曰：「吾夫!往市肆買獼猴牽回，將為兒之玩具。」尊者!彼婆羅門溺
385 愛彼年輕之妻，戀著其心，乃於市肆買獼猴牽回，對彼年輕之妻曰：「吾妻!此獼
    猴乃由市肆買來，將為汝兒之玩具。」尊者!如此說已，彼年輕之妻對彼婆羅門曰：
    「吾夫!汝牽此彌猴至染工子羅陀波泥處；至已，對染工子羅陀波泥如是言：「予
    欲將此獼猴染為金黃色，擣洗熨伸，兩面呈光澤。」尊者!由於，彼婆羅門溺愛彼
    年輕之妻，戀著其心，乃牽彼獼猴往染工子羅陀波泥處，至已，對染工子羅陀波泥
    曰：「友!羅陀波泥，予欲將此獼猴染為金黃色；擣洗熨伸，兩面呈光澤。」尊者!
    如是言已，染工子羅陀波泥答彼婆羅門曰：「尊者!卿之彌猴，實不堪染色，不堪
    擣洗、不堪磨光。」尊者!實如是，愚劣離繫派之說，堪染愚人而不堪染賢者，實
    不堪於修行、不堪使呈光澤也。尊者!又彼婆羅門，他日執一套新衣往染工子羅陀
    波泥處所；至已，對染工子羅陀波泥曰：「友，羅陀波泥!予欲將此套新衣染為黃
    金色，擣洗熨伸之，使之兩面光澤。」尊者!如是言已，染工子羅陀波泥對彼婆羅
    門如是曰：「尊者!卿之此新衣堪染之、堪擣洗熨伸、亦堪使之光澤。」尊者!實
    如是，彼世尊應供者、等正覺者之說為堪染賢者，不堪染愚人；又堪修行，堪使之
    光澤。」
        若提子曰：「居士!彼大眾包含國王皆知：「居士優波離為離繫若提子之弟子。」
    然，居士!汝自認為誰之弟子耶?如是言已，居士優波離從座起，偏袒上衣之右肩，
386 合掌向世尊處，對離繫若提子如是言：「尊者!然欲聞予為誰之弟子耶?
        五六 優波離經                                       一三三

        中部經典二                                          一三四
            堅固離愚癡        破障礙得勝
            無激情心平        戒足持善慧
           3偏度離垢佛        予為彼弟子
            知足無猶豫        滿悅棄世利
            人間作沙門        住於最後身
            離塵無比佛        予為彼弟于
            無惑善持律        最上調御者
            耀法無上士        無懼現光輝
            斷慢大雄尊        予為彼弟子
            人中之獅王        甚深不可量
            智慧到彼岸        作安穩智者
            法住自防護        越執解脫尊
            予為彼弟子        超眾為龍象
            斷結得解脫        和藹及清淨
            調御滅戲論        隆幢離貪尊8
            無欺第七仙9       三明達梵天10 11
            淨行通聖句        輕安得聖智
            破城者釋尊12      予為彼弟子
            聖者自修習        得利解說者
            具念有觀慧        不曲不彎者
            不動自在尊        予為彼弟子
            正行與禪思13      心不隨煩惱
            無依無所畏        獨住得第一
            度己度他尊        予為彼弟子
            寂靜廣大慧        遠離於貪者
            無敵無比類        如來善逝者
            自信聰敏尊        予為彼弟子
        五六 優波離經                                       一三五

        中部經典二                                          一三六
            覺者斷渴愛        無煙無污穢
            應請應供養14      最上無等人
            得最大名尊        予為彼弟子
387     [若提子曰：]「居士!汝對沙門瞿曇此等美稱，何時所拾集耶?」[優波離曰：]
    「尊者!恰如種種花之大集積，熟練化鬘師或其弟子，能將其編集作成種種華鬘；如
    是，尊者!彼世尊具種種美稱，有幾百特色。尊者!有誰能密而不作讚美耶?」
        爾時，離繫若提子不耐其對世尊恭敬，[於此]口吐熱血。


                                   五七 狗行者經
      北傳 沒有此經。
      本經乃世尊對牛行者(學牛之行動能得解脫)芬那及狗禁行者(學狗之動作可得解脫。)
      仙尼耶，說業之果報。其結果芬那成在家信者，仙尼耶即為比丘而後成為阿羅漢。

                第五十七 狗行者經
        如是我聞。
        一時，世尊住拘利耶國，名黃枕邑之拘利耶人聚落。爾時，拘利耶人之牛禁行
    者芬那，與裸形狗行者仙尼耶詣世尊處。詣已，拘利耶人牛行者芬那敬禮世尊坐於
    一面。裸形狗行者仙尼耶向世尊問訊，交換友誼禮讓之語，[如]狗屈曲而行，坐於
    一面。坐於一面之拘利耶人牛行者芬那，向世尊曰：「師尊!此裸形狗行者仙尼耶為
    行難行者也，[食物]置地受用之；彼對其狗行已長時完全正持，彼之趣向何處耶?
    未來命運如何?」[世尊曰：]「此宜止之，芬那!對予勿再問此。」再度……乃至……
    三度，拘利耶人牛行者芬那白世尊曰：「師尊!此裸形狗行者仙尼耶為行難行者也，
    [食物]置地受用之；彼對其狗行已長時完全正持，彼之趣向何處耶?未來命運如
    何?」[世尊曰:]「芬那!予實不容汝問;此宜止之，芬那!對予勿再問此!然今
    予將為汝記說。芬那!在此有一人，修持完全充分狗行，修持完全充分狗戒，修習
388 完全充分狗心，修習完全充分狗行儀。彼由於修持完全充分狗行，修持完全充分狗
        五七 狗行者經                                       一三七

        中部經典二                                          一三八
    戒，修習完全充分狗心，修習完全充分狗行儀，身壞命終即往生詣狗群中。若彼有：
    「予以此戒，禁誓、苦行、或梵行，可生天、或為天之某類」之見，其邪見也。芬那!
    予說邪見者應趣向於二趣中之一趣；二趣即地獄與畜生界也。如是，芬那!若具足
    狗行者，則導至於諸狗群中；[若狗行]失敗者，[則墮]地獄。」
        如是言已，裸形狗行者仙尼耶啼哭流淚。於是，世尊對拘利耶人牛禁行者芬那
    曰：「芬那!對此，予實不容汝之問，[予對汝言：]「此宜止之，芬那!對予勿再問
    此。[仙尼耶曰:]「師尊!予並非為世尊對予如是言而啼哭。師尊!然予完全正持
    狗行已久矣，師尊!此拘利耶人牛禁行者芬那，對此完全正持牛行，具彼已久矣，
    彼趣向何處耶?未來命運如何?」[世尊曰：]此宜止之，仙尼耶!對予勿再問此。
    再度……乃至……三度，裸形狗行者仙尼耶白世尊曰：「師尊!此拘利耶人芬那為牛
    行者，對此完全正持之牛行已久矣!彼之趣向何處耶?未來命運如何?」[世尊曰：]
    「仙尼耶!對此，予實不容汝問，[予對汝言]：「此宜止之，仙尼耶!對予勿再問此。」
    然今予將為汝記說之。仙尼耶!在此有一人，修持完全充分牛行，修持完全充分牛
    戒，修習完全充分牛心，修習完全充分牛行儀。彼由於修持完全牛行，修持完全充
    分牛戒，修習完全充分牛心，修習完全充分牛行儀，身壞命終即往生諸牛群中。若
389 彼有：「予以此戒，禁誓、苦行、梵行，可生天、或為天某類」之見則其邪見也。仙
    尼耶!予說邪見者應趣向於二趣中之一趣：二趣即地獄與畜生界也。如是，仙尼耶!
    若具足牛行者，則導至於諸牛群中；[若牛禁行]失敗者，[則墮]地獄。」
        如是言已，拘利耶人牛行者芬那啼哭流淚。於是，世尊對裸形狗行者仙尼耶曰：
    「仙尼耶!對此，予實不容汝之問，[予對汝言：]「此宜止之，仙尼耶!對予勿再問
    此。」[芬那曰：]「師尊!予並非為世尊對予如是言而啼哭。師尊!然予完全正持
    此牛行已久。師尊!予於世尊已淨信：「世尊如此說法，如是，可使予能捨此牛行，
    亦使此裸形狗行者仙尼耶能捨彼狗行。」」[世尊曰：]「芬那!然，聽之，善思惟之，
    予將說之。」拘利耶人牛行者應諾世尊：「願樂欲聞，師尊!」，世尊乃說曰：
        「芬那!此等之四(種)業，依予之通智已自作證而宣教使[人]知之，四者為
    何?芬那!有業黑而黑報也，芬那!有業白而白報也；芬那!有業黑白而黑白報
    也。芬那!有業非黑非白而非黑非白報，[此]業導至業盡者也。芬那!云何為業黑
    而黑報耶?芬那!在此有一人，以有恚而造作身行，有恚而造作口行，有恚而造作
        五七 狗行者經                                       一三九

        中部經典二                                          一四0
    意行。彼因有恚造作身行、有恚造作口行、有恚造作意行，則往生有恚界。彼往生
390 有恚界者，觸有恚之觸。彼觸有恚之觸，感受一向痛苦有恚受；如地獄諸有情。實
    如是，芬那!由生類[所作業]有生類之往生，隨作其[業]以其業往生之。諸觸
    觸此往生者。芬那!予如是說：「諸有情為業嗣續者也。」芬那!此謂之：業黑而
    黑報也。芬那!云何為業白而白報耶?芬那!在此有一人、無恚而造作身行，無恚
    而造作口行，無恚而造作意行。彼無恚而造身行、無恚而造作口行、無恚而造作意
    行，則往生無恚界。彼往生無恚界者，觸無恚之觸。彼觸無恚之觸者，感受一向樂
    無恚受；如諸偏淨天。實如是，芬那!由生類[所作業]有生類之往生，隨作[其
    業]以其業往生之。諸觸觸此往生者。芬那!予如是說：「諸有情為業之嗣續者也。」
    芬那!此謂：業白而白報也。芬那!云何為業黑白而黑白報耶?芬那!在此有一
    人，亦有恚亦無恚而造作身行，亦有恚亦無恚而造作口行，亦有恚亦無恚而造作意
    行，彼亦有恚亦無恚而造作身行、亦有恚亦無恚而造作口行、亦有恚亦無恚而造作
    意行，則往生亦有恚亦無恚界。彼往生亦有恚亦無恚界者，觸亦有恚亦無恚之觸。
    彼觸亦有恚亦無恚之觸者，感受混合苦樂之亦有恚亦無恚受。如生於人間，或諸天
    或諸墮惡處者。芬那!實如是，由生類[所作業]有生類之往生，隨作[其業]以
391 其業往生之，諸觸觸此往生者。芬那!予如是說：「有情為業之嗣續者也。」芬那!
    此謂業黑白而黑白報也。芬那曰云何為業非黑非白而非黑非白報?而[其]業導至
    業盡者耶?芬那!為彼捨業黑黑報之彼思，為彼捨業白白報之彼思，為彼捨業黑白
    黑白報之彼思，芬那!此謂之業非黑非白而非黑非白報，[其]業導至業盡也。芬那!
    此等四種之業，乃依予自通智已作證，而宣教使[人]知之。
        如是言已，拘利耶人牛行者芬那白世尊曰：「偉哉!師尊!偉哉!師尊!世尊猶
    如能扶起將倒者……乃至……願世尊認予從今以後終生歸依[佛、法、僧]為優婆
    塞。裸形狗禁行者仙尼耶亦白世尊曰：「偉哉，師尊!偉哉，師尊!如是如是，依世
    尊以種種方便所開示之法，猶如能扶起將已倒者，能揭露被覆者，對迷者能告之以
    道，於黑闇中持明燈，使有眼者得見諸色也。師尊!因此，予歸依世尊，[歸依]法
    及[歸依]比丘僧伽。師尊!予願得於世尊之面前出家，願得1進入受具足戒。」[世
    尊曰：]「仙尼耶!凡曾為外道者，欲於此法、律出家，欲受具足戒者，彼需於四個
    月間別住，經四個月勵志決心，諸比丘允使出家，允使受具足(戒)，方為比丘身也。
        五七 狗行者經                                       一四一

        中部經典二                                          一四二
    然對此，予知個人之差別。」[仙尼耶曰：]「師尊!若諸曾為外道者，欲於此法、
    律出家，欲受具足(戒)者，於四個月間當別住，經四個月勵志決心，諸比丘允使
    出家、允使受具足(戒)為比丘身份，則予願四年間別住，經四年勵志決心，諸比
    丘允使出家，允使受具足(戒)，成為比丘身份。」[於是，]實此裸形狗行者仙尼
    耶得於世尊之面前出家，得受具足(戒)。受具足(戒)後不久，具壽仙尼耶為獨住
    者、遠離者、不放逸者、熱勤者、自勵而住者；不久之後，凡良家子為[達]目的，
392 正確地由在家出家成為出家者，對彼究竟無上梵行，於現法自己依通智作證具足住
    之，彼自證知：「生已盡，梵行已立，應作已作，不更受此[輪迴]狀態。」具壽
    仙尼耶成為阿羅漢之一也。


                             五八 無畏王子經
      北傳 無此經
      本經敘述元離繫派之信者無畏王子，來世尊處問答，被世尊所論破而歸依佛。

                第五十八 無畏王子經
        如是我聞。
        一時，世尊住王舍城之竹林栗鼠飼養處。爾時，無畏王子詣離繫若提子處。詣
    已，問訊離繫若提子，坐於一面。離繫若提子對坐於一面之無畏王子曰：「善來王子!．
    汝宜破沙門瞿曇之論；汝具好名聞上揚如是：「以無畏王子破如是大神通力，如是
    大威力之沙門瞿曇論。」[王子曰：]「師尊!予將如何破如是大神通力，具大威力
    之沙門瞿曇論耶？」[若提子曰：]「唉!王子!汝宜詣沙門瞿曇處，詣已，對沙門
    瞿曇如是問之：「尊者!如來可語他人之所不愛、所不好之語否？」。若沙門瞿曇對
    汝此問，答為：「王子!如來可語他人所不愛、所不好之語」者，汝對彼宜如是語：
    「尊者!然云何尊者汝與凡夫之差別？實凡夫亦可語他人之所不愛、所不好之語。」
393 若沙門瞿曇對汝此問，如是答：「王子!如來不可語他人之所不愛、所不好之語也。」
    則汝宜如是語：「尊者!然尊者對提婆達多記說：「提婆達多為[趣向]惡趣者也，
    提婆達多為[墮]地獄者也，提婆達多為[久]劫住[地獄]者也，提婆達多極苦
        五八 無畏王子經                                     一四三

        中部經典二                                          一四四
    難者也。」而因汝之語使提婆達多憤激不悅。王子!沙門瞿曇對汝之此兩[極]端之
    詢問，當不可能吐出，亦不可能嚥下；恰如有角之鐵剌入人之咽喉，彼將不可能吐
    出亦不可能吞入。如是，王子!沙門瞿曇對汝之此[兩極]端之詢問，當不可能吐
    出，亦不可能嚥下。」
        「然也，師尊!」無畏王子應諾離繫若提子授意，由座起立，稽首離繫若提子，
    右繞而去，而詣世尊處。詣已，問訊世尊，坐於一面。坐於一面之無畏王子遠見太
    陽[之方位]，而自忖：「今，破世尊之論並非其時，明日於予之住處施與(食物)
    時，予將破世尊之論。」於是白世尊曰：「尊者!願同意我，世尊明日與1其他三人，
    [同來受]供養。」世尊默然同意。無畏王子知世尊已同意，乃由座起立，問訊世尊，
    右繞而去。於是，世尊於其夜過後，晨早、著衣，執持衣，至無畏王子住處。至已，
    坐於所設之座；於是，無畏王子對世尊親手以殊妙之嚼食、噉食，供養之、滿足之。
    如是，世尊食(竟)，手離，無畏王子執一卑座坐於一面。
        坐於一面之無畏王子白世尊曰：「尊者!如來是否可語他人之所不愛、所不好之
    語否？」[世尊曰：]「王子!一向實無此事。」[王子曰：]「尊者!我從離繫派隨
394 聞此事。」[世尊曰：]「王子!汝今言：「尊者!我從離繫派隨聞此事。」其為何
    耶？」[王子曰：]「尊者!予詣離繫若提子處，詣已，問訊離繫若提子，坐於一面。
    尊者!離繫若提子對坐於一面之予曰：「善來王子!汝宜破沙門瞿曇之論。」汝具
    好名聞上揚如是：「無畏王子破如是大神通力，如是大威力之沙門瞿曇之論。」尊
    者!如是言已，予對離繫若提子如是言：「師尊!予將如何破有如是大神通力、有
    如是大威力之沙門瞿曇之論耶？」[若提子曰：]「唉!王子!汝宜詣沙門瞿曇處。」
    詣已，對沙門瞿曇如是問之：「尊者!如來可語他人之所不愛、所不好之語否？」
    若沙門瞿曇對汝此問，答以：「王子!如來可語他人之所不愛、所不好之語。」汝
    對彼如是語：「尊者!然云何為尊者汝與凡夫之差別？實凡夫亦可語他人之所不
    愛、所不好之語。」若沙門瞿曇對汝此問，如是答：「王子!如來不可語他人之所
    不愛、所不好之語。」者，則汝宜對彼如是語：「尊者!然尊者對提婆達多記說：
    「提婆達多為[趣向]惡趣者也、提婆達多為[墮]地獄者也、提婆達多為[久]劫
    住[地獄]者也，提婆達多極苦難者也。」而因汝之語，使提婆達多憤激不悅。王子!
    沙門瞿曇對汝之此兩[極]端之詢問，當不可能吐出，亦不可能嚥下；恰如有角之
        五八 無畏王子經                                     一四五

        中部經典二                                          一四六
    鐵剌入人之咽喉，彼將不可能吐出，亦不可能吞入。如是，王子!沙門瞿曇對汝之
    此[兩極]端之詢問，當不可能吐出，亦不可能嚥下。」
395     爾時，有幼小、遲鈍之兒童仰臥於無畏王子之膝上。於是，世尊對無畏王子曰：
    「王子!汝對其作何思耶?若此幼兒，因汝之隨時疏忽，或乳因之隨時疏忽，或將木
    片、或將小石置於口中，汝對其應如何處置耶?」[王子曰：]「尊者!予一定將[其]
    取出。尊者!若予不得立即取出，則以左手執其頭，以右手曲指[即食指]染血[亦]
    必取出之；何以故?尊者!予於兒童有憐愍心故也。」[世尊曰：]「王子!正如是，
    如來知其語為非實、非真、不具利益者，其因為他人所不愛、所不好者，如來即不
    語此語。又如來知其語雖為如實、真諦、然不具利益者，其因他人所不愛、所不好
    者，如來亦不語此語。然如來知其語為實、真諦、具利益者，其因他人所不愛、所
    不好者，對此如來記說其語是知時者也。又如來知其語為非實、非真、不具利益者、
    雖然彼語是他人所愛、所好者，如來即不語此語。又如來知其語為如實、真諦、不
    具利益者，其因他人所愛、所好者，此語如來不語此語。如來知其語為如實、真諦、
    具利益者，且彼語是他人所愛、所好者，對此，如來即言彼說其語是知時者也。何
    以故?王子!如來於諸有情、有憐憨心也。
        [無畏王子曰：]「尊者!此等王族之諸賢者，婆羅門之諸賢者、居士之諸賢者
    及沙門之諸賢者，準備問題詣問世尊；然而，尊者!世尊之心是否預先有如次之審
    慮：「來訪予作如是問者，則予對彼等之如是問，將如是答之。」，或非[於預先審
    慮]，其答由如來[直接]顯現耶?」世尊曰：「關於此，王子!予反問汝，如汝所容
    認，即汝當如是回答也。王子!汝對此作何思耶?汝為對車之諸部分、細部分熟知
    者耶?」[王子曰：]「然也，尊者!予為對車之諸部分、細部分熟知者。」[世尊曰：]
    「王子!汝對其作何思耶?有人詣[汝處]問：「車之部分、細部分為如何耶?」汝
    之心是否預先有如次之審慮：「有人訪予作如是問者，予則對彼等之如是問，將如
    是答之。」或非由[預先審慮]，其答為由汝[直接]顯現耶?」[王子曰：]「尊者!
    予實為通曉車者也，對車之諸部分、細部分為熟知者，熟達者也;予善如車之一切
396 部分、細部分，由於[預先無審慮]，其答對予當為[直接]顯現也。」[世尊：曰]
    「王子!實如是，彼等王族之諸賢者、婆羅門之諸賢者、居士之諸賢者、沙門之諸賢
    者，準備問題詣問如來。於[預先無審慮]，其答對如來為[直接]顯現也。何以故?
        五八 無畏王子經                                     一四七

        中部經典二                                          一四八
    王子!實在，彼法為如來熟知之，由自己熟知彼法，其答對如來為[直接]顯現也。」
        如是言已，無畏王子白世尊曰：「偉哉!師尊!偉哉!師尊!世尊恰如能扶起將
    倒者，能揭露被覆者，對迷者能海之以道，於闇中能持來明燈，使有眼者得見諸色；
    如是世尊以種種方便法開示之。師尊!因此!予歸依世尊，[歸依]法及[歸依]比
    丘僧伽。願世尊認予從今以後終生歸依[佛、法、僧]為優婆塞。


                                   五九 多 受 經
      北傳 雜阿含四八五(大正藏二、一二三頁。)
      巴利文、相應部三六--一九般奢康伽經(南傳藏一五)幾乎同一文。
      本經乃尊者優陀夷與建築師般奢康伽之間，關於受、二受、三受起諍論。阿難聞之、以
      求世尊判定。世尊對阿難說，其內容，如來以種種方便說：唯執語言之表面，即引起相
      互諍論，要注意有過誤。又對於樂，亦說種種之樂。
      與巴利文相應部似同一文。北傳是優陀夷與頻婆娑羅王之論諍，而共往世尊處請教。說
      法的內容，重在受的說明，對受的份類即有多少的差異。

                第五十九 多受經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。爾時，建築師五支詣尊者優陀夷處。詣
    已，稽首優陀夷坐於一面。坐於一面之建築師五支白尊者優陀夷曰：「尊者優陀夷!
397 有幾何之受由世尊所說耶?」優陀夷曰：「居士!三受由世尊所說：[即：]樂受、
    苦受、不苦不樂受也。居士!此等三受實由世尊所說也。」[五支曰：]「尊者優陀
    夷!三受實不由世尊所說，[唯]二受是由世尊所說也：[即：]樂受與苦受。尊者!
    此不苦不樂受是處於寂靜、勝妙、安樂，不由世尊所說。」再度，具壽優陀夷對建築
    師五支曰：「居士!受實不由世尊所說，[唯]三受是由世尊所說;[即：]樂受、
    苦受、不苦不樂受也。居士!此等三受實由世尊所說也。」再度，建築師五支對具壽
    優陀夷曰：「尊者優陀夷!三受實不由世尊所說，[唯]二受是由世尊所說也；
    [即：]樂受與苦受。尊者!此不苦不樂受是處於寂靜、勝妙、安樂，不由世尊所
    說也。」如是三度，具壽優陀夷而建築師五支曰：「居士!受實不由世尊所說，[唯]
        五九 多受經                                         一四九

        中部經典二                                          一五0
    三受是由世尊所說也：[即：]樂受、苦受、不苦不樂受也。居士!此等三受實由
    世尊所說也。」三度建築師五支對具壽優陀夷曰：「尊者優陀夷!三受實不由世尊所
    說，[唯]二受是由世尊所說也；[即：]樂受與苦受。尊者，此不苦不樂受是處於
    寂靜、勝妙、安樂，不由世尊所說也。如是，具壽優陀夷不能勸說建築師五支；又，
    建築師五支亦不能勸說具壽優陀夷。
        具壽阿難，聞具壽優陀夷與建築師五支之[三番]會話。於是，具壽阿難詣世
    尊所。詣已，頂禮世尊，坐於一而。坐於一面之具壽阿難，就具壽優陀夷與建築師
    五支會話之一切以白世尊。聞是已，世尊對具壽阿難曰：「阿難，只是正有方便說
398 [受]，建築師五支不為優陀夷隨喜(同意)然又正有方便另說(受)，優陀夷亦不
    為建築師五支隨喜(同意)。阿難![有]二受是由予以方便所說；亦[有]三受是
    由予以方便所說；亦[有]五受是由予以方便所說；亦[有]六受是由予以方便所
    說；亦[有]十八受是由予以方便所說；亦[有]三十六受是由予以方便所說；亦
    [有]1百八受是由予以方便所說。阿難!實如是，法是由方便開示也。阿難!實
    如是由予以方便所說諸法，若人互相對此善說、善語，不認可、不讚同、不滿足時，
    彼等當期待!生起議論、鬥爭、陷於論諍，互相以口舌之劍相擊而住之。阿難!實
    如是，法是由予方便開示之。阿難!實如是由予方便所說諸法，若人互相對此善說、
    善語，認可、讚同、滿足者，則彼等當期待!和合、相喜、無諍，如乳水相融之狀
    態，互相以愛眼正觀而往之。
        阿難!此等有五種欲分，何為五種?由眼所識色，可愛、可樂、可意、喜好色，
    伴欲染心者;由耳所識聲……由鼻所識香……；由舌所識味……由身所識觸，可
    愛、可樂、可意，喜好色，伴欲染心者也。阿難!此等實為五種欲分。阿難!緣於
    此等五種欲分生起樂、喜，此謂欲樂。
        阿難!若有人如是言：「(此五種欲為)諸有情感受此最上樂、喜也。」此乃予
    所不許。何以故?阿難!猶有更妙又更殊勝於此樂之他樂也。阿難!更勝妙又更殊
    勝於此樂之他樂者為何耶?阿難!在此比丘已離諸欲、已離諸不善法，有尋、有伺，
    由離生喜樂，成就初禪而住之。阿難!此是更妙又更殊勝於此(五欲)樂之他樂也。
        阿難!若有人如是言：「(初禪之樂)為諸有情最上感受此最上之喜、樂」此乃
399 予所不許。何以故?阿難!猶有更妙又更殊勝於此樂之他樂也。阿難!在此，比丘
        五九 多受經                                         一五一

        中部經典二                                          一五二
    由尋、伺之止息，內淨、心專一，無尋、無伺，由定生喜、樂，成就第二禪而住之。
    阿難!此為更妙又更殊勝於此(初禪)樂之他樂也。
        阿難!若有人……乃至……更妙又更殊勝於此樂之他樂為何耶?阿難!在此，
    比丘由喜之捨離，[為]捨者而住之，為具念者、正知者及以身感受樂--即諸聖者
    所謂：「捨者、具念者、樂住者，」成就第三禪而住之。阿難!此為更妙又更殊勝
    於此二禪樂之他樂也。
        阿難!若有人……乃至……更妙又更殊勝於此樂之他樂為何耶?阿難!在此，
    比丘由捨樂，由捨苦，由先已滅喜、憂，不苦不樂，由捨所生念之偏淨，成就第四
    禪而住之。阿難!此為更妙又更殊勝於此三禪樂之他樂也。
        阿難!若有人……乃至……更妙又更殊勝於此樂之他樂為何耶?阿難!在此，
    比丘超越離一切色想，消滅有對想，由不作意種種想故，[而只作意：]「虛空無邊
    也」；成就虛空無邊處而住之。阿難!此為更妙又更殊勝於此四禪樂之他樂也。
        阿難!若有人……乃至……更妙又更殊勝於此樂之他樂為何耶?阿難!在此，
    比丘超越離一切虛空無邊處，[而只作意：]「識無邊也」；成就識無邊處而住之。阿
    難!此為更妙又更殊勝於此(空無邊處)樂之他樂也。
        阿難!若有人……乃至……更妙又更殊勝於此樂之他樂為何耶?阿難!在此，
    比丘超越離一切識無邊處，[而只作意：]「無任何(分別識)也。」成就無所有處
    而住之。阿難!此為更妙又更殊勝於此(識無邊處)樂之他樂也。
400     阿難!若有人……乃至……更妙又更殊勝於此樂之他樂為何耶?阿難!在此，
    比丘超越離一切無所有處，成就非想非非想處而住之。阿難!此為更妙又更殊勝於
    此無所有處樂之他樂也。
        阿難!若有人如是言：「(此非想非非想處之樂)為諸有情感受此最上之樂、喜
    也。」此乃予所不許。何以故?阿難!猶有更妙又更殊勝於此樂之他樂也。阿難!
    更妙又更殊勝於此樂之他樂為何耶?阿難「在此，比丘超越一切非想非非想處，成
    就想受滅而住之。阿難!此謂更妙又更殊勝於此(非想非非想處)樂之他樂也。
        阿難!外道出家行者如是言：「沙門瞿曇：「對其想受滅是施設於樂。」其為何
    耶?其如何耶?」阿難!對如是說之外道出家行者，應答：「友!世尊對樂，實不只
    關於受而施設於樂;然，友!無論於何時、何處得樂，即於該時該處，如來各施各
        五九 多受經                                         一五三

        中部經典二                                          一五四
    設於樂也。」
        世尊說此已，悅意之具壽阿難大喜世尊之所說!


                                    六0  無戲論經
      北傳 沒有此經。
      本經是世尊對薩羅村之婆羅門居士眾所說的，其內容是關於無戲論。其無戲論之法者，
      可以說是消滅多支多樣之戲論，以實踐根本中道之意義。若有善實修此無戲論法之時，
      亦即消滅邪見，依於正見之實修時也。當時舉說種種之戲論而揚止之。其種種之戲論
      者：一、善惡業果報之有、無，二、有作用說及無作用說，三、無因論與有因論，四、
      無色界之有無，五、涅槃之有無等。最後與中部第五十一經乾達羅迦經之四種人，大約
      同樣。另外，關於本經之戲論，參照長部第二經之沙門果經等。

                第六十 無戲論經
        如是我聞。
        一時，世尊遊行於拘薩羅國，與大比丘家俱行，至名謂薩羅之拘薩羅人婆羅門
    村。薩羅村之婆羅門居士眾如是聞：「實釋迦族子，由釋迦族人出家之沙門瞿曇，遊
401 行於拘薩羅國中，與大比丘家俱行至薩羅村。彼尊者瞿曇有如是善美高揚之大名聲;
    即：「如是，彼世尊為應供、等正覺者、明行足、善逝、世間解、無上士、調御丈
    夫、天人師、佛、世尊也。」彼於此天、魔、梵天之世界、於沙門、婆羅門、天、
    人眾中之人人，自知自證已而教導之。彼說初善、中善、後善，有義、有文之法，
    顯示完全具足圓滿清淨之梵行。見如是之阿羅漢為甚幸也」。
        於是，薩羅村之婆羅門眾詣世尊處。詣已，或者敬禮世尊坐於一面，或者向世
    尊問訊，交換友誼禮讓之語坐於一面，或者向世尊合掌坐於一面，或者於世尊面前
    自報姓名而坐於一面，或者默然坐於一面。世尊對坐於一面之薩羅村婆羅門居士眾
    曰:「居士等!然汝等可有任何適意之師，對彼，汝等已獲得理性之信耶?」[彼等
        六十 無戲論經                                       一五五

        中部經典二                                          一五六
    曰：]「尊者!我等無任何過意之師，對彼，我等已獲得理性之信也。」[世尊：]
    「居士等!汝等不得過意之師，宜遂行受特此1無戲論法。汝居士等!若完成正持無
    戲論法者，彼當長夜安穩與幸福。居士等!其無戲論法為何耶?」
        居士等!有一類沙門、婆羅門為如是說者、如是見者：「無2布施、無供犧牲、
    無供養，無諸善惡業、無果報，無此世界、他世界，無父、無母，無化生有情，於
    世間無沙門、婆羅門之正行、正行道者，自己依通智自作證而教化此世界、他世界。」
    居士等!彼等對沙門、婆羅門，另有一類沙門、婆羅門正為反對之說，彼等言：「有
402 布施，有供犧牲，有供養，有善惡業、果報，有此世界，有他世界、有父、有母，
    有化生有情；于世間有沙門、婆羅門之正行、正行道者，自己依通智自作證而教化
    此世界、他世界。居士等!……對此汝作何思耶?非此等沙門、婆羅門為相互反對
    之說耶?」[居士等：]「然也，尊者!」
        [世尊曰：]「居士等!在彼處，彼等沙門、婆羅門為如是說者、如是見者：「無
    布施、無供犧牲、無供養、無善惡業、無果報，無此世界、無他世界，無母、無父，
    無化生有情；無沙門、婆羅門之正行、正行道者，於世間，自己依通智自作證教化
    此世界、他世界。」為彼等期待此：[彼等]此等三善法，即--身善行、口善行、
    意善行回避已，遂行受持此等三不善法，即--身惡行、口惡行、意惡行。何以故?
    彼等沙門、婆羅門師尊，不見諸不善法之災患、罪惡與穢污，[不見]諸善法於離欲
    功德與清淨伴黨[故]也。
        他世界實有時，彼有此見：「無有他世界。」彼有此邪見也。他世界實有時「
    彼有此思惟：「無有他世界。」彼有此邪思惟也。他世界實有時，彼有此語：「無
    有他世界。」彼有此邪語也。他世界實有時，謂：「無有他世界。」此為對彼等知
    他世界之諸阿羅漢作敵對也。他世界實有時，彼使他知：「無有他世界。」彼其非
    正法之說示也。由其非正法之說示而自讚、毀他。如是，彼前有廢棄善戒性，今有
    現起惡戒；又，此邪見、邪思惟、邪語、及對諸聖者之敵對、使[他]知非正法，
    自讚、毀他，如是此等無數惡不善法，乃緣邪見而成也。
403     居士等!於是，智者如是精察之--若實無他世界，如此，則此個人身壞將自
    作安穩；若實有他世界，如此，則此個人身壞命終當往生於惡生、惡趣、墮處、地
    獄。不管實無有他世界，[亦不管]諸沙門、婆羅門師尊彼等之所言為真實，然實此
        六十 無戲論經                                       一五七

        中部經典二                                          一五八
    個人於現法，當為諸智者訶責謂：「是惡戒人，邪見虛無論者也。」若實有他世界，
    則對此個人之不幸，有兩處：即於現法，諸智者予以訶責，又身壞命終後，當生於
    惡生、惡趣、墮處、地獄。如是對彼，此無戲論法是惡成就、[3惡]受持偏滿已，
    唯充滿一邊而住，捨善處。
        居士等!於此，沙門、婆羅門等為如是說者，如是見者：「有布施、有供犧牲、
    有供養、有善惡業、有果報，有此世界、有他世界、有母、有父、有化生有情；有
    沙門、婆羅門之正行、正行道者，於世間，自己依通智自作證教化此世界、他世界。」
    為彼等期待此：[彼等]此等三不善法--即身惡行、口惡行、意惡行迴避已；遂
    行受特此三善法--即身善行、口善行、意善行。何以故?實彼等沙門、婆羅門見
404 諸不善法之災患、罪惡與穢污，[見]諸善法於離欲功德與清淨伴黨[故]也。他世
    界實有時，彼有此之見：「有他世界。」彼有此正見也。他世界實有時，彼有此思
    惟：「有他世界。」彼有此正思惟也。他世界實有時，彼有此語：「有他世界。」
    彼有此正語也。他世界實有時，謂：「有他世界。」此為對彼等知他世界之諸阿羅
    漢不作敵對者也。他世界實有時，彼向他說：「有他世界。」彼有正法之說示也。
    又由彼正法之說示，而不自讚、不毀他。如是，彼前有廢棄惡戒，今現起有善戒;
    又，此正見、正思惟、正語，及對諸聖者不敵對，使(他)知正法，不自讚、不毀
    他。如是此等無數之善法，及緣正見而成也。
        居士等!於是，智者如是精察之--若實有他世界，如此，則此個人身壞命終
    後，當往生善趣、天界。不管實無他世界，諸沙門、婆羅門師尊彼等之所言為真實，
    然此個人實於現法，當為諸智者稱讚謂：「是持戒之人，正見之說有4論者也。」
    若實有他世界，則對此個人之幸福，有兩處：即於現法，諸智者予以稱讚；又身壞
    命終後，當往生善趣、天界。如是對彼，此無戲論法是善成就、[善]受持偏滿已，
    充滿兩邊而住之，捨不善處。
        居士等!有一類沙門、婆羅門等為如是說者、如是見者：「[無論如何傷害人之
    事]，其5作者、令作者、切者、令切者、烤者、令烤者、令愁者、令折磨者、戰慄
    者、令戰慄者、令殺生者、令不與取者、穿入家者、掠奪者、盜竊者、立路旁(搶
    劫)者、通姦者、妄語者，[如是]作者，無罪惡被作也；又，以利劍輪將此大地之
    生類，作成一肉聚、一肉山，由其因緣，無有罪惡、無有罪惡之果報；又，行於恆
        六十 無戲論經                                       一五九

        中部經典二                                          一六0
    河之南岸，害之、殺之、截之、令截、烤之、令烤之，由其因緣，無有罪惡、無有
    罪惡之果報;又行於恆河之北岸，布施之、令布施之、祭祀之、使令祭祀之，由其
    因緣，無功德，無功德之果報;依布施、依調御、依自制、依實語，亦無功德、無
    功德之果報。」
405     居士等!對彼等沙門、婆羅門，[另有]一類沙門、婆羅門作反對之說，彼等如
    是言：「[無論如何傷害人之事]，其作者、令作者、切者、令切者、烤者、令烤者、
    令愁者、令折磨者、戰慄者、令戰慄者、令殺生者、令不與取者、穿人家者、掠奪
    者、盜竊者、立路傍(搶劫)者、通姦者、妄語者，[如是]作者，有罪惡被作也；
    又，以利劍輪將此大地之生類，作成一肉聚、一肉山，由其因緣，有罪惡、有罪惡
    之果報；又，行於恆河之南岸，害之、殺之、截之、令截之、烤之、令烤之，由其
    因緣，有罪惡、有罪惡之果報；又，行於恆河之北岸，布施之、令布施之、祭祀之、
    令祭祀之，由其因緣，有功德、有功德之果報;依布施、依調御、依自制、依實語，
    而有功德、有功德之果報。」居士等!汝對其作何思耶?實此等沙門、婆羅門互相
    [所為]之相反之說，其為非耶?」居士曰：「然也，尊者!」
        [世尊曰：]「居士等!而彼等沙門、婆羅門為如是說者、如是見者：「[無論
    任何傷害人之事]，其作者、令作者……乃至……無有功德之果報。」為彼等可期待
    此：[彼等]此等三善法--即身善行、口善行、意善行迴避已；遂受持此等三不
    善法--即身惡行、口惡行、意惡行。何以故?實彼等沙門、婆羅門師尊不見諸不
    善法之災患，罪惡與穢污，[不見]諸善法於離欲之功德與清淨伴黨(故)也。實有
    所作業時，彼有此見：「無所作業。」彼有此邪見也。實有所作業時，彼有此思惟：
    「無所作業。」彼有此邪思惟也。實有狶@業時，彼有此語：「無所作業。」彼有
    此邪語也。實有所作業時，謂：「無所作業。」其為對彼等有作業論之諸阿羅漢作
    敵對者也。實有所作業時，彼向他說：「無所作業。」此，乃彼有此使知非正法之
406 說示也。又，由彼非正法之說示而自讚、毀他。如是，被前有廢棄善戒，今有現起
    惡戒；此邪見、邪思惟、邪語、及對諸聖者敵對、使[他]知非正法，自讚、毀他，
    如是此等無數惡不善法，是緣邪見而成也。」
        居士等!於是，智者如是精察之--若實無所作業，如此，則此個人身壞將自
    作安穩；若實有所作業，如此，則此個人身壞命終後，當生於惡生、惡趣、墮處、
        六十 無戲論經                                       一六一

        中部經典二                                          一六二
    地獄。不管實無所作業，[亦不管]彼等沙門、婆羅門師尊之語為真實，然此個人實
    於現法當為諸智者訶責謂：「是惡戒人，邪見無作業論者。」若有所作業者，則對
    此個人之不幸，有兩處：即於現法，為諸智者予以訶責；又具壞命終後，當生於惡
    生、惡趣、墮處、地獄。如是，彼於此無戲論法是惡成就、[惡]受持偏滿已，唯一
    邊而住之，捨善處。
        「居士等!於是，彼等沙門、婆羅門為如是說者、如是見者：」[無論任何傷害
    他人之事]，其作者、令作者……乃至……有功德之果報。「為彼等可期待此：[彼
    等]此等三惡法——即身惡行、語惡行、意惡行迴避已；將遂行受持此等三善法
    --即身善行、口善行、意善行。何以故?實彼等沙門、婆羅門師尊見諸不善法之
    災患、罪惡與穢污，[見]諸善法於離欲之功德與清淨伴黨[故]也。有所作業時，
    彼有此見：「有所作業。」彼有此正見也。有所作業時，彼有此思惟：「有所作業。」
    彼有此正思惟也。有所作業時，彼有此語「有所作業。」彼有此正語也。有所作業
    時，謂之：「有所作業。」此為對彼等有所作業論之諸阿羅漢不作敵對者也。實有
407 所作業時，彼向他說：「有所作業。」此，乃彼正法之說示也。又，由彼正法之說
    示而不自讚、不毀他。如是，彼前有廢棄惡戒，今有現起善戒。此正見、正思惟、
    正語、及對諸聖者非敵對，使[他]知正法，不自讚、不毀他，如是此等無數之善
    法，乃緣正見而成也。」
        居士等!於是，智者如是精察之——若實有所作業，如此，則此個人身壞命終
    後，當往生善趣、天界。不管實無所作業，[亦不管]彼等沙門、婆羅門師尊之語為
    真實，然此個人實於現法當為諸智者稱讚謂：「是持戒之人，正見之有作業論者也。」
    若實有所作業者，則對此個人之幸福，有兩處也，即於現法，諸智者予以稱讚；又
    身壞命終後，當往生善趣、天界。如是對彼，此無戲論法是善成就、[善]受持偏滿
    已，充滿兩邊而住之，捨不善處。
        居士等!有一類沙門、婆羅門為如是說者、如是見者：」有情6雜染為無因無
    緣：由無因無緣而諸有情被雜染之。有情之清淨為無因無緣由無因無緣而諸有情被
    清淨之。無力、無精進、無人之勢力、無人之勇猛。一切有情、一切生類、一切有
    類、一切有命者，是無自在、無力、無精進，而由[宿世]命運、[階級]結合、[本
    然之]自性而轉變，如是於六種階級感受樂苦。」
        六十 無戲論經                                       一六三

        中部經典二                                          一六四
        居士等!對彼等沙門、婆羅門，[另有]一類沙門、婆羅門作反對之說，彼等如
    是說：「諸有情之雜染為有因有緣;由有因有緣而諸有情被雜染之。諸有情之清淨
    為有因有緣，由有因有緣而諸有情被清淨之。有力、有精進、有人之勢力、有人之
    勇猛。非一切有情、一切生類、一切有類、一切之有命者非無自在、無力、無精進，
    而由[宿世之]命運、[階級之]結合、[本然之]自性而轉變，如是於六種階級感
408 受樂苦。」居士等!汝對其作何思耶?此等沙門、婆羅門互相為相反之說，其為非
    耶?居士等曰：「然也，尊者!」
        [世尊曰：]「居士等!於是，彼等沙門、婆羅門為如是說者、如是見者：「有
    情之雜染為無因無緣……乃至……受樂苦。」為彼等可期待此：[彼等]迴避此等
    三善法--即身善行、口善行、意善行，遂行受持此等三不善法--即身惡行、口
    惡行、意惡行。何以故?彼等沙門、婆羅門實不見諸不善法之災患，罪惡及穢污，
    [不見]諸善法於離欲之功德與清淨伴黨[故]也。實有因時，彼有此見：「無有
    因。」彼有此邪見也。實有因時，彼有此思惟：「無有因。」彼有此邪思惟也。實
    有因時，彼有此語：「無有因。」彼有此邪語也。實有因時，謂之：「無有因。」
    此為對彼等有因論之諸阿羅漢作敵對者也。實有因時，彼向他說：「無有因。」此，
    乃彼非正法之說示也。又，由彼非正法之說示而自讚毀他。如是，彼前有廢棄善戒、
    今有現起惡戒。此邪見、邪思惟、邪語、及對諸聖者敵對，使[他]知非正法，自
    讚、毀他，如是此等無數之惡不善法，乃緣邪見而成也。
        居士等!於是，智者如是精察之--若實無有因，如此，則此個人身壞，當自
    作安穩。若實有因者，如此，則此個人身壞命終後，當生惡生、惡趣、墮處、地獄。
409 不管實無有因，[亦不管]彼等沙門、婆羅門師尊之語為真實，然此個人實於現法為
    諸智者訶責謂：「是惡戒之人，邪見之無因論者。」若實有因，則此個人之不幸，有
    兩處，即於現法為諸智者予以訶責；又身壞命終後．當生於惡生、惡趣、墮處、地
    獄。如是對彼，此無戲論法是惡成就、[惡]受持偏滿已，於一邊而住之，捨善處。
        居士等!於是，彼等沙門、婆羅門為如是說者，如是見者：「有情之雜染為有
    因有緣……乃至……非一切有情……乃至……放六種階級受樂苦也。」彼等可期待
    此：[彼等]此等三不善法--即身惡行、口惡行、意惡行迴避已，遂行受持此等
    三善法--即此身善行、口善行、意善行。何以故?彼等沙門、婆羅門實不見諸不
        六十 無戲論經                                       一六五

        中部經典二                                          一六六
    善法之災患、罪惡及穢污，[不見]諸善法於離欲之功德與清淨伴黨也。實有因時，
    彼有此見：「有因。」彼有此正見出。宜有因時，彼有此思惟：「有因。」彼有此
    正思惟也。實有因時，彼有此語：「有因。」彼有此正語也。實有因時，謂之：「有
    因。」此為彼等對有因論之諸阿羅漢不作敵對者也。實有因時，彼使他如：「有因。」
    有此使[他]知正法也。又，由彼使[他]知正法而不自讚、不毀他。如是，彼前
    有廢棄惡戒、今有現起善戒。此正見、正思惟、正語、及對諸聖者非敵對，使[他]
    知正法，不自讚、不毀他，如是此等無數之善法，乃緣正見而成也。
        居士等!於是，智者如是精察之--若實有因，如此，則此個人身壞命終後，
    當往生善趣、天界。不管實無有因，[亦不管]彼等沙門、婆羅門師尊之語為真實，
    然此個人實於現法，為諸智者稱讚謂：「是持戒之人，正見之有因論者。」若實有
410 因，對此個人之幸福，有兩處--即於現法，諸智者予以稱讚，又具壞命終後，當
    往生善趣、天界。如是對彼，此無戲論法是善成就[善]受持偏滿已，充滿兩邊而
    住之，捨不善處。
        居士等!有一類沙門、婆羅門為如是說者，如是見者：「無色[界]者，以一
    切[行相]，可證其皆無。」居士等!對彼等沙門、婆羅門，[另有]有一類沙門、
    婆羅門作反對之說：「無色[界]者，以一切[行相]可證其皆有。」居士等!汝
    對其作何思耶?此等沙門、婆羅門為互相相反之說，其為非耶?」居士等曰：「然也，
    尊者。」[世尊曰：]「居士等!於是，智者如是精察之--彼等沙門、婆羅門師尊
    實為如是說者、如是見者：「無色[界]者，以一切[行相]可證其皆無。」其為
    予所不見。又，[其他]沙門、婆羅門師尊為如是說者、如是見者：「無色[界]者，
    以一切[行相]可證其皆有。「此為予所不知。而予實為不知者、不見者，予可一向
    決斷言：「唯此是真實，其他是虛偽。」予對此斷言為不適當。沙門、婆羅門師尊
    實為如是說、如是見者：「無色[界]者，以一切[行相]可證其皆無。」若彼等
    沙門、婆羅門師尊之語為真實，則見此：「凡彼等有色之天，為意所成也；予7定
    當往生彼處。」[有是]理也。然而，彼等沙門、婆羅門師尊如是說、如是見者：「無
    色[界]者，以一切[行相]可證其皆有。」若彼等沙門、婆羅門師尊之語為真實，
    則見:「凡此彼等無色之天，為想所成也，予定往生彼處。」因色而起諍論，執刀
    杖．現出鬥爭、異執、論爭、抗爭、離間語、妄語、此一切[行相]實於無色[界]
        六十 無戲論經                                       一六七

        中部經典二                                          一六八
    不有是理也。彼如是思擇而成為對諸色厭惡離欲、滅盡之行者。
        居士等!有一類沙門、婆羅門為如是說，如是見者：「存在之滅，以一切[行
    相]，可證其皆無。」居士等!對彼等沙門、婆羅門，[另有]一類沙門、婆羅門作
411 反對之說，彼等如是言：「存在之滅，以一切[行相]可證其皆有。」居士等!汝
    對其作何思耶?此等沙門、婆羅門互相為相反之說，其為非耶?」[居士等曰:]「然
    也，尊者。」[世尊曰：]「居士等!於是，智者如是精察之--彼等沙門、婆羅門
    師尊實為如是說、如是見者:「存在之滅，以一切[行相]可證其皆無。」其為予
    所不見。又[其他]沙門、婆羅門師尊為如是說、如是見者：「存在之滅，以一切
    [行相]可證其皆有。」其為予所不知。而予實為不知者、不見者，卻一向決斷說：
    「此是真實，其他是虛偽。」[則]予對此之斷言為不適當。沙門、婆羅門師尊實為
    如是說、如是見者：「存在之滅，以一切[行相]可證其皆無。」若彼等沙門、婆
    羅門師尊之語為真實，則見此論：「凡彼等無色之天，為想所成也；予定當往生彼
    處。」有是理也。又，彼等沙門、婆羅門師尊為如是說、如是見者：「存在之滅，
    以一切[行相]可證其皆有。」若彼等沙門、婆羅門師尊之語為真實，則見此謂：
    「予以現法當般涅槃。」有是理也。沙門、婆羅門師尊實為如是說、如是見者：「存
    在之滅，以一切[行相]可證其皆無。」彼等之此見，為貪欲現於前、結縛現於前、
    愛樂現於前、執著現於前、取著現於前。又沙門、婆羅門師尊實為如是說、如是見
    者：「存在之滅，以一切[行相]可證其皆有。」彼等之此見，為無貪欲現於前、
    無結縛現於前、無愛樂現於前、無執著現於前無取著現於前。彼如是思擇而成為對
    色厭惡、離欲、滅盡之行者。
        居士等!知於現世有此等8四種人，云何為四?居士等!在此，有一類人使自
    苦，專修使自苦之行。居士等!又在此，有一類人使他苦，專修使他苦之行。居士
    等!又在此，有一類人，使自苦，專修使自苦之行；亦使他苦，專修使他苦之行。
    居士等!又在此，有一類人，不便自苦，不專修使自苦之行；亦不便他苦，不專修
412 使他苦之行。彼不便自苦，不便他苦者，於現法無貪欲、達涅槃、清涼、感受樂，
    由自己成為最高者而住之。
        居士等!然云何為使自苦，專修使自苦之行者耶?居士等!在此，有一類裸形
    者、脫糞行者舐手者--(如中部經典第五十一經乾達建羅迦經中之廣說)--行如
        六十 無戲論經                                       一六九

        中部經典二                                          一七0
    是種種身體之苦行、難行。居士等!此謂之使自苦，專修使自苦之行者。又，居士
    等!云何是使他苦，專修使他苦之行者。居士等!在此，有一類人為屠羊者、屠豬
    狗者……乃至……或作其他之殘酷業者。居士等!此謂之專使他苦，專修使他苦之
    行者。又，居士等!云何為使自苦，專修使自苦之行；亦使他苦，專修使他苦之行
    者?居士等!在此，有一類王者或王族之灌頂者……乃至……對彼等以杖脅之、以
    恐怖而嚇之、使之流涕悲哭而作(諸犧牲祭之)準備。居士等!此謂之使自苦，專
    修使自苦之行，亦使他苦，專修使他苦之行也。又，居士等云何為不使自苦，不
    專修使自苦之行；不便他苦、不再修使他苦之行；即彼不使自苦亦不使他苦，而於
    現法無貪欲、達涅槃、清涼、感受樂，由自己成為最高者而住之。居士等!在此，
    如來出世為應供、等正覺者……乃至……世尊。彼捨此等五蓋--諸心穢、慧羸、
    離諸欲、離諸不善法，有尋、有伺、由離生喜樂，初禪……乃至……第二禪……乃
    至第三禪……乃至成就第四禪而住之。彼如是於心等持、清淨、皎潔、無穢、無垢、
    柔軟、堪任、確立、不動，彼心向於宿住隨念智。彼憶念種種宿住，即如：一生、
413 二生……乃至……如是憶念行相、境遇種種宿住。彼如是於心等持、清淨、皎潔、
    無穢、無垢、柔軟、堪任、確立、不動、彼心向於有情生死智。彼以清淨、超人之
    天眼，見諸有情之生死，貴賤、美醜、幸與不幸……乃至……知諸有情各隨其業而
    受報。彼知是如是於心等持、清淨、皎潔、無穢、無垢、柔軟、堪任、確立、不動，
    彼心向於漏盡智。彼如實知：「此是苦也」……乃至……「此是漏滅之道也。」彼
    由如是知、如是見，由欲漏而心解脫，由有漏而心解脫，由無明漏而心解脫；於解
    脫，有「已解脫」之智。彼知「生已盡、梵行已立、應作已作，不更受此[輪迴]
    之狀態。居士等!此謂不便自己苦、不專修使自苦之行；亦不使他苦、不專修使他
    苦之行。彼不使自苦，不使他苦，於現法無貪欲、達涅槃、清涼、感受樂，由自己
    成為最高者而住之。
        如是言已，薩羅村之婆羅門居士等如此白世尊曰：「偉哉!師尊瞿曇!偉哉!師
    尊瞿曇!世尊恰如能扶起倒者，能揭露被覆者，對迷者能導之以道，於闇中能持來
    明燈、使有眼者得見諸色。如是師尊瞿曇以種種方便開示法。在此!予等歸依師尊
    瞿曇、[蹄依]法及[歸依]比丘僧伽。願師尊瞿曇認予等，自今以後終生歸依[佛、
    法、僧]為優婆塞。
        六十 無戲論經                                       一七一


                           六一 菴婆孽林教誡羅喉羅經
      北傳 中阿一四．羅云經(大正藏一、四三六頁。)
      本經是世尊以水盤之譬喻，王象之譬喻教誡羅喉羅。說法之要點，應時常反省，以淨化
      身、口、意之行。大綱與北傳雖然一致，但文意即有所不同。又，王象之譬喻的後面，
      有相當於巴利文法句經三O六、三0八之偈，又最後亦有偈。

        中部經典二                                          一七二
414               第二品   比丘品
                第六十一  菴婆蘗林教誡羅喉羅經
        如是我聞。
        一時，世尊住王舍城之竹林，迦蘭哆園。爾時，具壽羅喉羅住菴婆蘗林。世尊
    由晡時宴默而起，往訪菴婆蘗林具壽羅喉羅。具壽羅喉羅遙見世尊正前來，為敷坐
    具與備[洗]足水。世尊坐於施設之座，洗足已安坐；具壽羅喉羅頂禮世尊坐於一
    面。
        於是，世尊將極少量殘餘水留於水盤，喚問具壽羅喉羅曰：「羅喉羅!汝確實見
    此極少量殘餘水留於水盤耶?」[羅喉羅答曰：]「如是，師尊!」[世尊曰:]「羅
    喉羅!彼等故意妄語而無愧者，彼等沙門性是如少量[如殘留於水盤之水]也。」於
    是，世尊將其少量殘餘水傾捨之，問具壽羅喉羅曰：「羅喉羅!汝見彼少量殘餘水傾
    捨耶?」[羅喉羅曰：]「如是!師尊!」[世尊曰:]「羅喉羅!故意妄語而無愧者，
    彼等沙門性為如是傾捨也。」於是，世尊倒置該水盤，問具壽羅喉羅曰：「羅喉羅!
    故意妄語而無愧者，彼等沙門性為如是顛倒也。」於是，世尊將該水盤直立之，問具
    壽羅喉羅曰：「羅喉羅!汝見此水盤是空、虛無耶?」[羅喉羅曰:]「如是，師尊!」
    [世尊曰:]「羅喉羅!故意妄語而無愧者，彼等沙門性為如是虛無、如是空虛也。」
        「羅喉羅!猶如象王，有如轅之牙，壯大、良種、慣戰。而彼於戰陣時以兩前足
    作業，亦以兩後足作業；又以前身作業，亦以後身作業，亦以頭作業，亦以兩耳作
415 業，亦以兩牙作業，以尾作業，唯護象鼻；於是，乘象之士作如是念：「此有如轅之
    牙、壯大、良種、慣戰之象王，[彼於]臨戰，以兩前是作業，以兩後足作業，又以
    前身作業，亦以後身作業，亦以頭作業，亦以兩耳作業，亦以兩牙作業，亦以尾作
    業，唯護象鼻。象王猶故惜命。」然，羅喉羅!若有如轅之牙，壯大、良種、慣戰
    之象王，[此象]臨戰……乃至……以尾作業、又以鼻作業;彼時，乘象之士作如是
    念：「此有如轅之牙、壯大、良種，慣戰之象王，[彼於]臨戰……乃至……以尾作
    業，又以鼻作業，此象王實不惜命也。今象王無有任何不用也。」如是，羅喉羅!凡
        六一 菴婆蘗林教誡羅喉羅經                           一七三

        中部經典二                                          一七四
    任何故意妄語而無愧者，予言：「彼亦無任何惡不可作也。」是故，實以汝羅喉羅!
    汝當作如是學：「我不得戲笑妄言。」
        「羅喉羅!於意云何?鏡有何作為耶?」[羅猴羅曰：]「鏡是以省察為目的。」
    [世尊曰:]「羅喉羅!實如是，應省察而省察身作業也。應省察而省察口作業也。
    應省察而省察意作業也。」
        「羅喉羅!若汝欲以身作業時，則其時應省察汝身業：「我將作身業，予欲以身
    作此業，此予之身業可轉起自害、亦可轉起害他、亦可轉起[自他]兩害者也!此
    身業為不善，成苦果、苦報者也。」羅喉羅!若汝省察時則知如是：「我將作身業，
    予欲以身作此業，此我之身業可轉起自害、亦可轉起害他、方可轉起兩害者，此身
416 業為不善，受苦果、苦報。」羅喉羅!汝實不該作如此之身業。羅喉羅!若汝省察
    時則知如是：「我將作身業，予欲以身作此業，此我之身業不轉起自害、亦不轉起
    害他、亦不轉起兩害者，此身業為善、樂果、樂報。」羅喉羅!汝該作如此之身業。
    羅喉羅!汝正以身作業時，恰在其時，應省察汝之身業：「我今以身作此業，此我
    之身業轉起自害、亦轉起害他、亦轉起兩害也!此身業為不善、苦果、苦報也。」
    羅喉羅!若汝正於省察時，則知如是：「我今以身作此業，此我之身業轉起自害、
    亦轉起害他、亦轉起兩害者，此身業為不善、苦果、苦報者也。」羅猴羅!汝應捨
    如是身業。羅喉羅!又，若汝省察時則知如是：「我今以身作此業，此我之身業為
    不轉起自害、亦不轉起害他、亦不轉起兩害者，此之身業為善、樂果、樂報者也。」
    羅喉羅!汝對如是身業應續行之。羅喉羅!汝已作身業時，應省察汝之身業：「我
    已作身業，此我之身業為轉起自害、亦轉起害他、亦轉起兩害也!此身業為不善、
417 苦果、苦報也。」羅猴羅!若汝正省察時，則知如是：「我已作身業，此我之身業
    為轉起自害、亦轉起害他、亦轉起兩害者，此身業為不善、苦果、苦報也。」羅喉
    羅!汝之如是身業，當對師長、智者、同梵行者懺悔之、應發露之、應顯發之；懺
    悔已、發露已、顯發已，應成就將來之防護他[不再犯]。羅喉羅!又，若汝正省察
    時則知如是:「我已以身作此業，此我之身業為不轉起自害、亦不轉起害他、亦不
    轉起兩害者，此身業為善、樂果、樂報也。」羅喉羅!如是汝當晝夜隨學善法，住
    喜悅中。
        羅喉羅!若汝欲以口作業時，則其時應省察汝之口業：「我將作口業，我欲以
        六一 菴婆孽林教誡羅喉羅經                           一七五

        中部經典二                                          一七六
    口作此業，此我之口業，可轉起自害、亦可轉起害他、方可轉起兩害者也!此口業
    為不善、成苦果、苦報也。」羅喉羅:若汝正省察時則知如是：「我將作口業，我
    欲以口作此業，此我之口業……乃至……可轉起兩害者，此口業為不善、苦果、苦
    報也。」羅喉羅!我實不該作如此之口業。羅喉羅!若汝省察時則知如是：「我將
    作口業我欲以口作此業，此我之口業為不轉起自害……乃至……不轉起兩害者，此
    口業為善、樂果、樂報也。」羅喉羅!汝該作如此之口業。羅喉羅!汝正以口作業
    時，恰在其時，應省察汝之口業：「我今以口作此業，此我之口業為轉起自害、轉
    起害他、轉起兩害者也!此口業為不善、苦果、苦報也。」羅喉羅!若汝正在省察
    時則知如是：「我今以口作此業，此我之口業……乃至……轉起兩害者，此口業為
    不善、苦果、苦報者也。」羅喉羅!汝應捨如是口業。羅喉羅!若汝正省察時則知
418 如是：「予今以口作此業，予之此口業為不轉起自害……乃至……不轉起兩害者，
    此口業為善、樂果、樂報者也。」羅喉羅!汝對如是口業宜續行之。羅喉羅!汝已
    作口業時，應省察汝之口業：「我已作口業，我已以口作此業，此我之口業為轉起
    自害、亦可轉起害他、亦可轉起兩害也!此口業為不善、苦果、苦報也。」羅喉羅!
    若汝正省察時則知如是:「我己作口業，我已以口作此業，此我之口業……乃至……
    轉起兩害者，此口業為不善、苦果、苦報者也。」羅喉羅!汝之如是口業，當對於
    師長、智者、同梵行者懺悔之、應發露之、應顯發之；懺悔已、發露已、顯發已、
    應成就將來之防護也。羅喉羅!若汝正省察時則知如是:「我已以口作此業，此我
    之口業為不轉起自害……乃至……不轉起兩害者，此口業為善，樂果、樂報者也。」
    羅喉羅!如是，汝當晝夜，隨學善法，住喜悅中。
        羅喉羅!若汝欲以意作業時，則其時，應省察汝之意業：「我將作意業，我欲
    以意作此業，此我之意業為可轉起自害、亦轉起害他、轉起兩害者也!此之意業為
    不善、苦果、苦報者也。」羅喉羅!若汝正省察時則知如是：「我將作意業我欲以
    意作此業，此我之意業……乃至……可轉起兩害者，此意業為不善、苦果、苦報者
    也。」羅喉羅!汝實不該作如是之意業。羅喉羅!若汝正省察時，則知如是：「我
    將作意業，我欲以意作此業，此我之意業為不[轉起]自害……乃至……不轉起兩
419 害者，此意業為善、樂果、樂報者也。」羅喉羅!汝該作如此之意業。羅喉羅!汝
    正以意作業時，恰在其時，應省察汝之意業：「我今以意作此業，此我之意業實為
        六一 菴婆蘗林教誡羅喉羅經                           一七七

        中部經典二                                          一七八
    轉起自害、轉起害他、轉起兩害者也[此意業為不善、苦果、苦報者也!」羅喉羅!
    若汝正省察時則知如是:「我今以意作此業，此我之意業……乃至……轉起兩害者，
    此之意業為不善、苦果、苦報者也。」羅喉羅!汝應捨如是意業。羅喉羅!若汝省
    察時，則知如是：「我今以意作此業，此我之意業為不[轉起]自害……乃至……
    不轉起兩害者，此之意業為善、樂果、樂報者也。」羅喉羅!汝對如是意業宜續行
    之。羅喉羅!汝已作意業時，應省察汝之意業：「我已作意業，我已以意作此業，
    此我之意業為轉起自害、亦轉起害他、亦轉起兩害者也!此意業為不善、苦果、苦
    報者也。」羅喉羅!若汝正省察時，則知如是：「我已作意業，我已以意作此業，
    此我之意業……乃至……轉起兩害者，此意業為不善，苦果、苦報者也。」羅喉羅!
    對汝之意業，當煩惱之、可恥之、宜忌避之。煩惱、可恥、忌避、i成就將來之防
    護也。羅喉羅!若汝正省察時，則知如是：「我已以意作此業，此我之意業為不轉
    起自害、不轉起害他、不轉起兩害者，此意業為善、樂果、樂報者也。」羅喉羅!
    如是，汝當晝夜隨學善法，住喜悅中。
420     羅喉羅!凡過去世諸沙門或婆羅門，淨化身業、淨化口業、淨化意業，彼等一
    切，如是省察，又如是省察已、而淨化身業也;省察又省察已而淨化口業也;已省
    察，省察已而淨化意業也。羅喉羅!凡未來世諸沙門或婆羅門，將淨化身業，將淨
    化口業，將淨化意業，彼等一切，如是省察，又省察已，而淨化身業;將省察又省
    察已而淨化口業;將省察，又省察已而淨化意業。羅喉羅!凡現在諸沙門或婆羅門，
    淨化身業、淨化口業、淨化意業，彼等一切，現如是省察，又省察已而淨化身業;
    現在省察，又省察已而淨化口業;現在省察，又省察已而淨化意業。羅喉羅!因此，
    實如是：「我等當省察，又省察已而淨化身業；當省察，又省察已而淨化口業；當
    省察，又省察已而淨化意業。」羅喉羅!汝等當如是學也。
        世尊說此已，悅意之具壽羅喉羅，大歡喜世尊之所說!
        六一 菴婆蘗林教誡羅喉羅經                           一七九


                               六二 教誡羅喉羅大經
      北傳 之增阿一七．一  羅云(大正藏二、五八一頁。)
      本經亦是世尊教誡羅喉羅的。其說法之內容是於五蘊之無我觀及地、水、火、風、空之
      說明，其如實觀察，應不執著於心者：四無量心、不淨觀、無常觀、入出息念等。大綱
      相似北傳本,而次序及內谷，有相當的差異。

        中部經典二                                          一八0
                第六十二 教誡羅喉羅大經
        如是我聞。
        一時，世尊在舍衛城祇陀林給孤獨園。爾時，世尊晨早著衣，執持衣缽，為乞
421 食入舍衛城。具壽羅喉羅晨早著衣，執持衣缽，隨世尊後行之。於是，世尊回顧呼
    具壽羅喉羅曰：「羅喉羅!凡過去、未來、現在之色，或內、或外，或粗、或細，或
    卑、或貴，或在遠、或在近，一切之色乃「其[色]非屬於我，我非是此[色]，此
    [色]非有我。如是，對其[色]應以正慧如實觀之。」[羅喉羅曰：]「世尊!唯
    色耶?善逝[唯色耶?」[世尊曰：]「羅喉羅!色和受；羅喉羅![色]和想；羅
    喉羅[色]和行；羅喉羅[[色]和識；亦如是也。
        於是，具壽羅喉羅[心念：]「今誰從世尊面前已受教誡，而將入村里行乞者耶?」
    由其[行乞]還前於一樹下結跏跌坐，端身正置，面前現念[分明]。具壽舍利弗見
    具壽羅喉羅於一樹下結跏跌坐，端身正置，面前現念，對具壽羅喉羅曰：「羅喉羅!
    汝宜修習出入息念，羅喉羅!已修習，已多修習出入息念，則有大果、大福利也。」
    於是，具壽羅喉羅於晡時宴默而起，詣世尊處。[詣已，頂禮世尊，坐於一面。]坐
    於一面之具壽羅喉羅白世尊曰：「師尊!出入息念如何修習之?如何多修習而有大
    果、大福利耶?」
        [世尊曰：]「羅喉羅!凡獨自存於內身之堅粗物及依之而存在之物，即：髮、
    毛、爪、齒、皮、肉、筋、骨、髓、腎、心、肝、肋膜、脾、肺、腸、腸間膜、胃
    物、糞，以及其他，所有獨自存於內身之堅、粗物與此等而存在之物，羅喉羅!此
    謂之內地界。內地界與外地界，即為地界也。而對：「其[地]非厲於我，我非是
    此[地]，此[地]非有我。」如是對此應以正慧如實觀之。如是對此[地]以正慧
422 如實觀已，則厭離地界，心離地界貪。」
        羅喉羅!何為水界?[水界]為內水界與外水界也。羅喉羅!何為內水界?凡
    獨立存於內身之水及液態物，水及依其存之物，即：膽汁、痰、膿、血、汗、脂肪、
    淚、皮脂、唾液、關節、滑液、尿、與其他一切獨立存於內身之水及液態物，羅
    喉羅!此謂內水界。內水界與外水界，此即為水界也。而對「其[水]非屬於我，
    我非是此[水]，此水非有我。」應以正慧如實觀之。如是對此[水]，以正慧如實
        六二 教誡羅喉羅大經                                 一八一

        中部經典二                                          一八二
    觀已。則厭離水界，心離水界貪。
        羅喉羅!何為火界?[火界]為內火界與外火界也。羅喉羅!何為內火界?凡
    獨自存於內身之火以及火態物，與依之而存在之物，即以此[火]被熱之，以此[火]
    被衰老之，以此[火]被燒之，以此[火]噉、飲、嚼、味之至正常消化者，其他
    一切，各自內身所執受火、火態。羅喉羅!此謂之內火界。內火界與外火界，此即
    為火界也。而對「其[火]非屬於我、我非是此(火)，此[火]非有我。」如是觀
    此應以正慧如實觀之。如是對此[火]以正慧如實觀已，則厭離火界心離火界貪。
        羅喉羅!何為風界?[風界]有內風界與外風界也。羅喉羅!何為內風界?凡
    獨自存在於內身之風及風態者，以及依之而存者，即：上行風、下行風、腹(外)
    風、腹(內)風、肢體循環風、入息風、出息風等，與其他一切獨自存於內身之風
    及風態者，以及依之而存在者，羅喉羅!此謂內風界。此內風界及外風界，即為風
    界也。而對「其[風]非屬於我，我非是此[風]，此[風]非有我。」應以正慧如
    實觀之；如是對此[風]以正慧如實觀已，則厭離風界，心離風界貪。
        羅喉羅!何為空界?[空界]有內空界與外空界也。羅喉羅!何為內空界?凡
    獨自存在於內身之空、空態者，以及依之而存在者，即：耳孔、鼻孔、口腔、及依
    其嚥下噉、飲、嚼、味，並於其處停留噉、飲、嚼、味，及依其由下方排泄噉、飲、
    嚼、味者，與其他一切獨自存在於內身之空，空態者，以及依之而存在者，羅喉羅!
    此謂內空界。內空界與外空界，此即是空界也。而對「其[空]非屬於我，我非是
    此[空]，此[空]非有我。」如是對此應以正慧如實觀之。如是對此[空]以正慧
    如實觀已，則厭離空界，心離空界貪。
        羅喉羅!汝應修習如地;羅喉羅!汝修習如地時，則所生喜，無喜之觸，不偏
    取心而住。羅喉羅!猶如於地無論投棄淨物，亦投棄不淨物、亦投棄糞便、亦投棄
    尿水、亦投棄唾液、亦投棄膿水、亦投棄血液;然地不以其[淨物、不淨物等]而
    惱之、或恥之、或忌避之。如是，羅喉羅!故應修習如地。羅喉羅!汝修習如地，
    則所生之喜、無喜之觸、不偏取心而住。羅喉羅!汝應修習如水；羅喉羅!汝修習
    如水時，則所生喜，無喜之觸，不偏取心而住。羅喉羅!猶如於水洗淨物亦洗不淨
    物、亦洗糞便、亦洗尿水、亦洗唾液、亦洗膿水、亦洗血液；然水不以其[淨物、
424 不淨物等]而惱之、或恥之、或忌避之。如是，羅喉羅!汝應修習如水……乃至…．
        六二 教誡羅喉羅大經                                 一八三

        中部經典二                                          一八四
    [不偏取心而]住。
        羅喉羅!汝應修習如火。羅喉羅!汝修習如火時，則所生喜、無喜之觸，不偏
    取心而住。羅喉羅!猶如火燒淨物，亦燒不淨物、亦燒糞便、亦燒尿水、亦燒唾液、
    亦燒膿水、亦燒血液，然火不以其[淨物、不淨物等]而惱之、或恥之、或忌避之。
    如是，羅喉羅!汝應修習如火……乃至……[不偏取心而]住。
        羅喉羅!汝應修習風。羅喉羅!汝修習如風時，則所生喜，無喜之觸、不偏取
    心而住。羅喉羅!猶如風吹淨物、亦吹不淨物、亦吹糞便、亦吹尿水、亦吹唾液、
    亦吹膿水、亦吹血液[然風不以其[淨物、不淨物等]而惱之、或恥之、或忌避之]
    如是，羅喉羅!汝應修習如風……乃至……[不偏取心而]住。
        羅喉羅!汝應修習如空。羅喉羅!汝修習如空時，則所生喜，無喜之觸，不偏
    取心而住。羅喉羅!猶如空不被固定在任何處。如是，羅喉羅!汝應修習如空;羅
    喉羅!汝修習如空時，則所生喜，無喜之觸，不偏取心而住。
        羅喉羅!汝應修習慈[心]，羅喉羅!汝修習慈[心]時，則凡彼瞋恚將可被捨
    斷之。羅喉羅!汝應修習悲[心]。羅喉羅!汝正修習悲[心]時，凡彼惱害將可被
    捨斷之。羅喉羅!汝應修習喜[心]；羅喉羅!汝正修習喜[心]時，凡彼喜樂將可
    被捨斷之。羅喉羅!汝應修習捨[心]；羅喉羅!汝正修習捨[心]時，則凡被一切
    感動對待將可被捨斷之。羅喉羅!汝應修習不淨觀。羅喉羅!汝正修習不淨觀時，
425 凡彼貪欲將可被捨斷之。羅喉羅!汝應修習無常想；羅喉羅!汝正修習無常想時，
    凡我慢將可被捨斷之。
        羅喉羅!汝應修習出入息念;羅喉羅!由修習、多修習出入息念，則有大果、
    大福利。羅喉羅!如何修習出入息念？如何多修習，而有大果、大福利耶?羅喉羅!
    在此，比丘詣閑林、或樹下、或空閑處結跏跌坐，端身正置，面前現起念，彼具念
    而出息之，具念而入息之。或正在長出息時，彼知：「予出息長」；或正在長入息時，
    彼知：「予入息長」：或正在短出息時，彼知：「予出息短」；或正在短入息時，彼
    知：「予入息短」。感受偏[息]身者，修學：「予將[感受偏息身而]出息之。」
    感受偏[息]身者，修學：「予將[感受偏息身而]入息之。」正使身行安息者，
    修學：「予將[使身行安息而]出息之。」正使身行安息者，修學：「予將[使身
    行安息而]入息之。」感受喜者，修學：「予將[感受喜而]出息之。」感受喜者，
        六二 教誡羅喉羅大經                                 一八五

        中部經典二                                          一八六
    修學：「予將[感受喜而]入息之。」感受樂者，修學：「予將[感受樂而]出息
    之。」感受樂者，修學「予將[感受樂而]入息之。」感受心行者，修學：「予將
    [感受必行而]出息之。]感受心行者，修學：「予將[感受小行而]入息之。」
    正使心行安息者，修學：「予將[使心行安息而]出息之。」正使心行安息者，修
    學：「予將[使心行安息而]入息之。」感受心者，修學：「予將[感受心而]出
    息之。」感受心者，修學：「予將[感受心而]入息之。」正使心大喜者，修學：
    「予將[使心大喜而]出息之。」正使心大喜者，修學：「予將[使心大喜而]入息
    之。」正使心定者，修學：「予將[使心定而]出息之。」正使心定者，修學：
    「予將[使心定而]入息之。」正使心解脫者，修學：「予將[使心解脫而]出息
    之。」正使心解脫者，修學：「予將[使心解脫而]入息之。」隨觀無常者，修學：
    「予將[隨觀無常而]出息之。」隨觀無常者，修學：u予將。隨觀無常而]入息
    之。」隨歡離貪者，修學：「予將[隨歡離貪而]出息之。」隨歡離貪者，修學：
    「予將[隨觀離貪而]入息之。」隨觀滅盡者，修學：「予將[隨觀滅盡而]出息
    之。」隨觀滅盡者，修學：「予將[隨觀滅盡而]入息之。」隨觀定棄者，修學：
426 「予將[隨觀定棄而]出息之。」隨觀定棄者，修學：「予將[隨觀定棄而]入息
    之。」羅喉羅!對出入息念，實如是修習之，如是多修習之，則有大果、大福利。
        羅喉羅!因出入息念以如是修行，如是多修習者，從覺如其最後之出入息而入滅，
    非從不覺知。」
        世尊所說已，悅意之具壽羅喉羅大喜世尊之所教。
        六二 教誡羅喉羅大經                                 一八七


                                   六三 摩羅迦小經
      北傳 中阿二二一．箭喻經(大正藏一、八0四頁。)箭喻大經(大正藏一、九一七 頁。)
      本經是摩羅迦子對世尊，如果世尊不說世界之常無常等之諸論，自己便還俗。世尊即教
      之此議論，因為不是導至止覺涅槃，故予不說之。予說四諦之法，是可以導至正登涅槃。
      說有名的毒箭之喻。與北傳大約一致。

        中部經典二                                          一八八
                第六十三 摩羅迦小經
        如是我聞。
        一時，世尊在舍衛城之祇陀林給孤獨園。爾時，獨住宴坐之具壽摩羅迦子心生
    如是思惟：「凡此等之見，世尊不記說、捨置、拒絕[回答]，即--世界為常住，
    世界為無常;世界為有邊，世界為無邊；命即身，命與身異;如來1死後有，如來
    死後無有，如來死後亦有亦無有，如來死後非有非非有：此等世尊對予不記說。世
    尊對予不記說此等，予不悅此、予不忍此。予今詣世尊問此義，若世尊對予說：「世
    界為常住也。」或「世界為無常也。」或「世界為有邊也。」或「世界為無邊也。」
    或「命即身也。」或「命與身異也。」或「如來死後有。」或「如來死後無。」或
    「如來死後亦有亦無。」或「如來死後非有非無有」者，則予從於世尊所修梵行。
    若世尊對予不說：「世界為常住也。」或「世界為無常也。」……乃至……或「如來死後
    為非有非無」者，則予將放棄修學而2還俗。」
427     於是，具壽摩羅迦子從晡時宴默而起，詣世尊處。詣已，頂禮世尊坐於一面。
    坐於一面之具壽摩羅迦子白世尊曰：「師尊!予獨住宴坐時，心生如次思惟：「此等
    之見，世尊不記說、捨置、拒絕[回答]，即--世界為常住，世界為無常……乃至
    ……如來死後非有非無--關於此等，世尊未曾對予記說，世尊對予不記說此等，
    予不悅此、予不忍此也。」予今詣世尊問此義，若世尊對予說：「世界為常住也。」
    或「世界為無常也。」…乃至……或「如來死後非有非無」者，則予將於世尊處
    修梵行。若世尊對予不說：「世界為常住也。」或「世界為無常也。」……乃至……
    或「如來死後非有非無」者，予則放棄修學而將還俗。若世尊知：「世界為常住。」
    世尊宜對予說：「世界為常住。」若世尊知：「世界為無常。」世尊宜對予說：「世
    界為無常。」又，若世尊不知：「世界為常住。」或「世界為無常。」實因不知、
    不見者，則言「予不知、予不見」為正當也。若世尊知：「世界為有邊。」世尊宜
    對予說：「世界為有邊。」若世尊知：「世界為無邊。」則世尊宜對予說：「世界
    為無邊。」又，若世尊不知：「世界為有邊」或「世界為無邊。」實因不知、不見
    者，則言：「予不知，予不見」為正當也。若世尊知：「命即身也。」則應對予說：
    「命即身也。」若世尊知：「命與身異也。」則應對予說：「命與身異也。」又，
        六三 摩羅迦小經                                     一八九

        中部經典二                                          一九0
    若世尊不知：「命即身也。」或「命與身異也。」實因不知、不見者，則言「予不
428 知、予不見」為正當也。若世尊知：「如來死後有。」則應對予說：「如來死後有。」
    若世尊知：「如來死後無。」則應對予說：「如來死後無。」又，若世尊不知：「如
    來死後有。」或「如來死後無。」實因不知、不見者，則言「予不知，予不見」為
    正當也。若世尊知：「如來死後亦有亦無。」則應對予說：「如來死後亦有亦無。」
    若世尊知：「如來死後非有非無。」則應對予說：「如來死後非有非無。」又，若
    世尊不知：「如來死後亦有亦無。」或「如來死後非有非無。」實因不知、不見者，
    則言「予不知、予不見」為正當也。」
        [世尊曰：]「摩羅迦子，予曾否對汝言：「來!摩羅迦子!汝應於予處修梵行，
    予願為汝說世界為常住也，或世界為無常也……乃至……或如來死後非有非無」
    耶?」[摩羅迦子答曰：]「實不然也，師尊!」[世尊曰:]「或汝對予如是言：「師
    尊!予願於世尊處修梵行，世尊當為予說世界為常住也，或世界為無常也……乃至
    ……或如來死後非有非無」耶?」[摩羅迦子答曰：]「實不然，師尊!」[世尊曰：]
    「摩羅迦子!然予實未對汝言：「來!摩羅迦子!汝應於予處修梵行，予願為汝說世
    界為常住也，或世界為無常也……乃至……或如來死後非有非無。」汝亦實未對予
    言：「師尊!予欲於世尊處修梵行。世尊當為予言世界為常住也或世界為無常也……
    乃至……或如來死後為非有非無」如是，愚人!是誰拒絕誰耶?」
        摩羅迦子!有人可能如是言：「世尊對予不說：「世界為常住也，或世界為無常
    也……乃至……或如來死後為非有非無」之期間，則予不在世尊處修梵行。」然而，
429 摩羅迦子!或許是如來還未說此時，彼人可能命終矣。摩羅迦子!猶有人被塗厚毒
    之箭所射，彼之親友、同事、親族、血緣為彼遣請箭醫[療治]。然彼言：「尚未知
    射予之人是王族耶?婆羅門耶?庶民耶?或奴隸族耶之期間，此箭不得取出。」又
    彼言：「在未知射予之人是何名、是何姓之期間，此箭不得取出。」彼又如是言：
    「在未知射予之人為高、為中、為矮之期間，此箭不得取出。」彼又如是言：「在
    未知射予之人為黑色、或黃色、或金色皮膚之期間，此箭不得取出。」彼又言：「在
    未知射予之人，為在此或在彼村里之人耶?或聚落之人耶?或城市之人耶之期間，
    此箭不得取出。」彼又如是言：「在未知射予之弓為一般之弓耶?或為勁弩之期間，
    此前不得取出。」彼又如是言：「在未知射予之弓弦為阿拘之弦耶?或山塔之弦耶?
        六三 摩羅迦小經                                     一九一

        中部經典二                                          一九二
    或筋之弦耶?或摩樓瓦之弦耶?或乳葉樹3之弦之期間，此箭不得取出。」彼又如
    是言：「在未知射予之箭簳為蘆耶?為改良蘆4之期間，此箭不得取出。」彼又如
    是言：「在未知射予之箭簳之矢羽為鷲或鷺耶?或鷹耶?或孔雀耶?或施蒂羅哈奴
    [之羽]之期間，此箭不得取出。」彼又如是言：「在未知射予之箭幹是何筋以圈
    紮耶?或牛耶?或水牛耶?或鹿耶?或猿[筋]之期間，此箭不得取出。」彼又如
430 是言：「在未知射予之箭是普通箭耶?或尖箭耶?或鉤箭耶?或那羅奢5耶?或犢
    齒箭耶?或夾竹桃葉6箭之期間，此箭不得取出。」摩羅迦子!如是，以彼人未知
    此，然而彼人可能已命終矣。摩羅迦子[如是若有人言：「世尊對予不說：「世界為
    常住也、或世界為無常也……乃至……或如來死後為非有非無」之期間，則予不於世
    尊處修梵行。」然而，摩羅迦子!在如來尚未說此時，則彼人可能命終矣。
        摩羅迦子!「於有見「世界為常住也」之時，則有梵行住。」無如是事也。「於有
    見「世界為無常也」之時，則有梵行住。」亦無是事也。摩羅迦子!於有見「世界為常
    住也。」之時，或於有見「世界為無常也。」之時，有生、有老、有死，正有愁、悲、
    苦、憂、惱。以其為[生、老……憂、惱]等故予於現法教以征服。摩羅迦子!「於
    有見「世界為有邊」之時，則有梵行住。」無有是事也。摩羅迦子!「於有見「世界為
    無邊」之時，則有梵行住。」亦無是事也。摩羅迦子!於有見「世界為有邊」之時，或
    於有見「世界為無邊」之時，有生、有老、有死、正有愁、悲、苦、憂、惱也。以其
    為[生、老……憂、惱]等故予於現法教以征服。摩羅迦子!「於有見「命即身也」
    之時，則有梵行住。」無有是事也。摩羅迦子!「於有見「命與身異」之時，則有梵
    行住。」亦無是事也。摩羅迦子!「於有見「命即身也」之時，或於有見「命與身異」
    之時，有生、有老、有死，正有愁、悲、苦、憂、惱也。以其為[生、老……憂、
    惱]等故予於現法教以征服。摩羅迦子!「於有見「如來死後為有之時，則有梵行住。」
    無有是事也。摩羅迦子!「於有見「如來死後無無」之時，則有梵行住。」，亦無是事
    也。摩羅迦子!於有見「如來死後為有」之時，或於有見「如來死後為無」之時，有生、
431 有老、有死，正有愁、悲、苦、憂、惱也。以其為。生、老……憂、惱等故予於現
    法教以征服。摩羅迦子!「於有見「如來死後為亦有亦無」之時，則有梵行住。」無
    有是事也。摩羅迦子!「於有見「如來死後為非有非無」之時，則有梵行住。」亦無
    是事也。摩羅迦子!「於有見「如來死後為亦有亦無」之時，或於有見「如來為死後非
        六三 摩羅迦小經                                     一九三

        中部經典二                                          一九四
    有非無」之時，有生、有者、有死，正有愁、悲、苦、憂、惱也。以其為[生、老、
    ……憂、惱]等故予於現法教以施設征服。
        是故，摩羅迦子!由予不記說，當受持不記說：又，由予記說，當受持記說。
    摩羅迦子!由予不記說者為何耶?由予不記說：「世界為常住也」；由予不記說「世
    界為無常也」；由予不記說「世界為有邊也」；由予不記說「世界為無邊也」；由予不
    記說「命即身也」；由予不記說「命與身異也」；由予不記說「如來死後為有」；由予
    不記說「如來死後為無」；由予不記說「如來死後亦有亦無」；由予不記說「如來死
    後為非有非無。」摩羅迦子!由何故予對此不記說之耶?摩羅迦子!實此非義利相
    應，此非梵行根本，不導至厭、離欲、滅盡、寂靜、通智、正覺、涅槃也。摩羅迦
    子!然由予記說者為何耶?由予記說：「此為苦也。」由予記說「此為苦集也。」
    由予記說「此為苦之滅也。」由予記說「此為苦滅之道也。」摩羅迦子!由何故，
    予對此記說之耶?摩羅迦子:實此義相應、此為梵行根本，導至厭、離欲、滅盡、
432 寂靜、通智、正覺、涅槃也。摩羅迦子!是故，由予不記說者當受持不記說；又，
    由予記說者當受持記說。」
        世尊如是說已，悅意之具壽摩羅迦子大喜世尊之所說!
        八二 摩羅迦小經                                     一九五


                                  六四 摩羅迦大經
      北傳 中阿二O五．五下分結經(大正藏一、七七八頁。)
      本經是有關摩羅迦子受持五下分結之教而言。世尊質其意義，且應阿難之請，說明五下
      分結，并說明其捨離之道。與北傳本之大綱雖是一致，但後面，巴利文沒有二譬喻。即
      於水流作筏而渡；芭蕉任切之，節節無實。

        中部經典二                                          一九六
                第六十四 摩羅迦大經
        如是我聞。
        一時，世尊住舍衛城之祇陀林給孤獨園。爾時，世尊呼諸比丘曰：「諸比丘!」
    彼等比丘應世尊曰：「師尊!」世尊乃告曰：「諸比丘!由予所說之五下分結，汝等受
    持耶?」如是言已，具壽摩羅迦子白世尊曰：「師尊!由世尊所說之五下分結，予實
    受持之。」[世尊曰：]「摩羅迦子!由予所說之五下分結，汝如何受持之耶?」[彼
    答曰：]「師尊!予受持依世尊所說之身見1為下分結。師尊!予受持依世尊所說之
    疑為下分結。師尊!予受持依世尊所說之戒禁取為下分結。師尊!予受持由世尊所
    說之欲貪為下分結。師尊!予受持依世尊所說之瞋恚為下分結。師尊!實如是予受
    持依世尊所說之五下分結。」
        [世尊曰：]「摩羅迦子!汝實為何受持予所說如是五下分結耶?摩羅迦子!外
    道之出家者是否以此嬰兒之喻將詰難耶?[言：]「摩羅迦子!實為幼稚、遲鈍、仰
433 臥之嬰兒，尚無此「有身」[之觀念]，由何處彼可生有身見耶？乃彼但有有身見隨眠2
    潛在之。摩羅迦子!實為幼稚、遲鈍、仰臥之嬰兒、尚無此「法」[之觀念]，由何處
    於諸法生疑耶?彼但有疑隨眠潛在之。摩羅迦子!實幼稚、遲鈍、仰臥之嬰兒尚無
    此「戒」[之觀念]，由何處彼於諸戒可生戒禁取耶?彼但有戒禁取隨眠潛在之。摩羅
    迦子!實幼稚、遲鈍、仰臥之嬰兒，尚無此「欲」[之觀念]，由何處彼於諸欲可生欲
    貪耶?彼但有欲貪隨眠潛在之。摩羅迦子!實幼稚、遲鈍、仰臥之嬰兒，尚無此「有
    情」[之觀念]，由何處彼於諸有情可生瞋恚耶?彼但有瞋恚隨眠潛在之。」摩羅迦
    子!外道之出家者是否以此嬰兒之喻將詰難耶?」如是說已，具壽阿難白世尊曰：
    「世尊![今]為其時也，善逝![今]為其時也。世尊當說五下分結，比丘等聞世
    尊之[所說]將受持之。」[世尊曰:]「然，阿難!諦聽之、善思惟之，予今將說
    之。」具壽阿難應諾世尊：「願樂欲聞，師尊!」世尊乃說曰：
        「阿難，此無聞凡夫，對諸聖之不認識者，聖法之不熟知者，於聖法所未導者，
    對諸聖人不認識者，諸聖人法不熟知者，於聖人法所未導者，具心被有身見所縛，
    有身見所征服而住之，為生有身見不能如實而知出離；其有身見頑固難動為彼下分
        六四 摩羅迦大經                                     一九七

        中部經典二                                          一九八
    結也。具心被疑所縛，為疑所征服而住之，為生疑而不能如實知出離；其疑頑固難
    動為彼下分結也。具心被戒禁取所縛，為戒禁取所征服而住之，為生戒禁取而不能
434 如實知出離；其戒禁取頑固，難動為彼下分結也。具心被欲貪所縛，為欲貪所征服
    而住之，為生欲貪而不能如實知出離；其欲貪頑固難動為彼下分結也。具心被瞋恚
    所縛，為瞋恚所征服而住之，為生瞋恚而不能如實知出離；其瞋恚頑固難動為彼下
    分結也。阿難!實多聞之聖弟子，對諸聖之認識者，聖者之法熟知者，於聖法所導
    者。對諸真人認識者，諸真人法之熟知者，於真人法所導者，具心不被有身見所縛，
    不為有身見所征服而住之，為生有身見而如實知出離；其有身見為彼從隨眠被捨斷
    之。具心不被疑所縛，不為疑所征服而住之，為生疑而如實知出離；其疑為彼從隨
    眠被捨斷之。具心不被戒禁取所縛，不為戒禁取征服而住之，為生戒禁取而如實知
    出離；其戒禁取為彼從隨眠被捨斷之。具心不被欲貪所縛，不為欲貪征服而住之，
    為生欲貪而如實知出離；其欲貪為彼從隨眠被捨斷之。具心不被瞋恚所縛，不為瞋
    恚征服而住之。為生瞋恚而如實知出離；其瞋恚為彼從隨眠被捨斷之。
        阿難!為捨離五下分結有道、有道跡。不依其道、其道跡，而欲知、欲見、欲
    捨斷五下分結者，無有是處也。阿難!猶如大樹有堅實心材，不截皮材、不截膚材、
    而可截[取]心材者，無有是處也。實如是，阿難!為捨離五下分結有道、有道跡；
    不依其道、其道跡，而欲知、欲見，或欲捨斷五下分結者，無有是處。阿難!為
435 捨離五下分結有道、有道跡，依其道、其道跡，而欲知、欲見、欲捨斷五下分結者，
    有是處也。阿難!猶如大樹有堅實心材、截皮材、截膚材、而回截[取]心材，斯
    有是處也。如是，阿難!為捨離五下分結有道、有道跡，依其道、其道跡，欲知、
    欲見、欲捨斷五下分結者，斯有是處。阿難!恰如恆伽河水滿、平岸、鳥易得飲；
    是時，一力弱人來云：「予可依臂橫斷此恆伽河之流、安穩至彼岸。」如彼依臂橫
    斷恆伽河之流，安穩至彼岸，為不可能也。如是，阿難!凡為滅有身見而說法時，
    其心不雀躍、不淨信、不確立、不解脫者、猶如彼弱力人，如是此等當見也。阿難!
    恰如，恆伽河水滿、平岸、鳥易得飲；是時，一力強之人來云：「予依臂可橫斷此
    恆伽河之流，安穩至彼岸。」彼得依臂橫斷恆伽河之流，安穩至彼岸。如是，阿難!
    凡為滅有身見而說法時，其心雀躍、淨信、確立、解脫者，猶如彼強力人，如是此
    等當見也。
        六四 摩羅迦大經                                     一九九

        中部經典二                                          二00
        然而，阿難!為捨斷五下分結有何等道，何等道跡耶?阿難!在此，比丘由離
    依，由捨諸不善法，出止息一切身之粗惡，而離諸欲，離諸不善法，有尋、有伺、
    由離生喜樂，成就初禪而住之。若然，其時彼有屬色、受、想、行、識[事物]，隨
    觀彼等諸法如無常、如苦、如疾、如癌、如箭、如痛、如病、如敵、如壞、如空、
436 如無我。彼由其等諸法而心解脫之。彼心由其等諸法解脫，則心集中於3甘露界：
    「此為寂靜也，此為殊妙也，即一切行之息，一切依之定，渴愛之滅、離欲、滅盡、
    涅槃也。」彼住此處成就諸漏盡。又若雖不能成就漏盡，以彼法愛，以彼法喜，由
    五下分結之滅盡成為化生者，從彼界成為般涅槃者，不還來者。阿難!此道，此道
    跡實為捨斷五下分結也。」
        復次，阿難!此丘由尋伺之止息、內淨、心之專一性，無尋、無伺，由定生喜
    樂，第二禪……第三禪……成就第四禪。若然，其時彼有屬色、受、想、行、識[事
    物]……乃至……從彼界成為不還來者。可難!此道、此道跡實為捨斷五下分結也。
        復次，阿難!比丘超越一切色想、消滅有對想，由不作意種種想故[作意：]
    「虛空無邊也。」成就虛空無邊處而住之。若然，其時，彼有屬受、想、行、識[事
    物]……乃至……從彼界成為不還來者。阿難!此道、此道跡，實為捨斷五下分結
    也。
        復次，阿難!比丘超越一切虛空無邊處，[作意：]「識無邊也。」成就識無邊
    處而住之……乃至……超越一切識無邊處，[作意：]「無任何物也。」成就無所有
    處而住之。若然，其時彼有屬受、想、行、識(事物)隨觀彼等諸法如無常，如苦、
    如疾、如癌、如箭、如痛、如病、如敵、如壞、如空、如無我。彼由其等諸法而心
    解脫之，彼心由其等諸法而解脫，則心集中於甘露界：「此為寂靜也，此為殊妙也，
437 即一切行之止息，一切依之棄，渴愛之滅、離欲、滅盡、涅槃也。」彼住此處成就
    諸漏盡。又若雖不能成就漏盡，以彼法愛，以彼法喜，由五下分結之滅盡，成為化
    生者，從彼界成為般涅槃者、不還來者。阿難!此道、此道跡實為捨斷五下分結也。
        [阿雛曰：]「師尊!若此道、此道跡為捨斷五下分結也。既然如此，為何一類
    比丘為心解脫者、或一類[比丘]為慧解脫者耶?」[世尊曰：]「阿難!予說此因
    彼等之根差別性。」
        世尊說此已，悅意之具壽阿難，大喜世尊之所說。
        六四 摩羅迦大經                                     二0一


                                   六五 跋陀利經
      北傳 中阿一九四．跋陀和利經(大正一、七四六。)
      本經是世尊，最初制定一坐食，跋陀利比丘不順從此。而後，後悔敘懺罪容赦。其次，
      世尊因此：應從師教，於順次必須處罰療治，即敘調馬法之喻說。與北傅之中含大綱一
      致，和增含四九七(大正藏二、八00頁。)唯前部相合而已。

        中部經典二                                          二0二
                第六十五 跋陀利經
        如是我聞。
        一時，世尊住舍衛城之祇陀林給孤獨園，爾時，世尊呼諸比丘：「諸比丘!」彼
    等比丘應諾曰：「世尊!」世尊乃曰：「諸比丘!予受用一座食。諸比丘!予受用一座
    食[時]：「少病、少惱、起居輕利、有力氣、安穩住。諸比丘!汝等亦當受用一座
    食。諸比丘!汝等受用一座食[時；]少病、少惱、起居輕利、有力氣、安穩住。」」
    如是言已，具壽跋陀利白世尊言：「師尊!我實不堪受用一座食；師尊!由受用一座
    食，我會懊惱、會有心悔。」[世尊曰:]「跋陀利!然則汝於其處受招待，即於此
    一地方受食之，[另一食]持去[他]一地方，汝亦可受用之。跋陀利!如是受食者，
438 汝得生存?」[跋陀利曰]「師尊!如是受食，我實不堪受用之。師尊!因如是受
    食，我會有懊惱、會有心悔也。」於是，由世尊所制定學處，諸比丘眾受持學習時，
    具壽跋陀利宣說不能力行。然後，具壽跋陀利如此於師之教說，為學非全分行者，
    整三個月間不能面對世尊。
        其時，眾多比丘為世尊作衣，[念：]「過三月，完成法衣，世尊將出發遊行[教
    化]。」此時，具壽跋陀利詣彼等比丘處。詣已，向彼等比丘問訊，問訊已，交換友
    誼禮讓之語後，坐於一面。彼等比丘對坐於一面之具壽跋陀利曰：「賢者跋陀利!我
    等為世尊作衣。[念]：「過三月，完成法衣，世尊將出發遊行[教化]。」唉!賢者
    跋陀利，汝宜善思此教示，而後汝將無更多障難。」具壽跋陀利對彼等比丘答曰：「諸
    賢者如是[」詣世尊處，詣已，頂禮世尊坐一面。坐於一面之具壽跋陀利白世尊言：
    「師曾!罪過征服我，如是愚癡、如是昏迷、如是不善[征服我]：即由世尊所制定
    學處，比丘眾受持學習時，我宣說：「不能力行。」師尊!為此，我對罪過[確認]
    是罪過，願世尊受[我之懺悔]，[我]將來[必]為防護他。」[世尊曰：]「跋陀
    利!確實!罪過征服汝，如是愚癡、如是昏迷、如是不善[征服汝]，即汝由予所制
    定之學處，比丘眾受持學習時，汝宣說：「不能力行也。」
        跋陀利!依汝於是時不理解：世尊住舍衛城，世尊知：「有比丘跋陀利，於師
    之教說，為非學全分行者也。「跋陀利!此[事]依汝實是不通達者也。又，跋陀
439 利!依汝[對此事]實是不通達者也：「眾多比丘於舍衛城入雨期安居，彼等亦將
        六五 跋陀利經                                       二0三

        中部經典二                                          二0四
    我知「比丘名謂跋陀利，於師之教說，為非學全分行者也。」」跋陀利![此事]依
    汝實是不通達者也。又，跋陀利!依汝[對此事]實是不通達者也：「眾多比丘尼
    於舍衛城雨期安居，彼等亦將我知……乃至……眾多優婆塞住舍衛城、彼等亦將我
    知……乃至……眾多優婆夷住舍衛城，彼等亦將我知「比丘名謂跋陀利，於師之教
    說為非學全分行者也。」」跋陀利!依汝對此[事]實是不通達者也。又，跋陀利!
    依汝對此[事]實是不通達者也：「眾多外道、沙門、婆羅門，於舍衛城入雨期安
    居，彼等亦將我知「名謂跋陀利，沙門瞿曇弟子，長老之一，於師之教說，為非學全
    分行者也。」」跋陀利!依汝對此[事]實是不通達者也。[跋陀利曰：]「師尊!過
    誤征服我，如是愚癡、如是昏迷、如是不善者;即由世尊所制定學處，比丘眾受持
    學習時，我宣說：「不能力行。」「師尊!為此，我對罪過[確認]是罪過，願世尊
    接受我之懺悔，[我]將來[必]為防護。」[世尊曰：]「跋陀利!確實!汝之過誤，
    如是愚癡、如是昏迷、如是不善者征服汝，即由予所制定學處，比丘眾受持學習時，
    汝宣說：「不能力行。」
        跋陀利!對其如何思耶?此處有此正為俱分解脫者，予對彼言：「來!比丘!
    汝為予於污泥上成為道!」彼或成為道，或曲身依他方耶，或言「不」耶?」[跋陀
    利曰:]「不然，師尊!」[世尊曰：]「跋陀利!對其如何思耶?於此有比丘為慧解
    脫者……身證者……見到者……信解者……隨法行者……隨信行者，予命彼「來!
    比丘!汝為予於污泥上成為道!」彼或將成為道，或曲身依他方，或言「否」耶?」
440 [跋陀利曰：]「不然，師尊!」[世尊曰：]「跋陀利!對其如何思耶?汝於其時，
    得俱分解脫者耶?或慧解脫者、或身證者、或見到者、或信解者、或隨法行者、或
    隨信行者耶?」[跋陀利曰]：「不然，師尊!」[世尊曰：]「跋陀利!汝其時如空漠、
    虛無、過誤[之狀態]耶?」[跋陀利曰]：「然也，師學!師尊!過誤征服我，如是
    愚癡、如是昏迷、如是不善者[征服我]，即由世尊所制定學處，比丘眾受持學習時，
    我宣說：「不能力行。」師尊!為此，我對罪過[確認]是罪過，願世尊受[我之
    懺悔]，[我]將來[必]為防護。」[世尊曰]：「跋陀利!確實也!過誤征服汝，如
    是愚癡、如是昏迷、如是不善[征服汝]，即由予所制定學處，比丘眾受持學習時，
    汝宣說不能力行。又，跋陀利!汝由過誤認出過誤，汝如法懺悔之，對此我等當容
    受汝。蓋，跋陀利!由過誤認出過誤，如法懺悔之，於將來謹慎防護，此實為繁榮
        六五 跋陀利經                                       二0五

        中部經典二                                          二0六
    於聖者之律也。
        跋陀利!若有一類比丘於師之教為非全分行者，彼[念]如是：「讓予親近遠
    離[村落]之床座!即森林、樹下、山巖、石窟、山峽、塚間、林叢、露地、或稻
    草堆處。我或能以超人法作證，特殊之最勝知見。」對彼親近遠離之床座，即森林、
    樹下、山巖、石窟、山峽、塚間、林叢、露地、或稻草堆處。如是遠離住者，師非
    難之，有隨知之智者同行者非難之，諸天亦非難之，自己亦對自己非難之。彼以師
    已非難，亦以諸隨知之智者、諸同行者已非難，亦以諸天已非難，以自己對自己已
    非難，不能以超人法作證特殊之最勝知見。何以故?跋陀利!此實如是，對彼如此
    於師之教為非學全分行者也。
        跋陀利!此處有一類比丘於師之教為非學全分行者。彼[念]如是：「今我親
441 近遠離之床座，即森林、樹下、山巖、石窟、山峽、塚間、林叢、露地、或稻草堆
    處，我或能以超人法作證特殊之最勝知見。」彼親近遠離之床座，即森林、樹下、
    山巖、石窟、山峽、塚間、林叢、露地、或稻草堆處，彼之如是遠離住者，師亦不
    加非難之，隨知之智者、同行者不加非難之，諸天亦不加非難之、自己亦不對自己
    非難之，彼以師已不非難，以諸隨知之智者、同行者已不非難，以諸天亦已不非難，
    以自己對自己亦已不非難，能以超人法作證特殊之最勝知見。彼離諸欲，離諸不善
    法、有尋、有伺，由離生喜樂成就初禪而住之。何以故?跋陀利!此是，彼如是具
    學師之學處教法也。又，跋陀利!比丘由尋伺之止息、內淨、心之專一性，無尋無
    伺，由定生喜樂，成就第二禪而住之。何以故?跋陀利!此是，彼如是具學師之學
    處、教法也。復次，跋陀利!比丘由言之捨離，為捨者而住，為具念者，正如者而
    以身感受樂，即諸聖者所謂「捨者，具念者、樂住者。」成就第三禪而住之也。何
    以故?跋陀利!此是，彼如是具學師之學處、教法也。復次，跋陀利!比丘由捨樂、
    由捨苦，由先已滅喜、憂、不苦、不樂，由捨所生念之偏淨，成就第四禪而住之也。
    何以故?跋陀利!此是，彼如是具學師之學處教法也。
        彼如是心得等持、清淨、偏淨、清白、無穢、離隨煩惱，柔軟、適業、住立、
    得不動心、彼為宿住隨念智對心轉向之，彼憶念種種宿住，彼如此：一生、二生……
    乃至……如是憶念共行相、共境遇、種種宿住。何以故?跋陀利!此是彼如是具學
    師之學處教法也。如是心得等持、清淨、偏淨、清白、無穢、離隨煩惱、柔軟、適
        六五 跋陀利經                                       二0七

        中部經典二                                          二0八
    業、住立、已得不動心，彼為有情死生智對心轉向之。彼以清淨超人之天眼[界]，
    見諸有情之正在死、正在生、卑賤者、高貴者、美者、醜者、幸福者、不幸者……
442 乃至……知各隨其業而成。何以故?跋陀利!此是彼如是具學師之學處教法也。彼
    如是心得等持、清淨，偏淨、清白、無穢、離隨煩惱、柔軟、適業，住立、已得不
    動心，彼心轉向諸漏盡智，彼如實知「此是苦也」……乃至……如實知「此是至苦滅之
    道也」。如實知「此等是漏也」……乃至……如實知「此是至漏滅之道也。」彼之由如是
    知，由如是見，由欲漏而心解脫之、由有漏心解脫之、由無明漏而心解脫之。於解
    脫有「已解脫」之智；彼知：「生已盡，梵行已立，所作已辦，不受後有[輪迴]狀
    態也。」何以故?跋陀利!此是，彼如是具學師之學處教法也。
        如是告已，具壽跋陀利向世尊言：「師尊!實以何因、何緣，對此一類比丘屢屢
    懲因對治耶?又何因、何緣，對彼一類比丘不作如是屢屢懲因對治耶?」[世尊曰：]
    「跋陀利!此一類比丘，是數數犯戒者、多犯戒者，彼對諸比丘之忠告，以異語迴避，
    移向於外言論之，現起念怒、瞋恚、不滿、不正轉、不使毛倒(從順)、不作悔罪，
    不言：「我作其僧伽適意[之事]。」此時，跋陀利!諸比丘如是[言]：「諸賢!實
443 此比丘是數數犯戒者、多犯戒者，彼對諸比丘之忠告，以異語迴避，移向於外言論
    之、現起忿怒、瞋恚、不滿、不正轉、不使從順、不作悔罪，不言：「我作其僧伽
    適意[之事]。」善哉!諸賢實為此比丘如此如此考察，如是彼對此事不可能迅速決
    斷之。跋陀利!諸比丘為彼比丘如此如此考察，如是彼對此事件不急速決斷之。跋
    陀利!在此，又有一類比丘是數數犯戒者、多犯戒者，彼對諸比丘之忠告，不以異
    語迴避，不移向於外言論之，不現起忿怒、瞋恚、不滿，正轉，使從順、作悔罪，
    言：「我作其僧伽適意[之事]。」跋陀利!此時，諸比丘如是言：「諸賢!此比丘
    是數數犯戒者、多犯戒者，[但]彼對諸比丘之忠告，不以異語而迴避之，不對言論
    外移之，不生忿怒、瞋恚、不滿、正轉，使從順、作悔罪，言：「我作其僧伽適意
    [之事]。]善哉[諸賢!實為此比丘如此如此考察，如是彼可能對此事急速決斷
    之。」跋陀利!諸比丘為彼比丘如此如此考察，如是彼對此事急速決斷之。
        跋陀利!在此有一類比丘，偶然(非故意)犯戒者，非多犯戒者，彼對諸比丘
    之忠告，以異語迴避，而移向於言論外，現起忿怒，瞋恚、不滿、不正轉、不從順、
    不贖罪，不言：「我作其僧伽適意[之事]。跋陀利!此時，諸比丘如是言：「諸賢!
        六五 跋陀利經                                       二0九

        中部經典二                                          二一0
    實此比丘為偶然犯戒者、非多犯戒者。[然]彼對諸比丘之忠告，以異語迴避，而移
    向於言論外，現起忿怒、瞋恚、不滿，不正轉、不從順、不悔罪，不言：「我作其
    僧伽適意[之事]。」善哉!諸賢!實為此比丘如此如此考察，如是彼對此事不急速
    決斷之。」跋陀利!諸比丘為彼比丘如此如此考察，如是彼對此事不急速決斷之。跋
444 陀利!在此有一類比丘是偶然犯戒者，非多犯戒者，彼對諸比丘之忠告，不以異語
    迴避，不移向於言論外，不現起忿怒、瞋恚、不滿、正轉、從順悔罪，言「我作其
    僧伽適當[之事]。跋陀利!此時，諸比丘如是言：「諸賢!實此比丘是偶然犯戒者、
    非多犯戒者，彼對諸比丘之忠告，不以異語迴避，不移向於言論外，不現起忿怒、
    瞋恚、不滿、正轉、從順、悔罪，言：「我作其僧伽過意[之事]。」善哉!諸賢!
    實為此比丘如此如此考察，如是彼可能對此事急速決斷之。」跋陀利!諸比丘為彼比
    丘如此如此考察，如是彼對此事急速決斷之。
        跋陀利!在此有一類比丘少信、少愛而從事之。跋陀利!此時，諸比丘如是言：
    「諸賢!實此比丘少信、少愛而從事之;若我等對此比丘屢屢調治之，可能因此對
    彼小量之信、小量之愛損滅之。跋陀利!譬如人之[有]一眼者，彼之朋友、同事、
    親族、血緣當護彼一眼，思：因此使彼一眼不損滅之；如是，跋陀利!於此有一類
    比丘唯信、唯愛從事之。跋陀利!此時諸比丘如此曰：「諸賢!此比丘少信、少愛、
    從事之，若我等屢屢調治此比丘，可能因此對彼小量之信、小量之愛損滅之。
        跋陀利!實此是因也，此是緣也，以其在此有一類比丘，以此屢屢調治之。又，
    跋陀利!此是因也，此是緣也，以其在此有一類比丘，不以此屢屢調治之。」
445     [跋陀利曰：]「師尊!依何因、何緣，昔日學處較少而悟入住立之比丘較多耶?
    又，師尊!依何因、何緣，今日學處較多而悟入住立之比丘[反]較少耶?」[世尊
    曰:]「跋陀利!其實如次：即於諸有情衰落、正法滅渡時，學處較多而悟入住立之
    比丘較少。跋陀利日在此少許漏住法不現於僧團之期間內，師對諸弟子不予制定學
    處。跋陀利!若有少許漏住法出現僧團中時，此時師為防衛彼等諸漏住法，而為諸
    弟子制定學處。跋陀利!僧眾不達廣大期間，在此，無少許漏住法出現於僧團中。
    然而，跋陀利!僧眾達廣大期間時，在此，少許漏住法出現於僧團中。此時，師為
    防體彼等漏住法，對諸弟子制定學處也。跋陀利!僧團不達[追求]最勝利養……
    乃至……[不]達最勝名聞……[不]達[世俗]多聞……[不]達經驗豐富期間
        六五 跋陀利經                                       二一一

        中部經典二                                          二一二
    (十臘)，在此無少許漏住法顯現於僧團中。然而，跋陀利!僧團到達經驗豐富時，
    在此，少許漏住法出現於僧團中。此時，師為防衛彼等漏住法，對諸弟子制定學處
    也。
        跋陀利!予為汝等喻說良種幼赤k門時，其時汝等少數人也。跋陀利!汝記憶
    否?」[跋陀利曰：]「實非如是，師尊!」[世尊曰：]「於此處、跋陀利!汝了解
    何因耶?」[跋陀利曰：]「師尊!其實，我長時不具學師之學處、教法!」[世尊曰：]
    「跋陀利!實非只此為因、此為緣；然而，跋陀利!予於長夜以熟知汝心：「此愚癡
    人，依予於諸說法，不求義、作意、不為一心之集中思念來傾耳聽法。」跋陀利!
446 然而予更為汝喻說良種幼馬法門，對其諦聽之、善作意之，予將說之」。具壽跋陀利
    應諾世尊曰：「願樂欲聞，師尊!」世尊乃說示曰：
        「跋陀利!猶如善巧御馬師、得一賢善良種馬，先用馬銜來調治(其口)；為彼
    用馬銜之調治，但凡未曾調治者，即有其一切之性急，蹦跳、動轉，然，彼由不斷
    之調治，次第之調治，於此狀態被馴服之。跋陀利!賢善良種馬，由不斷之調治、
    次第之調治，於此狀態，被完全馴服者，御馬師更對彼為用馬輛作調治;為彼未曾
    作調治者，[今]為彼用馬扼作調治；即有其一切之性急、蹦跳、動轉，然，彼由不
    斷之調治、次第之調治，於此狀態被馴服之。跋陀利!賢善良種馬，由不斷之調治、
    次第之調治，於此狀態被完全馴服者，御馬師則更對彼馬用馬勒，於圖形馬場調練，
    於1跑走、競走、疾馳、又於2王德藝3王種能力，又於最上速力、最上馳力、最
    上調馴等作調治。彼未曾作懲治者，[今]為彼於最上速力、最上馳力、最上調馴作
    調治;即有其一切之性急、蹦跳、動轉，然，彼由不斷之調治次第之調治，於此狀
    態被馴服之。又，跋陀利!賢善良種馬，經不斷調治、次第之調治，於此狀態被馴
    服者，御馬師更對彼馬施以彩色4飾環。跋陀利，具足此等十支賢善良種馬、適合
    王[乘]、食用王[粟]、得名「王之肢」也。如是，跋陀利!具足十法之比丘為應供
    養者、應招請者、應布施者、應合掌禮拜者，世間無上福田也。何等十[法]?跋陀
    利!在此，比丘為具足無學之正見，為具足無學之正志，為具足無學之正語，為具
447 足無學之正業，為具足無學之正命，為具足無學之正方便，為具足無學之正念，為
    具足無學之正定，為具足無學之正智，為具足無學之正解脫。跋陀利!具足此等十
    法之比丘為應供養者，應招請者，應布施者，應合掌[禮拜]者，是世間之無上福
        六五 跋陀利經                                       二一三

        中部經典二                                          二一四
    田也。
        世尊說此已，悅意之具壽跋陀利大歡喜世尊之所說。


                                   六六 鶉喻經
      北傳 中阿一九二．迦樓烏陀夷經(大正藏一、七四0頁。)
      本經因優陀夷讚歎世尊之教用心周到。世尊教其應脫離一切縛，因此，喻鶉縛於朽蔓而
      至死，王象雖縛於強固之革索，亦容易切斷。貧人被貪財所縛，富者捨富財而出家等喻。
      其次，說關於縛與離縛有四種人；有非聖與聖之二樂，及從初禪，次弟至滅盡定完全無
      縛，和北傳的大意相合，字句有不少差異之處。

                第六十六 鶉喻經
        如是我聞。
        一時，世尊住在鴦崛多羅波(鴦伽北方水)地方。鴦崛多羅波有一鄉鎮名阿波
    那。爾時，世尊晨早，著衣，執持衣缽，至阿波那行乞。於阿波那行乞已，食後由
    行乞而遠，為晝住(食後休息)而行至一叢林、深入叢林，於一樹下著座晝住。具
    壽優陀夷亦於最早著衣，執持衣缽，至阿波那行乞。於阿波那行乞已，食後由行乞
    而遠，為畫住而行至叢林，深入其叢林，於一樹下著座畫住。是時，獨處宴生之具
    壽優陀夷心生如次之思惟：「世尊實為予等數多苦法之排除者也，世尊實為予等數多
    樂法之持來者也，世尊實為予等數多不善法之排除者也，世尊實為予等數多善法之
448 持來者也。」於是，具壽優陀夷於晡時由宴坐起。詣世尊所。詣已，頂禮世尊生於一
    面，生於一面之具壽優陀夷白世尊言：
        「師尊!在此，我獨處宴坐，心生起如次之思惟：「世尊實為予等……[乃至]
    ……數多善法之持來者也。」世尊!予等以前實為哺時及晨早及晝之非時受食者。
        六六 鶉喻經                                         二一五

        中部經典二                                          二一六
    然，師尊!曾有某時，世尊呼諸比丘曰：「喂!諸比丘!汝等宜捨斷午後非時食。」
    師尊!對其，我唯有異心，有憂悶：「凡是對我等有信心之居士，午後非時所施優
    美硬食、軟食，世尊告我等對其捨離；善逝告我等對其定棄。師尊!我等於世尊以
    親愛、尊重、慚愧觀故，捨彼午後非時食。師尊!如是我等於朝晡時及晨受食也。
    然曾有某時，世尊呼諸比丘曰：「喂!比丘等!汝等宜捨斷夜之非時食。」師尊!對
    其，我有異心、有憂悶：「凡此等二食中，我等稱為比較勝妙者，世尊告我等對其
    捨離，善逝告我等對其定棄。師尊!往昔，某人口中得羹，如次言曰：「哈![今
    宜將]此放置，晡時，我等皆集食之。」師尊!凡一切之料理，彼等皆在夜，在日
    中[料理者]少。師尊!我等於世尊以親愛、尊重、慚愧觀故，捨彼夜非時食。師
    尊!往昔，諸比丘夜、闇黑、黑夜行乞，或陷入村之入口池，或倒落於污水溝，或
    入荊棘叢，或撞眠牛，或既作或未作、或遭監賊、或女人對彼等以非正法招請。師
    尊!往昔1我於夜闇黑、黑夜行乞，師尊!我見某婦人洗蕩容器於電光中，[彼]見
    予作驚叫：「唉!予，恐怖!鬼!」師尊!我聞[彼女]如此言時，予對彼婦人
449 曰：「妹!非鬼，乃比丘因乞食，立[於此]也。」[婦人咒曰：]「令2比丘之父
    死!令比丘之母死!比丘!望汝以銳利屠刀切腹，而勿於夜，闇黑、黑夜因腹而行
    乞。」師尊!對其記憶之予有如是[念]：「世尊實為予等之數多苦法排除者也，世
    尊實為予等數多樂法之持來者也，世尊實為予等數多不善法之排除者也，世尊實為
    予等數多善法之持來者也。」」
        [世尊曰：]「優陀夷!如是，於此有一類愚癡人，依予正在言「宜捨此!」彼
    等如此言：「然則為何此微小瑣細之[事]，此沙門乃過度3削減[欲]者。」又，
    彼等對此不捨，且向予抱不滿，及彼等學處愛護比丘。優陀夷!對彼等其為有力之
    縛、堅固之縛、強固之縛、不腐之縛、粗大圓木之[繫柱]也。優陀夷!恰如小鶉
    以腐蔓縛之，其或殺、或縛，或待斃。優陀夷!可如是言：「凡彼小鶉以腐蔓之縛
    所縛，於其處或殺、或縛或待斃，其為彼無力之縛、微力之縛、腐朽之縛，無心材
    之繫[柱]也。」優婆夷!實彼正[如是]說者，乃正確說之耶?」[優陀夷言]「實
    非如此。師尊!彼小鶉以腐蔓縛所縛，於其處或殺、或縛、或待斃，其實彼為有力
    之縛、堅固之縛、強固之縛、不腐之縛，粗大圓木之[之繫柱]也。」(世尊曰)：
    「優陀夷!實如是，在此有二類愚癡人，依予正在言：「宜捨此!」彼等如此言：「然
        六六 鶉喻經                                         二一七

        中部經典二                                          二一八
    則為何此微小瑣細之[事]，此沙門乃過度削減[欲]者也。」又，彼等對此不捨，
    且於予及彼等學處愛護比丘抱不滿；又，然彼等比丘為欲學習者也。優陀夷!對彼
    等其為有力之縛、堅固之縛、強固之縛、不腐之縛，粗大圓木之[繫柱]也。
450     又，於此，優陀夷!有一類良家子，依予正在言：「宜捨此!」彼等如此言：
    「然則為何此微小瑣細之[事]，世尊對我等言捨當捨之[事]，為其善逝亦對我等言
    定棄。又彼等對此捨之，於予及彼等學處愛護比丘未抱不滿，彼等比丘亦欲學習者
    也。彼等已捨此，由不熱中、安靜、止息相應，如鹿之[柔和]心而住之。為彼等，
    優陀夷!其為無力之縛、微力之縛，腐朽之縛、無實心之繫[柱]也。優陀夷!恰
    如有轅之牙、壯大、良種、慣戰之王象，以諸堅固革紐之縛以縛之，但扭身容易拉
    斷諸縛，隨欲前行。優陀夷!可如此言：「彼有如轅之牙、壯大、良種、慣戰之王
    象、以諸堅固之革紐之縛以縛之，但扭身容易拉斷諸縛，隨欲前行。實對彼乃其等
    為力強之縛、堅固之縛、不腐之縛、粗大圓木之[繫柱]也。」優陀夷!實彼[如
    是]說者，乃正確說之耶?[優陀夷曰：]「實非如此也，師尊!有如轅之牙，壯大、
    良種、慣戰之王象，以堅固之革紐之縛縛之，但扭身容易拉斷諸縛，隨欲前行。實
    對彼，為其無力之縛、微力之縛、腐朽之縛、無實心之繫[柱]也。」[世尊曰：]
    「優陀夷!實如是，在此有一類良家子，依予正在言：「宜捨此!」彼等如此言：「然
    則為何此微小、瑣細、當捨之[事]，為其世尊對我等言捨，善逝亦對我等言定棄。」
    又，彼等此捨之，於予及彼等學處愛護比丘末抱不滿，彼等比丘亦欲學習者也。彼
    等已捨此，由不熱中、安靜、止息相應，如鹿之[柔和]心而住之。為彼等，優陀
    夷!其為無力之縛、微力之縛，腐朽之縛、無實心之繫[柱]也。
451     優陀夷!恰如貪窮無所有，不幸之人，彼有一敗壞、4烏鳥群[集]陋屋，於
    其處有一敗壞破床，唯一瓶供播種之劣穀粒，一妻、不美；彼至森林見比丘，洗淨
    手足，喜悅攝食後，坐於涼爽樹蔭下於增上心相應。彼是念如：「實沙門法為[樂
    也]實沙門法為無病也，予當剃除髮鬚，著架裟衣，由在家予願出家者。」彼不能
    捨敗壞、鳥群[集]之一陋屋、捨敗壞之一破床、捨供播種之劣穀粒、捨一弊妻、
    剃除鬚髮、著架裟衣、由在家出家為非家者。優陀夷!可如此言：「彼人，凡由彼
    等諸縛所縛，不可能捨去一陋屋……一弊妻，剃除鬚髮，著架裟衣，由在家出家為
    非家者，實對彼，其為無力之縛、微力之縛、腐朽之縛、無實心之繫[柱]也。」
        六六 鶉喻經                                         二一九

        中部經典二                                          二二0
    實彼[如是]說者，乃正確之說耶?」[優陀夷曰：]「師尊!實不如此。師尊!彼
    人凡由諸縛所縛，不可能捨敗壞、烏鳥群[集]之陋屋、捨敗壞之一弊床，捨供播
    種之一瓶劣穀粒、捨一弊妻、剃除鬚髮、著袈裟衣、由在家出家為非家者。實對彼，
    其為力強之縛堅固之縛、強固之縛、不腐之縛，粗大圓木之[繫柱]也。」[世尊曰：]
    「實如是，優陀夷!在此有一類愚癡人，依予正在言：「宜捨此。」彼等如是言：「此
    微小、瑣細之[事]，此沙門乃過度削減[欲]者也。」又，彼等對此不捨，且於予
    及彼等學處愛護比丘抱不滿。然彼等比丘為欲學習者也。優陀夷!對彼等，其為力
    強之縛、堅固之縛、強固之縛、不腐之縛，粗大圓木之[繫柱]也。
452     優陀夷!恰如富裕之居士，或居士子，為多財物、多受用，多類金飾之集積者，
    多類穀物之集積者，多類田地之集積者，多類宅地之集積者，多類妻女之集積者，
    多類奴僕之集積者，多類婢女之集積者，彼至森林見比丘，洗淨手足，喜悅攝食後，
    坐於涼爽樹蔭下禪定。彼之如是念：「實沙門法為樂也，實沙門法為無病也，予當
    剃除鬚髮，著袈架裟衣，予願由在家出家為非家者。」彼可能捨多類之金飾、捨多類
    之穀物、捨多類之田地、捨多類之宅地、捨多類之妻女、捨多類之奴僕、捨多類之
    婢女、剃除鬚髮、著袈裟衣、由在家出家為非家者。優陀夷!可如此言：「凡彼被
    諸縛所縛之居士，或居士子，可能捨多類之金飾……捨多類之婢女、剃除鬚髮、著
    袈裟衣、由在家出家為非家者。實彼對其為力強之縛，堅固之縛，強固之縛，不腐
    之縛，粗大圓木之[繫柱]也。」實彼正[如是]說者，乃正確說之耶?」[優陀夷
    曰:]「師尊!實不如此也。師尊!被諸縛所縛之居士，或居士子，可能捨多類之金
    飾、捨多類之穀物、捨多類之田地、捨多類之宅地、捨多類之妻女、捨多類之奴僕、
    捨多類之婢女、剃除鬚髮、著袈裟衣、由在家出家為非家者。實對彼其為無力之縛，
    微力之縛，腐朽之縛，無實心之[繫柱]也。」[世尊曰:]「優陀夷!實如是，在
    此有一類良家子，依予正在言：「宜捨此!」彼等如是言：「然則為何此微小、瑣細
    當捨之[事]，為其世尊對我等言捨，善逝對我等言定棄。又，彼等對此捨之，於予
453 及彼學處愛護比丘未抱不滿，被等比丘亦欲學習者也。彼等已捨此，由不熱中、安
    靜、止息相應，如鹿之[柔和]心而住之。優陀夷!為彼等其為無力之縛、微力之
    縛、腐朽之縛、無實心之繫[柱]也。
        優陀夷!有此等四種人正現在於世間;何等為四?優陀夷!在此有一類人，為
        六六 鶉喻經                                         二二一

        中部經典二                                          二二二
    捨斷依著(指生之根本)、定棄依愛著之行者，對彼捨斷依著、定棄依著行者，因依
    繫著，從依憶念與思惟現行。彼容受此等，不捨斷之、不遣除之、不終滅之、不使
    滅絕之。優陀夷!予言：「此人為[依著]結合者也。」不言：「此人為[依著]
    離縛者也。」何以故?優陀夷!實予知此人由其根性之差別也。又，優陀夷!在此
    有一類人，為捨斷依著、定棄依著行者，對彼捨斷依著、定棄依著行者，因依繫著
    憶念與思惟現行之。彼不容受此等捨斷之、遣除之、終滅之、使滅絕之。優陀夷!
    予亦言：「此人為[依著]結合者也。」不言：「[此人為依著]離縛者也。」何以
    故?優陀夷!實予知此人，如其根性之差別也。又，優陀夷!在此有一類人，為捨
    斷依著，定棄依著之行者，對彼捨斷依著，定棄依著行者，有時由念之混亂，由繫
    屬依著之憶念與思惟現行。優陀夷!念之生起為徐緩，於是，對其快速捨斷之、遣
    除之、終滅之、使滅絕之。優陀夷!恰如有人，於日中晒熱之鐵盤，注下二三滴水，
    優陀夷!水滴之注下為徐緩也。是時[熱盤中水滴之]滅盡，盡滅為快速也。實如
    是，優陀夷!在此有一類人為捨斷依著、定棄依著行者，對彼捨斷依著、定棄依著
    行者，有時由念之混亂，由繫屬依著之憶念與思惟現行。優陀夷!念之生起為徐緩
454 也，於是對其快速捨斷之、遣除之、終滅之、使滅絕之。優陀夷!予亦言：「此人
    為[依著]結合者也。」不言「[此人為依著]離縛者也。」何以故?優陀夷!予實
    知此人其根性之差別也。優陀夷!又，在此有一類人，如：「依著是苦之根本，無
    依著，於依著之滅盡為解脫者。」優陀夷!予言：「此人實為離繫者也。」不[言：
    為依著]結合者也。」何以故?優陀夷!實予知此人其根性之差別也。
        優陀夷!有此等五種欲分，云何為五?由眼所識色，愛、可樂、可意、喜色、
    欲相伴、貪染者；由耳所識聲……；由鼻所識香……由舌所識味……由身所識觸，
    可愛、可樂、可意、受色、欲相伴、貪染者也。優陀夷!此等實為五種欲分也。凡
    緣於此等五種欲分，生起樂、喜，此：謂之欲樂、穢樂、凡夫樂、非聖樂也；予言
    對此樂不應習行之，不應修習之，亦不應多作之，應怖畏之!優陀夷!在此，比丘
    離諸欲、離諸不善法、有尋、有伺、由離生喜樂，成就初禪而住之。由尋伺之止息、
    內淨、心之專一性、無尋、無伺，由定生喜樂，[成就]第二禪……乃至……第三禪
    ……乃至……成就第四禪而住之。此謂離欲樂、遠離樂、寂靜樂、正覺樂。予言：
    「對此樂應習行之，應修習之，應多作之，不應怖畏之!」
        六六 鶉喻經                                         二二三

        中部經典二                                          二二四
        優陀夷!在此，比丘離諸欲……乃至……成就初禪而住之。優陀夷!予說其於
    移動也。又，其時於移動為如何?凡其時由尋伺未滅者，其時有此於移動也。優陀
    夷!在此比丘由尋伺之止息……乃至……成就第二禪而住之。優陀夷!予亦說其為
    於移動也。又，其時於移動為如何?凡其時由喜樂未滅者，其時有此於移動也。優
    陀夷!在此，比丘由喜之捨離……乃至……成就第三禪而住之。優陀夷!予亦說其
455 為於移動也。又，其時於移動為如何?凡其時捨樂未滅者，其時有此於移動也。優
    陀夷!在此，比丘由捨樂及捨苦……乃至……成就第四禪而住之。優陀夷!予實說
    其為於不移動也。
        優陀夷!在此，比丘由離諸欲……乃至……成就初禪而住之。優陀夷!予說：
    「其為未完成也。」予說：「汝等應捨斷之!」予說：「汝等應超越之!」：云何為
    彼之超越?優陀夷!在此，比丘由尋伺之止息……乃至……成就第二禪而住之，此
    為彼之超越也。優陀夷!予亦說：「其為未完成也。」予說：「汝等應捨斷之!」
    予說：「汝等應超越之!」云何為彼之超越?優陀夷!在此，比丘由喜之捨離……
    乃至……成就第三禪而住之。此為彼之超越也。優陀夷!予亦說：「其為未完成也。」
    予說：「汝等應捨斷之!」予說：「汝等應超越之!」云何為彼之超越?優陀夷!
    在此，比丘由捨樂……乃至……成就第四禪而住之，此為彼之超越也。優陀夷!予
    亦說：「其為未完成也。」予說：「汝等應捨斷之!」予說：「汝等應超越之!」
    云何為彼之超越?優陀夷!在此比丘超越一切色想，消滅有對想，由不作意種種想
    故，[作意：]「虛空為無邊也。」成就虛空無邊處而住之，此為彼之超越也。優陀
    夷!予亦說：「其為未完成也。」予說：「汝等應捨斷之!」予說：「汝等應超越
    之!」予說：「汝等云何為彼之超越?優陀夷!在此，比丘超越一切虛空無邊處，
    [作意：]「識為無邊也。」成就識無邊處而住之，此為彼之超越也。優陀夷!予亦
    說：「其為未完成也。」予說：「汝等應捨斷之!」予說：「汝等應超越之!」云
    何為彼之超越?優陀夷!在此，比丘超越一切無邊處，[作意：]「無有任何物也。」
    成就無所有處而住之，此為彼之超越也。優陀夷!予亦說：」其為未完成也。「予
    說：「汝等應捨斷之!」予說：「汝等應超越之!」云何為彼之超越?優陀夷!在
456 此，比丘超越一切無所有處，成就非想非非想處而住之，此為彼之超越也。優陀夷!
    予亦說：「其為未完成也。」予說：「汝等應捨斷之!」予說：「汝等應超越之!．」
        六六鶉喻經                                          二二五

        中部經典二                                          二二六
    云何為彼之超越?優陀夷!在此，比丘超越一切非想非非想處，成就想受滅而住之，
    此為彼之超越也。優陀夷!實如是予說：「非想非非想處亦捨斷之。」優陀夷!此
    不見或細或粗之結，予對其不說捨斷耶?」[優陀夷曰：]「實不如此，師尊!」
        世尊說此已，悅意之具壽優陀夷大歡喜世尊之所說!


                                     六七 車頭聚落經
      北傳 增阿四五．二(大正藏二、七七0頁。)舍利弗摩目犍連遊四衢經(大正藏二、
      八六頁。)
      本經分為二部，前半是世尊在車頭聚落時，舍利弗和目犍連率五百比丘來見世尊，因比
      丘等太過攪鬧而被世尊所叱，令離去之，以此，聚落之眾人或婆婆梵天主，為比丘等求
      情容赦。其時，世尊對舍利弗和目犍連說，汝等二人與我，應擁護比丘眾等。後半是說，
      入水者有四種怖(波、漩、渦、鮫)之喻；說出家者有四種怖(忿躁、飽食、五種欲分、
      女人。)此部分和巴利文增支部四之一二二同文。北傳之增阿與此部份不同，別譯此部
      分全缺

                第六十七 車頭聚落經
        如是我聞。
        一時，世尊住車頭聚落，阿摩羅樹園。爾時，舍利弗，目犍連為首五百比丘，
    為見世尊來至車頭聚落。彼等新來比丘與常住比丘互相問訊，設置床座，整備衣缽
    而高聲、大聲。於是，世尊喚具壽阿難曰：「阿難!此等1如漁夫獲魚時，高聲、大
    聲者何人耶?」[阿難答曰：]「師尊!此等乃舍利弗，目犍連為首五百比丘，為見
    世尊來至車頭聚落，彼等新來比丘與常住比丘互相高聲、大聲問訊言談，設置床座，
    整備衣缽也。」[世尊曰：]「若然，阿難!汝以予之言喚彼等比丘：(師喚具壽等
457 。)具壽阿難應諾世尊：「如是，師尊!」詣彼等比丘處，詣已，對彼等比丘言：「師
    喚具壽等。」彼等比丘應諾具壽阿難「如是，賢者!」詣世尊處，詣已，頂禮世尊坐於
    一面，世尊對坐於一面之彼等比丘曰：「比丘等!汝等高聲、大聲，猶如漁夫獲魚時
    為何耶?」[諸比丘曰]:「師尊!舍利弗、目犍連為首等五百比丘，為見世尊來至
    車頭聚落。此等新來比丘與常住比丘因互相問訊，設置床座，整備衣缽而高聲、大
        六七 車頭聚落經                                     二二七

        中部經典二                                          二二八
    聲也。」[世尊曰：]「諸比丘!汝等走開!予打發汝等走開，汝等勿住於予之面前。」
    彼等比丘應諾世尊：「如是，師尊!」，由座而起，頂禮世尊，右繞，收拾臥坐具，
    執持衣缽而去。
        其時，車頭聚落之諸釋迦族人，以某要務集合於會議所。車頭聚落之諸釋迦族
    人，遙見彼等比丘行去，見已詣彼等比丘處；詣已，對彼等比丘如是言：「唉!汝等
    具壽去何處耶?」[諸比丘曰：「諸賢!實由世尊打發比丘眾離去也。」[彼等曰：]
    「若然，具壽等，請稍坐，我等實可能略微使世尊歡喜。」彼等比丘應諾車頭聚落之
    諸釋迦族人曰：「如是，諸賢!」於是，車頭聚落之諸釋迦族人詣世尊處。詣已，敬
    禮世尊坐於一面。坐於一面之彼等車頭聚落之諸釋迦族人白世尊曰：「師尊!願世尊
    對比丘眾歡喜；師尊!願世尊喜迎比丘眾也。師尊!如世尊從前之攝受比丘眾，如
    是，如是，今願世尊攝受比丘眾也。師尊!此處有新人比丘，出家不久，最近入此
458 法、律也，若彼等不能得見世尊時，易異心、易變心。師尊!譬如諸幼小種子不得
    水，易變性、易變壞；實如是，師尊!此處有新人之比丘、出家未久，最近入此法、
    律者，若不能得見世尊，易異心、易變心。師尊!譬如幼犢不見母，易異心、易變
    心。如是，師尊!在此有新人比丘，出家未久，最近入此法、律者，若彼等不能得
    見世尊，易異心、易變心。師尊!願世尊對比丘眾歡喜；願世尊喜迎比丘眾也。師
    尊!如世尊從前攝受比丘眾，如是，如是，今願世尊攝受比丘眾也!」
        是時，婆婆主梵天知世尊心中所思，如力士將屈臂伸直或將屈伸直臂，如是，
    速由梵天界消失，出現於世尊前。於是，婆婆主梵天上衣[偏袒]一肩，向世尊合
    掌，白世尊曰：「師尊!願世尊對比丘眾歡喜，世尊，願世尊喜迎比丘眾也。師尊!
    如世尊從前攝受比丘眾，如是，如是，今世尊攝受比丘眾也!師尊!在此有新人比
    丘，出家未久，最近入此法、律者，若彼等不能得見世尊，易異心、易變心。師尊!
    譬如幼小種子不得水，易變性、易變壞;實如是，師尊!此處有新人之比丘、出家
    未久，最近入此法、律者，若不能得見世尊，易異心、易變心。世尊!譬如幼犢不
    見母，易異心、易變心。如是，師尊!在此有新人之比丘，出家未久，最近入此法、
459 律者，若不能得見世尊，易異心、易變心。師尊!願世尊對比丘眾歡喜。師尊!願
    世尊喜迎比丘眾也!如世尊從前攝受比丘眾，如是，如是，今願世尊攝受比丘眾也。」
        車頭聚落之諸釋迦族人及婆婆主梵天，以種子喻及幼[犢]喻使世尊歡喜，於
        六七 車頭聚落經                                     二二九

        中部經典二                                          二三0
    是，具壽大目犍連呼諸比丘曰：「諸賢!起來!攝取衣銖!由車頭聚落之諸釋迦族人
    及裟婆主梵天以種子喻及幼[犢]喻，世尊已歡喜矣!」彼等比丘應答具壽大目犍連
    曰：「如是，具壽!」由座立起，執持衣缽，詣世尊處；詣已，頂禮世尊坐於一面，
    世尊對坐於一面之具壽舍利弗，如是言：「舍利弗!由予打發比丘眾離去時，汝有何
    思耶?」[舍利弗曰：]「師尊!世尊打發比丘眾離去時，依我實如是[思念]：「今
    世尊是無為者、是實踐者，而將住現法樂住；今我等亦當為無為者，實踐者而住現
    法樂住。」」[世尊曰：]「舍利弗!汝且待，舍利弗!暫待!舍利弗，汝勿再生起如
    是心。」於是世尊呼具壽大目犍連曰：「目犍連!由予於打發比丘眾離去時，汝有何
    思耶?」[目犍連曰：]「師尊!世尊打發比丘眾離去時，依我實有如是[思念]：「今
    世尊是無為者，是實踐者而住現法樂住，今我及具壽舍利弗當看護比丘眾也。」」[世
    尊曰：]「善哉!善哉!目犍連!實予，或舍利弗、目犍連[二人]應看護比丘眾也。」
        於是，世尊對諸比丘曰：「諸比丘!正下水中者宜豫期此等四種怖。何為四?波
    浪之怖，蛟龍之怖，漩渦之怖，鱷魚之怖也。諸比丘!正下水中者宜豫期此等四種
    怖。實如是，諸比丘!在此有一類人於此法、律，由在家於已出家為非家者時，宜
460 豫期此等四種怖。云何為四?波浪之怖、蛟龍之怖、漩渦之怖、鱷魚之怖也。
        諸比丘!何為波浪之怖?諸比丘!關於此，有一類良家子以信由在家而出家為
    非家者，[念]：「予為陷入生、老、死、愁、悲、苦、憂、惱者，為苦所陷，為苦所
    征服。然，我知作此全苦蘊之邊。」對彼如是出家者，同梵行者教誡、教示彼[一
    人]曰：「如是汝宜進、如是汝宜退，如是汝宜前瞻，如是汝宜後顧，如是汝宜屈，
    如是汝宜伸，如是汝應執持衣缽。」彼之[念]如是：「我等而同為在家者時，對
    彼等教誡教示之。今此等[同行者]如我等之子者、孫者，然，此等應教誡教示我
    等。」[因此]彼捨學習而還俗。諸比丘!此謂波浪之怖長者，為捨學習而還俗者也。
    「波浪之怖」諸比丘!其實此乃忿惱之增上語也。
        諸比丘!何為蛟龍之怖?諸比丘!關於此，有一類良家子以信由在家而出家為
    非家者，[念]：「予為陷入生、老、死、愁、悲、苦、憂、惱者，為苦所陷，為苦
    所征服。然，我知作此全苦蘊之邊。」對彼如是出家者，同梵行者教誡、教示此[一
    人]曰：「汝應嚼此、不應嚼此，汝應噉此、不應噉此，汝應嘗此、不應嘗此，汝應
    飲此、不應飲此；汝應按規定嚼之，不按規定不應嚼之，汝應按規定噉之，不按規
        六七 車頭聚落經                                     二三一

        中部經典二                                          二三二
    定不應噉之，汝應接規定嘗之，不按規定不應嘗之，汝應接規定飲之，不按規定不
    應飲之；汝應正時嚼之，非時不應嚼之，汝應正時噉之，非時不應噉之，汝應正時
461 嘗之，非時不應嘗之，汝應正時飲之，非時不應飲之。」彼之[念]如是：「我等前
    為在家者時，凡嚼所欲，不嚼所不欲，凡噉所欲，不噉所不欲，凡嘗所欲，不實所
    不欲，凡飲所欲，不飲所不欲;按規定嚼之，亦不按規定嚼之，按規定噉之，亦不
    按規定噉之，按規定嘗之，亦不按規定嘗之，按規定飲之，亦不按規定飲之；於正
    時嚼之，亦於非時嚼之，於正時噉之，亦於非時噉之，於正時嘗之，亦於非時嘗之，
    於正時飲之，亦於非時飲之。凡對我等有信心之居士，於日中非時施予優美之嚼食
    噉食，其時彼等作口閂也。」[因此]彼捨學習而還俗。諸比丘!此謂蛟龍之長者，捨
    學習而還俗者也。諸比丘!「蛟龍之怖」，其實此乃飽食之增上語。諸比丘!何為漩
    渦之佈?諸比丘!於此有一類良家子以信由在家而出家為非家，[念]「予為陷入生、
    老、死、愁、悲、苦、憂、惱者，為苦所陷、為苦所征服。然，彼知作此全苦蘊之
    邊。」對彼如是出家者，午前適時著衣，執持衣缽，以不守護身，以不守護口，以
    念不現前，不以守護諸根而入村里，或聚落行乞。彼於其處見五種欲分具備，具足
    而娛樂之居士或居士子。彼之[念]如是:「予等過去為在家者時，為五種欲分具備
    者、具足而娛樂之；家有財物，而得享受財物，且得作功德也。」[因此]彼捨學習
    而還俗。諸比丘!此謂漩渦怖之長者，為捨學習而還俗者也。諸比丘!「漩渦之怖」
    其實此乃謂五種欲分之增上語也。
462     諸比丘!云何為鱷魚之怖?諸比丘!於此，有一類良家子以信由在家而出家為
    非家者，[念：]「予為陷入生、老、死、愁、悲、苦、憂、惱者，為苦所陷，為苦
    所征服。然，彼知作此全苦蘊之邊。」對彼如是出家者，午前適時著衣，執持衣缽，
    以不守護身，以不守護口，以念不現前，以不守護諸根而入村里、或聚落行乞。彼
    於其處見服裝不整或袒露[身肌]婦女。彼見服裝不整或袒露[身肌]婦女，而欲
    情破壞其心，彼依欲情破壞其心，[因此]捨學習而還俗。諸比丘!是謂鱷魚之怖長
    者捨學習而還俗也。諸比丘!「鱷魚之怖。」其實此乃婦女之增上語也。
        諸比丘!此等四種怖，於此，有一類人於此法、律，由在家而出家為非家者時，
    所應豫期者也。」
        世尊說此已，悅意之彼等比丘大歡喜世尊之所說!
        六七 車頭聚落經                                     二三三


                               六八 那羅伽波寧村經
      北傳 中阿七七．娑雞帝三族姓子經(大正藏一、五四四頁。)
      本經是世尊在那羅伽波寧村時，以嘉讚阿那律陀和其他甚多善家男子，樂出家修行，離
      欲、不善，說應得喜樂及此之真實。其次，如來是煩惱滅盡之身，然而，故說行四依之
      行。次，記別如來之弟子死後之往生處，而示其理由。北傅，說處是在娑雞帝，而依此
      為經名，大綱雖合，但處有差異。

        中部經典二                                          二三四
                第六十八 那羅伽波寧村經
        如是我聞。
        一時，世尊在拘薩羅國那羅伽波寧村之巴羅沙(簇葉樹)林。爾時，眾多知名
    之良家子對世尊以信，由在家而出家為非家者，即具壽阿那律陀，具壽難提，具壽
    金毘羅，具壽婆咎，具壽軍頭波漠，具壽離婆，具壽離婆多。具壽阿難及其他知名
463 之良家子等。其時，世尊為此比丘眾圍繞坐於露地。於是，世尊關於彼等良家子[事]
    問諸比丘曰：「諸比丘!凡彼等良家子對予以信，由在家而出家為非家者。諸比丘!
    彼等比丘是否歡喜梵行耶?」如是言已，彼等比丘默然。再度……乃至……三度，世
    尊關於彼等良家子[事]，問諸比丘曰：「諸比丘!凡彼等良家子，對予以信，由在
    家而出家為非家者;諸比丘!彼等比丘是否歡喜梵行耶?」三度，彼等比丘默然。
        爾時，世尊之[念]為此。「讓予[直接]問彼等良家子!」於是，世尊問具壽
    阿那律陀曰：「阿那律陀!汝等是否歡喜梵行耶?」[阿那律陀曰：]「實也!師尊!
    我等歡喜梵行。」世尊曰：「善哉[善哉!阿那律陀等]!阿那律陀!凡汝等以信由在
    家而出家為非家者，汝等能歡喜梵行，此[事]以汝等良家子，誠乃適當也。阿那
    律陀!凡汝等以具足吉祥非家者；非為負債訴訟……非為怖畏訴訟……非為活命，
    由在家而出家為非家者。然而[念]：「予實為陷入生、老、死、愁、悲、苦、憂、
    惱者，為苦所陷、為苦所征服。然知作此全苦蘊之邊。」阿那律陀!實汝等以信由
    在家而出家為非家者耶?」[阿那律陀等曰:]「如是，師尊!」[世尊曰:]「阿那
    律陀!依如是出家之良家子，應如何作耶?阿那律陀!由離諸欲，由離諸不善法[所
    生]喜樂，不證得之，或由其[不證得]其他更善者，貪欲偏取彼心而存續之，瞋
464 恚亦偏取彼心而存續之，惛沈睡眠亦……掉舉追悔亦……疑惑亦……嫌惡亦……倦
    怠亦偏取彼心而存續之；阿那律陀等![彼]由離諸欲，由離諸不善法[所生]喜
    樂不證得之，或……由其[不證得]其他更善者也。阿那律陀!由離諸欲，由離諸
    不善法[所生]喜樂證得之其他，亦由其[證得]更善者，貪欲不偏取彼心而存續
        六八 那羅伽波寧村經                                 二三五

        中部經典二                                          二三六
    之，瞋恚亦不偏取彼心而存續之，惛沈睡眠亦……掉舉追悔亦……疑惑亦……嫌惡
    亦……倦怠亦不偏取彼心而存續之。阿那律陀![彼]由離諸欲，離諸不善法[所
    生]喜樂證得之，及證得其他更善者也。
        阿那律陀!汝等於予有是思：「凡諸漏、雜染、再生、不幸、苦報，未來之生、
    老、死，彼等為如來未捨斷；是故，如來考量後而從事某者，1或者考量後而忍受
    某者、考量後而回避某著、考量後而遣除某著也。」[阿那律陀曰：]「師尊!我等
    對於世尊實無如此[思]：「凡有漏、雜染、再生、不幸、苦報、末來之生、老、死，
    彼等為如來末捨斷；是故，如來考量後而從事某者，考量後而忍受某者，考量後而
    回避某者，考量後而遣除某者也。」師尊!我等於世尊有如此[思]：「凡有漏、雜
    染、再生、不幸、苦報、末來之生、老、死，彼等為如來所捨斷；是故，如來考量
    後而從事某者，考量後而忍受某者，考量後而回避某者，考量後而遣除某者也。」」
    [世尊曰:]「善哉!善哉!阿那律陀!阿那律陀!凡諸漏、雜染、再生、不幸、苦
    報、未來之生、老、死，為如來捨斷，斷根如截多羅樹頭，成為非有，未來為不生
    法。阿那律陀!恰如斷多羅樹頭、不能再增長。如是，阿那律陀!凡諸漏、雜染……
    為如來[捨斷]……乃至……未來為不生法：2是故，如來考量後而從事某著，考
    量後而忍受某者，考量後而回避某者，考量後而遣除某者也。」
        阿那律陀!對此：「於弟子命終、死去、再生時，如來正觀何義趣而記別：彼
    已往生某處，彼已往生某處?」作何思耶?」[阿那律陀曰：]「師尊!對諸法，我
465 等以世尊為根源，以世尊為導師，以世尊為歸依處。師尊!善哉!世尊開示此說之
    義，諸比丘聞世尊之[所說]必當受持之。」[世尊曰:]「阿那律陀!如來於弟子
    命終、死去、再生時以記別：彼已往生某處、彼已往生某處，非為欺人，非向人吹
    噓，非為利得、尊重、名譽、功德，亦非為：如是人人令知予[之偉神力]之意義。
    阿那律陀!又，實為使良家子有信、大信受、大歡喜者，彼等聞此而3如為是心之
    集中。阿那律陀!其為彼等永住饒益幸福也。」
        阿那律陀!在此，比丘聞：「如是名之比丘命終，彼由世尊記別「住究竟智。」
    聽此而心專注之。」又，彼具壽可能為自見者，或有傳聞：「彼具壽為如是[持]
    戒者也。」又，「彼具壽為如是[持]法者也。」又，「彼具壽為如是智慧者也。」
    又，「彼具壽為如是[樂]住者也。」又，「彼具壽為如是解脫者也。」其如是憶念
        六八 那羅伽波寧村經                                 二三七

        中部經典二                                          二三八
    彼[具壽]之信，戒、聞、施、慧而心專注之。阿那律陀!如是實為比丘之安穩住。
    又阿那律陀!於此，比丘聞：「如是名之比丘命終、彼由世尊記別由五下分結之滅
    盡、為化生者、於彼處般涅槃者、從彼界不還者。」又，彼具壽可能為自見者，或
    有傳聞彼具壽為如是；[持]戒者也。」又，「彼具壽為如是[持]法者也。」……
    乃至……「為如是智慧者也……如是[樂]住者也……「彼具壽為如是解脫者也。」
    其如是憶念彼[具壽]之信……乃至……慧而專注之。阿那律陀!如是比丘之安穩
    住也。又，阿那律陀!在此，比丘聞：「如是名之比丘命終，彼由世尊記別：由三
    結之滅盡，貪瞋癡薄，為一來者也，只一度來此[欲]界為苦之最終。」又，彼具
    壽可能為自見者，或有傳聞：「彼具壽為如是(持)戒者也。」「彼具壽為如是解脫
    者也。」其如是憶念彼「具壽」之信……乃至……慧而心專注之。阿那律陀!如是
466 實為比丘之安穩住也。又，阿那律陀曰於此，比丘聞：「如是名之比丘命終，彼由
    世尊記別：由三結之滅盡，為預流者、不墮惡趣者、決定趣正覺者。」又，彼具壽
    可能為自見者，或有傳聞：「彼具壽為如是[持]戒者也。」「彼具壽為如是解脫者
    也。」其如是憶念彼[具壽]之信……乃至……慧而心專注之。阿那律陀!如是實
    為比丘之安穩住也。
        阿那律陀!在此，比丘尼聞：「如是名之比丘尼命終，彼由世尊記別：「住究
    竟智。」彼姊妹可能為自見者，或有傳聞：「彼姊妹為如是[持]戒者也。」又，
    「如是[持]法者也……乃至如是智慧者也……如是[樂]住者也……彼姊妹如是
    解脫者也。」其如是憶念彼[姊妹]之信……乃至……慧而專注之。阿那律陀!如
    是為彼比丘尼之安穩住也。阿那律陀!在此，比丘尼聞如是名之比丘尼命終，彼由
    世尊記別：「由五下分結之滅盡，為化生者，於彼處般涅槃者、從彼界不還者。」
    彼姊妹可能為自見者，或有傳聞：「彼姊妹為如是[持]戒者也。」……「彼姊妹
    為如是解脫者也。」其如是憶念彼[姊妹]之信……乃至……慧而心專注之。阿那
    律陀!如是實為比丘尼之安穩住也。阿那律陀!在此，比丘尼聞：「如是名之比丘
    尼命終，彼由世尊記別：三結之滅盡、貪瞋癡薄，為一來者，只一度來此[欲]界
    為苦之最終。」彼姊妹可能為自見者，或有傳聞：「彼姊妹為如是[持]戒者也。」
    ……「彼姊妹為如是解脫者也。」其如是憶念彼[姊妹]之信……乃至……慧而心
    專注之。阿那律陀!如是實為比丘尼之安穩住也。阿那律陀曰在此，比丘尼聞：「如
        六八 那羅伽波寧村經                                 二三九

        中部經典二                                          二四0
    是名之比丘命終，彼由世尊記別由三結之滅盡，為預流者，不墮惡趣者，決定趣正
467 覺者。」彼姊妹可能為自見者，或有傳聞：「彼姊妹為如是[持]戒者也。」……
    「彼姊妹為如是解脫者也。」其如是憶念彼[姊妹]之信……乃至……慧而心專注
    之。阿那律陀!如是實為比丘尼之安穩住也。
        阿那律陀!在此，優婆塞聞如是名之優婆塞命終，彼由世尊記別由五下分結滅
    盡，為化生者，於彼處般涅槃者，從彼界不還者。又，彼具壽可能為自見者，或有
    傳聞：「彼具壽為如是[持]戒者也。」又，「彼……如是[持]法者也……乃至……
    有如是智慧者也。……如是[樂]住者也。……彼具壽為如是解脫者也。」其如是
    憶念彼[具壽]之信……乃至……慧而心專注之。阿那律陀!如是實為優婆塞之安
    穩住]。阿那律陀!在此，優婆塞聞如是名之優婆塞命終，彼由世尊記別由三結之
    滅盡，貪瞋癡薄，為一來者，只一來[欲]界為苦之最終」。彼具壽可能為自見者，
    或有傳聞：「彼具壽為如是[持]戒者也。」又，「彼具壽為如是解脫者也。」其如
    是憶念彼[具壽]之信……乃至……慧而心專注之。阿那律陀!如是實為優婆塞之
    安穩住也。阿那律陀!在此，優婆塞又聞如是名之優婆塞命終，彼由世尊記別由三
    結滅盡，為預流者、不墮惡趣者、決定趣正覺者。彼具壽可能是自見者，或有傳聞：
    「彼具壽為如是[持]戒者也。」……「彼具壽為如是解脫者也。」其如是憶念彼
    [具壽]之信……乃至……慧而心專注之。阿那律陀!如是為優婆塞之安穩住也。
        阿那律陀!在此，優婆夷聞如是名之優婆夷命終，彼由世尊記別由五下分結之
    滅盡，為化生者、於彼處般涅槃者、從彼處不還者。彼姊妹可能為自見者，或有傳
    聞：「彼姊妹為如是[持]戒者也。」又，「彼姊妹為如是[持]法者也。……乃至
    ……有如是智慧者也……如是[樂]住者也。」又，「彼姊妹為如是解脫者也。」其
468 如是憶念彼[姊妹]之信……乃至……慧而心專注之。阿那律陀!如是實為優婆夷
    之安穩住也。阿那律陀!於此，優婆夷聞如是名之優婆夷命終，彼由世尊記別由三
    結之滅盡，貪瞋癡薄，為一來者，只一來[欲]界為苦之最終。」彼姊妹可能是自
    見者，或有傳聞：「彼姊妹為如是[持]戒者也。」……「彼姊妹為如是解脫者也。
    其如是憶念彼[姊妹]之信……乃至……慧而心專注之。阿那律陀!如是實為優婆
    夷之安穩住也。阿那律陀!在此，優婆夷聞如是名之優婆夷命終，彼由世尊記別由
    三結之滅盡，為預流者、不墮惡趣者、決定趣正覺者也。彼姊妹可能為自見，或有
        六八 那羅伽波寧村經                                 二四一

        中部經典二                                          二四二
    傳聞：「彼姊妹為如是[持]戒者也。」又，「彼姊妹為如是[持]法者也。」又，
    「彼姊妹為如是智慧著也。」又，「彼姊妹為如是解脫者也。」其如是憶念彼[姊妹]
    之信……乃至……慧而心專注之。阿那律陀!如是實為優婆夷之安穩住也。
        阿那律陀!實如是，如來於弟子命終、死去、再生時、記別「彼已往生某處，
    彼已往生某處。」此非為欺人、非向人吹噓，非為得利、尊重、名譽、功德，亦非
    使「如是人人令知予[之偉神力]之意義。」阿那律陀!良家子有信、大信受、大
    歡喜者，聞此而為如是心之集中。阿那律陀!其為彼等永住饒益幸福也。」
        世尊說此已，悅意之具壽阿那律陀等歡喜世尊之所說!


                                  六九 瞿尼師經
      北傳 中阿二六．瞿尼師經(大正藏一、四五四頁。)
      本經是舍利弗，因名為瞿尼師之林住比丘，而向諸比丘說法，其內容以示林住比丘來僧
      伽中時，應有態度、行儀、作法及其他之心得。次舉一般比丘應遵守修行之數項。北傳
      大綱和南傳相合，但二三頁有出入，且最後有結頌。

469             第六十九 瞿尼師經
        如是我聞。
        一時，世尊住王舍城之竹林，栗鼠飼養處。爾時，有名為瞿尼師之比丘，為林
    住者、谷間正行者；以某要事至僧伽中。於是，具壽舍利弗以有關比丘瞿尼師[之
    事]，告諸比丘曰：
        「諸賢!林住比丘至僧伽、依僧伽中住者，對於諸同梵行者，應存尊重與恭順。
    諸賢!若林住比丘至僧伽、於僧伽中住者，對於諸同梵行者不尊重、不恭順者，則
    對彼有人語之，言：「此林住具壽於一閑林以無依住，而此具壽對同梵行者不尊重，
    又不恭順;有何[意義]耶?」是故，以林住比丘至僧伽、依僧伽中住者，對於同
    梵行者應存尊重與恭順。」
        諸賢!以林住比丘，至僧伽，依僧伽中住者，應具座席之善巧，即「如是予當
    不侵坐長老比丘等之座席，又不擋開年少比丘等之座席。」諸賢!若林住比丘至僧
    伽，於僧伽中住者，是座席不善巧者，則對彼有人語之，言：「此林住具壽於一閑林
        六九 瞿尼師經                                       二四三

        中部經典二                                          二四四
    以無依住，而此具壽不知增上行儀法；有何[意義]耶?」是故，林住比丘至僧伽，
    依僧伽中住者，應具座席之善巧也。
        諸賢!以林住比丘……住者，不應過早進入村里，不應中午還歸。諸賢!若林
    住比丘……住者，若過早進入村里，中午還歸者，則有關對彼語者，可能有言：「此
    林住具壽於一閑林以無依住，而此具壽過早入村里，又中午還歸;有何[意義]耶?」
    是故以林住比丘……住者，不應過早入村里，不應中午還歸也。
470     諸賢!以林住比丘……住者，不應於食前、食後訪問諸善家。諸賢!若林住比
    丘……住者，於食前、食後訪問諸善家者，則對彼有人語之，言：「此林住具壽於
    一閑林以無依住，經常非時行，彼慣行至僧伽中；此是實!」是故，以林住比丘……
    住者，不應於食前、食後訪問諸善家。
        諸賢!以林住比丘……住者，不應掉舉、動搖。諸賢!若林住比丘……住者[心]
    具掉舉、[身]具搖擺者，則對彼有人語之，言：「林住具壽於一閑林以無依住，彼
    經常[心]掉舉，身搖擺，彼慣行至僧伽中；此是實!]。」是故，以林住比丘…：
    住者、不應[心]具掉舉、[身]具搖擺也．。
        諸賢!以林住比丘……不應具饒舌、雜語。諸賢!若林住比丘……住者、為饒
    舌、雜語者，則有關對彼語者，可能有言：「此林住具壽於一閑林以無依住，而此具
    壽饒舌、雜語有何[意義]耶?」以林住比丘……住者，不應具饒舌、雜語也。
        諸賢!以林住比丘至僧伽，依僧伽中住者，應具1易說諭、具善友。諸賢!若
    林住比丘至僧伽，於僧伽中住者，為難說諭者、惡友者，則對彼有人語之，言：「此
    林住具壽於一閑林以無依住，而此具壽為難說諭者、惡友者。有何[意義]耶?」是
    故，以林住比丘，至僧伽、依僧伽中住者，應具易說諭、具善友。
        諸賢!以林住比丘於諸根，應具守護其門。諸賢!若林住比丘於諸根不守護門
    者，則對彼有人語之，言：「此林住具壽於一閑林以無依住行者，而此具壽於諸根為
471 不守護根門者，有何[意義]耶?」是故，依林住比丘於諸根，應具守護根門。
        諸賢!以林住比丘，於食應具知量。諸賢!若林住比丘於食不知量，則對彼有
    人語之，言：「此林住具壽於一閑林以無依住，而此具壽於食不知量者，有何[意義]
    耶?」是故，以林住比丘於食應知量也。
        諸賢!以林住比丘應具專修警寤也。諸賢!若林住比丘不具專修警寤，則對彼
        六九 瞿尼師經                                       二四五

        中部經典二                                          二四六
    有人語之，言：「為此林住具壽於一閑林以無依住，而此具壽不專修警寤，有何[意
    義]耶?」。是故，以林住比丘應具專修警寤。
        諸賢!以林住比丘應具發勤精進。諸賢!若林住比丘懈怠者，則對彼有人語之，
    言：「此林住具壽於一閑林以無依住，而此具壽懈怠，有何[意義]耶?」是故，
    以林住比丘應具發勤精進也。
        諸賢!以林住比丘應具念現前。諸賢!若林住比丘失念者，則對彼有人語之，
    言：「此林住具壽於一閑林以無依住，而此具壽失念，有何[意義]耶?」是故，林
    住比丘應具念現前也。
        諸賢!以林住比丘應具入定，諸賢!若林住比丘不入定者，則有關對彼有人語
    之，言：「此林住具壽於一閑林以無依住，而此具壽不入定，有何[意義]耶?」
    是故，依林住比丘應具入定也。
        諸賢!以林住比丘應具智慧。諸賢!若林住比丘是惡慧者，則對彼有人語之，
472 言：「此林住具壽於一閑林以無依住，而此具壽是惡慧，有何[意義]耶?」是故，
    以林住比丘應具智慧也。
        諸賢!以林住比丘應遂行修習勝法2、勝律。諸賢!對林住比丘，於勝法、勝
    律諸有質問者。諸賢!若林住比丘於勝法、勝律之所質問，不能解答，則對彼有人
    語之，言：「此林住具壽於一閑林以無依住，而於勝法、勝律之所質問不能解答，有
    何[意義]耶?」是故，以林住比丘於勝法、勝律應遂行修習。
        諸賢!以林住比丘，對彼等超越諸色為無色之寂靜解脫，於其處應遂行修習。
    諸賢!對林住比丘，於超越諸色為無色之寂靜解脫，諸有質問者。諸賢!若林住比
    丘對超越諸色為無色之寂靜解脫之諸質問，於其處不能解答者，則對彼有人語者，
    言：「此林住具壽於一閑林以無依住，而此具壽對超越諸色為無色之寂靜解脫之質
    問，不能解答，有何[意義]耶?」是故，以林住比丘，對超越諸色為無色之寂靜
    解脫，於其處應遂行修習。
        諸賢!以林住比丘應遂行修習超人法。諸賢!對林住比丘於超人法諸有質問
    者，若林住比丘於超人法之質問，不能解答，則對彼有人語之，言：「此林住具壽
    於一閑林以無依住，而此具壽為何義出家，彼亦不知其義，有何[意義]耶?」是
    故，以林住比丘於超人法，應遂行修習。」
        六九 瞿尼師經                                       二四七

        中部經典二                                          二四八
        如是說已，具壽大目犍連白具壽舍利弗曰：「賢者舍利弗等!唯以林住比丘應遂
473 行受持此等諸法耶?或住村落者亦然耶?」[舍利弗曰：]「賢者目犍連等!此等之
    諸法，為林住比丘遂行受持，況住村落者[應遂行受持]更甚於此。」


                                  七O  枳吒山邑經
      北傳 中阿一九五．阿濕貝經(大正藏一、七四九頁。)
      本經是對居枳吒山邑之阿濕貝及弗那婆修二比丘行非時食，世尊為之說法，其趣旨，第
      一，佛不說任何受皆一概受之，說應吟味一一之受而取捨之，第二，對任何比丘亦不說
      一概不放逸，於此說明具分解脫、慧解脫、身證、見到、信解、隨法行、隨信行之七人。
      北傳之大綱雖是一致，但有不少差異之處。

                第七十 枳吒山邑經
        如是我聞。
        一時，世尊，與大比丘眾俱遊迦尸國。其時，世尊對諸比丘曰：「諸比丘!予除
    去夜食而受用[食](過午不食)。諸比丘!予除去夜食而受食時，予覺知少病、少
    惱、起居輕利、有力、安穩住也。諸比丘!汝等亦應除去夜食而受[用]食。諸比
    丘!汝等亦除去夜食而受食時，汝等當覺知少病、少惱、起居輕利、有力、安穩住
    也。」彼等比丘應諾世尊曰：「如是，師尊:」於是，世尊於迦尸國次第遊行至名為枳
    吒山之迦尸族人之一聚落，世尊於此枳吒山迦尸族人之聚落住。其時，有阿濕貝、
    弗那婆修而比丘住於枳吒山。是時，此眾多比丘往阿濕貝、弗那婆修而比丘處，至
    已，對阿濕貝、弗那婆修而比丘曰：「諸賢!世尊及比丘僧伽除去夜食而受食。諸賢!
    除去夜食而受食時，汝等當覺知少病、少惱、起居輕利、有力、安穩住也。諸賢!
    亦應除去夜食而受食。諸賢!汝等亦除去夜食而受食時汝等當覺知少病、少惱、起
    居輕利、有力、安穩住也。」告是已，阿濕貝、弗那婆修而比丘謂彼等比丘曰：「諸
        七十 枳吒山邑經                                     二四九

        中部經典二                                          二五0
474 賢!予等為夕時、朝時、晝時，非時而食。予等夕時、朝時及晝時，非時而食時，
    亦覺知少病、少惱、起居輕利、有力、安穩住也。予等為何捨現實之[利益]，而追
    求需時之[未來功德]耶?是以予等願夕時、朝時、晝時非時而食。」
        彼等比丘於無法勸說阿濕貝、弗那婆修而比丘之後，於是，詣世尊處，詣已，
    頂禮世尊坐於一面。坐於一面之彼等比丘白世尊曰：「師尊!予等曾往阿濕貝、弗那
    婆修而比丘處。向阿濕貝、弗那婆修而比丘曰：「諸賢!世尊及比丘僧伽除去夜食
    而受食……乃至……安穩住也」。如是告已，阿濕貝、弗那婆修而比丘對予等曰：「諸
    賢!予等……乃至……及晝時非時食也。」師尊!予等無法勸說阿濕貝、弗那婆修
    兩比丘，於是，予等將此事奉告世尊。」於此，世尊呼一比丘曰：「來!比丘!汝以
    予之言，告阿濕貝、弗那婆修而比丘：「師喚具壽等。」」比丘應諸世尊：「如是，師
    尊!」至阿濕貝、弗那婆修之處，至已，告阿濕貝、弗那婆修而比丘曰：「師喚具壽
    等。」「如是，尊者!」阿濕貝、弗那婆修而比丘應諾此比丘，而詣世尊所。詣已，頂
    禮世尊坐於一面。世尊對坐於一面之阿濕貝、弗那婆修而比丘問曰：「比丘等!聞說
    眾多比丘訪問汝等，曾語：「諸賢!世尊及比丘僧伽除去夜食而受食。除去夜食而
    受食時，汝等當覺知少病、少惱、起居輕利、有力、安穩住也。諸賢!汝等亦應除
    去夜食而受食。諸賢!諸賢亦除去夜食而受食時，當覺知少病、少惱、起居輕利、
475 有力、安穩住也。」此為真實否?而比丘等!汝等對彼等比丘又如是言曰：「諸賢!
    予等為夕時、朝時及晝時非時食也。予等夕時、朝時及晝時非時而食時，亦覺知少
    病、少惱、起居輕利、有力、安穩住也。予等為何捨現實之[利益]、而追求需時之
    [未來功德]耶?予等願夕時、朝時及晝時非時而食。」如是語為實否?」[諸比丘
    答曰：]「如是，師尊!」
        [世尊曰]「諸比丘!汝等知予如是說法：「凡任何個人感受樂、或苦、或不
    苦不樂，彼之諸不善法將轉減，諸善法將轉增。了解否?[諸比丘答曰：「實不[然]，
    師尊!」[世尊曰：]「諸比丘!汝等豈不知予之所說法：「關於此，由一類感受如
    是之樂受而不善法轉增、善法轉減。又，於此，由一類慼受如是樂受而不善法轉減、
    善法轉增。又，於此，由一類感受如是苦受而不善法轉增、善法轉減。又，於此，
    一類感受如是苦受而不善法轉減、善法轉增。又，於此，由一類感受如是之不苦不
    樂受而不善法轉增、善法轉減。又，於此，由一類感受如是之不苦不樂受而不善法
        七十 枳吒山邑經                                     二五一

        中部經典二                                          二五二
    轉減、善法轉增。」」[諸比丘曰]：「如是，師尊!」
        [世尊曰]：「諸比丘!善哉!諸比丘!假若予對此：「於此，由一類感受如是
    之樂受，不善法轉增、善法轉減。]以慧而不知、不見、不覺、不證、不盡(領悟)：
    如是不知予說：「汝等當捨斷如是樂受!」諸比丘!此[事]對予為正當否?」[諸
    比丘曰：]「此實不[正當]也，師尊!」[世尊曰:]「諸比丘!因予對此：「於此，
476 由一類感受如是之樂受，不善法轉增、善法轉減。」以慧而知、見、覺、證、盡，
    是故予說：「汝等當捨斷如是之樂受!」又，諸比丘!假若予對此：「於此，由一
    類感受如是之樂受、不善法轉減、善法轉增。」以慧而不知、不見、不覺、不證、
    不盡;如是不知予說：「汝等當具足住如是樂受!」諸比丘!此[事]對予為正當
    否?」[諸比丘曰：]「此實不[正當]也，師尊!」[世尊曰]：「諸比丘!因予對此：
    「於此，由一類慼受如是之樂受，不善法轉減、善法轉增。」已了知、見、覺、證、
    盡，是故予說：「汝等當具足住如是樂受!」。
        諸比丘!假若予對此：「於此，由一類感受如是之苦受……乃至……感受如是
    不苦不樂受、不善法轉增、善法轉減。「不知、不見、不覺、不證、不盡;如是不
    知者，予說：「汝等當捨斷如是不苦不樂受!」諸比丘!此[事]對予為正當否?」
    [諸比丘!]：「此實不[正當]也，師尊!」[世尊曰：]「諸比丘!因為予對此：
    「於此，由一類感受如是之不苦不樂受，不善法轉增、善法轉減。」已了知、見、
    覺、證、盡，是故予說：「汝等當捨斷如是之不苦不樂受!諸比丘!假若予對此：
    「於此，由一類感受如是不苦不樂受，不善法轉減、善法轉增。」不知、不見、不
    覺、不證、不盡：如是不知予說：「汝等當具足住如是不苦不樂受!」諸比丘!此
    [事]對予為正當否?」[諸比丘曰：]「此實不[正當]也，師尊!」[世尊!]：
    「諸比丘!因為予對此：「關於此，由一類感受如足之不苦不樂受，不善法轉減、善
477 法轉增。」已了知、見、覺、證、盡，是故予說：「汝等當具足住如是不苦不樂受」
    也。
        諸比丘!予對一切比丘，實不說「應作不放逸。」諸比丘!予又對一切比丘，
    實不說「不應作不放逸。」諸比丘!凡諸比丘是阿羅漢，諸漏已盡者、梵行已立者、
    所應作已作者、捨離重擔者、逮得已利者、有結滅盡者、正智、解脫者;諸比丘!
    對如是諸比丘，予不說：「應作不放逸。何以故?彼等已作不放逸[成就阿羅漢]，
        七十 枳吒山邑經                                     二五三

        中部經典二                                          二五四
    彼等當(亦)不放逸也。諸比丘!又，誦學者比丘，心未成就[目的]，仍正在求住
    無上解脫安穩者。比丘等!對如是諸比丘，予說：「應以作不放逸[成就阿羅漢]。」
    何以故?「實此等具壽、受用正規之床座、親近諸善友、制御諸根、諸良家子為義，
    由在家出家為無家者，其無上究竟梵行，願於現世自證如、自作證具足住之。」諸
    比丘!子實正觀此」」此等比丘之不放逸果--[故]予說「應以作不放逸」也。
        諸比丘!於世間，正有七種人；何等為七[種]?俱分解脫者、慧解脫者、身證
    者、見到者、信解脫者、隨法行者、隨信行者也。
        諸比丘!然，何人為俱分解脫者?諸比丘!對此而論，有一類人，彼等為寂靜
    解脫者，超越色而為無色者，彼等以身已體驗[解脫]而住之；而彼等為得以慧見，
    諸漏滅盡者也。諸比丘!是人被稱為俱分解脫者。諸比丘!予對此比丘說：「不應
    作不放逸。」何以故?彼已作不放逸也，彼為放逸之不可能者也。
        諸比丘!然，何人為慧解脫者?諸比丘!對此而論，有一類人，彼等為寂靜解
478 脫者、超越色而為無色者，彼等未以身體驗[八解脫]而住之，然彼等是以慧見，
    諸漏滅盡者也。諸比丘!是人被稱為慧解脫者。諸比丘!予對此比丘，說：「不應
    作不放逸。」何以故?因彼已作不放逸矣，彼為放逸之不可能者也。
        諸比丘!然，何人為身證者?諸比丘!對此而論，有一類人，彼等為寂靜解脫
    者，超越色而為無色者，彼等以身已體驗而住之，然彼等是以慧見，部份漏滅盡[而
    已]也。諸比丘!是人被稱為身證者。諸比丘!予對此比丘說：「應作不放逸」。何
    以故?「實此具壽受用正規之床座、親近諸善友、制御諸根、良家子為義，由在家而
    出家為無家者，其無上究竟梵行，願於現世具足住自證如、自作證之。」諸比丘!
    予實正觀此--此等比丘之不放逸果--[故]予說：「應作不放逸也。」
        諸比丘!然，何人為見到者?諸比丘!對此而論，有一類人，彼等為寂靜解脫
    者，超越色而為無色者，彼等未以身體驗而住之，然彼等是以慧見，部份漏滅盡[而
    已]也，且從如來之教法，以慧已善瞭解、已善洞察也。諸比丘!是人被稱為見到
    者。諸比丘!予亦對此比丘說：「應作不放逸。」何以故?實此具壽受用正規之床
    座……乃至願……具足住之也。諸比丘!予實正觀此--比丘之不放逸果--[故]
    予說：「應作不放逸也。」
        比丘等!然，何人為信解脫者?諸比丘!就此而論，有一類人，彼等為寂靜解
        七十 枳吒山邑經                                     二五五

        中部經典二                                          二五六
479 脫者，超越色而為無色者，彼等未以身體驗而住之，然彼等是以慧見，部份漏滅盡
    [而已]也，且[彼]於如來信已住立，根已生、已確立。諸比丘!是人被稱為信
    解脫者。諸比丘!予亦對此比丘說：「應作不放逸。」何以故?實此具壽受用正規
    之床座……乃至願……具足住之。諸比丘!予實正觀此--比丘之不放逸果
    --[故]予說：「應作不放逸也。」
        諸比丘!然，何人為隨法行者?諸比丘!對此而論，有一類人，彼等為寂靜解
    脫者，超越色而為無色者，彼等未以身體驗而住之，然彼等[雖]是以慧見，諸漏
    [尚]未滅盡，且從如來之教法，唯以[少]慧審諦容忍之。亦有此等諸法，即：
    信根、精進根、念根、定根、慧根也。諸比丘!是人被稱為隨法行者。比丘等!予
    亦對此比丘說：「應作不放逸也。」何以故?實此具壽受用正規之床座……乃至願
    ……具足住之，諸比丘予實正觀此--比丘之不放逸果--[故]予說：「應作不放
    逸也。」
        比丘等!然，何人為隨信行者?諸比丘，對此而論，有一類人，彼等為寂靜解
    脫者，超越色而為無色者，彼等未以身體驗而住之，然彼等雖以慧見，諸漏末滅盡，
    又於如來唯淨信、唯敬愛，亦有此等諸法，即：信根、精進根、念根、定根、慧根
    也。諸比丘!是人被稱為謂隨信行者。諸比丘!予亦對此比丘說：「應作不放逸也。
    何以故?實此具壽受用正規之床座，親近諸善友，制御諸根、良家子為義，由在家
    而出家為無家者，其無上究竟梵行，願於現世自證如、自作證具足住之。予實正觀
    此--比丘之不放逸果--[故]予說：「應作不放逸也。」
        諸比丘!予不說：「唯以最初之[學習]即有完全智之成就。」再者，諸比丘!
480 由次第學，次第作、次第實踐，而有完全智之成就也。然，諸比丘!如何次第學、
    次第作、次第實踐，而有完全智之成就耶?諸比丘，對此而論，生信者即往詣之：
    往詣者即恭敬之；恭敬者即對耳傾之;傾耳者即對法聽之；聽[聞法]者即對法憶
    持之；諸受持法者即對[法]義考察之；考察[法]義者，即對法審諦容忍之；於
    法正有審諦容忍時，志欲即生之；志欲生已即力行之。力行已即考量之，考量已即
    精勤之，已正精勤者即以身自證最上諦、且以慧對其(最上諦)見通達之。諸比丘!
    確實無彼信;諸比丘!又實無彼往詣；諸比丘!又實無彼恭敬;諸比丘!又實無彼
    傾耳;諸比丘!又實無彼聽法;諸比丘!又實無彼受持法；諸比丘!又實無彼考察
        七十 枳吒山邑經                                     二五七

        中部經典二                                          二五八
    [法]義；諸比丘!又實無彼審諦容忍法；諸比丘!又實無彼志欲：諸比丘!又實
    無彼力行：諸比丘!又實無彼考量：諸比丘!又實無彼精勤。諸比丘!汝等陷於謬
    道；諸比丘!汝等陷於邪道，諸比丘!看此等愚癡人，相去此法、律如何之遠哉!
        諸比丘!有四句記說，對其所略說：「智者以智慧瞬息即能理解其意義。諸比
    丘!為汝等予將說之，依予，汝等將了知之!」[彼等比丘問曰：]「師尊!予等是
    誰耶?法之了知者是誰耶?」世尊曰：「諸比丘!即使彼注重財物，相續財物之師，
    以財物為伍而住之，對彼亦謂此：「如是予等可能有，是時予等可能對其作之；又，
    如是予等不可能有者，予等對其不作之!」如是不從事這類商賈交易。諸比丘!何
    況是從一切財物離繫而住之如來耶?諸比丘!有信弟子，於師之教說已深解1，已
    遂行者，有此如法：「世尊為師，予為弟子;世尊知之，予不知之。」諸比丘!有
    信弟子，於師之教說已深解、已遂行者，乃應興隆2師之教說，具滋養者也。諸比
481 丘!有信弟子，於師之教說已深解、已遂行者，有此如法：「願於身唯留皮、腱、
    骨、血肉乾燥，仍以丈夫之剛毅、丈夫之精進、丈夫之勇猛，所應得者尚未得時，
    當無精進之止息。諸比丘!有信弟子，於師之教說已深解、已遂行者，應以!果中
    之一果為所豫期!或於現法為完全智，或於3有餘依為不還位也」。
        世尊說此已，彼等悅意之比丘大歡喜世尊之所說!
        七十 枳吒山邑經                                     二五九


                               七一 婆蹉衢多三明經
      北傳 沒有此經。
      本經是釋尊對婆蹉姓之普行者(外道出家行者)說佛教之三明，勝過婆羅門之三明(三
      吠陀。)其三明者，即憶宿命智、天眼智、漏盡智。

        中部經典二                                          二六0
                   第三品 普行者品
                第七十一  婆蹉衢多三明經
        如是我聞。
        一時，世尊住毘舍離域之大林重閣講堂。爾時，有婆磋姓之普行者，定居在普
    行者園之耶伽芬多利伽。是時，世尊晨著衣，執持衣缽，入毘舍離城行乞。爾時，
    世尊有[此念]：「於毘舍離城行乞尚早，讓予往普行者園耶伽芬多利伽一婆蹉姓之
    普行者處!」於是，世尊往訪普行者園耶伽芬多利伽一婆磋姓之普行者。婆蹉姓之普
    行者遙見世尊來、見世尊已，言：「師尊!世尊善來，師尊!善來世尊。師尊!終於
    安排來此也。師尊!世尊請坐此所設之座。」世尊即坐於所設之座，婆磋姓之普行者
482 亦取一卑座，坐於一面。坐於一面之婆磋姓普行者白世尊曰：
        「世尊!予如是聞：沙門瞿曇是一切知者，一切見者也，以認完全之知見，自稱
    「予之行、住、眠、寤，常時現起不斷知見也。」世尊!沙門瞿曇是一切知者，一
    切見者，以認完全之知見，自稱：「予之行、住、眠、寤，常時現起不斷知見也。」
    如是說者，世尊!彼等對世尊是實語者耶?抑或以非真實誣謗世尊耶?又對於法以
    語適法者耶?又同行者，種種議論時，應不至被訶責耶?」[世尊曰]：「婆蹉!沙門
    瞿曇是一切知者，一切見者，以認完全之知見，自稱：「予之行、住、眠、寤常時現
    起不斷知見也。」如是語者，彼等對予是非真實語，彼等以不實，虛偽而誹謗予也。」
    [婆蹉曰：]「世尊!我等如何記說者，則對世尊是真實語，對世尊非以不實誣謗者，
    且對於法語適法者，而同行者種種議論時，不至被訶責耶?」[世尊曰:]「婆蹉!
    於記說「沙門瞿曇有三明者。」則對予是語真實者，非以不實誹謗予，且對法是語
    適法者，而同行者種種議論時，應不至被訶責也。婆蹉!若予隨意則可，憶念種種
    宿命，即如：「一生、二生……乃至……如是憶念一一之相、及詳細狀況之種種宿
    命。婆蹉!若予隨意以清淨超人之天眼，見諸有情之生、死、卑賤、高貴、美、醜、
    幸、不幸……乃至……了知[諸有情]隨其業。婆蹉!予實由滅諸漏，於現法自知、
    自證，無漏心解脫、慧解脫而安之住。婆蹉!記說：「沙門瞿曇有三明者。」
        七一 婆蹉衢多三明經                                 二六一

        中部經典二                                          二六二
483 則對予是真實語，非以不實誹謗予者，且對於法，以語適法者，而同行者之種種議
    論時，應不被訶責也。」
        如是說已，婆蹉姓之普行者白世尊曰：「卿瞿曇!是否實有任何在家者不捨斷在
    家之結，於身壞命終時，得苦之邊際[證阿羅漢果]否?」[世尊曰：]「婆蹉!實
    無有任何在家者不捨斷在家之結，于身壞命終時得此聖果者也。」[婆蹉曰: 「卿
    瞿曇!有任何在家者不捨斷在家之結，身壞[命終]昇天者否?」[世尊曰:]「婆
    蹉!在家者不捨斷在家之結，身壞昇天者，不祇百、不祇二百、不祇二百、不祇四
    百、不祇五百，乃至更多也。」[婆蹉曰:]「卿瞿曇!有任何邪命外道，于身壞命
    終時證涅槃聖果者否?」[世尊曰：]「婆蹉!任何邪命外道，身壞命終無有終盡苦
    彼岸者也。」[婆蹉曰：]「卿瞿曇!有任何邪命外道，身壞為昇天者否?」[世尊曰：]
    「婆蹉!實從此[以前]彼九十一劫，予憶之；予不證知任何邪命外道是昇天者，但
    除一人，然彼亦為1業論者，作業論者也。」[婆蹉曰：]「卿瞿曇，如是，此外道
    所依處是空，對昇天亦為落空耶?」[世尊曰：]「婆蹉!然，如是，彼外道所依之
    境[是空]，昇天亦為空也!世尊說此已，婆蹉姓之普行者喜悅世尊之所說，歡喜信
    受。
        七一 婆磋衢多三明經                                 二六三


                                七二 婆蹉衢多火[喻]經
      北傳 雜阿九六二．(大正藏二、二四五頁。)別雜一九五．(大正藏二、四四四頁。)
      本經同前之普行者婆蹉姓對於世尊之說法，遂歸依佛門為信者，說法之內容是世界之
      常、無常、有邊、無邊、命(靈)即身、命身各別，如來死後是否存在等，關於此等種
      種之意見，因為無益於正覺涅槃，故謂不執此見，唯如實知五蘊及其集、滅而解脫。解
      脫者，是不以語表現此死後之往生，以火之燃和消失喻之。關於本經之內容，以參照長
      部第一梵綱經等。北傳之內容甚簡單，其大意為一致

        中部經典二                                          二六四
                第七十二 婆蹉衢多火[喻]經
        如是我聞。
        一時，世尊住舍衛城之祇陀林，給孤獨園。爾時，婆蹉姓之普行者詣世尊處。
484 詣已，問訊世尊，交換友誼禮讓之語後，坐於一面。坐於一面之婆蹉姓普行者對世
    尊言：
        「卿瞿曇!究竟如何：「世界是常住也，唯此是真實也，其餘是虛偽也。」卿瞿
    曇有如是見否?」[世尊曰：]「婆蹉!予實無「世界是常住也，唯此是真實也，其
    他是虛偽也」之見。」[婆蹉曰：]「卿瞿曇!又，究竟如何：「世界是非常住也，
    唯此是真實也，其餘是虛偽也。」卿瞿曇有如是見否?」[世尊曰：]「婆蹉!予實
    無「世界是非常住也，唯此是真實也，其他是虛偽」之見。」[婆蹉曰：]「卿瞿曇!
    又，究竟如何：「世界是有邊也，唯此是真實也，其他是虛偽也。」卿瞿曇有如是
    見否?」[世尊曰：]「婆蹉!予實無「世界是有邊也，唯此是真實也，其他是虛偽」
    之見。」[婆蹉曰：]「卿瞿曇!又，究竟如何：「世界是無邊也，唯此是真實也，
    其他是虛偽也。」卿瞿曇有如是見否?」[世尊曰:]「婆蹉!予實無「世界是無邊
    也，唯此是真實也，其他是虛偽也」之見也。」[婆蹉曰:]「卿瞿曇!又，究竟如
    何其命即是其身也，唯此是真實也，其他是虛偽也。」卿瞿曇有如是見否?」[世尊
    曰:]「婆蹉!予實無「其命[即是]其身也，唯此是真實也，其他是虛偽也」之見。
    [婆蹉曰:]「卿瞿曇!究竟如何「異命與異身也唯此是真實也，其他是虛偽也。」
    卿瞿曇有如是見否?」[世尊曰：]「婆蹉!予實無「異命是異身。唯此是真實也，
    其他是虛偽」之見。」[婆蹉曰：]「卿瞿曇!「如來1死後尚存，唯此是真實也，
    其他是虛偽也。」卿瞿曇有如是見否?」[世尊曰：]「婆蹉!予實無「如來死後尚
    存，唯此是真實也，其他是虛偽」之見。」[婆蹉曰：]「卿瞿曇!又，究竟如何：
    「如來死後無存，唯此是真實也，其他是虛偽也。卿瞿曇有如是見否?」[世尊曰：]
    「婆蹉!予實無「如來死後無存，唯此是真實也，其他是虛偽」之見。」[婆蹉曰：]
485 「卿瞿曇!究竟如何：「如來死後亦有亦無，唯此是真實也，其他是虛偽也。」卿瞿
    曇有如是見否?」[世尊曰：]「婆蹉!予實無「如來死後亦有亦無，唯此是真實也，
    其他是虛偽」之見。」[婆磋曰：]「卿瞿曇!又，究竟如何：「如來死後非有亦非
        七二 婆蹉衢多火[喻]經                               二六五

        中部經典二                                          二六六
    無，唯此是真實也，其他是虛偽也。」卿瞿曇有如是見否?」[世尊曰：]「婆蹉!
    予實無「如來死後非有亦非無，唯此是真實也，其他是虛偽」之見。」
        [婆磋曰：]「卿瞿曇!究竟為何：「世界是常住也，唯此是真實也，其他是虛
    偽也。」沙門瞿曇有如是見否?」正有如是問時，[汝言：]「婆蹉!予實無「世界是
    常住也，唯此是真實也，其他是虛偽」之見。」[婆蹉曰：]「卿瞿曇!又，究竟如
    何：「世界是非常住也，唯此是真實也，其他是虛偽也。」沙門瞿曇有如是見否?」
    正有如是問時，汝言：「婆蹉!予實無「世界是非常住也，唯此是真實也?其他是虛
    偽」之見，……乃至……卿瞿曇!究竟如何：「如來死後亦有亦無，唯此是真實也，
    其他是虛偽也。」沙門瞿曇有如是見否?」正有如是問時，汝言：「婆蹉!予實無「如
    來死後亦有亦無，唯此是真實也，其他是虛偽」之見。」卿瞿曇!又，究竟如何：「「如
    來死後非有亦非無，唯此是真實也，其他是虛偽也。」沙門瞿曇有如是見否?」正有
    如是問時，汝言：「婆蹉!予實無如來死後非有亦非無，唯此是真實也，其他是虛偽」
    之見。」卿瞿曇正觀如何過患，而為如是此等一切成見之不隨行者耶?」
        [世尊曰：]「婆蹉!「世界是常住也。」此乃見之謬誤、見之稠林、見之險道、
    見之歪曲、見之動轉、見之結縛、伴苦、伴惱害、伴愁悶、伴熱惱，不為厭離、不
    為離欲、不為滅盡、不為寂止、不為通智、不為正覺、不為涅槃轉起之。婆磋!「世
    界是非常住也。」……乃至……婆蹉!「世界是有邊也。」……婆蹉!「世界是無
486 邊也。」……婆蹉!「其命[與]其身同。」……婆蹉!「其命[異]身異也。」
    ……婆蹉!「如來死後有。」……婆蹉[「如來死後無。」……婆蹉!「如來死後
    亦有亦無。」……婆蹉!「如來死後非有亦非無。」此乃見之謬誤、見之稠林、見
    之險道、見之歪曲、見之動轉、見之結縛也。伴苦、伴惱害、伴愁悶、伴熱惱，不
    為厭離、不為離欲、不為滅盡、不為寂止、不為通智、不為正覺、不為涅槃轉起之。
    婆蹉!予正觀此過患時，而為如是此等一切成見之不隨行者也。」[婆蹉曰：]然，
    卿瞿曇有任何見之謬誤否?」[世尊曰：]「婆蹉!所謂見之謬誤者，其為如來所除
    卻也。婆蹉!以如來實有此見：「如色、如色之集、如色之滅；如受、如受之集、
    如受之滅；如想、如想之集、如想之滅；如行、如行之集、如行之滅；如識、如識
    之集、如識之滅也。]是故，予說：「如來對一切妄想、一切顛倒、一切我見、我
    所見、慢隨眠2等，為滅盡而以離、欲、滅、捨、捨棄、無所取而為解脫者。」」
        七二 婆磋衢多火[喻]經                               二六七

        中部經典二                                          二六八
        [婆蹉曰：]「卿瞿曇!有如是心解脫之比丘，往生何處耶?」[世尊曰：]「婆
    蹉!謂「往生。」實不合適。」[婆蹉曰：]「卿瞿曇!依此[說法]實無往生否?」
    [世尊曰：]「婆蹉!謂「無往生。」實不合適。」[婆蹉曰:]「卿瞿曇!依此[說
    法]實亦有往生亦無往生否?」[世尊曰：]「婆蹉!謂「亦有往生亦無往生。」實
    不合適。」[婆蹉曰：]「卿瞿曇!依此[說法]實非有往生亦非無往生否?」[世尊
    曰：]「婆蹉!謂「非有往生亦非無往生。」實不合適也。」
        [婆蹉曰：]「卿瞿曇!予問「有如是心解脫之比丘，往生何處耶?」之時，汝
    言：「婆蹉!謂「往生。」實不合適。」卿瞿曇!予問：「依此[說法]實無往生
    否?」之時，汝言：「婆蹉!謂：「無往生。」實不合適。」卿瞿曇!予問「依此
    [說法]實亦有往生亦無往生否?」之時，汝言：「婆蹉!謂：「亦有往生亦無往
    生。」實不合適。」卿瞿曇!予問：「依此[說法]實非有往生亦非無往生否?」
    之時，汝言：「婆蹉!謂：「非有往生亦非無往生。」實不合適。」卿瞿曇!於此，
    我顯示無智、顯示迷妄、凡[我]與卿瞿曇會談之前，僅有之諸信仰，彼[信仰]，
    我今已令之消失矣。」
        世尊曰：「婆蹉!汝當然無智、[汝]當然迷妄。婆蹉!此法是甚深、難見、難
    隨覺，寂靜、殊勝。超越尋伺境界，聰敏之智者當知之也。故，彼具異見者、具異
    信忍者、具異愛好者、具異觀行者、具異修行者是難知者也。婆蹉!今我以此問，
    就實如汝[意]其回答之。婆蹉!對此，汝如何思耶?若汝之前，燃火時，汝可知：
    「予之前，此火燃燒」否。」[婆蹉曰:]「卿瞿曇!若予之前，已燃火時，予可知：
    「予之前，此火燃燒。」[世尊曰]「婆磋!又，若如是問：「汝之前，此火燃燒，
    此火緣何而燃耶?」婆蹉!如是詢問，然，汝如何回答耶?」[婆磋曰：]「卿瞿曇!
    若如是問我：「汝之前，此火燃燒，此火緣何而燃耶?」如是詢問，卿瞿曇!我當
    如是答：「予之前，此火燃燒，此火緣於草、薪、燃料而燃也。」」[世尊曰：]「婆
    蹉!若汝之前，彼火消滅，汝可知：「予之前，此火已熄滅」否?」[婆蹉曰:]「卿
    瞿曇!若予之前，彼火熄滅，我當知：「予之前，此火已熄滅也。」[世尊曰:]「婆
    蹉!若如是問：「汝之前，此火已熄滅，彼火是由此處至何方耶?或東方、或西方、
    或北方、或南方耶?」婆蹉!如是詢問，然，汝如何回答耶?」[婆蹉曰:]「卿瞿
    曇!不適合也；卿瞿曇!實彼火緣於草、薪、燃料而燃，因其[燃料]之滅盡，又，
        七二 婆蹉衡多火[喻]經                               二六九

        中部經典二                                          二七0
    其他之[燃料]不持來；彼可謂「無[火之]食[燃料]而熄滅」之名稱也。」[世
    尊曰：]「實如是，婆蹉!凡以色施設如來使知者，其色為如來所捨，斷其根本，如
    截多羅樹頭，成為非有，未來為不生法。婆蹉!如來實是解脫色之名稱者，[智]甚
488 深者、不可量者、難以深解者，猶如大海；云「(如來)往生」是不適當，云「(如
    來)不往生」是不適當，云「(如來)往生亦不往生」是不適當，言「(如來)不往
    生亦非不往生」是不適當。又，凡以受施設如來使知者，其受為如來所捨，斷其根
    本，如截多羅樹頭，成非有，未來為不生法。婆蹉!如來實是解脫受之名稱者[智]
    甚深者，不可量者，難以深解者，猶如大海；云：「如來往生」是不適當，云「(如
    來)不往生」是不適當，云「(如來)往生亦不往生」是不適當，云「(如來)不往
    生亦非不往生」是不適當。凡以想施設如來使知者，其想(凡夫之知見)為如來所
    捨，斷其根本，如截多羅樹頭，成為非有，未來為不生法；婆蹉!如來實是解脫想
    之名稱者，[智]甚深者，不可量者……乃至……云「不往生亦非不往生」是不適當
    也。凡以諸行施設如來使知者，其諸行為如來所捨，斷其根本，如截多羅樹頭，成
    為非有，未來為不生法。婆蹉!如來實是解脫諸行之名稱者，[智]甚深者，不可量
    者……乃至……云「(如來)不往生亦非不往生」是不適當也。凡以識施設如來使知
    者，其識為如來所捨，斷其根本，如截多羅樹頭，成為非有，未來為不生法。婆蹉!
    如來實是解脫識之名稱者，[智]甚深者，不可量者，難以深解者，猶如大海。云「往
    生」是不適當，云「不往生」是不適當，云「往生亦不往生」是不適當，云「不往
    生亦非不往生」是不適當。」
        如是說已，婆蹉姓之普行者白世尊曰：「卿瞿曇!猶如於村里或鄉鎮附近，有大
    娑羅樹，彼之無常性，破壞枝、葉、破壞外皮、皮材，破壞膚材;彼[樹]以他日
    枝、葉脫落，外皮、皮材脫落，膚材脫落，唯於心材住立。如是，卿瞿曇之教語是
    枝、葉脫落，外皮、皮材脫落、膚材脫落，唯於心材確立。希有哉，卿瞿曇!希有
    哉，卿瞿曇!「猶如扶起顛倒者，揭露被覆者，對迷路者告(以道)，於黑闇中持油
489 燈，使有眼者見諸色。」實如是，卿瞿曇以種種方便說示教法。此予歸依師尊瞿曇，
    [歸依]法，[歸依]比丘僧伽。願師尊瞿曇，容受予自今以後終生歸依[佛、法、
    僧]為優婆塞。」
        七二 婆蹉衡多火[喻]經                               二七一


                                 七三 婆蹉衢多大經
      北傳 雜阿九六四．(大正藏二、二四六頁。)別雜一九八(大正藏二、四四六頁。)
      本經是前經之婆蹉姓普行者，從世尊說善不善，且知世尊之弟子，在家出家皆成就此法，
      遂為佛教之比丘後，成為阿羅漢，北傳之大綱與此合致。

        中部經典二                                          二七二
                第七十三 婆蹉衢多大經
        如是我聞。
        一時，世尊住王舍城之竹林栗鼠飼養處。爾時，婆蹉姓之普行者詣世尊之處。
    詣已，問訊世尊，交換友誼禮讓之語，坐於一面。坐於一面之婆蹉姓普行者白世尊
    曰：「長時來，予不曾與世尊交談矣。善哉!願卿瞿曇為予略示善、不善。」[世尊
    曰:]「婆蹉!予可為汝略示善、不善也；婆蹉!予亦可為汝廣說善、不善也。然而，
    婆蹉!予今為汝略示善、不善；汝宜諦聽，善思之，予將說之。」婆蹉姓普行者應世
    尊：「卿!願樂欲聞，」世尊曰：
        「婆蹉!貪是不善，不貪是善也;瞋是不善，不瞋是善也;癡是不善、不癡是善
    也。婆蹉!如是，此等是三不善法，[及]三善法也。婆蹉!殺生是不善，離殺生是
490 善也;婆蹉!不與取是不善，離不與取是善也;婆蹉!放諸欲邪行是不善，於諸欲
    離邪行是善也;婆蹉!妄語是不善，離妄語是善也：婆蹉!離間語是不善；離離間
    語是善也;婆蹉!粗惡語是不善，離粗惡語是善也;婆蹉!綺語是不善，離綺語是
    善也；婆蹉!貪求是不善，不貪求是善也；婆蹉!瞋恚是不善，不瞋恚是善也;婆
    蹉!邪見是不善，正見是善也。」婆蹉!如是此等足十不善法，[及]十善法也。婆
    蹉!凡比丘斷捨渴愛之根者，如截多羅樹頭，成為非有，未來成為不生法，彼比丘
    成阿羅漢，諸漏已盡，修行成滿，無漏心解脫，捨離重擔，逮得已利，有結滅盡，
    正智解脫者也。」
        [婆蹉曰：]「卿瞿曇且置之!卿瞿曇之比丘弟子中，有依慧滅盡諸漏於今生今
    世，自證無漏之心解脫，知自作證而住之否?」[世尊曰:]「婆蹉!予之比丘弟子
    中，依解脫慧滅盡諸漏於今生今世，自證無漏之心解脫，知自作證而住之者，實不
    祇百、不祇二百、不祇三百、不祇四百、不祇五百，尚有更多[比丘弟子]也。」[婆
    蹉曰:]「卿瞿曇且置之!又，諸比丘且置之，卿瞿曇之比丘尼弟子中，有依解脫慧，
    於今生今世滅盡諸漏，自證無漏之心解脫，自作證而住之者否?」[世尊曰:]「婆
    蹉!予之比丘尼弟子中，依解脫慧滅盡諸漏，於今生今世自證無漏之心解脫，自作
    證而住之者，實不祇百、不祇二百、不祇二百、不祇四百、不祇五百，尚有更多[比
491 丘尼弟子]也。」[婆蹉曰:]「卿瞿曇且置之，又，諸比丘、諸比丘尼且置之，卿
        七三 婆蹉衡多大經                                   二七三

        中部經典二                                          二七四
    瞿曇之某一優婆塞弟子，在家者，著白衣[而]梵行者，由滅盡五下分結，為化生
    者(不還果者)，於彼處涅槃，由彼界而成為不還(此欲界)者否?」[世尊曰：]
    「婆蹉!予之優婆塞弟子，在家者，白衣[而]梵行者，由滅盡五下分結，為化生者，
    於彼處涅槃，由彼界而為不還(此欲界)者，實不祇百……乃至……不祇五百，尚
    有更多[優婆塞弟子]。」[婆蹉曰：]「卿瞿曇且置之，諸比丘且置之，諸比丘尼且
    置之，諸優婆塞且置之，在家者，白衣[而]梵行者，又，卿瞿曇之優婆塞弟子中，
    在家者，白衣[而]受欲者，依教說奉行者，依教誡懺悔者，度疑者，離惑者，得
    無所畏者，於師之教不依他者而住之否?」[世尊曰：]「婆蹉!予之優婆塞弟子，
    在家者，白衣[而]受欲者，依教說奉行者，依教誡懺悔者，度疑者，離惑者，得
    無所畏者，於師之教不依他而住之者，實不祇百……乃至……不祇五百，尚有更多
    [優婆塞弟子]。」[婆蹉曰：]「卿瞿曇且置之，諸比丘且置之，諸比丘尼且置之，
    諸優婆塞且置之，在家者，白衣[而]梵行者，諸優婆塞且置之，在家者，白衣[而]
    受欲者；又，有卿瞿曇之優婆夷弟子，在家者，白衣[而]梵行者，由滅盡五下分
    結，為化生者，於彼處般涅槃，由彼界而為不還者否?」[世尊曰：]「婆蹉!予之
    優婆夷弟子，在家者，白衣[而]梵行者，由滅盡五下分結，為化生者，於彼處般
    涅槃，由彼界而為不還者，實不祇百…．…乃至……不祇五百，尚有更多[優婆夷弟
    子]。」[婆蹉曰：]「卿瞿曇且置之，諸比丘且置之，諸比丘尼且置之，諸優婆塞且
    置之，在家者，白衣[而]梵行者，諸優婆塞且置之，在家者，白衣[而]受欲者，
    諸優婆夷且置之，在家者，白衣[而]梵行者；又，有卿瞿曇之某一優婆夷弟子，
    在家者，白衣[而]受欲者，依教說奉行者，依教誡懺悔者，度疑者，離惑者，得
    無所畏者，以師教而不依他緣而住者否?」[世尊曰：]「婆蹉!予之優婆夷弟子，
    在家者，白衣[而]受欲者，依教說奉行者，依教誡懺悔者，度疑者，離惑者，得
    無所畏者，以師之教而不依他緣而住之者，實不祇百……乃至……不祇五百，尚有
    更多[優婆夷弟子]。」
        [婆蹉曰：]「卿瞿曇!若只有卿瞿曇是此法之完成者；又，諸比丘是非完成者。
492 如是，此梵行是以其支分而不完全也。然而，卿瞿曇!因為卿瞿曇是此法之完成者，
    諸比丘亦為完成者，如是，此梵行以其支分而為完全也。卿瞿曇!若只有卿瞿曇是
    此法之完成者，及諸比丘是完成者，然諸比丘尼是非完成者;如是，此梵行以其支
        七三 婆蹉衢多大經                                   二七五

        中部經典二                                          二七六
    分而為不完全也。然而，卿瞿曇!因為卿瞿曇是此法之完成者，及諸比丘是完成者，
    及諸比丘尼亦是完成者，是故，如是，此梵行以其支分而為完全也。卿瞿曇!若只
    有卿瞿曇是此法之完成者，及諸比丘是完成者，及諸比丘尼是完成者，然諸優婆塞，
    在家者，白衣[而]梵行者是非完成者；如是，此梵行以其支分而為不完全也。然
    而，卿瞿曇!因為卿瞿曇是此法之完成者，及諸比丘是完成者，及諸比丘尼是完成
    者，及優婆塞，在家者，白衣[而]梵行者亦為完成者，是故，如是，此梵行以其
    支分而為完全也。卿瞿曇!若只有卿瞿曇是此法之完成者，及諸比丘是完成者，及
    諸比丘尼是完成者，及優婆塞、在家者，白衣[而]梵行者是完成者，然優婆塞、
    在家者，白衣[而]受欲者，不是完成者；如是，此梵行以其支分而為不完全也。
    然而，卿瞿曇!因為卿瞿曇是此法之完成者，及諸比丘是完成者，及諸比丘尼是完
    成者，諸優婆塞，在家者，白衣(而)梵行者是完成者，及優婆塞、在家者，白衣
    [而]受欲者亦是完成者，是故，如是此梵行以其支分為完全也。卿瞿曇!若只有
    卿瞿曇是此法之完成者，及諸比丘是完成者，及諸比丘尼是完成者，諸優婆塞、在
    家者，白衣[而]梵行者是完成者，及優婆塞、在家者，白衣[而]受欲者亦是完
    成者，然優婆夷、在家者，白衣[而]梵行者不是完成者；如是，此梵行以其支分
493 而為不完全也。然而，卿瞿曇!因為卿瞿曇是此法之完成者，及諸比丘是完成者，
    及諸比丘尼是完成者，及優婆塞、在家者，白衣[而]梵行者是完成者，及優婆塞、
    在家者，白衣[而]受欲者是完成者，及優婆夷、在家者白衣[而]梵行者亦是完
    成者，如是，此梵行以其支分而為完全也。卿瞿曇!若只有卿瞿曇，是此法之完成
    者，及諸比丘是完成者，及諸比丘尼是完成者，及優婆塞、在家者、白衣[而]梵
    行者是完成者，及優婆塞，在家者，白衣[而]為受欲者是完成者，及優婆夷、在
    家者，白衣[而]梵行者亦是完成者，然優婆夷、在家者，白衣[而]受欲者不是
    完成者；如是，此梵行以其支分而為不完全也。而，卿瞿曇!因為卿瞿曇是此法之
    完成者，及諸比丘是完成者，及諸比丘尼是完成者，及優婆塞、在家者，白衣[而]
    梵行者是完成者，及優婆塞、在家者，白衣[而]受欲者是完成者，及優婆夷、在
    家者、白衣[而]梵行者是完成者，及優婆夷、在家者，白衣[而]受欲者亦是完
    成者。如是，此梵行以其支分而為完全也。
        卿瞿曇!猶如恆河傾向大海，斜向大海，傾斜向大海，注大海而安住之；如是，
        七三 婆磋衢多大經                                   二七七

        中部經典二                                          二七八
    卿瞿曇之此共在家，出家眾，傾向涅槃，傾向涅槃，觸(達)涅槃而安住之。偉哉!
    卿瞿曇!偉哉!卿瞿曇!卿瞿曇恰如能扶起倒者，能揭露被覆者，對迷者告之以道，
    於闇中持來明燈，使有眼者見諸色。如是，卿瞿曇以種種方便說示教法。因此，予
    歸依卿瞿曇，[歸依]法，[歸依]比丘僧伽。願得於卿瞿曇之面前出家，願得進入
494 1受具足戒。」[世尊曰：]「婆蹉!曾為外道者，欲依此法、律出家，欲受具足戒
    者，彼應有四個月間學習別住之，經四個月學習，勵志決心，諸比丘允使出家，受
    具足戒成為比丘身份也。然對此，予認有個人之差別也。」[婆蹉曰:]「師尊!若
    諸曾為外道者，欲依此法、律出家，欲受具足戒者，應於四個月間學習別住之，g
    四個月學習，勵志決心者，諸比丘允使出家，受具足戒或為比丘身份；則予願四年
    間學習別住之，經四年學習勵志決心，諸比丘允使出家，受具足戒成為比丘身份。」
    爾時，婆蹉姓普行者得於世尊之面前出家，得受具足也。
        具壽婆蹉衢多受具足戒不久，即受具足半個月時，往詣世尊處。詣已，頂禮世
    尊坐於一面。坐於一面之具壽婆蹉衢多白世尊曰：「師尊!予已學得有學者應學之
    智。願世尊對予開示增上法」。[世尊曰:]「婆蹉!然，汝應增上修習二法：止與觀
    也。婆蹉!汝對此等二法，即止與觀實增上修習者，其將導致通達種種界。」
495     婆蹉!對彼[神通]倘若汝作是願：「予願經驗種種神通力、即一[身]而能
    成為種種[身]，或種種[身]能成為一[身]；或顯、或隱，又如穿壁、透牆、越
    山、能通行無礙，猶如於虛空；於地上能作出沒，猶如於水中；能行於水上而不沈，
    猶如行於地上；跏趺[坐]於虛空中能[飛]行，如有翼之鳥；又能接觸、能捫摸
    日、月，有如是大神力，如是大威力、乃至梵天界、以身得自在轉之。」，汝可於一
    切處、一切境將能應願得自證。
        婆蹉!對彼[天耳]倘若汝願：「予以清淨而超人之天耳界能聞人間或天界、
    遠或近兩方之聲。」汝可於一切處、一切境能(應願)得自證。
        婆蹉!對彼[知他心]倘若汝願：「予對他之有情及他人，從[自]心能熟知[他]
    心：即對有貪心，能知「有貪心也。」或對無貪心，能知「無貪心也。」或對有瞋
    心，能知「有瞋心也。」或對無瞋心，能知「無瞋心也。」或對有癡心，能知「有
    癡心也。」或對無癡心，能知「無癡心也。」或對攝心，能知「攝心也。」或對散
    亂心，能知「散亂心也。」或對高廣心，能知「高廣心也。」或對非高廣心，能知
        七三 婆蹉衢多大經                                   二七九

        中部經典二                                          二八0
    「非高廣心也。」或對有上心，能知「有上心也。」或對無上心，能知「無上心也。」
    或對得定心，能知「得定心也。」或對未得定心，能知「未得定心也。」或對心解
    脫，能知「心解脫也。」或對心未解脫，能知「心未解脫也。」汝可於一切處，一
    切境能應願得自證之。
        婆蹉!彼[宿住]如汝[所願]：「予憶念種種宿住，即一生、二生、三生、四
    生、五生……十生、二十生、三十生、四十生、五十生……百生……千生……百千
    生；多數之壞劫，多數之成劫，多數之壞成劫，於其處予有如是名、如是姓、如是
    階級，如是食、如是受苦樂、如是壽終;彼[予]從其處死、彼處生，於彼處(再
    生之)，予有如是名、如是姓、如是階級、如是食、如是受苦樂、如是壽終；又，彼
    [予]從其處死，(再)生此處。如是，共行相，共境遇，隨種種宿住，而憶念之。」
    汝可於一切處，一切境能應願得自證之。
496     婆蹉!就彼[天眼]倘若汝願：「予以清淨超人之天眼[界]，能觀諸有情之正
    在死、正在再生，[為]卑賤者、高貴者、美者、醜者、幸福者、不幸者。能知諸有
    情隨其業而遭遇[報應]，即：「實此等尊貴有情正是以身具足惡行，以口具足惡行，
    以意具足惡行，是嘲罵諸聖者，執邪見者，持邪見業者。彼等身壞命終，往生惡處、
    惡趣、墮處、地獄。又，[他之]此等尊貴有情，正是以身具足善行，以口具足善行，
    以意具足善行，是具讚揚諸聖者」具正見者，持正見業者。彼等身壞命終，往生善
    趣、天界。」如是，予能以清淨超人之天眼[界]，觀諸有情之正在死、正在再生，
    [為]卑賤者、高貴者、美者、醜者、幸福者、不幸者。能知諸有情隨其業而遭遇
    [報應]。汝可於一切處，一切境，能應願得自證。」
        婆蹉!對彼[諸漏滅盡]倘若汝願：」予能於現法，由滅盡諸漏，而為無漏心
    解脫、慧解脫，自己以通智自作證具足住。」汝可於一切處、一切境、能應願得自
    證。
        爾時，具壽婆蹉衢多對世尊之教示，歡喜、隨喜已，由座起立，頂禮世尊，右
    繞而離去。於是，具壽婆蹉衢多為獨住者、遠離者、不放逸者、熱心精動者、自勵
    而住者，不久之後，凡良家子為義由在家而出家為無家者，彼於無上梵行之究竟，
    於現法以自己通智自作證具足住：知生已盡、梵行已立、應作已作，不更為此[輪
    迴]狀態。又，具壽婆蹉衢多即成為阿羅漢之一。
        七三 婆磋衢多大經                                   二八一

        中部經典二                                          二八二
        爾時，眾多比丘欲往見世尊，具壽婆蹉衢多遙見彼等比丘前來，乃往彼等比丘
497 處；詣已，對彼等比丘曰：「哈!汝等比丘往何處耶?」[彼等曰：]「賢者!予等(欲)
    往見世尊也。」[婆蹉曰：]「若然，諸具壽，代予頂禮世尊足，[曰:]「師尊!比
    丘婆蹉衢多頂禮世尊足，」言：「予恭敬世尊，予恭敬善逝。」彼等比丘應諾比丘
    婆蹉衢多曰：「如是，賢者!」於是，彼等比丘詣世尊處；詣已，頂禮世尊，坐於一
    面，坐於一面之彼等比丘白世尊言：「師尊!比丘婆蹉衢多頂禮世尊足，言：「予恭
    敬世尊，予恭敬善逝。」[世尊曰:]「諸比丘!而比丘婆蹉衢多，由[予]心悉知
    [其]心：「比丘婆磋衢多是三明者，[有]大神力者，大威德者。」諸天亦告予此
    義：「師尊!比丘婆蹉衢多是三明者、[有]大神力者、大威德。」」
        世尊說此已，彼等意悅之此丘皆歡喜世尊之所說。


                                  七四 長 爪 經
      北傳 雜阿九六九．(大正藏二、二四九頁。)別二O三(大正藏二、四四九頁，)
      本經普行者長爪，受世尊之說法，遂為信者。說法之內容，一、不應執著於見，及身
      受等。北傳大綱與此合致，但終了之處，長爪成為佛教之比丘。

                第七十四 長爪經
        如是我聞。
        一時，世尊住王舍城鷲峰山須伽羅伽陀(豚掘穴)洞。爾時，普行者長爪詣世
    尊處；詣已，問訊世尊，交換友誼禮讓之語，立於一面。立於一面之普行者長爪白
    世尊言：
        「卿瞿曇!予實如是說、如是見者：「予不容忍一切[見]。」」[世尊曰:]「火
    種居士!汝之此見「予不容忍一切[見]。」依汝對此見亦不容忍耶?」[長爪曰：]
498 「卿瞿曇!予若容忍此見，對其應為如是、對其應為如是。」[世尊曰：]「此故，火
    種居士!凡彼等如是言：「對其應為如是，對其應為如是。」而不捨其見，且執他
    見者，於世間多之又多。此故，火種居士!凡彼等如是言：「對其應為如是，對其
    應為如是。」而捨其見、且不執他見者，於世間少之又少。」
        [世尊曰:]「火種居士!有一些沙門、婆羅門如是說、如是見者：「予容忍一
    切[見]也。」火種居士![另]有一群沙門、婆羅門如是說、如是見者：「予不
        七四 長爪經                                         二八三

        中部經典二                                          二八四
    容忍一切[見]也。」火種居士![又另]有一群沙門、婆羅門如是說、如是見者：
    「予容忍某些[見]，予不容忍某些[見]也。」火種居士!此處，凡彼等沙門、婆
    羅門如是說，如是見者：「予容忍一切[見]也。」對彼等，此見為貪著現於前、
    繫縛現於前、歡喜現於前、耽著現於前、取著現於前。火種居士!此處，凡彼等沙
    門、婆羅門如是說、如是見者：「予不容忍一切[見]也。」對彼等，此見為無貪
    著現於前、無繫縛現於前、無歡喜現於前、無耽著現於前、無取著現於前。」如是言
    已，普行者長爪白世尊言：「卿瞿曇稱揚予之成見，卿瞿曇讚歎予之成見。」[世尊
    曰：]「火種居士!此處，凡彼等沙門、婆羅門如是說，如是見者：「予容忍某些[見]，
    予不容忍某些[見]也。」凡彼等所容忍之此見，實為貪著現於前、繫縛現於前、
    歡喜現於前、耽著現於前、取著現於前；而彼等所不容忍之此見，實為無貪著現於
    前、無繫縛現於前、無歡喜現於前、無耽著現於前、無取著現於前也。」
        火種居士!在此，凡彼等沙門、婆羅門如是說、如是見者：「予容忍一切[見]
    也。」其時，有識之士作如此之深慮：「凡予示此見：「予容忍一切[見]也。」對
    此見，予若以剛毅執取之，執著之，斷言：「只此是真實也，其他是虛偽也。」則予
499 可能和二者有異執：[一者]凡此沙門或婆羅門如是說、如是見者：「予不容忍一切
    [見]也。」[二者]凡此沙門或婆羅門如是說、如是見者：「予容忍某些[見);予
    不容忍某些[見]也。」予與此等二者有異執。如是有異執時則有諍論；有諍論時則
    有反論；有反論時則有惱害。」如是於自己正在正觀異執、諍論、反論、惱害之後，
    捨斷此見及不執取他見；如是有彼等諸見之捨斷，如是有彼等諸見之定棄。
        火種居士!在此，凡彼等沙門、婆羅門如是說、如是見者：「予不容忍一切[見]
    也。」其時，有識之士作如此之深慮：「凡予之此見：「予不容忍一切[見]也。」
    對此見，予若以剛毅執取之、執著之，斷言：「只此是真實，其他是虛偽。」則予可
    能與二者有異執：[一者]凡此沙門或婆羅門如是說、如是見者：「予容忍一切[見]
    也。」[二者)凡此沙門或婆羅門如是說、如是見者：「予容忍某些[見]；予不容忍
    某些[見]也。」予與此等二者有異執。如是有異執時則有諍論；有諍論時則有反論：
    有反論時則有惱害。」如是於自己正在正觀異執、諍論、反論、惱害之後，捨斷此
    見及不執取他見;如是有彼等諸見之捨斷、如是有彼等諸見之定棄。
        火種居士!在此，凡彼等沙門、婆羅門如是說、如是見者：「予容忍某些[見]；
        七四 長爪經                                         二八五

        中部經典二                                          二八六
    予不容忍某些[見]也。」其時，若有識之士作如此之深慮：「若予示此見：「予容
    忍某些[見]；予不容忍某些[見]也。」對此見，予若以剛毅執取之，執著之，斷
    言：「只此是真實，其他是虛偽。」則予可能與二者有異執：[一者]凡此沙門或婆
    羅門如是說、如是見者：「予容忍一切[見]也。[二者]凡此沙門或婆羅門如是說、
    如是見者：「予不容忍一切(見)也。」予與此等二者有異執。如是有異執時則有諍
    論；有諍論時則有反論；有反論時則有惱害。」如是於自己正在正觀異執、諍論、
    反論、惱害之後，捨斷此見及不執取他見;如是有彼等諸見之捨斷、如是有離彼等
    之諸見。
500     火種居士!此身由色而成、四大而成、父母所生、飯、乳所長養，是無常、削
    滅、磨滅、變壞、分散之法;應隨觀[此等]是無常、苦、疾、癌、箭、痛、病、
    敵、滅壞、空、無我也。此身以無常、苦、疾、癌、箭、痛、病、敵、壞滅、空、
    無我、隨觀之者；即捨去著於此身之身欲、於身之愛著、於身之征服。
        火種居士!此等有三受，曰：「樂受、苦受、不苦不樂受也。」人若受樂受時，
    即不受苦受，亦不受不苦不樂受，於其時唯受樂受。火種居士!人若受苦受時，即
    不受樂受，亦不受不苦不樂受，於其時唯受苦受。火種居士!人若受不苦不樂受時，
    即不受樂受，亦不受苦受，於其時唯受不苦不樂受。火種居士!樂受是無常，有為，
    由緣生而是滅法、壞法、衰法、滅盡法。火種居士!苦受亦是無常、有為，由緣生
    而是滅法、壞法、衰法、滅盡法。火種居士!不苦不樂受亦是無常、有為，由緣生
    而是滅法、壞法、衰法、滅盡法也。火種居士!如是見，多聞之聖弟子，厭樂受、
    厭苦受、厭不苦不樂受。由厭而離，由離而解脫，解脫已，有解脫智，即知生已盡，
    梵行已立，所作已辦，不更受此之後有。火種居士!如是心解脫之比丘，無共任何
    之和，無共任何之爭。而於世間之說，決斷而不為所迷。
501     其時，具壽舍利弗立於世尊背後，對世尊扇風。是時，具壽舍利弗如是念：「世
    尊實已證知，而為我等說彼等彼等諸法之捨斷；善逝實已證知，而為我等說彼等彼
    等諸法之定棄」正作如是深慮之尊者舍利弗之心，已無取著，而從諸漏解脫也。又，
    普行者長爪亦遠塵、離垢法眼生起，悟得：「凡任何由緣所生之法皆是滅盡之法也。
    於是，普行者長爪足已見法者、得法者、知法者、已深入法者、已度疑者、已離惑
    者、已得無所畏者、於師教不依他者，白世尊言：「偉哉!尊者瞿曇!偉哉，尊者瞿
        七四 長爪經                                         二八七

        中部經典二                                          二八八
    曇!尊者瞿曇猶如能扶起顛倒者，能揭露被覆者，對迷者能導之以道，於闇中能持
    來明燈，使有眼者得見諸色。如是，尊者瞿曇以種種方便之法開示。因此，予歸依
    尊者瞿曇，[歸依]法，及[歸依]比丘僧伽。願師尊瞿曇容受予自今後，終生歸依
    [佛、法、僧]為優婆塞。


                                   七五 摩犍提經
      北傳 中阿一五三．鬚閑提經(大正藏一、六七O頁。)
      本經是普行者摩犍提，被世尊所說伏，遂為佛教之比丘而成為阿羅漢。說法之內容，於
      五種欲份，應制御五根，以世尊自己在家時之實例，如生於天界者，不羨望人間之樂。
      以及癩病者之喻，不離欲者，即不得心之寂靜，及有盲人之喻。北傳大綱和此合致。

                第七十五 摩犍提徑
        如是我聞。
        一時，世尊在拘樓國中名為劍魔瑟曇邑拘樓人聚落之婆羅墮闍姓婆羅門之聖火
    堂草座。爾時，世尊晨早，著衣，執持衣缽，為乞食入劍魔瑟曇邑，於劍魔瑟曇邑
    行乞已，從乞食歸返，食後，為晝住行近某一叢林，深入其叢林中，坐於一樹下。
502     爾時，普行者摩犍提徘徊步行詣婆羅墮闍姓婆羅門之聖火堂。普行者摩犍提見
    婆羅墮闍姓婆羅門之於聖火堂所設之草座；見已，對婆羅墮闍姓婆羅門曰：「卿婆羅
    墮闍於聖火堂所設之此草座是為誰耶?予以為似為沙門[所設之]床座也。」[婆羅
    門曰：]「卿摩犍提!有釋迦族之子，由釋迦族出家之沙門瞿曇者，彼尊者瞿曇有如
    是善美高揚之名聲：「如是，彼世尊為應供者、等正覺者、明行具足者、善逝者、
    世間解者、無上士、調御丈夫、天人師、覺者、世尊也!」此乃為彼尊者瞿曇所設
    之床座也。」[普行者曰：]「卿婆羅墮闍!予等實見惡見也，即予等見為彼世間破
    壞1者瞿曇所設之床座也。」[婆羅門曰：]「摩犍提!宜留心此語，摩犍提!宜留
        七五 摩犍提經                                       二八九

        中部經典二                                          二九0
    心此語。彼尊者瞿曇實是眾多王族之智者，婆羅門之智者，居士之智者及沙門之智
    者，對彼尊者瞿曇信仰，並被導於聖道、善法。」[普行者曰:]「卿婆羅墮闍!即
    使予等親見彼尊者瞿曇，予等當面亦應語：「沙門瞿曇是殺生者也!」何以故?「予
    等之經中實如是宣判也。」[婆羅門曰:]「倘若卿摩犍提不介意，予願為沙門瞿曇
    告此[言]。」[普行者曰：]「如卿婆羅墮闍所言，汝可安心如是對彼語之。」
        世尊以清淨超人之天耳，聞此婆羅墮闍姓婆羅門與普行者摩犍提之共語：於
    是，世尊由晡時宴默出定，往訪婆羅墮闍姓婆羅門之聖火堂。至已，就坐於所設之
    草座。於是，婆羅墮闍姓婆羅門詣世尊處。詣已，問訊世尊，交換友誼禮讓之語，
    坐於一面。世尊對坐於一面之婆羅墮闍姓之婆羅門曰：「婆羅墮闍!汝與普行者摩犍
503 提，有關此草座，曾有任何共話否?」如是言已，婆羅門婆羅墮闍慄然[身]毛豎立，
    向世尊曰：「此[事]予等欲告世尊也；然而尊者瞿曇已說出[予等]所未說者。」
    而在此，世尊與婆羅墮闍姓之婆羅門之共諸，尚未終結時，普行者摩犍提步行徘徊
    來詣婆羅墮闍姓婆羅門之聖火堂世尊處。詣已，問訊世尊，交換友誼禮讓之語，坐
    於一面。世尊對坐於一面之普行者摩犍提曰：「摩犍提!此嗜好色、愛好色、喜悅色
    之眼，為如來所調御、所守護、所保護、所防護也；又為防護其(眼)而說法也。
    摩犍提!汝是否因此而說：「沙門瞿曇是世間破壞者也?」」[普行者曰：[「卿瞿曇!
    關於[眼]，予實因如是而說：「沙門瞿曇是世間破壞者也。」何以故?「於予等之
    經中實如是宣判也。」」[世尊曰:]「摩犍提，此嗜好聲……乃至……之耳；嗜好香
    ……乃至……之鼻；嗜好味、愛好味、喜悅味之舌，其為如來所調御、所守護、所
    保護、所防護他，又，為防護其(舌)而說法也。摩犍提!關於此(舌)，汝是否因
    此而說：「沙門瞿曇是世間破壞者也?」」[普行者曰:]「卿瞿曇!關於(舌)，予
    實因如是而說：「沙門瞿曇是世間破壞者也。」何以故?於予等之經中實如是宣判
    也。」[世尊曰：]「摩犍提!此嗜好觸、喜悅觸……乃至……之身；嗜好法、愛好
    法、喜悅法之意，其為如來所調御、所守護、所保護、所防護也，又為防護其[意]
    而說法也。摩犍提[汝是否因此而說：「沙門瞿曇是世間破壞者也?」」[普行者曰：]
    「卿瞿曇!予實因如是而說：「沙門瞿曇是世間破壞者也」。何以故?於予等之經中
    實如是宣判也。」
        [世尊曰：]「摩犍提!汝如何思此：「在此，有一類人，曾耽迷於依眼所識之
        七五 摩犍提經                                       二九一

        中部經典二                                          二九二
    可愛、可樂、可意、所愛色、伴欲、貪染之色，彼於他日如實知色之集起、滅沒、
504 愛味、過患、出離、捨斷對色之渴愛、排除對色之熱惱，脫離渴望，自心寂靜而住
    之。」摩犍提!對此汝有何可言?」[普行者曰:]「卿瞿曇!無任何[可言]也。」
    [世尊曰:]「摩犍提!汝如何思此：「在此，有一類人，曾耽迷於依耳所識……乃
    至……之聲;依鼻所識……乃至……之香;依舌所識……乃至……之味;依身所識
    之可愛、可樂、可意、所受色、伴欲、貪染之觸;彼於他日如實知觸之集起、滅沒、
    愛味、過患、出離、捨斷對觸之渴愛、排除對觸之熱惱、脫離渴望，自心寂靜而住
    之。」摩犍提!對此汝有何可言?」[普行者曰：]「卿瞿曇!無任何[可言]也。」
        [世尊曰：]「摩犍提!予過去為在家者時，為五種欲具備者、具足而娛樂之；
    [五種欲者，即：]依眼所識之可愛、可樂、適意、所愛色、伴欲、貪染之色;依
    耳所識……乃至……之聲；依鼻所識……乃至……之香;依舌所識……乃至……之
    味;依身所識之可愛、可樂、適意、所愛色、伴欲、貪染之觸也。摩犍提!予為在
    家者時予有三殿堂：一為雨季者、一為冬季者、一為夏季者。摩犍提!彼時予於雨
    季殿，在雨季四個月間，有玉女之音樂為樂，未曾由殿堂下來。彼時予於他日如實
    知諸欲之集起、滅沒、愛味、過患、出離、捨斷對諸欲之渴愛，排除對諸欲之熱惱，
    脫離渴望，自心寂靜而住之。彼時予見其他諸有情，於諸欲不離貪，為諸欲之渴愛
    所食、為諸欲之熱惱所燒、從事追求諸欲;彼時予不羨慕彼等，對此，予不欣喜之。
    何以故?摩犍提!因除此諸欲惡不善心法之外，亦有愛好於獲得天樂；對此卑下之
505 人間五欲歡樂，予不羨慕之，對此，予不欣喜之。
        摩犍提!譬如居士或居士子為多富裕、多財物、多受用者，為五種欲分具備者。
    具足者而得娛樂之。[五種欲分者，即：]依眼所識可愛、可樂、適意、所受色、伴
    欲、貪染之色;依耳所識……乃至……之聲：依鼻所識……乃至……之香;依舌所
    識……乃至……之味;依身所識可愛、可樂、適意、所愛色、伴欲、貪染之觸者也。
    彼以身行善行，以口行善行、以意行善行;身壞命終後，得往生善趣、天界、與三
    十三天共住。彼於其處之歡喜林，為天女眾所圍繞，以具備天之五種欲分，具足而
    得娛樂之。彼得見居士或居士子以具備五種欲分，而正在娛樂者。摩犍提!汝如何
    思此：「於彼歡喜林為天女眾所圍繞，以具備天之五種欲分，具足而正在娛樂之天
    子，會羨慕此居士或居士子之人間五種欲分耶?欲依人之諸欲[分]而欲迴向否?」
        七五 摩犍提經                                       二九三

        中部經典二                                          二九四
    [普行者曰：]「實無此也，卿瞿曇!何以故?卿瞿曇!與人類之諸欲[分相比]，
    天之諸欲為更勝又更妙也。」[世尊曰：]「摩犍提!實如是，予過去為在家者時，
    以具備五種欲分，具足而娛樂之，[即：]依眼所識……乃至……之色;依耳所識
    ……乃至……之聲：依鼻所識……乃至……之香;依舌所識……乃至……之味;依
    身所識之可愛、可樂、適意、所愛色、伴欲、貪染之觸者也。彼時予於他日實知諸
    欲之集起、滅沒、愛味、過患、出離、捨斷對欲之渴愛，排除對欲之熱惱，脫離渴
    望，自心寂靜而住之。彼時予見其他諸有情於欲不離貪、為諸欲之渴愛所食、為諸
506 欲之熱惱所燒、從事追求諸欲;彼時不羨慕彼等，就此，予不欣喜之。何以故?摩
    犍提!因除諸欲、惡不善法之外，亦有愛好於獲得天樂；對此卑下之人間五欲，歡
    樂予不羨慕之，對此，予不欣喜之。
        摩犍提!譬如癩病者，肢體生瘡，肢體腐爛，為蟲所蛀，以爪搔裂瘡口，於火
    坑燒身(治療)。朋友、同事、親戚、血緣者，為彼雇請外科醫師；該外科醫師為彼
    用藥(治療)，彼受其治療得解脫癩病，成為無病、安樂、自主、自在、以其所欲而
    行者。彼見其他癩病者，肢體生瘡，肢體腐爛，為蟲所蛀，以爪搔裂瘡口、於火坑
    燒身。摩犍提!汝如何思此：「是否彼人對此一癩病者之於火坑燒身，或受治療而
    生羨慕耶?」[普行者曰:]「實無此也，卿瞿曇!何以故?卿瞿曇!於有病時，有
    治療之必要；無病時，則無治療之必要也。」[世尊曰：]「摩犍提!實如是，予過
    去為在家者時，以具備五種欲分、具足而娛樂之。[五種欲分者，即]：依眼所識……
    乃至……之色;依耳所識……乃至……之聲;依鼻所識……乃至……之香;依舌所
    識……乃至……之味;依身所識之可愛、可樂、適意、所受色、伴欲、貪染之觸者
    也。彼時予於他日如實知諸欲之集起、滅沒、愛味、過患、出離、捨斷對欲之渴愛、
    排除對欲之熱惱，脫離渴望，自心寂靜而住之。予見其他諸有情放諸欲不離貪、為
    諸欲之渴愛所食、為諸欲之熱惱所燒、從事追求諸欲;彼時予不羨慕彼等，就此，
    予不欣喜之。何以故?摩犍提!因除此諸欲、惡不善法之外，亦有愛好於獲得天樂;
    對此卑下之人間五欲歡樂，予不羨慕之，對此，予不欣喜之。
507     摩犍提!譬如癩病者，肢體生瘡，肢體腐爛，為蟲所蛀，以爪搔裂瘡口，於火
    坑燒身。朋友、同事、親戚、血緣者，為彼雇請外科醫師；彼外科醫師為彼治療，
    彼受其治療得解脫癩病，成為無病、安樂、自主、自在、以其所欲而行者。但有二
        七五 摩犍提經                                       二九五

        中部經典二                                          二九六
    強力之人各握其一臂引曳火坑。摩犍提!汝如何思此：「是否彼人今將身如斯如斯
    扭曲(以抗拒)否?」[普行者曰：]「如是，卿瞿曇!何以故?卿瞿曇!彼火實是
    苦觸、極大熱、大熱惱者也。」[世尊曰:]「摩犍提!汝如何思此：彼火是否只於
    今為苦觸，極大熱、大熱惱者否?或者彼火於過去亦為苦觸，極大熱、大熱惱者否?」
    [普行者曰:]「卿瞿曇!彼火於今為苦觸，極大熱、大熱惱;於過去亦為苦觸，極
    大熱、大熱惱也。又，卿瞿曇!彼癩病者，肢體生瘡，肢體腐爛，為蟲所蛀，以爪
    搔裂瘡口，根敗壞，而「於火之苦觸為樂者」是得顛倒想也。」[世尊曰:]「摩犍
    提!如是，過去之諸欲為苦觸，極大熱、大熱惱者也；未來之諸欲亦為苦觸、極大
    熱、大熱惱者也;於現在之諸欲亦為苦觸，極大熱、大熱惱者也。摩犍提!而此等
    有情於諸欲不離貪、為諸欲之渴愛所食、為諸欲之熱惱所燒、諸根敗壞，而「於諸
    欲之苦觸實為樂者。」是得顛倒想也。
        摩犍提!譬如癩病者，肢體生瘡、肢體腐爛，為蟲所蛀，以爪搔裂瘡口、於火
    坑燒身。摩犍提!如是彼癩病者，肢體生瘡，肢體腐爛，為蟲所蛀，以爪搔裂瘡口，
508 放火坑燒身，其瘡口則愈增不淨，惡臭腐爛也。然即因諸瘡口之癢感，有某些程度
    之悅意，快味而已也。摩犍提!如是，有情實於諸欲不離貪、為諸欲之渴愛所食、
    為諸欲之熱惱所燒、從事追求諸欲。摩犍提!凡如是有情，為於諸欲不離貪、為諸
    欲之渴愛所食、為諸欲之熱惱所燒、從事追求欲者，則彼等有情愈益增長欲愛，彼
    等為諸欲之熱惱所燒也；然即緣於五種欲分，有某些程度之悅意、快味而已也。
        摩犍提!汝如何思此：「王或王之宰相，為具備五種欲分、具足而娛樂者。不
    捨斷欲愛，不排除欲熱惱，然而脫離渴望之，自心寂靜而住之，或今住之、或將住
    之。」汝是否見之或聞之耶?[普行者曰：]「實無此，卿瞿曇:」[世尊曰：]「摩
    犍提!善哉!摩犍提!予亦未曾見，未曾聞：「王或王之宰相，為具備五種欲分、
    具足而娛樂者，不捨斷欲愛，不排除欲熱惱，然而脫離渴望，自心寂靜而住之，或
    今住之，或將住之也。」然而，摩犍提!凡任何沙門或婆羅門，脫離渴望，自心寂
    靜而住之，或今住之，或將住之者，彼等如實知諸欲之集起、滅沒、愛味、過患、
    出離、已捨斷欲愛，已排除欲熱惱，脫離渴望，自心寂靜而住之，或今住之，或將
    住之也。」
        於是，世尊於彼時發此感興語曰：
        七五 摩犍提經                                       二九七

        中部經典二                                          二九八
            無病第一利    涅槃第一樂
            聖之八正道    致安穩不死
        如是言已，普行者摩犍提白世尊曰：「希有哉!卿瞿曇!未曾有哉!卿瞿曇!卿
    瞿曇善說此：
509     「無病第一利，涅槃第一樂。」
        卿瞿曇!予亦聞昔之諸普行者之師，及師中之師之言說：
        「無病第一利，涅槃第一樂。」
        卿瞿曇!彼之言[與卿之言]一致也。[世尊曰：]摩犍提!汝亦聞昔之普行者
    之師，及師中之師之言說：
        「無病第一利，涅槃第一樂。」
        「何者是其無病耶?何者是其涅槃耶?」如是言已，普行者摩犍提以手順次捫摸
    自己肢體曰：「卿瞿曇!此(予身)是其無病也；此是其涅槃也。卿瞿曇!予今實是
    無病安樂者也，無任何事苦惱予者也。
        [世尊曰：]「摩犍提!譬如天生盲人，彼不能見黑色、白色、青色、黃色、赤
    色、深紅色，不能見同異、星光、日月。彼聞有眼者言：「卿!此白衣是精巧、美
    麗、無垢、清淨也。」而彼往求白[衣]。他人以污染油塵之粗衣欺彼曰：「喂!人!
    此是汝[所求]之美麗、無垢、清淨之白衣也。」彼領受其[衣]，領受已則穿著之，
    穿著已則悅意、出悅意之語：「卿!此白衣是精巧、美麗、無垢、清淨也。」摩犍
    提!汝如何思此：是否彼天生盲人能知見、能領受其污染油塵之租衣，能領受能穿
    著之，穿著已則悅意、出悅意之聲曰：「卿!此白衣是精巧、美麗、無垢、清淨也」
    否?或者已信有眼者所說否?」[普行者曰:]「卿瞿曇!彼天生盲人實為不知者、
    不見者，而領受其污染油塵之粗衣，領受已則穿著之，穿著已則悅意，出悅意之語：
510     「卿!此白衣是精巧、美麗、無垢、清淨也。」[並且]已信有眼者所說也。」[世
    尊曰: 「如是，摩犍提!諸異學普行者實為盲目者、無眼者、不知無病、不見涅槃
    者，於此又說此偈：
          無病第一利       涅槃第一樂
          聖之八正道       致安穩不死
        其偈依次第展轉至人間，摩犍提!此身由疾所成、由腫所成、由箭所成、由禍
        七五 摩犍提經                                       二九九

        中部經典二                                          三00
    所成、由病所成者也;汝對此疾所成、腫所成、箭所成、禍所成、病所成之身，說：
    「卿瞿曇!此[予身]是無病也;此是涅槃也。」摩犍提!以汝無此聖眼；汝若以
    聖眼當知無病、當見涅槃也。」
        [普行者曰:]「對卿瞿曇，予為如是淨信者：「卿瞿曇能對予之得知無病、得
    見涅槃之道，即如是對予說法。」」[世尊曰:]「摩犍提!譬如有天生盲人，彼不能
    見黑色、白色、青色、黃色、赤色、深紅色，不能見同異、星光、日月；而朋友、
    同事、親戚、血緣者為彼雇請外科醫師。該外科醫師為彼用藥(治療)。彼以此治療
    而兩眼仍不能[視]，兩眼不能清淨。摩犍提!汝如何思此：「是否該[外科]醫師
    只能有此疲勞、困惱之分耶?」[普行者曰：]「如是，卿瞿曇!」(世尊曰：)「如
    是，摩犍提!予對汝說法：「此是無病也，此是涅槃也。」汝不能知無病、不能見
    涅槃，其應為予疲勞，其應為予之辛苦也。」
511     [普行者曰：]「對卿瞿曇，予為如是淨信者：「卿瞿曇能對予之得知無病、得
    見涅槃之道，即如是對予說法。」」[世尊曰：]「摩犍提!譬如有天生盲人，彼不能
    見黑色、白色、青色、黃色、赤色、深紅色，不能見同異、星光、日月；彼聞有眼
    者言：「卿!此白衣實是精巧、美麗、無垢、清淨也。」而彼往求自[衣]，他人以
    污染油塵之粗衣欺彼曰：「喂!人!此是汝所求精美、無垢、清淨之白衣也。」彼
    領受其[衣]、領受已則穿著之。朋友、同事、親戚、血緣者，為彼雇請外科醫師給
    于治療。該外科醫師為彼用藥(治療)，即上吐劑、下痢劑、點眼藥、塗藥油、灌鼻
    (治療)。彼以此治療，而兩眼得(見)、兩眼得清淨;彼眼已能(視)，凡於污染油
    塵粗衣之欲貪，彼當捨之；彼認定該人非友，而認定為敵人，甚至欲奪取生命，思
    量：「友!予實長時被此人以污染油塵之粗衣所瞞、所欺、所誑」[即：]「喂!人!
    此是汝所求之精美、無垢、清淨之白衣也。」」如是，摩犍提!予對汝說法，言：「此
    是無病也，此是涅槃也。」汝應知無病，應見涅槃。於汝眼龍[視]之同時，於五
    取蘊之欲貪，汝應捨斷之…汝更應有如是[思]：「友!予實長久被此心[以五取蘊]
    所瞞、所欺、所誑也。」予實為取色之正取者、取愛之正取者、取行之正取者、取
512 識之正取者也。對彼時之予、緣取而[有]有、緣有而[有]生、緣生而[有]老、
    死、愁、悲、苦、憂、惱生成之；如是有此全苦蘊之集起。」
        普行者曰：「對卿瞿曇、予為如足淨信者：「卿瞿曇能對予如此說法，如是予成
        七五 摩犍提經                                       三0一

        中部經典二                                          三0二
    為非盲(明眼)者，能從此座起立。」」[世尊曰:]「摩犍提!為此，汝宜親近諸善
    士。摩犍提!汝若親近善士，摩犍提!汝將聞正法。摩犍提!汝若聞正法，摩犍提!
    汝隨一切法行。摩犍提!汝若隨一切行，摩犍提!汝將自知自見：「此等是疾、腫、
    箭也；就此(世)，疾、腫、箭則滅盡無餘。予由取之滅，(而有)有之滅，由有之
    滅(而有)生之滅，由生滅(而有)老、死、愁、悲、苦、憂、惱之滅：如是有此
    全苦蘊之滅也。」」
        已如是說時，普行者摩犍提白世尊曰：「偉哉!卿瞿曇!偉哉!卿瞿曇!正如是
    依卿瞿曇以種種方便所開示之法，猶如將能扶起已倒者，能揭露被覆者，對迷者告
    之以道，於黑闇中能持來明燈，使具眼者能見諸色也。予歸依師尊瞿曇、[歸依]法
    及[歸依]比丘僧伽。予願得於師尊瞿曇之面前出家，願得受具足戒。」[世尊曰：]
    「摩犍提!凡曾為外道者、欲依此法、律中出家、欲受具足戒者，彼應於四個月間學
    習別住之；經四個月學習，勵志決心，諸比丘允使出家，允使受具足戒方可為比丘
    身分。但對此，予以其個人之差別而定也。」[普行者曰：]「師尊!若諸曾為外道
513 者，欲依於此法、律出家，欲於此法、律中受具足戒者，應有四個月之學習別住;
    經四個月之學習，勵志決心，諸比丘允使出家、允使受具足戒，方可為比丘身分。
    予願四年間之學習別住，經四年勵志決心，諸比丘允使出家、允使受具足戒後，方
    為比丘身分。」如是，普行者摩犍提於世尊之面前得出家、得受具足戒也。受具足戒
    後不久，尊者摩犍提為獨住者、遠離者、不放逸者、熱情者、自勵而住者：不久之
    後，良家子正當地出在家而出家成為無家者，彼於無上梵行已究竟體證，於今生今
    世自己依通智作證而具足住之，不久，彼證知：「予生已盡，梵行已立，所作已辦，
    不更受此[輪迴]狀態也。」具壽摩犍提，成為阿羅漢之一。
        七五 摩犍提經                                       三0三


                                七六 刪陀迦經
      北傳 沒有該當此經的。
      本經是尊者阿難和外道刪陀迦之問答的經。刪陀迦逐知佛法之殊勝，以至令自己之徒眾
      歸入佛教。於問答，阿難舉四種非梵行、四種不與安息之梵行，以示得達佛教之正善行
      的梵行。四種非梵行中，舉出理論家之說，或詭辨論者之說等，關於此點，以見長部第
      一經之梵綱經、第二經之沙門果經；中部經第六十經無戲經等之外道說，是很重要的經
      典。

        中部經典二                                          三0四
                第七十六 刪陀迦經
        如是我聞。
        一時，世尊住憍賞彌城瞿師羅園。爾時，普行者刪陀迦與五百大普行眾俱，住
    於無花果石窟。是時，具壽阿難晡時由宴默起出，對諸比丘曰：「諸賢!予等，為見
    石窟，當俱詣天造溝」。彼等比丘應尊者阿難：「然也，賢者!」於是，具壽阿難與眾
    比丘俱詣天造溝。爾時，普行者刪陀迦與大普行眾共坐；以叫聲、高聲、大聲談論
    種種[非出離]之富生論。即如：王論、盜賊論、大臣論、軍論、怖畏論、戰爭論、
    食物論、飲物論、衣服論、臥具論、華鬘論、香料論、親族論、車乘論、村里論、
514 鄉鎮論、都城論、地方論。婦女論、勇士論、街路論、瓶取水處論、先亡論、種種
    異性論、世界起源論、海洋起源論、如是有無論等等。普行者刪陀迦見具壽阿難正
    從遠方而來。見已，令自己之會眾靜止：「諸賢!令聲細，諸賢!汝等勿作聲。此沙
    門瞿曇之弟子沙門阿難，即將[而此]前來。沙門瞿曇之諸弟子住於憍賞彌者，此
    沙門阿難為其中之一也。彼具壽好細聲、被導於寂靜，為寂靜之稱讚者也。(予)想
    彼已得知肅靜之眾曾在此而來也。」於是，彼等普行者成為沈默者。爾時具壽阿難至
    普行者刪陀迦處。於是，普行者刪陀迦對具壽阿難曰：「賢者阿難請進!賢者阿難善
    來!賢者阿難終於作此安排，即來到此處；賢者阿難請坐此特設之座。」具壽阿難坐
    於所施設之座，普行者刪陀迦亦取一卑坐於一面。
        具壽阿難對坐於一面之普行者刪陀迦曰：「刪陀迦!汝等是為何論說而其[此
    處]耶?又，汝等會談為何中斷耶?」[刪陀迦曰:]「賢者阿難!予等坐此所談，
    令止之!其話對賢者阿難為非難得，於後亦將聞也。對賢者阿難於自己師尊處之法
    語，請現示之，則實為幸甚也。」阿難曰：「若然，刪陀迦，諦聽、善思念之!予將
    說之。」普行者刪陀迦應具壽阿難曰：「如是，賢者!」具壽阿難曰：「刪陀迦!依彼
    世尊，如者、見者、應供者、等正覺者，說此等四種非梵行住及說四種非安息之梵
    行;於其處，智者盡可能不住(錯誤之)梵行。或雖住之，但不得正理、善法也」。
    [刪陀迦曰:]「賢者阿難!又，何等是依彼世尊、知者、見者、應供者、等正覺者
    所說之四種非梵行住?於其處，智者盡可能不住(錯誤之)梵行。或雖住之，亦不
515 得正理、善法耶?」
        七六 刪陀迦經                                       三0五

        中部經典二                                          三0六
        [阿難曰:]「刪陀迦!」於此，有一類師，為如是說、如是見者：「無1布施、
    無供犧牲、無供養、無善惡業果報，無此世界、無他世界，無母、無父、無化生有
    情，無沙門、婆羅門。由正行、正行道者，於世間，自己依通智自作證教化此世界、
    他世界。此人為四大所成，命終後，地進入、還歸地，水進入、還歸水，火進入、
    還歸火，風進入、還歸風。諸根併入虛空。四人擔死者而行，彼輿床為第五，於[至]
    墓地之間，[雖]諸句讚嘆死者(功德)，被死者知之，(火化後)[屍骨]成為灰白
    色，犧牲祭[物]終於成灰，對愚鈍者之教說，即此布施;凡任何說死後之存在者、
    彼等是虛偽、虛妄、戲論。諸患者及諸智者皆由身壞，斷滅之、消失之;死後無所
    有。」其時，刪陀迦!智者作如是深慮：「此尊師實為如是說、如是見者：「無布施、
    無供犧牲……乃至……死後無所有。」若此尊師之語是真實，則以予之未曾作，於
    此已作也;以予之未曾完成，於此已完成也。於此而論我等兩者同等得沙門位也。
    然予不說：「兩者由身壞，則皆將斷滅之、消失之，死後將無所有。」又，此尊師
    實是過度之裸形、禿頭、蹲踞行、拔鬚髮、(出家勵志修梵行)者，而予為忍住於多
    子之林、(在家非梵行)者，受用迦尸國之栴檀、持用華鬘、塗香、脂粉、受用金銀，
    而予共此尊師，死後將(再生)同等之趣者也。予何所知、何所見，而欲於此師處
    修梵行耶?」彼已知：「此是非梵行住也。」因此彼厭惡此梵行而離去。刪陀迦!此
516 為依彼世尊、知者、見者、應供者、等正覺者所說之第一非梵行住也;於其處，智
    者盡可能不住(錯誤之)梵行。或雖住之，但不得正理、善法也。
        復次，刪陀迦!於此，有一類師，為如是說、如是見者：「[無論2如何傷害他
    人之事]、其作者、令作者、切者、令切者、烤者、令烤者、令愁者、令疲勞者、戰
    慄者、令戰慄者、殺者、令殺生者、令不與取者、穿入家者、掠奪者、盜竊者、立
    路傍(搶劫)者、通姦者、妄語者、[如是]作者，令作者無罪惡。又，以利劍輪將
    此大地上之生類，作成一肉團、一肉山，由其因緣無有罪惡，亦無有罪惡之果報。
    又，行於恆河之南岸，害之、殺之、截之、令截之、烤之、令烤之、由其因緣無有
    罪惡、亦無有罪惡之果報；又，行於恆河北岸布施之、令布施之、祭祀之、令祭祀
    之、由其因緣無有功德、亦無功德之果報;依布施、調御、自制、實語、並無功德、
    亦無有功德之果報。」
        刪陀迦!其時，智者作如是深慮：「此尊師實如是說、如是見者：[無論如何
        七六 刪陀迦經                                       三0七

        中部經典二                                          三0八
    傷害他人之事，]其作者，令作者……乃至……無有功德之果報。」若此尊師之語
    是真實，則以予之未曾作，於此而論為已作也；「以予之未曾完成，於此而論為已完
    成也。於此我等兩者，得同等於沙門位也。然予不說：「[予等]之放任作[業]，
    多無罪惡。又，此尊師實是過度之……乃至……修梵行耶?」彼已知：「此是非梵
    行住也。」因此彼厭惡此梵行而離去，刪陀迦!此是依彼世尊、知者、見者、應供
    者、等正覺者所說之第二非梵行住也;於其處，智者盡可能不住(錯誤之)梵行。
    或雖住之，亦不得正理、善法也。
        復次，刪陀迦!於此，有一類師，為如是說、如是見者：「有情3之雜染為無因
    無緣;由無因無緣而諸有情被雜染。有情之清淨亦無因無緣;由無因無緣而諸有情
517 被清淨。無力、無精進、無人之勢力、無人之勇猛、一切有情、一切生類、一切有
    類、一切有命者，無自在、無力、無精進，而由[宿世]命運、[階級]結合、[自
    性]而轉變;於六種階級感受樂苦。」
        刪陀迦!其時，智者作如是深慮：「此尊師實如是說、如是見者：「有情之雜染
    為無因無緣……乃至……感受樂苦。」若此尊師之語是真實，則以予之未曾作，於
    此而論為已作也;以予之未曾完成，於此而論為已完成也。於此予等兩者得同等沙
    門位也。然予不說：「[予等]兩者由無因無緣而清淨之。又，此尊師實是過度之……
    乃至……修梵行耶?」彼已知：「此是非梵行住也。」因此彼厭惡此梵行而離去。
    刪陀迦!此是依彼世尊、知者、見者、應供者、等正覺者所說之第三非梵行住也;
    於其處，智者盡可能不住(錯誤之)梵行。或雖住之，亦不得正理、善法也。
        復次，刪陀迦!於此，有一類師，為如是說、如是見者：「4此等七身是非所作
    者，非屬所作者之類，非所化作者，非使化作者，[如]石女，[如]山頂不動，如
    石柱住立[不動]也。彼等不動、不變易、互相無害、無互相之為樂、為苦、或為
    樂苦也。何等為七(身)耶?地身、水身、火身、風身、樂、苦、命，此等!為七
    身]也。此等七身是非作者，非屬所作者之類，非所化作者，非使化作者，[如]石
    女，[如]山頂不動，如石柱住立[不動]也;彼等不動、不變易、相互無害、無相
    互之為榮，為苦或為樂苦也。此處無殺者、或令殺者、或聞者、或令聞者、或識者、
    或令識者。凡以利劍斷頭，任何人無奪取任何人之生命；只是在七身之間隙揮過刀
    劍5而已。此等6成見經過百四十萬六千六百之胎(生)、有7五百(種)業、五
        七六 刪陀迦經                                       三0九

        中部經典二                                          三一0
    業、三業、一業、半業。六十二道跡，有六十二中劫，8六階級，9八人地，[經歷]
    四千九百之生活(職業)法、四千九百之普行法，四千九百之龍住處，二千根。有
518 三千地獄，有三十六塵界，有10七有想胎、11七無想胎、七(節)繫胎，十天、七
    人、七鬼、12七湖、13七山、七百山、七崖、七百崖，七夢、七百夢、有八百四十
    萬大劫；其間愚者、智者輪迴已、流轉已、將至苦之邊際。然其處無有：「予依此
    戒、或誓戒、或苦行、或梵行、對未熟之業，予將使偏熟之；對已熟業，次第受報
    而予將結束[有漏業]。」實無如是[之事情]。樂與苦是以斗定量也，輪迴亦有[定
    量之]限制，於此無增減，亦無盛衰。猶如系毯持線頭於高處投下，裂開而線脫之
    至解完為止;如是，愚者及智者輪迴已、流轉已，而將至作苦之邊際也。」
        刪陀迦!此智者作如是深慮：「此尊師實為如是說、如是見者：[此等七身……
    乃至……將至作苦之邊際也。]若此尊師之語為真實，則以予之未曾作，於此而論
    為已作也;以予之未曾完成，於此而論為已完成也。於此予等兩者得同等沙門位也。
    然予不說：「[予等]兩者流轉已、輪迴已、將至苦之邊際也。」又，此尊師實是過
    度之裸形、禿頭、蹲踞行、拔鬚髮(出家修梵行者)，而予忍住於多子之床(在家)、
    受用迦尸國產之栴檀、持用華鬘塗香、脂粉、受用金銀，而予與此尊師死後將是同
    趣者也。彼時予何知、何見、而欲於此師處修梵行耶?彼已知：「此是非梵行住也。
    因此厭惡此梵行而離去。」刪陀迦!此是依彼世尊、知者、見者、應供者、等正覺者
    所說之第四非梵行住也;於其處，智者盡可能不住(錯誤之)梵行。或雖住之，亦
    不得正理、善法也。
        刪陀迦!此等是彼世尊、知者、見者、應供者、等正覺者所說之四種非梵行住
519 也。於其處，智者盡可能不住(錯誤之)梵行。或雖住之，亦不得正理、善法也。」
    [刪陀迦曰：]「希有哉!卿阿難!未曾有哉!卿阿難!依彼世尊、知者、見者、應
    供者、等正覺者所說：[四種非梵行住，正是非梵行住也。」於其處，智者盡可能
    不住(錯誤之)梵行，。或雖住之，亦不得正理、善法也。卿阿難!又，何等是依彼
    世尊、知者、見者、應供者、等正覺者所說四種非安息之梵行;於其處，智者盡可
    能不住(錯誤之)梵行。或雖住之，亦不得正理、善法耶?」
        [阿難曰:]「刪陀迦!於此，有一類師，為一切知者、一切見者，自認智見無
    餘[而言]：「予之行、住、眠、寤、智見時常繼續現起。」彼入空屋，又不得食物，
        七六 刪陀迦經                                       三一一

        中部經典二                                          三一二
    又被狗咬，又遇惡象，又遇惡馬，又遇惡牛；又彼問女及男之名及姓，又彼詢問村
    里鄉鎮之名及道路。彼正是：「此為何耶?」之問者：「予應入空屋，故予入之也。
    予不應得食物，故予不得也;[有人]應被狗咬，故予被咬也;[有人]應遇惡象，
    故予遇也;[有人]應遇惡馬，故予遇也;[有人]應遇惡牛，故予遇之也；[有
    人]應問女及男之名及姓，故予問之也；[有人]應問村里、鄉鎮之名及道路;故
    予問之也。」刪陀迦!於此智者作如是深慮：「此尊師實為一切知者，一切見者……
    乃至……故予問之也。」彼已知：「此是非安息之梵行也。「因此，厭惡此梵行而
    離去。刪陀迦!此是依彼世尊、知者、見者、應供者、等正覺者所說之第一非安息
520 之梵行也。於其處，智者盡可能不住(錯誤之)梵行。或雖住之，亦不得正理、善
    法也。」
        復次，刪陀迦!於此，有一類師為傳聞者，以傳聞為真者也，彼依傳聞依輾轉
    相傳，依聖藏之教而說法。刪陀迦!為傳聞者，以傳聞為真者之師，亦有善憶念、
    亦有惡憶念;亦有如者、亦有異者也。刪陀迦!其時，智者作如是深慮：「此尊師
    實為傳聞者、以傳聞為真者;彼依傳聞，依輾轉相傳，依聖藏之教而說法。依傳聞
    者，為真者之師，亦有善憶念、亦有惡憶念：亦有如者、亦有異者也。」彼已知：
    「此是非安息之梵行也。」因此厭惡此梵行而離去。刪陀迦!此是依彼世尊、知者、
    見者、應供者、等正覺者所說之第二非安息之梵行也。於其處，智者盡可能不住(錯
    誤之)梵行。或雖住之，亦不得正理、善法也。
        復次，刪陀迦!於此，有一類師是理論家、審察家，彼被理論所錘敲、隨順審
    察而行，依自己辯才說法。刪陀迦!理論家、審察家之師，亦有善理論、亦有惡理
    論；亦有如者、亦有異者也。刪陀迦!其時，智者作如是深慮：「此尊師實是理論
    家、審察家，彼被理論所錘敲、隨順審察而行、依自己辯才說法；理論家、審察家
    者，亦有善理論、亦有惡理論：亦有如者、亦有異者也。」彼已知「此是非安息之
    梵行也。」因此，厭惡此梵行而離去。刪陀迦!此是依彼世尊、知者、見者、應供
    者、等正覺者所說之第三非安息之梵行也。於其處，智者盡可能不住(錯誤之)梵
    行。或雖住之，亦不得正理、善法也。
        復次，刪陀迦!於此，有一類師是遲鈍者、極愚者也；彼因遲鈍、因極愚，處
521 處以問題尋問之，以致言語混亂，(回答)[如]14鰻亂竄(難捉)：「對予非如是;
        七六 刪陀迦經                                       三一三

        中部經典二                                          三一四
    對予亦非如是；對予亦非異是：對予亦非：「無也。」對予亦非：「非無也。」刪
    陀迦!其時，智者作如是深慮：「此尊師實是遲鈍者，極愚者也……乃至……對予，
    亦非「非無也。」彼已知：「此是非安息之梵行也。」因此，厭惡此梵行而離去。
    刪陀迦!此是依彼世尊、知者、見者、應供者、等正覺者所說之第四非安息之梵行
    也。於其處，智者盡可能不住(錯誤之)梵行。或雖住之，亦不得正理、善法也。
        刪陀迦!此等是依彼世尊、知者、見者、應供者、等正覺者所說之四種非安息
    之梵行也。於其處，智者盡可能不住(錯誤之)梵行。或雖住之，亦不得正理、善
    法也。[刪陀迦曰：]「希有哉!卿阿難!未曾有哉!卿阿難!依彼世尊、知者、見
    者、應供者、等正覺者所說之四種非安息之梵行，正是非安息之梵行也。於其處，
    智者盡可能不住(錯誤之)梵行。或雖住之，亦不得正理、善法也。卿阿難!於其
    處，智者宜盡可能住(正確之)梵行，住之，可得正理。善法者；彼師是何說者?
    何論者耶?」
        刪陀迦!關於此，如來、應供者、等正覺者、明行具足者、善逝者、世間解者、
    無上士、調御丈夫、天人師、覺者、世尊。彼於此天之世界……乃至……自知、自
    證而教導……乃至……示梵行。或為居士、或為居士子、或為其他族姓之再生者、
    以聽聞其法……([中部經典第五十一經]如遊行者經如是所廣說)……彼由於捨此
    等五蓋--心穢，慧羸，離諸欲，離諸不善法，有尋，有伺，由離生喜樂，成就初
    禪而住之。刪陀迦!於彼師、弟子證得如是優異殊勝；於其處，智者盡可能住於(正
522 確之)梵行。住之，則得正理、善法也。復次，刪陀迦!比丘由尋伺之止息……乃
    至……第二禪……第三禪……第四禪、具足而住之。刪陀迦!於彼師、弟子……得
    正理、善法也。
        彼如是，於心得定、偏淨、清白、無穢、離隨煩惱、柔軟、適(合作)業、住
    立、已得不動，彼心向於宿住隨念智。彼對種種宿住能憶念之。即如：一生、二生
    ……乃至……如是，共行相、共境遇，種種宿住而憶念之。刪陀迦!於彼師、弟子
    ……得正理、善法。彼如是於心得定、偏淨、清白、無穢、離隨煩惱、柔軟、適業、
    住立、已得不動，彼心向放諸有情之死生智。彼以清淨超人之天眼，觀諸有情之正
    在死、生者。貴賤者、美醜者、幸福及不幸者……乃至……知諸有情各隨其業而受
    報。刪陀迦!於彼師之弟子……乃至……得正理、善法。彼如是於心得定、偏淨、
        七六 刪陀迦經                                       三一五

        中部經典二                                          三一六
    清白、無穢、離隨煩惱、柔軟、適業、住立、已得不動，彼心向於諸漏盡智。彼如
    實知：「此是苦也。」……乃至……如實知：「此是漏盡之道也。」彼由如是知、
    如是見故，由欲漏而心解脫，由有漏而心解脫，由無明漏而心解脫;於解脫有「已
    解脫」之智;彼知「(予)生已盡，梵行已立，應作已辦，不更受此[輪迴]狀態也。
    刪陀迦!於彼師、弟子證得如是優異、殊勝;於其處，智者盡可能住於(正確之)
    梵行。住之，則得正理、善法也。
        [刪陀迦曰：]「卿阿難!彼比丘為阿羅漢、諸漏已盡者、修行成滿者、所應作
    已作者、棄諸重擔者、逮得己利者、有結滅盡者、正智解脫者，彼受用諸欲否?」[阿
523 難曰:]「刪陀迦!凡彼比丘為阿羅漢、諸漏已盡者、修行成滿者、所應作已作者、
    棄諸重擔者、逮得已利者、有結滅盡者、正智解脫者，彼不可能是此五種狀況之實
    踐者：即漏盡比丘不可能故意奪取生類之生命，漏盡比丘不可能取不與者而被稱偷
    盜，漏盡比丘不可能從事淫法，漏盡比丘不可能故意說妄語，漏盡比丘不可能於欲
    受用貯藏物，如以前為在家者。刪陀迦!凡彼比丘為阿羅漢、諸漏已盡者、修行成
    滿者、所應作已作者、棄諸重擔者、逮得已利者、有結滅盡者、正智解脫者，彼不
    可能是此等五種狀況之實踐者也。」
        [刪陀迦曰：]「又，卿阿難!凡彼比丘為阿羅漢、諸漏已盡者、修行成滿者、
    所應作已作者、棄諸重擔者、逮得已利者、有結滅盡者、正智解脫者、彼於行、住、
    眠、寤時，皆見時常繼續現起：「對予，諸漏已盡耶?」」[阿難曰:]「為此，刪陀
    迦!為汝說喻;有關此，依喻有一類智者，善知所說之意義也。刪陀迦!猶如人之
    手足截斷者，彼於行、住、眠、寤時，時常繼續[呈現知見]手足已截斷」；並且於
    省察時知。」「予之手足是已截斷也。」刪陀迦!如是，凡彼比丘為阿羅漢、諸漏已
    盡者、修行成滿者、所應作已作者、棄諸重擔者、逮得已利者、有結滅盡者、正智
    解脫者，彼於行、住、眠、寤時、時常繼續[現起智見]諸漏已盡，並於省察時知：
    [對予，諸漏是已盡也。」
        [刪陀迦曰：]「卿阿難!於此法、律之先導者，其數為更多耶?」[阿難曰：]
    「刪陀迦!且說於此法、律之先導者，不祇百、不祇二百、不祇二百、不祇四百、不
    祇五百、乃至有更多。」[刪陀迦曰：]「希有哉!卿阿難!未曾有哉!卿阿難!實
    不舉讚自教法，又不輕視他教法；又於處(契機)說法，又有為數更多之先導者被
        七六 刪陀迦經                                       三一七

        中部經典二                                          三一八
524 認知。然而，此等邪命外道是無子女人之諸子，只稱揚自己等，輕視他人等；祇告
    知三位先導者，即：難陀越闍，基沙山吉闍，末伽梨瞿舍羅。
        是時普行者刪陀迦呼自己之會眾曰：「諸賢!去矣!梵行住是在沙門瞿曇處；
    今我等不易於利養、恭敬、名聲偏捨之!」實如是，此普行者刪陀迦遣散自己之會眾，
    於世尊處行梵行。

    註第四十一
    1 杖罰所護之女人。(saparidanda)依佛音註：往如是女之處者，即構成如是之罪。明示其名、家或道，為定
      罰之女人。即由與其女之交往而得罰之所定的女人。

      第四十三
    1 「有明」(vedalla)參照中部經典一註第九之3。

      第四十四
    1 無有渴愛，參照中部經典一、註第九之3。
    2 身體常住見(sakkaya-ditthi)，可譯為身見。於此，所謂自體，普通執為自我。執其自我者，執為常住不變
      之存在而稱謂見。
    3 持我、色者(rupavantam va attanam)佛音註此，以我為色，而舉喻「如木以持蔭。」
        註釋
     三一九

        中部經典二                                          三二0
      第四十五
    1 得法(dhammasamadsna)「自得法」之意，法者，於此指對於行現在之受，及未來之果報。

      第四十七
    1 「相等於凡夫者」以原語tammaya譯之，在字義為「其程度者」，依佛音註sat-anho即「持渴愛者」之意，
      指不覺悟之凡夫。
    2 「黑白俱備」以原語Kanhasukhasappatibhagin譯之。北傳此處為「除黑白」。

      第四十八
    1 「復歸」者，是vutthana的翻譯，是由罪的復歸。示知復歸之罪，想是指僧殘(Sahghadisesa.SK.Sanghavases
      a)以下之罪，其等於一定的時間謹慎別住，或由悔罪，或由自己的告白，許准復歸於僧伽的罪。

      第四十九
    1 婆伽(Baka)一梵天之個有名，因梵天很多，各有個定之名。
    2 「生物」參照中部經典一、註第一之4。
    3 「照耀一切處」原文有sabbatopabham且，佛音之註sabaso pabhasampannam譯為「具光耀一切處，長部
      第十一經最後偈之始，有與此同義句。但在此有sabbato paham學者間有異論，如板本幸男譯註所示，其意
      義同為「光輝」或「偏通」之謂。

      第五十
    1 「伊多羅」(無類者)vidhura依「去負擔者」之意而轉的，於suttanipata 996之註「無等者」之意，即譯為
      「無類者。」
    2 增地獄ussada突出之意。故附加突出大地獄之四門故，關於增地獄參照俱舍論頌疏卷十一等。
    3 「起出受」原文vutthanimam此語之構造不明，以選羅皇室出版本，在本與本及註譯本均有vutt
      hanavedanam，予從此譯之，註釋本釋此vipaka-vutthanam vedanam(由果報起出之受，)此比大地獄之
        註釋                                                三二一

        中部經典二                                          三二二
      苦更苦者也。
    4 黑(kanha)指惡魔。
    5 此語參照經集註釋之三二六頁。
    6 此下之語中部第三十七經中有。

      第五十一
    1 密林(gahana)巴利聖典協會出版註釋本有gahana(取著)其釋義及見次文，還是gahana較正確，富林者，如
      密林深茂之陰暗，應為眾生被深重罪惡所蔽，不易脫出之意。
    2 顯露處(uttanaka)以人為密林，以獸類罪淺露於表面。卻易防御之意。
    3 以下之文參照中部第六十經。
    4 最高者，以brahmabkuta譯之。
    5 以下對此節參照中部經典一。

      第五十四
    1 「依多種」(nanattasita)依註釋，意為依五種欲分(panca-kamaguna)。次「依一種」(ekattasita)指第四
      禪之捨。想是指前者於感情情緒等為中性(即捨受)，後者指心完全平靜狀態(行捨)。
    2 火坑(angarakasu)中部第二十二經譯為炭窩。

      第五十五
    1 耆婆迦養童子(jivaka-komarabkacca)，耆婆迦是「有壽命者」之意，養童子是「依依王子拾而所養」之意，
      依傳述是娼婦所生之子。捨而被王舍城無畏王子拾養故稱耆婆迦養童子。拾時還有命，故稱為「有壽命者。」
      後成為名醫，北傳有譯為耆域藥王，童子醫王耆域等。

      第五十六
    1 漉酒人 參照中部經典第三十五經、註2
    2 麻洗  參照中部經典第三十五經、註3
        註釋                                                三二三

        中部經典二                                          三二四
    3 意著天(manosatta)於生前，意有執著者之往生處。
    4 以下四制戒文sabbavarivarito sabbavariyuto sabbavaridhuto sabbavariphuto於長部第二經亦有同
      文。vari謂水之語，始之一通此意義，予亦依此意而譯之。第二以下照這樣即不通，vari置於其次，見有varita
      之有略，予如本文譯之。但依佛音註以水為vari、varana(有防拒)之意。第二以下解為後者之意或然亦說不
      知。原來此句，本來是否完全同文亦是不明白。現在耆那教典中有否此句，予未曾見聞。如北傳漢譯亦未曾
      見。故本來如何意義，如何文句以不得明瞭。予即如本文譯之，並附記佛音之註。
    5 以「為敵對者」於原文有paccanikatabbam如佛音註pscsnkm katabbam譯之。
    6 罪惡(okara)此語，於原語不明，中部經典一(原文一一五頁)，予為由avakr來的，譯墮落。出佛音註謂avakar．
      a之同義語，同時併記有lamakabhava(罪惡)字。我在此取其後者之意，而為罪惡。北傳有相當於此者有「生
      死」，以合其次之穢字，故有「生死為穢。」想是原文之文字，故唯有如是之譯。
    7 度一切(vessantara)佛音對比為度貪欲等之過(ragadi-visama)有牽強之嫌。vessam是vissam(梵語vis
      vam)(一切)而來的解為度一切者甚為至當。vessantara是出本生故事中菩薩之名，(南傳本生經最後者)南傳
      之註釋vessa生於市鎮之(庶民族)故vessa-antara名為(生於庶民族間)此亦是牽強附會之謂。認為從度一切
      者之意而來才是適當。
    8 「幢被降」(pannadhaia)謂戰勝而終。
    9 第七仙(lsisattama)過去六佛之次，釋為第七佛，以第七仙稱釋尊。
   10 「得三明」(tevijja)者，謂得憶宿命智、天眼智、漏盡之三。婆羅門對比此，示為通三吠陀。
   11 「達梵天」(Brahmapatta)者，信梵天為最高者，「信梵天者，信為達最高者，如達梵天，如是達最高者」
      之意。
   12 破城帝釋(purindadassa sakkassa)佛音以purindada為「與最勝之法施者。」sakka梵語sakya(有可能者
      之意)其意義無多大關係，但在譯語，當然可近於本來之意譯之。
   13 譯為無畏、據暹羅皇室出版本有appabhita巴利聖典協會本有appahina想是錯誤。
   14 應令供養原語yakkha譯之，此語北傳音譯為普通夜又，非天、非人，為毘沙門天之從屬者，此語俗語之原解
      釋√yaj由(供養)之語來的，為應供養之意。怕此頌亦豫想其意義想不出，於此而譯之。

      第五十七
    1 進入請看中部第七經註7。
        註釋                                                三二五

        中部經典二                                          三二六
      第五十八
    1 「共其他三人」(atta-catuttha)其文字之意思，「以第四為自身」，即自己以外有三人。

      第五十九
    1 百八受 巴利聖典協會本，此處有atthasatam vedanasatam pi暹羅皇室出版本及巴利聖典協會本相應部
      之原文有atthasatam pi vedana於註釋有atthasatam vedana之說明。沒有vedanasatam之說明，故依暹
      羅皇室出版本等譯如本文。

      第六十
    1 無戲論法(apappaka-dhamma)對此譯語參照南傳藏二十八 註1於此panna梵語panca之轉變，panca與
      parpanca大體同意義。予亦從此譯之，但panca與parp-anca本來均是「擴大」之意，因此從多歧互意，多
      歧互迷議論之意想可釋為戲論。然不見為panna是panca轉變，可見為parna(羽、葉)的轉變。即於羽於葉二
      者均為多數故apanpaka可得解為「二又或不分為多數」之意，可見是不多歧指根本一道，即中道。佛音常註
      為aviruddha(無障)advejjhagamin(不分開)ekamsagahika(執於一向)之意，panna不解為羽、葉，但原語
      之意結果是同樣。
    2 此說參照長部第二經一七中部第四十一經第七十六經等。
    3 「惡」(dus)此字巴利聖典協會本及暹羅皇室出版本及本與亦無，註釋本之暹羅皇室出版本有應取其有的之
      義。
    4 說有論者(atthikavada)是對前者之無戲論者(natthikavada)。
    5 「作者」原文有karato異本有karoto佛音之釋有明顯之karontassa故依而譯之
    6 此說長部第二經二0，中部第七十六經等參照。
    7 「定」apannakam前面譯為戲論，此用為副詞，不多歧如前註1，用為副詞故譯「定」。
    8 以下參照中部第五十一經。

      第六十三
    1 如來參照中部第二十五經註3。
        註釋                                                三二七

        中部經典二                                          三二八
    2 「還世俗。」巴利聖典協會本之此處有hinay-avattissa。而後有hinay'avattissami又暹羅皇家出版本前後一
      致，故前者誤字是不容致疑。
    3 乳葉樹(khirapannin)以此樹葉出汗如乳而為名。
    4 改良蘆(ropima)此是依移植使生長之意而譯之。
    5 那羅奢(naraca)箭的一種，何物不詳。註釋亦無說明。但此箭用於狩獵等在本生故事三九七意生獅子本生譚。
    6 夾竹桃葉箭(karavirapatta)此怕是由其形似夾竹桃葉故名之。

      第六十四
    1 身見(Sakkaya-ditthi)中部第二經同註2第四十四經註2。
    2 隨眠(anusaya)中部第九經註1。
    3 甘露界(amata-dhatu)照字譯者為不死界。

      第六十五
    1 跑走原文有khurakaya據暹羅皇室出版本等為khurakasa釋之
    2 王德藝(rajaguna)依佛音註、王欲騎馬渡水，馬怕自己之毛被水濕，將王落入水中而不渡，王持馬毛以超速
      力地越過，得如此而稱王德藝。
    3 王種能力(rajavamsa)依覺音註，在任何時候乘者於敵地而不落，謂有如歸來之能力。
    4 飾環，原文valiya焚語valaya，見與(頸環、腕環、腰環、等環狀之飾品)同，故為飾環。見暹羅皇室出版本
      有baliya亦同。

      第六十六
    1 「我」於北傳不作為「我」而為「比丘。」
    2 「比丘之父死云云」(bhikkhusaa atu mari etc.)依佛音註「有父母為給父母食物故不得於夜行乞、因父母
      死、於夜行乞」之意義。於北傳不為「死」，且有「令是沙門父母早死，今是沙門種族絕滅云云」。
    3 削減見中部第三經註1
    4 「烏群」原文kakatidayin有(與甚多烏)想是「任烏所啄[食]」之意。暹羅皇室出版本註有kakatipayin此
      想是「烏來飲甚多水」之意，誰是正確雖是不明，結果多同意義。予如本文譯之。
        註釋                                                三二九

        中部經典二                                          三三0
      第六十八
    1 或者(eka)佛音註為ekacca。依阿毘達摩集異門足論等之說明「或者應令受用」，如法之衣服、飲食、臥具、
      醫藥等。「或者應令忍受」乃身心之苦痛等。「或者應令遠離」乃惡象、惡馬等、株杭毒刺等，坑塹崖谷等，
      惡友等。「或者應令除卻」乃已起之欲尋、恚尋、害尋等。然，此等受用、忍受、遠離、除卻之四，稱為四依
      (apassena)。北傳中含非四、乃五(所除、所用、所堪、所止、所吐)也。
    2 北傳為是處非「其故」。特別舉其理由「如來唯此身故，又因六處故，又因壽命故。」
    3 如(tathatta)如是之事，本來之意思可譯為真如、乃正覺之內容。但此語本來謂「如是」之意思，於此亦譯
      為「如是」，其意思可見是指命終往生者之生前所修及死後之運命。奢如馬斯卿之英譯及北傳漢譯者，如其意
      義，予唯見更深一層之意義譯為「如」。

      第六十九
    1 「說易」(suvaca)他對彼說，彼善容愛之，因此對彼之他即說易也。其次「說難。」(dubbaca)者，即其相
      反。
    2 「勝法、勝律」(abhidhamma,abhivinaya)佛音之註釋為聖典之論藏與律藏，此應不甚適當，此仍然是「勝
      法、勝律」即應解為佛教之法與律之意義。

      第七十
    1 「完全熱中」原文pariyogaya暹羅皇室出版本有pariyogayha後者此較正確。
    2 「應興隆」原文有rumhaniyam暹羅皇室出版本有rulhaniyam，又註釋為rohaniyam，不錯是由√ruh來的。
    3 「有依」(upadisesa)參照中部第十經註1。

      第七十一
    1 「業論者」(ksmmavadin)有作用論者(kiriyavadin)普通之邪命外道者，是自然論者，即不承認業，又不承
      認靈魂之作用者，唯令一人昇天乃承認業者，是(業論者)，承認靈魂之作用者，是(有作用論者)之意。

      第七十二
    1 如來(tathagata)見中部二十五經註3。
        註釋                                                三三一

        中部經典二                                          三三二
    2 隨眠「anusaya」見中部第九經註10。

      第七十三
    1 進入(upasampada)見中部第七經註7

      第七十五
    1 「世間破壞者之」原文bhunahuno暹羅皇室出版本亦同，可見此乃由bhuman-hut(世間犧牲者)而來吧!然
      在暹羅皇室版註釋本有bhdnahanassa，且註解為hatavuddhino martyadakarakassa有(以害繁榮、作規制
      者)，此似由bhuman-han(殺世間者)來的。予採用此而譯之，結果得與前者同義。無論如何bhuma因很久以
      來既誤寫為bhuna。北傳漢譯為「敗壞地」應是bhuma-han譯之。然想不管漢譯，應見為bhuna是由bhuta之
      誤寫。

      第七十六
    1 此說參照中部第四十一經、第六十經，長部第二經二三(南傳六)。
    2 此說參照中部第六十經，長部第二經一七。
    3 此說參照中部第六十經，長部第二經二0。
    4 此說，參照長部第二經、二六。
    5 以上長部第二經學拘陀迦栴延之說，以下後半是舉拘薩羅末加黎之說。
    6 此說，參照長部第二經，二0。
    7 「五百業」從佛音註是他個人的見解無何意義。五業是從五根而有故，三業是身、口、意之三業。一業是身
      與口各一業。半業以意業為半業。
    8 「六階級」見中部第六十經。
    9 八人地(attha-purisabhumiyo)者，依註manda(遲鈍)、khldda(遊戲)、vimamsa(思量))、ujugata(直行)、
      Sekha(學)、ssmana(沙門)、jina(勝者)、Panna(退)。
   10 七想胎(satta-sannigabbha)者，依註ottba(駱馱)、gona(牡牛)、gadrabha(驢馬)aja(羊)、pasu(家畜)、
      miga(鹿)、mahiSa(水牛)。
   11 七無想胎(satta-asannigabbha)者，依註sali(米)、yava(麥)、godhuma(小麥)mugga(綠豆)、kangu(稷)、
      varaka(豆)、kudrdsaka(一種榖物莠)。
        註釋                                                三三三

        中部經典二                                          三三四
   12 七湖者kannamundaka,Rathakara,Anotatta,Sihappapataka,Tiyaggala,Mucalinda,kunaladaha。
   13 「山」 原文為pavuta而譯之。有註釋ganthika是(節)，地上之節即是山，梵文山之字謂parvata(巴利語Pab-
      bata)是由parvan來的，故於此pavuta看與pabbata同義而譯之。
   14 鰻云云   參照長部第一經二之二三。


11目次

       目  次
       中部經典三
 七七 善生優陀夷大經………………………………………………………………………………一
      北傳漢譯 中阿含二O七，箭毛經(大正藏一、七八三頁。)
      本經乃普行者善生優陀夷，對六師外道，不受其弟子之尊敬，其弟子叛離而尊敬、信順
      世尊，對其理由，舉少食、衣食住之少欲知足、遠離之五種，世尊謂非此五種，以示其
      次之五項，即：最上戒蘊之成就，自證自知，最上慧蘊之成就，沈於苦者，即說苦、集、
      滅、道之聖諦，及四念處、四正勤、四神足、五根、五力、七覺支、八聖道、八解脫、
      八勝處、十偏處、四禪、知身是色所成、四大所成、父母所成而無常變壞。說他身化作，
      神通智、天耳智、他心智、宿命智、天眼智、漏盡智之行道。
 七八 沙門文祁子經………………………………………………………………………………二二
      北傳漢譯 中阿含一七九、五支物主經(大正藏一、七二O頁。)
      本經乃工匠般奢康迦(五支)，於沙門文祁子普行者聞於身不為惡業，言不惡口，念不
      目次                                                  一

      中部經典三                                            二
      惡念，不生惡命，成就四種之人，為最上之沙門。詣世尊之處，以間其義，世尊說行不
      善戒，善戒，不善念，善念之其自己之集、滅，以到其滅，成就無學之十法者，始是最
      上之沙門。
 七九 善生優陀夷小經……………………………………………………………………………二九
      北傳漢譯 中阿含二0八，箭毛經(大正藏一、七八三頁。)
      本經是普行者善生優陀夷，言我無病死後有色光，為其師之教。對此，世尊說比此更優
      異之色光有很多多而論破之。其次優陀夷言其師之教：「證得一向樂之世界的修行，是
      不殺生、不與取、不邪淫、不妄語及行其他之苦行。」對此，世尊言非其一向樂而論破
      之。其行道為第三禪，以所證得之舉第四禪。說比丘修梵行之目的，是為戒、諸根之防
      護、念、知(此等省略、參考中部第二十七經)四禪、憶宿命智、有情生死智、天眼智、
      漏盡智、解脫、解脫智見。優陀夷歸依三寶，願求出家時，說其隨從徒眾，以唱異議反
      對。
 八0  鞞摩那修經…………………………………………………………………………………四一
      北傳漢譯 中阿含二0九鞞摩那修經(大正藏一、七八六頁。)
      普行者鞞摩那修，言我無病、死後有色光，對此[世尊]說如前經有比此更優異之色光
      多多而論破之。其次說五種之欲、欲樂、最上樂，宣說知此者唯阿羅漢時，鞞摩那修罵
      詈世尊。世尊說從佛之教而行者，以到自知自見，由無明得解脫。鞞摩那修，遂歸依佛。

              第四品 王  品
 八一 陶師經………………………………………………………………………………………四七
      北傳漢譯 中阿含六三、鞞婆陵耆經(大正藏一、四九九頁。)
      本經乃對世尊之微笑，而阿難請問開始，世尊乃說本生譚。迦葉佛之世，其奉事者伽帝
      伽羅(陶師)令其友人周帝婆羅於迦葉佛之處出家因緣，及迦尸王之雨期安居招待迦葉
      佛緣，世尊敘述伽帝伽羅之告王之奉事狀況。
 八二 賴吒恕羅經…………………………………………………………………………………五七
      北傳漢譯 中阿含一三二，賴吒恕羅經(大正藏一、六二三頁。)
      本經敘述喻蘆吒第一之良家子，賴吒恕羅聞世尊說法而出家之因緣。出家後成為阿羅
      漢，以訪其生家，對舊妻美裝之出迎而受食供養後，求彼岸者，如何之美飾亦不得惑，
      而述其意義之偈。次於拘牢婆王之鹿苑，由王問老、病、財、親族之四衰亡者而出家，
      此四衰亡，汝皆無任何一項，為何而出家?對此引世尊之說法，說此世間非堅固、無護、
      無所有、無滿足。於最後述此四種意義而說偈。
      目 次                                                 三

      中部經典三                                            四
 八三 大天捺林經…………………………………………………………………………………七九
      北傳漢譯 中阿含六七、大天捺林經(大正藏一、五一一頁。)
      本經乃世尊對阿難說本生譚，大天王和其子孫六萬四千代，到最後之尼彌王，依大大王
      所定之相續方法，以白髮之生緣而出家，於大天捺林，修四梵住，死後生梵天界。世尊
      說彼唯生梵天界，導正覺、涅槃之八聖道，始是善之相續法。
 八四 摩偷羅經……………………………………………………………………………………八八
      北傳漢譯 雜阿含五四八、摩偷羅經(大正藏二、一四二頁。)
      本經乃大迦旃延對摩偷羅王阿翁提子之所說，指責婆羅門無有最高種姓之理由，而說四
      姓之平等。王表白要歸依大迦旃延時，言勿歸依找，以歸依世尊，而歸依於三寶。
 八五 菩提王子經…………………………………………………………………………………九七
      本經乃菩提王子供養世尊時，言由苦得樂。對此，世尊詳述當時之苦行(和中部第二十
      六經同文，於本經即省略之。)說其不正確，次問自出家以完成目的，如來教主要多少
      期間，對此，說五種精勤支。
 八六 鴦掘摩經…………………………………………………………………………………一0四
      北傳漢譯 佛說鴦掘摩經(大正藏二、五O八頁。)別譯雜阿含一六、(大正藏二、
      三七八頁。)增一阿含三一、六(大正藏二、七一九頁。)
      本經乃對兇賊鴦掘摩(指鬘)之所述，鴦掘摩持武器後行欲打世尊，反由世尊之示現神
      通力，而歸依世尊。其次拘薩羅王波斯匿，舉兵欲拘捕鴦掘摩時，遇世尊，聞世尊之隨
      從沙門就是鴦掘摩，而讚歎世尊調伏兇賊鴦掘摩。次說鴦掘摩救護難產苦之婦人，而熱
      心精勤成為阿羅漢。有時行乞中之鴦掘摩，因受眾人之投土圓、棒、礫而頭傷流血，衣
      破缽壞，世尊告以受現世之業報，要忍耐。最後鴦掘摩自述轉心偈。北傳漢譯之佛說鴦
      掘鬘經，即最接近巴利文。
 八七 愛生經……………………………………………………………………………………一一五
      北傳漢譯 中阿含三一六、愛生經(大正藏一、八00頁。)
      本經乃對一居士悲泣其愛子之死，說愁、悲、苦、憂、惱乃由愛而生。拘薩羅王之妃末
      利，遣那利鴦伽婆羅門，以問世尊，如何諸人，由肉親之死而悲嘆?
 八八 鞞訶提經…………………………………………………………………………………一二二
      北傳漢譯 中阿含二四一、鞞訶提經(大正藏一、七九七頁。)
      目 次                                                 五

      中部經典三                                            六
      本經乃阿難為波斯匿王而說。詳說如智者所難詰之身、口、意三行，智者所不難詰之身、
      口、意三行，波斯匿王聞之而喜，遂以鞞提訶衣(外衣)布施阿難。
 八九 法莊嚴經…………………………………………………………………………………一二八
      北傳漢譯 中阿含二一三、法莊嚴經(大正藏一、七九五頁。)
      本經是波斯匿王向行最勝之恭敬，為表示親愛之時，以問其所以，世尊之弟子僧伽，喜
      悅、和樂肅靜，雖有反駁世尊的，聽了說法，即成為弟子願求出家成就梵行。王之雇傭
      工匠對王所行之恭敬，以恭敬世尊，及自己和世尊同樣是剎帝利、拘薩羅人，所以俱有
      八十歲等說。
 九O  普棘刺林經………………………………………………………………………………一三五
      北傳漢譯 中阿含二一二、一切智經(大正藏一、七九二頁。)
      本經是波斯匿王向世尊問有關一切智、四姓差別、諸天、梵天，對此，世尊所述其解答。
      於中有阿難與將軍鞞留羅之問答。

              第五品 婆羅門品
 九一 梵摩經……………………………………………………………………………………一四四
      北傳漢譯 中阿含一六一、梵摩經(大正藏一、六八五頁。)
      本經乃婆羅門梵摩，通過其弟子優多羅學童，知世尊之三十二相和行、住、坐、食等之
      威儀，而至歸依世尊。自訪世尊於大天捺林，以探三十二相，由世尊之示現神通而見不
      到，得見二相後，問牟尼、佛陀之意義，而解答之。以行最勝供敬，更說施、戒、生天、
      欲之災患、出離之功德、四諦法時，而願歸依三寶為優婆塞。世尊答諸比丘之問：其死
      去之時，成為不還者。
 九二 施羅經……………………………………………………………………………………一五七
      本經於經集(Suttanipata)之同一經，原本省略，故此亦省略之。
 九三 阿攝恕經…………………………………………………………………………………一五八
      北傳漢譯 中阿含一五一、阿攝恕經(大正藏一、六六三頁。)
      本經乃婆羅門主張四姓差別，對此檢討，說四姓無差別。其次以引阿羅提鞞邏仙對古昔
      目 次                                                 七

      中部經典三                                            八
      之七仙，檢討說婆羅門最高種姓是無理的。
 九四 瞿哆牟伽經………………………………………………………………………………一七0
      本經是述瞿哆伽婆羅門和優陀那尊者之問答，分別說四種人、三種人、二種人。對此行
      苦行主義、殘酷者(屠殺者、獵夫、漁夫等，)及行供犧者，以舉戒、諸根之防護、念、
      知、四禪、憶宿命智、有情生死智、漏盡智(和中部第五十一經同文)之得達者，翟哆
      牟伽婆羅門歸依優陀那，依優多那之言而至歸依世尊。於華子城為僧伽建講堂。
 九五 商伽經……………………………………………………………………………………一七七
      本經乃商伽婆羅門，自往世尊之處，以聞世尊解答迦婆提伽青年婆羅門所問之處，其所
      說之內容，婆羅門之傳承，說非達到絕對唯一真理的結論。對此，說有益於真理之護持、
      真理之覺證、真理之得達法。
 九六 鬱瘦歌邏經………………………………………………………………………………一九0
      北傳漢譯 中阿含一五0、鬱瘦歌邏經(大正藏一、六六一頁。)
      本經乃對婆羅門所施設四姓之各種奉事，對四姓之各種財物，沒有其理由而論破之。
 九七 陀然經……………………………………………………………………………………一九八
      北傳漢譯 中阿含二七、陀然梵志經(大正藏一、四五六頁。)
      本經乃舍利弗聞陀然婆羅門之放逸無慚。以遇陀然婆羅門，說排除非法行、非正行，而
      行法、行正為勝。然後陀然婆羅門生病，陷於嚴重時，陀然婆羅門以梵天為勝，以愛著
      故，說至梵天共住之道而四無量心之修行。不久，陀然婆羅門死去，說生於梵天界。
 九八 婆私吒經…………………………………………………………………………………二0九
      本經於經集(Suttanipata)有同一經，原本省略，故此亦省略之。
 九九 須婆經……………………………………………………………………………………二一0
      北傳漢譯 中阿含一五二、鸚鵡經(大正藏一、六六六頁。)
      須婆童子向世尊述關於在家與出家之優劣、利不利之婆羅門之說，世尊以尋其所見，世
      尊指摘其錯誤，最後說至梵大共住之道的四無量心。須婆童子願歸依三寶為優婆塞。
一00  傷歌邏經…………………………………………………………………………………二二四
      傷歌童子向世尊說名為陀那奢尼，乃深信的婆羅門女，以會見世尊，聞世尊苦行當時之
      精進狀況(中部第二十六經、第三十六經參照)而感歎，願歸依三寶為優婆塞。
      目 次                                                 九

      中部經典三                                            一O

            第三篇 後分五十經篇

          初品 天臂品
一0一 天臂經……………………………………………………………………………………二二九
      北傳漢譯 中阿含一九、尼乾經(大正藏一、四四二頁。)
      本經乃世尊對比丘等指尼乾主張由苦行到一切苦滅之說的矛盾，只要從尼乾之說，其精
      進、精勤是無意義的。於昔因諸行向念，修習捨、以到滅苦。說得戒、諸根之防護、念、
      智、四禪、憶宿命智、有情生死智、漏盡智(中部第二十七經參照)之行道，才是有效
      的精進、精勤。
一0二 五三經……………………………………………………………………………………二四三
      本經關於說未來我，即死後有想、死後無想、死後非有想非無想、死後斷滅、現在涅槃
      之五說和初之三，包括於死後存在之一項，以五說為三說，故有此經之名。其內容，世
      尊詳述此等(現世涅槃除外)，說如來超越此。次，對於過去，舉四種之說，言如來超
      越此，更順次超越遠離之喜、無染污之樂、不苦不樂之受、及我寂滅、無取著觀，而說
      對六觸處之集、滅、味、患、離，如實知而解脫。和長部第一經之梵網經，俱有關於過
      去，未來之諸說，為重要的資料。
一0三 如何經……………………………………………………………………………………二五二
      本經乃世尊對諸比丘問，汝等我如何思耶?以如何為經名。內容是世尊說，僧伽和合，
      應修學所說之法，對於文和義生起異說時，應如何處。
一0四 舍彌村經…………………………………………………………………………………二五七
      北傳漢譯 中阿含一九六、周那經(大正藏一、七五二頁。)
      本經乃尼乾子死去，尼乾派生起論諍而分裂，沙彌周那住舍彌村以告阿難。阿難和周那
      諸世尊之處，憂慮世尊滅後僧伽生論諍而申白世尊，對此，世尊分付六諍根、四諍事，
      又生論諍時，應以七滅諍，及說應行持六可念法。
一0五 善星經……………………………………………………………………………………二六六
      北傳漢譯 佛說身毛喜堅經(大正藏一七、五九一頁。)
      本經乃離車族子善生問比丘之所證自認，對此，世尊應其問而說。其內容，對於五種欲、
      世間欲、不動、無所有處、非想非非想處、正涅槃。
      目 次                                                 一一

      中部經典三                                            一二
一0六 不動利益經………………………………………………………………………………二七五
      北傳漢譯 中阿含七五、淨不動道經(大正藏一、五四二頁。)
      本經乃世尊對諸比丘說，順次度脫暴流。始於打勝現世、來世之欲、欲想所起之障礙，
      以達心靜不動、不動利益行道。次，滅不動想，以無所有處利益行道。次，滅無所有處
      想，以非想非非想處利益行道。更說超越非想非非想處之取著，於無取著時般涅槃，無
      取著之心解脫，即是聖解脫。
一0七 算數家目犍連經…………………………………………………………………………二八0
      北傳漢譯 中阿含一四四、算數目犍連經(大正藏一、六五二頁。)法炬譯數經(大
      正藏一、八七五頁。)
      本經於一般世間，或外道之修行，亦有依次而學、所行、道，說佛教之修行亦如此等。
      即(一)具戒，(二)守護六根門，(三)食之知量，以取正思惟食，(四)專修警寤，
      (五)成就念與正知，(六)於林中、樹下、山上等獨坐之修行，(七)由其修行以遠離
      五蓋，(八)四禪之修習。而教以此順次修行、佛道修行者，應有最終理想之無上安穩
      的境地、現世樂住之生活。然者，受如此之教誡，如何有得涅槃，有不得涅槃?這完全
      依修行者之問題。為此世尊，忠實於世尊之教誡者，希專心與之共住，為本經之結束。
一0八 瞿默目犍連經……………………………………………………………………………二八七
      北傳漢譯 中阿含一四五、瞿默目犍連經(大正藏一、六五三頁。)
      本經乃佛滅後不久，摩羯陀王未生怨，疑縕逝尼王燈光，令修復國都王舍城之關聯，內
      容是阿闍世王之大臣禹舍和阿難起問答之經。此中阿難說現在世尊之教誡，沒有像世尊
      在世之具足，亦無依世尊之遺言，於佛滅後，推進教團為眾人所歸仰對像的上座，但唯
      以「法」為所依，是教團善和合之因。其法即舉十不喜法。而右之次，乃大臣禹舍問阿
      難獨住可適耶開始，阿離吏道說佛陀是禪定者，而善斷五蓋，欣賞禪定，又勸於四禪定。
一0九 滿月大經…………………………………………………………………………………二九七
      北傳漢譯 雜阿含二、二六(大正藏二、一四頁。)
      本經初於五取蘊為欲之本，說五取蘊和取之關係，對五取蘊之欲貪之相違性，諸蘊之所
      為蘊的意義、諸蘊之施設，有身見之有無時，五蘊之味、患、出離、識身和外之一切相
      之間，無我心、我所心、慢等，得明知及見、無我之作業、及業果之受，所以是緣起之
      種種問題。
一一O 滿月小經…………………………………………………………………………………三0四
      北傳漢譯 出雜阿含二、二六，請參照。
      目 次                                                 一三

      中部經典三                                            一四
      本經乃世尊解說不正士之不正士及正士之認識，正士之正士及不正士之認識，不正士具
      足之不正法，正士具足之正法。
中文索引………………………………………………………………………………………(1)


                              七七 善生優陀夷大經
      北傳漢譯 中阿含二O七，箭毛經(大正藏一、七八三頁。)
      本經乃普行者善生優陀夷，對六師外道，不受其弟子之尊敬，其弟子叛離而尊敬、信順
      世尊，對其理由，舉少食、衣食住之少欲知足、遠離之五種，世尊謂非此五種，以示其
      次之五項，即：最上戒蘊之成就，自證自知，最上慧蘊之成就，沈於苦者，即說苦、集、
      滅、道之聖諦，及四念處、四正勤、四神足、五根、五力、七覺支、八聖道、八解脫、
      八勝處、十偏處、四禪、知身是色所成、四大所成、父母所成而無常變壞。說他身化作，
      神通智、天耳智、他心智、宿命智、天眼智、漏盡智之行道。

II.1            第七七 善生優陀夷大經
        如是我聞。
        一時世尊住王舍城、竹林、迦蘭陀園。爾時，有眾多知名之普行者，住於孔雀
    林普行者園。--即：阿努迦羅，瓦羅達羅，善生優陀夷，以及其他知名之普行者
    等。時，世尊清晨，著衣，持缽、衣，入王舍城行乞。爾時、世尊自言：「今將往王
    舍城行乞，為時尚早。我何不去往孔雀林普行者園普行者善生優陀夷處。」於是，世
    尊往趣孔雀林普行者園。爾時，善生優陀夷普行者與普行者大眾俱坐，發喚聲、高
    聲、大聲作種種徒勞無益議論。即：王論、賊論、大臣論、兵論、畏怖論、戰鬥論、
    食論、飲論、衣論、床論、華鬘論、香論、親族論、乘論、村論、街論、市論、國
    土論、婦人論、英雄論、傳聞論、井邊談天論、祖先論、異相論、世間論、海洋論，
    如是等有無之論。
  2     爾時，善生優陀夷，遙見世尊前來，警誡自己之大眾曰：「諸賢!請肅靜!諸賢!
    慎勿作聲，彼沙門瞿曇來矣。實則彼尊者喜靜默，稱讚靜默者。彼若知[我等]為
        第七七 善生優陀夷大經                               一

        中部經典三                                          二
    靜默之會眾，或許將欲接見。」於是彼等普行者保持靜默。
        時，世尊來至彼普行者善生優陀夷處。爾時，普行者善生優陀夷白世尊言：「世
    尊!請進。世尊!善來。世尊!世尊終於來此處。世尊且坐如何?請就此特設之座。」
    世尊即坐於所設之座。普行者善生優陀夷亦取一卑座，坐於一面。時世尊問普行者
    善生優陀夷曰：「優陀夷!今為何於此集坐耶?又[彼等]對話為何被中斷耶?」
        「世尊!我等今集坐所語之話，暫且閣置。世尊!此語後日世尊不難得聞。世尊!
    日過種種外道沙門、婆羅門等，集會議論時，發生如是之對話：「鴦伽人，摩揭陀
    人實為有幸。鴦伽人、摩揭陀人誠然有幸。有僧伽、有伽那(會眾)，為眾人師，知
    名於世，有名聲，當一派之祖為眾多人所尊敬而此等沙門、婆羅門，為夏期安居來
    至王舍城。即彼不蘭迦葉，亦有僧伽，有伽那，為眾人師，知名於世，有名聲、當
    一派之師而為眾多人所尊敬，彼亦為夏期安居而來至王舍城。末迦利瞿舍利亦……
    乃至……阿耆多翅舍欽婆羅，婆浮陀迦旃那，散若夷羅梨沸，尼乾子亦有僧伽、有
    伽那、為眾人師，知名於世，有名聲，為一派之祖而為眾人尊敬，彼亦為夏季安居
  3 來至王舍城。彼沙門瞿曇亦有僧伽、有伽那、為眾人師，知名於世，有名聲，為一
    派之祖而為眾人所尊敬，彼亦為夏安居來至王含城。於此等有僧伽、有伽那，為求
    之師，知名於世，有名聲而為一派之祖而為眾人所尊敬，世尊、沙門、婆羅門中，
    有誰受諸弟子恭敬、尊重、崇敬、崇拜耶?又諸弟子對誰1恭敬、尊重而示親近耶?」
    爾時有人作如是言曰：「彼不蘭迦葉有僧伽、有伽那、為眾人師，知名於世，有名
    聲，為一派之祖而為眾人所尊敬。然彼不為諸弟子所恭敬、尊重、崇敬、崇拜。又
    諸弟子對彼不恭敬、尊重、親近。過去不蘭迦葉曾向數百會眾說法，其時，彼一弟
    子大聲言曰：「諸賢!勿將此意問不蘭迦葉，彼對此不知，我則知之。應將此義問
    我，我為諸賢解答之。」不蘭迦葉曾揮淚言曰：「諸賢!請肅靜，諸賢請勿作聲。
    勿問此等諸尊，將其問我，我為之解答其義。」雖作是言亦不濟事。不蘭迦葉之眾
    多弟子反駁後而離去，彼謂：「汝不知此法、律，我知此法、律。汝何以不知此法、
    律耶?汝作邪行，我作正行。我言為相應，汝言為不相應。汝將應言於前者而言於
    後，應言於後者而言於前。汝之主張被覆沒，汝之說被反駁，汝墮於負處，為脫汝
    之說，宜往遊方。或許汝可能自解。」如是，不蘭迦葉、不被諸弟子所恭敬、尊重、
    崇敬、崇拜。諸弟子對不蘭迦葉亦不予恭敬、尊重親近。又不蘭迦葉以對法罵詈而
        第七七 善生優陀夷大經                               三

        中部經典三                                          四
    被罵詈。」
  4     又或有人作如是言曰：「彼末迦利瞿舍利……乃至……阿耆多翅舍欽婆羅，婆浮
    陀迦旃那，散若夷羅梨沸，尼乾子等，有僧伽，有伽那，為眾人師，知名於世，有
    名聲，為一派之祖。然彼亦不為諸弟子所恭敬、尊重、崇敬、崇拜。又諸弟子對尼
    乾子亦不恭敬、尊重、親近。尼乾子曾對數百會眾說法……乃至……以對法罵詈而
    被罵詈。」
        又復有人作如是言曰：「彼沙門瞿曇有僧伽、有伽那、為眾人師、知名於世、有
    名聲，為一派之祖，為眾人所尊敬。而彼受諸弟子恭敬、尊重、崇敬、崇拜、又諸
    弟子對沙門瞿曇亦恭敬、尊重而予親近。沙門瞿曇曾為數百會眾說法。爾時沙門瞿
  5 曇之一弟子咳嗽，有同梵行者以膝觸彼言曰：「尊者!請肅靜!尊者!請勿作聲。
    我等之師，世尊今正說法。」沙門瞿曇向數百會眾說法時，沙門瞿曇弟子無噴嚏聲、
    無拂咳嗽音、聽眾對彼渴仰熱望。謂：「世尊若為我等說法，我等謹願傾聽」，譬如
    有人，於四衢街道由蜂房榨取甘甜之蜂蜜，眾多群眾對彼渴望熱求，沙門瞿曇對數
    百諸弟子說法時，彼之弟子中無噴嚏者、無拂咳嗽者、聽眾對彼渴仰熱望，謂：「世
    尊如為我等說法，我等謹願傾聽」。又沙門瞿曇弟子與同梵行者，有共勵修學者，後
    雖廢學還俗，然彼等仍讚歎師，讚歎法，讚歎僧伽，常自責而不非難於彼。謂：「我
    等為不祥者、少福者。我等雖對如是善說之法與律，出家而未能一生修得圓滿清淨
    梵行。」彼等或為守園人，或為優婆塞，受持五戒。如是沙門瞿曇為諸弟子所恭敬、
    尊重、崇敬、崇拜，又諸弟子對沙門瞿曇恭敬、尊重而予親近。」
        「優陀夷!汝見我有何法?依此諸弟子對我恭敬、尊重、崇敬、崇拜而又親近
    耶?」。
        「世尊!我見世尊有五法，依此諸弟子，對世尊恭敬、尊重、崇敬、崇拜，而又
    予親近。五法為何?世尊!實則世尊是少食，又稱讚少食。世尊!我見世尊於此為
    第一法，依此之諸弟子對世尊恭敬、尊重、崇敬、崇拜，而又予親近。
  6     復次，世尊!世尊無論得任何衣皆為滿足：又對得任何衣皆滿足者，予以稱讚。
    世尊!我對世尊視此為第二法……乃至……予親近。
        復次，世尊!世尊無論得任何食皆為滿足，又對得任何食皆滿足者，予以稱讚。
    世尊!我對世尊視此為第三法……乃至……予親近。
        第七七 善生優陀夷大經                               五

        中部經典三                                          六
        復次，世尊!世尊得任何床座皆為滿足，又對得任何床座皆滿足者，予以稱讚。
    世尊!我對世尊視此為第四法……[乃至]……予親近。
        復次，世尊!世尊為遠離，亦稱讚遠離。世尊!我對世尊視此為第五法……乃
    至……予親近。
        世尊!我視世尊有此等五法，依此諸弟子對世尊恭敬、尊重、崇敬、崇拜，尊
    重而予親近奉侍」。
        「優陀夷!沙門瞿曇少食，亦稱讚少食，若依如是，諸弟子對我恭敬、尊重、崇
    敬、崇拜，又復恭敬、尊重而予親近奉侍。優陀夷!我之弟子，有食一缽，有食半
    缽，亦有食一木瓜樹果，亦有食半木瓜樹果者，然而，優陀夷！我有時食滿此缽，
    或食其以上。優陀夷!沙門瞿曇為少食，又稱讚少食，若依如是諸弟子，對我恭敬、
  7 尊重、崇敬、崇拜而親近奉侍，優陀夷!以一缽為食，以半缽為食，以一木瓜樹果
    為食，以半木瓜樹果為食之彼等我諸弟子，依此法對我恭敬、尊重、崇敬、崇拜，
    又復恭敬、而親近奉侍者，無有是處。
        優陀夷!沙門瞿曇無論得如何之衣皆為滿足，又對得如何之衣皆滿足者，予以
    稱讚。若以依如是之諸弟子，對我恭敬、尊重、崇敬、崇拜，而親近奉侍。優陀夷!
    我之弟子著糞掃衣，著麤衣，彼等由塚間、塵堆、店前，蒐集弊物、布片，作僧伽
    梨衣穿著。然而，優陀夷!我時而著以韌粗之線所織之居士次。優陀夷!沙門瞿曇
    得任何之衣皆為滿足，又對得任何之衣皆滿足者，予以稱讚。若依如是之諸弟子，
    對我恭敬、尊重、崇敬、崇拜，而親近之，優陀夷!著糞掃衣、麤衣，由塚間、塵
    堆、店前蒐集之弊物、布片，作僧伽梨衣穿著，彼等我諸弟子，依此之法對我恭敬、
    尊重，崇敬、崇拜，而親近者，無有是處。
        優陀夷!沙門瞿曇無論得任何之食皆為滿足，又對無論得任何之食皆滿足者，
    予以稱讚，若依如是之諸弟子，對我恭敬、尊重、崇敬、崇拜，而親近奉侍。優陀
    夷!我之弟子乞食，次第乞食，滿足於2殘食，彼等入家請以床座亦不接受。然而，
  8 優陀夷!我有時受請，除去米飯中黑粒，食諸種種汁。諸種種之助味，優陀夷!沙
    門瞿曇無論得任何之食皆為滿足。又對無論得任何之食皆滿足者，予以稱讚。若以
    依如是諸弟子對我恭敬、尊重、崇敬、崇拜，而又予親近，優陀夷!乞食，次第乞
    食，滿足於2殘食，入家雖請以床座而不接受，彼等我諸弟子，依此法對我恭敬、
        第七七 善生優陀夷大經                               七

        中部經典三                                          八
    尊重、崇敬、崇拜，而親近之者，無有是處。
        優陀夷!沙門瞿曇無論得任何之床座皆為滿足，又對無論得任何之床座皆滿足
    者，予稱讚……乃至……優陀夷!我令弟子坐於樹下，坐於露天，彼等歷時八月不
    入屋簷下。然而，優陀夷!我有時住於周圍塗壁，防風，鎖閂，閉窗之高閣，優陀
    夷!乃至……坐於樹下，坐於露天，歷時八月不入屋簷下之彼等我諸弟子，依此法
    對我恭敬、尊重、崇敬、崇拜，而又親近者，無有是處。
        優陀夷!沙門瞿曇為遠離，又稱讚遠離……乃至……優陀夷!我之弟子住森
    林、於僻陬處坐臥，入住森、林、叢、僻陬之坐臥處。彼等為誦波羅提木叉，半月
  9 入僧伽中。然而，優陀夷!我有時與比丘、比丘尼、優婆塞、優婆夷、國王、大臣、
    外道、外道諸弟子群居。優陀夷……乃至……住森林，於僻陬坐臥、入住森、林、
    叢、僻陬之坐臥處。為誦波羅提木叉，半月入僧伽中。彼等我諸弟子，依此法對我
    恭敬，尊重、崇敬、崇拜，而又親近之者，無有是處。
        如是優陀夷!諸弟子依此等五法、對我恭敬、尊重、崇敬、崇拜，而親近之者，
    無有是處。
        優陀夷!於此別有五法、諸弟子依此之對我恭敬、尊重、崇敬、崇拜、而親近
    奉侍。五法為何?優陀夷!我諸弟子欲修習增上成思惟：「沙門瞿曇使持戒者，成
    就最上戒蘊。」優陀夷!我諸弟子修習增上戒而思惟：「沙門瞿曇使持戒者，成就
    最上戒蘊。」我諸弟子欲修習增上戒思惟「沙門瞿曇使持戒者，成就戒蘊。」優陀
    夷!此為第一法，依此諸弟子對我恭敬、尊重、崇敬、崇拜，而又予親近。
        復次，優陀夷!我諸弟子欲修習勝知見思惟：「沙門瞿曇言自知為「我知，」沙
    門瞿曇言自見為「我見，」沙門瞿曇說證知而說法，非不證知。沙門瞿曇說有因之
    法，非是無因，說有神變之法，非無神變。」我諸弟子修習勝知見而思惟：「沙門瞿
    曇……[乃至]……非無神變，」優陀夷!此為第二法，依此諸弟子對我恭敬、尊重
 10 、崇敬、崇拜，又復恭敬、尊重而親近奉侍。」
        復次，優陀夷!我諸弟子欲修習增上慧而思惟：「沙門瞿曇使具慧者，成就最上
    慧蘊。」實則彼不見未來之論道，又對已生之他論難，不能以正法論破者，無有是處
    也。」優陀夷!汝如何作思耶?我諸弟子如是知，如是見，其為中斷他人之話語耶?」
    世尊!「不然!」
        第七七 善生優陀夷大經                               九

        中部經典三                                          一0
        優陀夷!我非望於教誡諸弟子，正望諸弟子教誡於我。優陀夷!我諸弟子修習
    增上慧而思惟：「沙門瞿曇使具慧者……乃至……無有是處。」優陀夷!此為第三
    法，依此諸弟子對我恭敬、尊重、崇敬、崇拜、而又親近奉侍。
        復次，優陀夷!我諸弟子沈於苦，為苦所征服者來問我苦聖諦，我應問而為彼
    等解答苦聖諦，解答彼等之問而令得滿足。彼等問我苦集、苦滅、苦滅道聖諦，我
    應問而為彼等解答苦滅道聖諦。解答彼等之問而使滿足。優陀夷!我諸弟子沈於苦，
 11 為苦所征服者，來問我苦諦……[乃至]……解答彼等之間而令得滿足。優陀夷!
    此為第四法。依此諸弟子對我恭敬，尊重，崇敬、崇拜，而又親近奉侍。
        復次，優陀夷!依我而對諸弟子說行道，如是實行，我諸弟子修習四念處。優
 12 陀夷!於此，比丘於身住於身觀，誠心具念正知、調伏世間之貪憂。於受…乃至……，
    於心……乃至……；於法，住法觀、誠心具念正知，調伏世間之貪憂。於此我眾多
    諸弟子達於通智圓滿究竟而住。
        復次，優陀夷!依我而為諸弟子說行道，如是實行，我諸弟子修習四正勤。優
    陀夷!於此比丘為使對未生之惡不善法不生，發起努力、勤精進之念。策勵其心精
    勤。為斷已生之惡不善法，發起、努力……乃至……精勤。為對未來之善法令生，
    而發起……乃至……精勤。為住立已於生之善法，不使迷亂，愈益增大、擴大、修
    習成滿，發起努力勤精進之念，策勵其心精勤。於此，我眾多諸弟子達於通智圓滿
    究竟而住。復次，優陀夷!依我而為諸弟子說行道，如是實行，我諸弟子修習四神
    足。優陀夷!於此，比丘修習欲三摩地勤行成就神足，精進三摩地……乃至……心
    三摩地……乃至……修習觀三摩地勤行成就神足，於此，我眾多諸弟子達於通智圓
    滿究竟而住。
        復次，優陀夷!依此我而為諸弟子論行道、如是實行，我諸弟子修習五根。優
    陀夷!於此，比丘入寂靜修習至等覺之信根。……乃至……修習精進根、念根、定
    根……乃至……入寂靜、修習至等覺之慧根。於此，我眾多諸弟子達於通智圓滿究
    竟而住。
        復次，優陀夷!依我而為諸弟子說行道、如是實行，我諸弟子修習五力。優陀
    夷!於此比丘入寂靜、修習至等覺之信力。……乃至……精進力、念力、定力……
    乃至……入寂靜、修習至等覺之慧力。於此，我眾多諸弟了達於通智圓滿究竟而住。
        第七七 善生優陀夷大經                               一一

        中部經典三                                          一二
        復次，優陀夷!乃至……我諸弟子修習七覺支。優陀夷!於此，比丘修習依止
    遠離、依止離貪、依止滅、回向棄捨等，而修習念覺支……乃至……修習擇法覺支、
    精進覺支、喜覺支、輕安覺支、定覺支……乃至……依止遠離，依止離貪，依止滅、
    回向棄捨等而修習捨覺支。於此，我眾多諸弟子達於通智圓滿究竟而住。
        復次、優陀夷!……乃至……我諸弟子修習八聖道。優陀夷!於此，比丘修習
    正見、修習正思、正語、正業、正命、正精進、正念、正定，於是，我眾多諸弟子
    達於通智圓滿究竟而住。
        復次，優陀夷!……乃至……我諸弟子修習八解脫。以有色而見諸色，此是第
 13 一解脫。內無色想，外見諸色，此是第二解脫。是清淨與勝解，此為第三解脫。完
    全超越於色想故、滅有對想故，不作意種種想故，以空是無邊，具足空無邊處而住，
    此是第四解脫。完全超越於空無邊處，以識是無邊，具足識無邊處而住，此是第五
    解脫。完全超越於識無邊處，以為無任何所有，具足無所有處而住，此是第六解脫。
    完全超越於無所有處，具足非想非非想處而住，此是第十解脫。完全超越於非想非
    非想處，具足想受滅而住，此是第八解脫。於此，我眾多諸弟子，達於通智圓滿究
    竟而住。
        復次，優陀夷!……乃至……我諸弟子修習八勝處。有一人，於內有色想、於
    外見分色之好惡，勝於此等，以「我知、我見」，其如是想，此是第一勝處。有一人，
    於內有色想，外見無量色之好惡，勝於此等，以「我知、我見」，其如是想，此是第
    二勝處。有一人，於內無色想、外見少色之好惡……乃至……此是第三勝處。有一
    人、於內無色想、外見無量色之好惡……乃至……此是第四勝處。有一人、於內無
    色想；於外見諸色之青，青色、青見、青光，譬如烏摩迦華之青，青色、青見、青
    光；又譬如彼有兩面3光澤波羅奈衣之青、青色、青見、青光，如是有一人，於內
 14 無色想；於外見諸色之青、青色、青見、青光……乃至……此是第五勝處。有一人，
    於內無色想；於外見諸色之黃、黃色、黃見、黃光、譬如羯尼迦華之黃、黃色、黃
    見、黃光，又譬如彼有兩面光澤波羅奈衣之黃、黃色、黃見、黃光，如是有一人，
    於內……乃至……此是第六勝處。有一人，於內無色想；於外見諸色之赤、赤色、
    亦見、赤光，譬如盤豆時縛迦華之赤、赤色、亦見、赤光，又譬如彼有兩面光澤波
    羅奈衣之赤、赤色、亦見、赤光，如是有一人，於內……乃至……此是第七勝處。
        第七七 善生優陀夷大經                               一三

        中部經典三                                          一四
    有一人，於內無色想：於外見諸色之白、白色、白見、白光，譬如太白星之白、白
    色、白見、白光，又譬如彼有波羅奈衣之白、白色、白見、白光，如是有一人，於
    內……乃至……此是第八勝處。於此，我眾多諸弟子達於通智圓滿究竟而住。
        復次，優陀夷!……乃至……我諸弟子修習十偏處。有一人，將地偏想為上、
    下、橫、無二、無量。乃至……水偏、火偏、風偏、青偏、黃偏、赤偏、白偏、空
 15 偏……乃至……有一人，將識偏想為上、下、橫、無二、無量。於是我諸弟子達於
    通智圓滿而住。
        復次，優陀夷!……乃至……我諸弟子修習四禪。優陀夷!於此，比丘離欲、
    離不善法、有尋、有伺、成就由離所生喜樂住於初禪。彼以其身由離所生喜樂，使
    之浸潤充溢，以其全身到處由離所生喜樂而無不透徹。優陀夷!譬如熟練之助浴師、
    或其徒弟，將洗粉放入銅盤，注水淆混，如其洗粉則含液潤液，內外浸透無有流滴。
    如是，優陀夷!比丘以由離所生喜樂，浸潤充溢其身，其身到處無不以由離所生喜
    樂而透徹。
        復次，優陀夷!比丘尋伺已息故……乃至……成就第二禪而住，彼對其身以由
    定所生喜樂而浸潤充溢，其全身到處，無不以由定所生喜樂而透徹。優陀夷!譬如
    湖泉，彼於東方無有水路，於西方無有水路，於北方無有水路，於南方無有水路，
 16 且上天亦未時時降雨。然卻由其湖中湧出冷水，其湖以冷水浸潤充溢，其湖到處無
    不以冷水透徹。如是，優陀夷!比丘其身，以由定所生喜樂而浸潤充溢、其身則到
    處無不以由定所生喜樂而透徹。
        復次，優陀夷!比丘離脫喜故……乃至……成就第三禪而住。彼對其身以無喜
    之樂浸潤充溢，其身到處無不以無喜之樂而透徹。優陀夷!譬如於青蓮池、赤蓮池、
    白蓮池中，生長青蓮、赤蓮、白蓮於水中，不出水平，沒於水中生育。彼等從未至
    本，皆以冷水浸而充溢，如彼青蓮、赤蓮、白蓮到處無不被冷水所透徹。如是，優
    陀夷!比丘對其身以無喜之樂所浸潤充溢，其身到處無不為無喜之樂所透徹。
        復次，優陀夷!比丘捨樂故，捨苦故，先已滅卻喜憂，故不苦不樂，成就捨念
    清淨，第四禪而住。彼對其身以清淨皎潔心令偏滿而坐，彼身到處無不以清淨皎潔
    心所透徹。優陀夷!譬如有人以白衣從頭蓋覆而坐。如是，比丘其身以清淨皎潔心
 17 令偏滿而坐，其身到處無不依清淨皎潔心而透徹也。於是我眾多弟子達於通智圓滿
        第七七 善生優陀夷大經                               一五

        中部經典三                                          一六
    究竟而住。
        復次，優陀夷!依我而為諸弟子說行道，如是實行，我諸弟子當如次而知：「我
    此身由色而成、由四大而成、父母所生、飯乳所長養，乃無常、削滅、磨滅、變壞、
    分散之法。而我識卻依存於此，是此所關連者。」優陀夷!譬如琉璃寶珠，清淨而玉
    質殊妙，修治為八楞完好透明、清澄，具足一切相，而以青、黃、赤、白、紅色絲
    線貫穿，具眼之士將此持於手中觀察，如知：「此琉璃寶珠為清淨、玉質殊妙。修治
    為八楞完美透明、清澄，具足一切相，以青、黃、赤、白、紅色絲線貫穿。」如是，
    優陀夷!依我而為諸弟子說行道，如是實行，我諸弟子當如次知：「我此身體為由色
    所成，由四大所成，父母所生，飯乳所長養，乃無常、削滅、磨滅、變壞、分散之
    法。而我識卻依存於此，是此所關連者。」於是，我眾多諸弟子則達於通智圓滿究竟
    而住。
        復次，優陀夷!依我……乃至……我諸弟子由其身，為有色，由意成、而具大
    小一切之肢，有殊妙之諸根化作他身。優陀夷!譬如有人，從們叉草抽拔其葦。彼
    謂：「此是們叉草，是葦也。們叉草與葦乃不同之物，然彼欲由們叉草拔葦。」優陀
 18 夷!又譬如有人，將劍由鞘拔出。彼謂：「此是劍，此是鞘，劍與鞘乃不同之物。然
    彼欲由鞘中拔劍而出。」優陀夷!復譬如有人，以蛇由蛇皮所蛻出。彼謂：「此是蛇，
    是蛇皮。蛇與蛇皮乃不同之物，然彼欲將蛇由蛇皮中蛻出。」如是，優陀夷!依我而
    對諸弟子說行道，如是實行，我諸弟子由其身為有色，由意成，其大小一切之肢，
    有殊妙之諸根化作他身。於是，我眾多諸弟子達於通智圓滿究竟而住。
        復次，優陀夷!依我而向諸弟子說行道，如是實行，我諸弟子得證諸種神通。
    即：以一為多，以多成一，或顯、或隱、超壁、越牆、越山，行之無礙，恰如於虛
    空。出沒地上，恰如於水中。涉水不沈，恰如於地上。於虛空中趺坐往來，恰如翔
    鳥。以手捫摸日月如是大神力、大威德，以身而至梵天界。優陀夷;譬如工巧陶師
    或其弟子，以善修治黏土，隨心所欲作成諸種陶器。優陀夷！又復譬如善巧之象牙
    師或其弟子，以善修治象牙，隨心所欲作成諸種象牙精藝。優陀夷!又復譬如善巧
    之冶煉師或其弟子，善將金飾冶煉，隨心所欲作成諸種金銀器物。如是，優陀夷!
 19 依我而為諸弟子說行道，應其所行，我諸弟子證得諸種神通。即：以一而成多……
    乃至……以身至梵天界。
        第七七 善生優陀夷大經                               一七

        中部經典三                                          一八
        復次，優陀夷!依我而向諸弟子說行道，如是實行，我諸弟子以清淨超人之天
    耳界，對人天之兩聲，或遠或近皆得聞。優陀夷!譬如強有力之吹螺者，令四方輕
    易得聞其音。如是，優陀夷!依我而向諸弟子說行道，應其所行，我諸弟子……乃
    至……其無論遠近皆得聞。如是我眾多諸弟子，達於通智圓滿究竟而住。
        復次，優陀夷!依我而向諸弟子說行道，如是實行，我諸弟子對他眾生，於他
    人之心，善能執心得知。即對有貪心者，知為有貪心，對離貪心者，知為離貪心，
    對有瞋心者，知為有瞋心，對離瞋心者，知離瞋心，對有癡心者，知為有癡心，對
    離癡心者，知為離癡心，對攝心者，知為攝心，對散心者，知為散心，對高廣心者，
    知為高廣心，對不高廣心者，知為不高廣心，對有上心者，知為有上心，對無上心
    者，知為無上心，對定心者，知為定心，對不定心者，知為不定心，對解脫心者，
    知為解脫心，對不解脫心者，知為不解脫心。優陀夷!譬如年輕之青年盛裝之男女，
    於明鏡或清淨、皎潔、透明之水盤中，端視所映之自己容姿，若帶有耳環時，則知
 20 帶有耳環，若無耳環時，則知無耳環，如是，優陀夷!依我而對諸弟子所教示之行
    道，應其所行，我諸弟子……乃至……知是不解脫心。茲我眾多諸弟子，達於通智
    圓滿究竟而住。
        復次，優陀夷!依我而對諸弟子說行道，如是實行，我諸弟子憶念諸種宿命。
    即一生、二生、三生、四生、五生、十生、二十生、三十生、四十生、五十生、百
    生、千生、百千生、種種壞劫、種種成劫、種種成壞劫，於彼處我有如是名、如是
    姓、如是族、如是食、如是苦樂之受、如是壽量，其我死於其處，當生於彼處，於
    其處亦有如是名：……乃至……如是壽量，其我死於其處，生於此處，如是憶念其
    一一之相與其詳細狀況俱之諸種宿命。優陀夷!譬如此處有人，由自村往他村，由
    其村更往他村，彼由其村又還至自村，彼思曰：「我由自村往其村，於彼處我如是住
    立、如是坐、如是語、如是默。我由其村更往他村，於彼處我亦如是住立……乃至
 21 ……如是默，於是，今我由彼村還至自村。」如是，優陀夷!依我而對諸弟子說行道，
    如是實行，我諸弟子憶念諸種宿命。即一生、二生、三生……乃至……如是憶念其
    一一之相，與其詳細狀況俱之諸種宿命。如是我眾多諸弟子達於通智圓滿究竟而住。
        復次，優陀夷！依我而對諸弟子說行道，如是實行，我諸弟子以清淨超人之天
    眼，見有情之生死，而乃隨其業知賤、貴、好、醜、善趣、惡趣，即：「其實諸賢!
        第七七 善生優陀夷大經                               一九

        中部經典三                                          二0
    此等之眾生，於身作惡行，於口作惡行，於意作惡行，誹謗聖者，抱持邪見，成就
    邪見業。彼等身壞命終，生於惡生、惡趣、墮處、地獄。或復諸賢!此等眾生，於
    身作善行，於口作善行，於意作善行，不誹謗聖者，抱持正見，成就正見業，彼等
    身壞命終，生於善趣、天界。」如是，彼以清淨而起人之天眼，見有情之生死……乃
    至……知隨其業。優陀夷!譬如此有具備門之二家，其處具眼之士立其中央視出入
    往來之人等。如是，優陀夷!依我而對諸弟子說行道，如是實行，我諸弟子以清淨
    而超人之天眼……[乃至]……知隨其業。如是我眾多之諸弟子，達於通智圓滿究
    竟而住。
        復次，優陀夷!依我而對諸弟子說行道，應其所行，我諸弟子諸漏盡故，對無
 22 漏之心解脫、慧解脫，於現法成就自知、證而住。優陀夷!譬如山頂有透明、清淨、
    無濁之湖。其處有具眼之士立於湖畔，見有貝殼、沙礫、魚群之遊動、棲住，彼思：
    「此湖實是透明、清淨、無濁也。此處有此等之貝殼、砂礫、魚群遊動、棲住。」如
    是，優陀夷!依我而向諸弟子說行道、如是實行，我諸弟子，諸漏盡故，以無漏之
    心解脫、慧解脫，於現法成就自知、證而住。如是我眾多諸弟子，達於通智圓滿究
    竟而住。
        優陀夷!此是第五法，依此諸弟子對我恭敬、尊重、崇敬、崇拜，又復恭敬、
    尊重而親近奉侍。
        優陀夷!有此等五法，依此諸弟子對我恭敬、尊重、崇敬、崇拜，又復恭敬而
    予親近。」
        世尊說示已，普行者善生優陀夷、歡喜、信受於世尊所說。
        第七七 善生優陀夷大經                               二一


                                  七八 沙門文祁子經
      北傳漢譯 中阿含一七九、五支物主經(大正藏一、七二O頁。)
      本經乃工匠般奢康迦(五支)，於沙門文祁子普行者聞於身不為惡業，言不惡口，念不
      惡念，不生惡命，成就四種之人，為最上之沙門。詣世尊之處，以間其義，世尊說行不
      善戒，善戒，不善念，善念之其自己之集、滅，以到其滅，成就無學之十法者，始是最
      上之沙門。

        中部經典三                                          二二
                第七八 沙門文祁子經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。其時，沙門文祁之子，普行者烏伽哈瑪
 23 那於末利園之鎮頭迦樹苑大會堂議論室，與三百之普行者大眾俱住。時，工匠五支
    欲見世尊、清晨出舍衛城，工匠五支自思：「今非應見世尊之時，世尊尚在宴坐。亦
    非造訪意修習比丘之時，意修習比丘亦在宴坐。我何不往彼未利園，鎮頭迦樹苑大
    會堂之議室沙門文祁之子，普行者烏伽哈瑪那處。」於是，工匠五支即赴末利園鎮頭
    迦樹苑之大會堂議論室。爾時，沙門文祁之子普行者烏伽哈瑪那與普行者之大眾俱
    坐，發出呼喚聲、高聲、大聲、作種種無益徒勞之論議。即王論、賊論、大臣輪、
    兵論、畏怖論、戰鬥論、食論、飲論、衣論、床論、華鬘論、香論、親族論、乘論、
    村論、衡論、市論、國土論、婦人論、英雄論、傳聞論、井邊談天論、祖先論、異
    相論、世間論、海洋論、由此有無之論爭。沙門文祁之子普行者鳥伽哈瑪那，遙見
    工匠五支前來，告誡自眾曰：「諸賢!請肅靜，諸賢勿作聲，彼沙門瞿曇之弟子工匠
    五支到來。沙門瞿曇之在家白衣弟子住舍衛城中，此工匠五支為一人也。實則彼留
    者等嗜靜，修靜，稱讚靜，彼或得知靜肅之會眾，始欲思接見。」
        爾時，彼等普行者保持沈默。工匠五支至沙門文祁之子普行者烏伽哈瑪那處，
 24 至已，與沙門文祁之子普行者烏伽哈瑪那相問候，交談銘感之語坐於一面。沙門文
    祁之子普行者烏伽哈瑪那，告坐於一面之工匠五支曰：「工匠!我說成就四法之人為
    善具足、達最上最勝善、無能勝之沙門。如何為四?工匠!如是身不作惡業，不言
    惡口，不念惡念，不生惡命等是。工匠!我說成就此等四法之人，為善具足，達最
    上最勝善，是無能勝之沙門。」
        爾時，工匠五支對沙門文祁之子普行者烏伽哈瑪那之所說，即不滿足，亦未反
    駁。彼未滿足、未反駁，則從座位站起而去。彼思：「至世尊處，當知此所說之義。」
        如是工匠五支便詣世尊處，詣已，敬禮世尊，坐於一面。坐於一面之工匠五支，
    將沙門文祁之子普行者烏伽哈瑪那之所說，悉自於世尊。世尊聞已，對彼言曰：「工
    匠!實則若沙門文祁之子普行者烏伽哈瑪那之所說，則幼稚、無智、仰臥之嬰兒亦
    可達善具足、最上、最勝善，是無能勝之沙門。何以故?工匠!幼稚、無智、仰臥
        第七八 沙門文祁子經                                 二三

        中部經典三                                          二四
    之嬰兒、不知有身，何能作身之惡業耶?唯有身之活動而已。工匠!幼稚、無智仰
    臥之嬰兒，不知有語，何能說惡口耶?唯有哭泣而已。工匠!幼稚、無智、仰臥之
    嬰兒，不知有念，何能生惡念耶?唯有懣怒而已。工匠!幼稚、無智、仰臥之嬰兒
 25 ，不知有命，何能生惡命耶?唯求母乳而已。如是，工匠!沙門文祁之子普行者烏
    伽哈瑪那之說，則幼稚無智，仰臥之嬰兒為善具足、可達於最上、最勝善，是無能
    勝之沙門也。
        工匠!我不說此等成就四法之人為善具足、達於最上最勝善，是無能勝之沙門，
    唯對彼幼稚、無智、如仰臥之嬰兒而說。工匠!如何為四?如此，身不作惡業，不
    說惡口，不念惡念，不生惡命等是。工匠!我不說成就此等四法之人為善具足，達
    於最上、最勝善，是無能勝之沙門。因其只對彼幼稚、無智、如仰臥之嬰兒而說。」
        工匠!我說成就十法之人始為善具足、達於最上、最勝善、是無能勝之沙門。
    工匠!我說，此等為不善戒，是所應知。工匠!我說不善戒由此處生，是所應知。
    工匠!我說此不善戒為無殘之滅，是所應知。工匠!我說如是行為至不善戒滅之行，
    是所應知。工匠!我說此等為善戒，是所應知。工匠!我說由此處生善戒，是所應
    知。工匠!我說此善戒為無殘之滅，是所應知。工匠!我說如是行為至善戒滅之行，
 26 是所應知。工匠!我說此等為不善念……乃至……達不善念滅之行，是所應知。工
    匠!我說此等為善念……乃至……達於善念滅之行，是所應知。
        工匠!若然，如何為不善戒耶?不善身業、不善口業、惡命--工匠!此等稱
    之為不善戒。工匠!若然，此等之不善戒由何而生耶?從此等不善戒之生處說，應
    說其為由心生。為如何心耶?其實，心是多種多樣，1心若有貪、有瞋、有癡，則
    由此處生不善戒。工匠!若，此等之不善戒於何處為無殘之滅耶?現為說此等不善
    戒之滅。工匠!此處有比丘斷身之惡行，修身之善行，斷口之惡行，修口之善行，
    斷意之惡行，修意之善行，斷邪命生正命。於此，此等之不善戒為無殘之滅。工匠!
    若然，如何之行為達不善戒滅之行耶?工匠!此處有比丘為使不生未生之惡不善
    法，發起是念，努力、勤精進、於心策勵、精勤。為斷已生之惡不善法、發起是念
    ……乃至……為使生未生之善法，發起是念……乃至……住立已生之善法，不使迷
    亂，漸漸增大、修習，以為完滿發起是念、努力、勤精進，於心策勵、精勤。工匠!
 27 實則如是實行，是達於不善戒滅之行。
        第七八 沙門文祁子經                                 二五

        中部經典三                                          二六
        工匠!若然，如何為善戒耶?我說於戒者，為善身業、善口業、命清淨，工匠!
    此等稱之為善戒。工匠!然此等之善戒由何而生耶?由此等善戒之生處言，應說為
    由心所生。何為心耶?實則心是多種多樣。心若無貪、無瞋、無癡，則由此處生善
    戒。工匠!若然，此處之善戒於何處為無殘之滅耶?由此等善戒之滅言，工匠!於
    此有比丘，持戒不著於戒、彼如實知其心解脫、慧解脫。於此，此等之善戒為無殘
    之滅。工匠!若然，如何實行為達於善戒滅之行耶?工匠!於此，比丘為使不生未
    生之惡不善法、發起是念、努力、勤精進，於心策勵、精勤。為斷已生之惡不善法，
    發起是念……乃至……為使生未生之善法、發起是念……乃至……住立於已生之善
    法，不使迷亂，漸漸增大，為修習令成完滿，發起是念，努力、勤精進，於心策勵、
    精勤。工匠!實則如是實行，為達於善戒滅之行。
       工匠!若然，如何為不善念耶?是欲念、恚念、害念。工匠!此等稱之為不善
    念。工匠!然此等之不善念由何而生耶?由此等不善念之所生言，應說其為由想所
    生。如何為想耶?實則想亦多種多樣，是欲想、恚想、害想-是由此處生不善念。
    工匠!若然，此等之不善念於何處為無殘之滅耶?由此等不善念之滅言。工匠!此
    處有比丘離欲……乃至……成就住於初禪。於此，此等不善念為無殘之滅。工匠!
    若然，如何實行，為達於不善念滅之行耶?於此，比丘為使不生未生之惡不善法，
    發起是念，努力、勤精進、於心策勵、精勤。對已生之惡不善法……乃至……對未
    生之善法……乃至……住立於已生之善法，不使迷亂，逐漸增大，修習令成完滿。
    發起是念、努力、勤精進，於心策勵、精勤。工匠!實則如是實行，為達於不善念
    滅之行。
        工匠!若然，如何為善念耶?是無欲念、無恚念、無害念，工匠!此等稱之為
    善念。工匠!然此等之善念由何而生耶?由此等善念之所生言，應說其為由想所生。
    如何為想耶?實則想亦有多種多樣，無欲想、無恚想、無害想--由此處生善念。工
 28 匠!若然，此等之善念於何處為無殘之滅耶?由此等善念之滅言。工匠!於此處有
    比丘，尋伺已息故……乃至……成就住於第二禪。於此，此等善念為無殘之滅。工
    匠!然如何實行，為達於善念滅之行耶?工匠!於此，比丘為使不生未生之惡不善
    法，發起是念、努力、勤精進，於心策勵、精勤，對已生之惡不善法……乃至……
    對未生之善法……乃至……對已生之善法……乃至……於心策勵、精勤。工匠!實
        第七八 沙門文祁子經                                 二七

        中部經典三                                          二八
    則如是之實行，乃達於善念滅之行。
 29     工匠!又，我如何說成就十法之人為善具足，達於最上、最勝善，是無能勝之
    沙門耶?工匠!此處有比丘成就無學之正見，成就無學之正思惟，成就無學之正語，
    成就無學之正業，成就無學之正命，成就無學之正精進，成就無學之正定，成就無
    學之正智，成就無學之正解脫。工匠!我說成就此等十法之人具足善，為達於最上、
    最勝善，是無能勝之沙門。」
        世尊說示已，工匠五支對世尊之所說歡喜、信受。


                             七九 善生優陀夷小經
      北傳漢譯 中阿含二0八，箭毛經(大正藏一、七八三頁。)
      本經是普行者善生優陀夷，言我無病死後有色光，為其師之教。對此，世尊說比此更優
      異之色光有很多多而論破之。其次優陀夷言其師之教：「證得一向樂之世界的修行，是
      不殺生、不與取、不邪淫、不妄語及行其他之苦行。」對此，世尊言非其一向樂而論破
      之。其行道為第三禪，以所證得之舉第四禪。說比丘修梵行之目的，是為戒、諸根之防
      護、念、知(此等省略、參考中部第二十七經)四禪、憶宿命智、有情生死智、天眼智、
      漏盡智、解脫、解脫智見。優陀夷歸依三寶，願求出家時，說其隨從徒眾，以唱異議反
      對。

                第七九 善生優陀夷小經
        如是我聞。
        一時世尊住王舍城竹林迦蘭陀園。爾時，普行者善生優陀夷在孔雀林、普行者
    園，與普行者大眾俱住。時，世尊清晨、著衣，執持衣缽為行乞入王舍城。爾時，
    世尊自謂：「今至王舍城行乞時尚過早，我何不去孔雀林、普行者園善生優陀夷處。」
 30 於是、世尊邁向孔雀林、普行者園而去。爾時，普行者善生優陀夷與普行者大眾俱
    坐，發喚聲、高聲、大聲、而為種種徒勞無益之論議。是即：王論、賊論、大臣輪、
    兵論、畏怖論、戰鬥論、食論、飲論、衣論、床論、華鬘論、香論、親族論、乘論、
    村論、街論、市論、國土論、婦人論、英雄論、傳聞論、井邊談天論、祖先論、異
    相論、世間論、海洋論，如是等有無之論。
        爾時，普行者善生優陀夷遙見世尊前來，乃自告誡大眾曰：「諸賢！請肅靜!諸
    賢!請勿作聲!彼沙門瞿曇來矣。彼尊者好靜、修靜、稱讚靜。或許彼知[我等]
    為靜之會眾，欲來見訪!」如是彼普行者便保持沉默。
        第七九 善生優陀夷小經                               二九

        中部經典三                                          三0
        時世尊來至彼普行者善生優陀夷處。爾時，普行者善生優陀夷白世尊言：「世
    尊!請進，世尊善來。世尊!世尊終有來此處之機會矣。世尊!請坐此特設之座。」
    世尊就所設之座。普行者善生優陀夷亦取一卑座，坐於一面。時，世尊對普行者善
    生優陀夷問曰：「優陀夷!今在此處為何話而集坐耶?又為何而中斷對話耶?」
        「世尊!我等今集坐之所言可暫擱置。世尊!此話以後世尊將不難聞知。世尊!
    我未來此會眾之處時，此大眾為種種徒勞無益之論而集坐。然而世尊!當我來此會
    眾時，此會眾仰視我顏而讓坐謂：「若沙門優陀夷為我等說法，我等願謹傾聽。」世
 31 尊!然世尊來此會眾之處時，我與此大眾俱皆瞻仰世尊之尊顏而請坐謂：「若世尊為
    我說法，我等願樂聽聞。」
        「優陀夷!若有使我應答者、汝可話語。」
        「世尊!昔日有知一切、見一切、自認無餘知見之人，自謂：「我行住眠宿，常
    恆知見現於前。」我對過去事之發問時，彼則以他事作回避，移將論於外而現忿怒、
    瞋恚與不滿。世尊!我對世尊起歡喜之念而思曰：「實應為世尊，實應為善逝，願將
    為說示此等之法。」
        優陀夷!然而知其一切，見一切、自認無餘知見，而謂：「我行住眠寤，常恆
    知見現於前，」但依汝有關過去事之發問，將以他事迴避，將移論於他，現忿怒、
    瞋恚與不滿者為何人耶?」
        「世尊!是尼乾子。」
        「優陀夷!實憶念諸種之宿命、即一生，二生……乃至……如是有憶念其一一之
    相，與其詳細狀況俱之諸種宿命之人，於我：「有關過去發問，或我對彼有關過去之
    發問，彼對我有關過去之問，解答可使心滿足。或我對彼有關過去之間，解答可使
    心滿足。優陀夷!實則以清淨超人之天眼，見有情之生死、貴、賤、好、醜、善趣、
 32 惡趣……乃至……有從其業知有情之人，彼對我發問有關未來，或我對彼發問有關
    未來，彼對我有關未來之問，解答可使心滿足，或我對彼有關未來之問，解答可使
    心滿足。然而優陀夷!過去暫且擱置，未來亦暫且擱置，我將對汝說法：「彼有時即
    此有，彼生時即此生，彼無時即此無，彼滅時即此滅。」
        「世尊!我依此身，雖於所經驗之範圍，對如是一一之相，及其詳細狀況俱，不
    能憶念。如何憶念我諸種宿命，即一生，二生……乃至……憶念如是一一之相，及
        第七九 善生優陀夷小經                               三一

        中部經典三                                          三二
    某詳細狀況俱諸種宿命，得能如世尊耶?世尊，其實我今並未見飄風鬼，又如何以
    我清淨超人之天眼，見有情之生死、貴、賤、好、醜、善趣、惡趣……乃至……隨
    其業而知有情、得能如世尊耶?世尊，世尊更請告我：「優陀夷!過去且暫擱置、未
    來且暫擱置，我將為汝說法：「彼有時即此有，彼生時即此生、彼無時即此無、彼滅
    時即此滅。」此又將令我不甚可解。世尊，或許我於自師之教對世尊解答之問，使我
    心得滿足。」
        「然則，優陀夷!汝自師之教為何。」
        「世尊!我自師之教如是：「此是最上之色光，此是最上之色光。」
        「優陀夷!汝自師之教如是：「此為最上之色光。此為最上之色光。」其最上之
    色光者為何耶?」。
 33     「世尊!較其色光為更勝之色光，或比他無與倫比之更優越色光，即是最上之色
    光也。」
        「優陀夷!較其色光為更勝之色光，或比他無與倫比之更優越色光、色光為何
    耶?」
        「世尊!較其色光為更勝之色光，或比他無與倫比之更優越色光，即是最上之色
    光。」
        「優陀夷!如斯將為無結論。汝說：「世尊!較其色光為更勝之色光，或為無與
    倫比之最優色光，即是最上之色光。」而汝未說示其色光為何。優陀夷!譬如有人
    作如是言：「我於此國中求第一美女愛之。」他人對彼作如是言：「你啊!汝求愛之
    第一美女為剎帝利女耶?或為婆羅門女耶?或為毘舍女耶?或為首陀女耶?汝知之
    否?」於此問彼答曰：「否!」他人又對彼作如是言：「你啊!汝求愛之第一美女是如
    是名耶?如是姓……乃至……或長身耶?或短身耶?或中身耶?或其膚色為黑耶?
    或褐色耶?或黃色耶?住何處之村，或街、或市耶?汝知之否?」於此問彼答曰：
    「否!」他人又對彼作如是言：「你啊!汝是對不知而亦未見者求愛乎?」於斯問彼答
    謂：「誠然。」優陀夷!汝將對此作如何之思耶?如是其人之所說乃於正理非不相應
    者耶?」
        「世尊!確實如是，如是，此人之所說為不相應於正理。」
        「優陀夷!汝實亦如是。汝謂：「世尊，其色光為無比之最勝色光，或為無與倫
        第七九 善生優陀夷小經                               三三

        中部經典三                                          三四
    比之最優色光，即為最上之色光。」而汝並未說示其色光為何。」「世尊，譬如琉璃寶
    珠為清淨，玉質殊妙，八楞而乃經善加修治，置於紅色褐布上時，如光耀輝煌所照
    耀。我1無病而死之後，當有如是之色光。」
 34     「優陀夷!汝如何作思耶?琉璃寶珠之清淨玉質殊妙，八愣而經善加修治，置於
    紅色之褐布上時，如光耀、輝煌所照耀，其與闇夜之螢光，於此兩者之色光中，以
    何者之色光為較秀較優耶?」
        「世尊!彼闍夜之螢光，於此等兩者色光中為較秀、較優。」
        「優陀夷!汝作如何思耶?」闇夜之螢光與闇夜之油燈，於此等兩者之色光中，
    何者之色光為皎秀、較優耶?」
        「世尊!彼闇夜之油燈，於此等兩者色光中是較秀、較優者。」
        「優陀夷!汝作如何思耶?闇夜之油燈與闇夜之大火聚，於此兩者之色光中，何
    者之色光為較秀、較優耶?」
        「世尊!彼闇夜之大火聚……是較優者。」
        「優陀夷!汝作如何思耶?闇夜之大火聚與皎明無雲天空之太白星，於此兩者之
    色光中……乃至……是何者較優耶?」
        「世尊!彼皎明無雲天空之太白星……是優者。」
        「優陀夷!汝作如何思耶?皎明而無雲天空之太白星，與十五日布薩之日、皎明
    無雲天空之中夜圓月……乃至……是何者較優耶?」
        「世尊!十五日布薩之日，皎明無雲天空之中夜圓月……是較優者。」
 35     「優陀夷!汝作如何思耶?十五日布薩之日、皎明無雲天空之中夜圓月，與雨期
    最後月，秋時、皎明無雲天空日中之太陽……乃至……是何者較優耶?」
        「世尊雨期最後月、秋時、皎明無雲天空之日中太陽……乃至……是較優者。」
        「優陀夷!更有：不及此等日月之光眾多之諸天，此為我知之者，但我不說：「其
    色光為最勝、或別無其他更優之色光。」誠然！優陀夷!汝稱：「較彼螢光更劣，
    較為弱者，即為最上之色光。」但對其色光汝卻未予說示。」
        「世尊!為遮是論，善逝為遮是論。」
        「優陀夷!汝何故作如是言：「世尊是遮論，善逝是遮論」耶?」
        「世尊!我自師之教如是：「此是最上之色光，此是最上之色光。」然而世尊，
        第七九 善生優陀夷小經                               三五

        中部經典三                                          三六
    我等自師之教，依世尊[教示]所檢討、反問、究明，方知其說之虛妄，是過失。」
        「優陀夷!如何為一向樂之世界耶?又證得其一向樂之世界，可有理由與行道
    耶?」
        「世尊!我自師之教如是：「有一向樂之世界，證得其一向樂之世界，有理由有
    其行道。」
        「優陀夷!然而證得彼一向樂之世界，其理由、行道為何耶?」
        「世尊!此處或有人，捨殺生，離殺生，捨不與取，離不與取，於愛欲捨邪行，
 36 於愛欲離邪行，捨妄語，離妄語，或又受持其他苦行功德。世尊，是即證得其一向
    樂之世界，是有理由，有行道。」
        「優陀夷!汝作如何思耶?捨殺生，離殺生時，其時自為一向樂耶?或為樂苦
    耶?」
        「世尊!為樂苦。」
        「優陀夷!汝作如何思耶?不與取……乃至……於愛欲之邪行……乃至……妄
    語……乃至……受持其他苦行功德時，其時自為一向樂耶?或為樂苦耶?」
        「世尊!為樂苦。」
        「優陀夷！汝作如何思耶?今行樂苦相混之行道，可證得一向樂之世界耶?」
        「世尊!為遮是論，善逝!為遮是論。」
        「優陀夷!汝何故言：「世尊為遮是論、善逝為遮是論耶?」
        「世尊!我自師之教是如是：「有一向樂之世界，證得其一向樂之世界，是有理
    由、有行道。」世尊!我等自師之教，依世尊所檢討、反問、究明，方知其說之虛妄，
    為過失。世尊!然而如何為一向樂之世界耶?又證得其一向樂之世界，是有理由，
    有行道耶?」
 37     「優陀夷!實有一向樂之世界，亦有證得其一向樂世界之理由與行道。」
        「世尊!然而證得其一向樂之世界，其理由與行道為何耶?」
        「優陀夷!此處有比丘離欲……乃至……成就住於初禪。尋伺已息……乃至……
    第二禪……乃至……成就住於第三禪。優陀夷!實則此即證得其一向樂之理由與行
    道。」
        「世尊!其實此並非證得一向樂世界之理由與行道。世尊!於此範圍為已證得一
        第七九 善生優陀夷小經                               三七

        中部經典三                                          三八
    向樂之世界。」
        「優陀夷!於此範圍，并非已證得一向樂之世界。其為證得一向樂世界之理由與
    行道。」
        如是說示時!普行者善生優陀夷之會眾，發起呼喚聲、高聲、大聲言曰：「如今
    我等皆不能服己師，如今我等皆不能服己師，我等實不知有比較更優勝者。」爾時，
    普行者善生優陀夷令彼等普行者肅靜，向世尊曰：「世尊!然則於如何範圍，始證得
    一向樂之世界耶?」
        「優陀夷!於此有比丘捨樂……乃至……成就住於第四禪。與生於一向樂世界之
    彼等諸天俱立、俱語、交互論議。優陀夷!於此範圍為證得一向樂之世界。」
        「世尊!今諸比丘，為證得此一向樂之世界、是依世尊修梵行耶?」
        「優陀夷!為證得此一向樂之世界、諸比丘並未依我修梵行，優陀夷!其實另有
    更勝、更優之他法，為欲證得，諸比丘乃依我修梵行。」
 38     「世尊!然諸比丘為欲證得而依世尊修梵行，而此更勝、更優之法為何耶?」
        「優陀夷!於此處如來為應供、等正覺、明行足、善逝、世間解、無上士、調御
    丈夫、天人師、覺者、世尊而出現於世……乃至……彼為斷此等五蓋、心穢、慧羸、
    離欲……乃至……成就住於初禪。優陀夷!此亦為更勝、更優之法。為證得於此，
    諸比丘乃依我修梵行。優陀夷!復次，比丘尋伺已息故……乃至……成就住於第二
    禪、第三禪、第四禪。優陀夷!此亦為更勝、更優之法，為證得於此，諸比丘乃我
    修梵行。以彼如是心等持之：清淨、皎潔、無穢、離垢、柔軟、堪任、確立不動時，
    令心憶向宿命智。彼憶念種種宿命，即一生，二生……乃至……憶念其一一之相，
    及其詳細狀況俱之種種宿命。優陀夷!此即更勝，更優之法。為證得於此，諸比丘
    依我修梵行。彼以如是心等持之：清淨、皎潔、無穢、離垢、柔軟、堪任，確立不
    動時，令心向有情生死智。彼以清淨而超人之天眼，見有情之生死、貴、賤、好、
    醜、善趣、惡趣……乃至……知隨其業。優陀夷!是耶更勝、更優之法，為證得於
    此，諸比丘依我修梵行。彼以如是心等持之：清淨、皎潔、無穢、離垢、柔軟、堪
    任、確立不動時，令心向漏盡智。彼如實知，是為苦。如實知，是為苦之集。如實
    知，是為苦之滅。如實知，是為苦滅之道。如實知、此等為漏。如實知，是為漏之
 39 集。如實知，是為漏之滅。如實知，是為漏滅之道。彼如是知、如是見，由欲漏心
        第七九 善生優陀夷小經                               三九

        中部經典三                                          四O
    解脫，由有漏心解脫，由無明漏心解脫，於解脫有令解脫之智。知生已盡，梵行已
    成，應作已作，再不至此如今之狀態。優陀夷!此等為更勝、更優之法，為證得於
    此，諸比丘依我修梵行。」
        作此語時，普行者善生優陀夷向世尊言：「偉哉!世尊!偉哉！世尊!譬如扶起
    將倒，拯救將覆，對迷者教之以道，使有眼者可見色，於暗中持來明燈，如是世尊
    以種種方便之說法。世尊!於此我歸依世尊、歸依法、歸依比丘僧伽。世尊！願世
    尊許我出家，得受具足戒。」
        作是語時，普行者善生優陀夷之會眾，告普行者善生優陀夷曰：「尊者優陀夷!
    勿依沙門瞿曇修梵行。尊者優陀夷！為師匠者，勿為弟子之生活。譬如實水瓶者，
    即可作釣瓶而此尊者優陀夷，即與彼為同樣。尊者優陀夷！勿依沙門瞿曇修梵行。
    尊者優陀夷為師匠也、勿為弟子之生活。」如是彼善生優陀夷普行者之會眾，對善生
    優陀夷普行者依世尊修梵行之事加以阻止。--


                                   八0  鞞摩那修經
      北傳漢譯 中阿含二0九鞞摩那修經(大正藏一、七八六頁。)
      普行者鞞摩那修，言我無病、死後有色光，對此[世尊]說如前經有比此更優異之色光
      多多而論破之。其次說五種之欲、欲樂、最上樂，宣說知此者唯阿羅漢時，鞞摩那修罵
      詈世尊。世尊說從佛之教而行者，以到自知自見，由無明得解脫。鞞摩那修，遂歸依佛。

 40             第八0  鞞摩那修經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。爾時，普行者鞞摩那修(遊行者)詣世
    尊處，詣已，問候世尊，交談銘感話語而立於一面，立於一面之普行者鞞摩那修，
    於世尊之近傍唱優陀那(自頌)言：「是為最上之色光，是為最上之色光。」
        「迦旃延!汝又何故作如是言：是為最上之色光，是為最上之色光。其最上之色
    光者為何耶?」
        「尊者瞿曇!即是比色光更勝之色光，或為無與倫比之優異色光，是即為最上之
    色光。」
        「迦旃延！然而，其較此色光更勝之色光，或為無與倫比之優異色光，其色光又
    為何耶?」
        尊者瞿曇!其為較此色光更勝之色光，或為無與倫比之優異色光，即是最上之
    色光。」
        第八0 鞞摩那修經                                    四一

        中部經典三                                          四二
        「迦旃延!此為無結論者。汝謂：「尊者瞿曇!其為較此色光更勝之色光，或為
    無與倫比之優異色光，即為最上之色光。」但未曾說示對其色光。譬如：迦旃延!
    有人作斯言曰：「我於此國中欲求第一美女愛之。」眾人於是對彼作如是言：「你啊!
    汝求愛之第一美女為剎帝利女耶?或為婆羅門女耶?或為毘舍女耶?或首陀女耶?
    汝知之耶?」如是之問，彼答曰：「否!」眾人於是又對彼作如是言：「你啊!汝求愛
    之第一美女為如是名耶?如是姓耶?……乃至……或長身耶?或短身耶?或中身
    耶?或其皮膚色為黑耶、或為褐色耶?或為黃色耶?住何處之村、或街、或市耶?
 41 汝知否?」如是之問，彼答曰：「否!」眾人於是又對彼作如是言：「你啊!汝對不知
    亦未見者求愛耶?」如是之問，彼答：「誠然!」迦旃延!汝對彼作如何思耶?如
    是，其人之所說，豈非不合於正理耶?」
        「確實如是。尊者瞿曇!如是，其人之所說是不合於正理。」
        「迦旃延!汝亦如是，汝謂：「尊者瞿曇!較具色光更勝之色光，或無與倫比之
    優異色光、其即為最上之色光。」但汝未說示其色光。」
        「尊者瞿曇!譬如琉璃寶珠之清淨，玉質殊妙，八楞而善加修治，置於紅色之褐
    布上時、光輝、閃耀、明照。當我無病死後，即有如是之色光。」
        「迦旃延!汝作如何思耶?琉璃寶珠之清淨、玉質殊妙、八楞而善為修治、置於
    紅色之褐布上時，光輝、閃耀、明照，與闇夜之螢光，此兩者之色光中，何者之色
    光較秀、較優耶?」
        「尊者瞿曇!彼闇夜之螢光，才是此兩者色光中之較秀，較優者。」
        「迦旃延!汝作如何思之耶?闇夜之螢光與闇夜之油燈光，於此兩者色光中，何
    者之色光為較秀、較優耶?」
        「尊者瞿曇!彼闇夜之油燈光，於此兩者色光中，是較秀、較優者。」
 42     「迦旃延!汝作如何思耶?闇夜之油燈火與闇夜之大火聚，於此兩者色光中，何
    者為較秀、較優耶?」
        「尊者瞿曇!彼闇夜之大火聚……是較優者。」
        「迦旃延!汝作如何思耶?闇夜之大火聚與拂曉皎明無雲天空之太白星，於此兩
    者色光中，何者之色光較秀、較優耶?」
        「尊者瞿曇！彼拂曉皎明無雲天空之太白星……是較優者。」
        第八0 鞞摩那修經                                    四三

        中部經典三                                          四四
        「迦旃延!汝作如何思耶?拂曉之皎明無雲天空之太白星，與十五日布薩日皎明
    無雲天空之中夜圓月，於此兩者之色光中，何者之色光是較秀、較優耶?」
        「尊者瞿曇!彼十五日布薩日，皎潔無雲天空之中夜明月……是較優。」
        「迦旃延！汝作如何思耶?十五日布薩日、皎明無雲天空之中夜圓月與雨期最後
    月、秋時、皎明無雲天空之日中太陽……乃至……是何者較優耶?」
        「尊者瞿曇!雨期最後月、秋時、皎明無雲天空之日中太陽……是較優。」
        「迦旃延!又，此等日月之光亦不及眾多之諸天，此為我知之者，但我不言：「其
    色光為最勝之色光，或為無與倫比最優之色光。」然而，迦旃延！汝稱：「彼螢光
    為最劣、最弱者，其為最上之色光。」但汝未說示其色光。」
        迦旃延！有此等五種之欲。云何為五?眼所識之色、可愛、可樂、可喜、可意、
 43 引欲、唆情者等是。耳所識之聲……乃至……鼻所識之香……乃至……舌所識之味
    ……乃至……身所識之觸、可愛、可樂、可喜、可意、引欲、唆情者等是。迦旃延!
    此等為五種之欲。
        「迦旃延!實則緣此等五種之欲而生，由欲樂生最上欲樂，此謂之此等中之最
    上。」
        如是說時，普行者鞞摩那修白世尊言：「稀有哉!尊者瞿曇!是未曾有哉!尊者
    瞿曇!依尊者瞿曇所說：「由諸欲生欲樂、由欲樂生最上欲樂。」是謂此等中之最
    上。」
        「迦旃延!此為依彼異見者、異信者、異樂者、異瑜伽者、異修行者、難知為欲、
    欲樂、或最上欲樂。迦旃延!比丘之阿羅漢、漏盡、安住於所住，應作已作，棄重
    擔、逮達己利、斷盡有結、依正智得解脫者可知此也。即知為欲、欲樂、或最上之
    欲樂。」
        如是說時，普行者鞞摩那修忿怒不悅，罵詈世尊，毀謗世尊，謂世尊：「沙門瞿
    曇為是惡意。」對世尊言曰：「如是，此處或有沙門婆羅門不知過去，不見未來，但
    自認：「此生已盡、梵行已成、應作已作，再不到此如今狀態。」彼等之如此所說
    為可笑，為虛名，是無實而虛妄。」
 44     「迦旃延!沙門婆羅門而不知過去，不見未來，於自認：「生已盡、梵行已成、
    應作已作，再不到如今之狀態」者，是為正當之呵責。然而迦旃延!過去且擱置，
        第八0 鞞摩那修經                                    四五

        中部經典三                                          四六
    未來且置擱，我之弟子有智、不詐誑、詐瞞，質直之人，且來，我當予教化，我以
    法說示，如我所教而行者，不久可自知自見。如此是由正縛，亦即無明之縛而解脫
    者。迦旃延!譬如幼稚、無智、仰臥之嬰兒，於其頭部等五處以布巾包縛，彼童子
    成長諸根成熟後，則其束縛脫落，彼即了知：「我已解脫，而已無縛。」迦旃延!
    如此是有智，無詐誑、詐瞞、質直之人，且來，我當予教化，說示以我法，如我所
    教而行者，不久可自知自見。正如此由是正縛，亦即由無明之縛而解脫者。」
        如是說時，普行者鞞摩那修白世尊言：「偉哉!尊者瞿曇!偉哉!尊者瞿曇!
    ……乃至……尊者瞿曇!自今日以後，願我終生歸依而為優婆塞。得予受持。」


                                 八一 陶師經
      北傳漢譯 中阿含六三、鞞婆陵耆經(大正藏一、四九九頁。)
      本經乃對世尊之微笑，而阿難請問開始，世尊乃說本生譚。迦葉佛之世，其奉事者伽帝
      伽羅(陶師)令其友人周帝婆羅於迦葉佛之處出家因緣，及迦尸王之雨期安居招待迦葉
      佛緣，世尊敘述伽帝伽羅之告王之奉事狀況。

 45               第四品 王品
                第八一  陶師經
        如是我聞。
        一時、世尊與大比丘眾俱，遊方至拘薩羅國。爾時，世尊離道外行，於某場所
    現微笑。時，尊者阿難思忖：「何因、何緣，世尊現微笑耶?無因，如來是不現微笑。」
    爾時，尊者阿難，偏袒一肩，向世尊合掌，白世尊言：「世尊!以何因何緣世尊現微
    笑耶?無因如來當不現微笑。」
        「阿難!往昔此地有一名為鞞婆陵耆聚落。繁榮、殷盛，人民眾多，人口密集。
    阿難!鞞婆陵耆聚落附近，住有應供、等正覺者迦葉世尊。阿難!此處即應供、等
    正覺者迦葉世尊之園林。阿難!應供、等正覺者迦葉世尊即坐此地教誡比丘僧伽。
        爾時尊者阿難將僧伽梨衣四疊展敷，向世尊言：「世尊!若然，世尊且請坐，此
        第八一 陶師經                                       四七

        中部經典三                                          四八
    地正應是二應供、等正覺者之所受用處。」世尊就所設之座，坐已，世尊告阿難曰：
    「阿難!於前世，此地乃名為鞞婆陵耆之聚落。繁榮、殷盛，人民眾多，人口密集。
    阿難!於鞞婆陵耆附近、住有應供、等正覺者迦葉世尊。阿難!此處為應供、正等
    覺者迦葉世尊之園林。阿難!應供、等正覺者迦葉世尊坐於此地教誡比丘僧伽。阿
 46 難!在鞞婆陵耆聚落有一名為伽提喀羅之陶師，是應供、等正覺者之奉事者，是第
    一奉事者。阿難!伽提喀羅陶師之友人、親友，有一名為覺提波羅之青年。阿難!
    伽提喀羅陶師告覺提波羅青年曰：「覺提波羅!我等往見應供、等正覺者迦葉世尊。
    我思見應供、等正覺者之彼世尊，為我等之幸事。」為是言時、覺提波羅青年告伽提
    喀羅之陶師曰：「且止!伽提喀羅!見彼禿沙門了無何益。」阿難!再度……乃至
    ……三度、阿難!伽提喀羅陶師告覺提波羅青年曰：「覺提波羅!我等往見應供、等
    正覺者迦葉世尊。我思見彼應供、等正覺者世尊為我等之幸。」阿難!三度、覺提波
    羅青年告伽提喀羅陶師曰：「且止!伽提喀羅!彼禿沙門見之了無何益上「然!覺
    波羅!我等持鹽洗具與洗粉為水浴可往河中?」「可往。」阿難!覺提波羅青年，
    允諾伽提喀羅陶師。
        時，阿難！伽提喀羅陶師與覺提波羅青年持鹽洗具與洗粉往河中水浴。時伽提
    喀羅陶師告覺提波羅青年曰：「覺提波羅!附近有應供、等正覺者迦葉世尊之園林，
    我等往見應供、等正覺者迦葉世尊，我思見彼應供、等正覺者世尊為幸事。」如是
 47 言時，阿難!覺提波羅青年告伽提喀羅陶師曰：「且止!伽提喀羅!見彼禿沙門了無
    何益。」再次，阿難!……乃至……三度，阿難!伽提喀羅陶師告覺提波羅青年曰：
    「覺提波羅君!附近有應供、等正覺者迦葉世尊之園林，我等往見應供、等正覺者迦
    葉世尊，我思見彼應供、等正覺者世尊為幸事。」阿難！三度覺提波羅青年告伽提喀
    羅陶師曰：「且止！伽提喀羅!見彼禿沙門了無何益也。」
        爾時，阿難!伽提喀羅陶師抓持覺提波羅青年之腰帶曰：「覺提波羅!附近有應
    供、等正覺者迦葉世尊之園林。……乃至……我思為幸事。」爾時，阿難！覺提波羅
    青年解其腰帶，告伽提喀羅陶師曰：「且止!伽提喀羅!見彼禿沙門無何益也。」
        阿難!伽提喀羅陶師抓持覺提波羅青年所洗頭髮曰：「覺提波羅!附近有應
    供、等正覺者迦葉世尊之園林。……乃至……我思為幸事」。
        時，阿難!覺提波羅自思：「誠希有哉!誠未曾有哉!彼卑生之伽提喀羅陶師，
        第八一 陶師經                                       四九

        中部經典三                                          五O
    竟敢抓持我所洗頭髮，實乃極少未曾有事。」於是告彼伽提喀羅陶師曰：「伽提喀羅!
    汝如是作強迫耶?」「覺提波羅!雖如是作強迫，是乃我思見彼應供、等正覺者迦
 48 葉世尊為幸事故。」「若然，伽提喀羅!請汝放手，我等前往。」
        時，阿難！伽提喀羅陶師與覺提波羅青年詣彼應供、等正覺者迦葉世尊處，詣
    已，伽提喀羅陶師向應供、等正覺者迦葉世尊敬禮，坐於一面。覺提波羅青年亦與
    應供、等正覺者迦葉世尊互相問候、交談銘感之語後、坐於一面。阿難!坐於一面
    之伽提喀羅陶師向應供、等正覺者迦葉世尊白言曰：「世尊!彼為我友，親友覺提波
    羅青年。願世尊為彼說法。」爾時，阿難!應供、等正覺者迦葉世尊對伽提喀羅陶師
    與覺提波羅青年以法語教示、教導、激勵、使令歡喜。阿難!伽提喀羅陶師與覺提
    波羅青年依應供、等正覺者迦葉世尊以法語之所教示、教導、激勵使令歡喜，對應
    供、等正覺者迦葉世尊之所說，歡喜、隨喜，由座起立，同應供、等正覺者迦葉世
    尊敬禮右繞而去。
        阿難!爾時，覺提波羅青年告伽提喀羅陶師日：「伽提喀羅!汝今聞此法、不願
    由在家，而為無家出家之生活否?」
        「覺提波羅!汝有所不知，我尚應扶養盲目年老之父母!」
        「若然，伽提喀羅!我願由在家、而為無家出家之生活。」
 49     阿難!爾時，伽提喀羅陶師與覺提波羅青年詣應供、等正覺者迦葉世尊處，詣
    已，向應供、等正覺者迦葉世尊敬禮，坐於一面。阿難!坐於一面之伽提喀羅陶師，
    向應供、等正覺者迦葉世尊言曰：「世尊!彼是我友、親友覺提波羅青年者是，世尊!
    願准此人出家。」阿難!覺提波羅青年於應供、等正覺者迦葉世尊之座前得以出家，
    得具足戒。阿難!爾時應供、等正覺者迦葉世尊依彼所欲，使住鞞婆陵耆，覺提波
    羅青年得具足戒後不久，於得具足戒數月時，出向波羅奈遊方，次第遊方，到達波
    羅奈。
        阿難!於其處所，應供、等正覺者迦葉世尊，住於波羅奈仙人墮處鹿野苑。阿
    難!迦尸王頰鞞聽說：「應供、等正覺者迦葉世尊到達波羅奈，住於仙人墮處鹿野
    苑。」此時，迦尸王頰鞞駕馭眾多華麗之車，而自乘一華麗車，以眾多華麗車，以王
    者之大威容，為欲面見應供、等正覺者迦葉世尊，而出離波羅奈城。驅車至車之通
    路，然後下車，徒步詣應供、等正覺者迦葉世尊處。詣已，向應供、等正覺者迦葉
        第八一 陶師經                                       五一

        中部經典三                                          五二
    世尊敬禮，坐於一面。阿難!應供、等正覺者迦葉世尊，對坐於一面之迦尸王頰鞞，
    以法語教示、教導，使之歡喜。阿難!彼時迦尸王頰鞞依應供、等正覺者迦葉世尊
    以法語之所教示、教導、激勵、而感歡喜，并對應供、等正覺者迦葉世尊曰：「世
 50 尊!世尊明日與比丘眾俱，請受我食。」阿難!應供、等正覺者迦葉世尊默然接受。彼
    時，阿難!迦尸王頰鞞知應供、等正覺者迦葉世尊已允接受，乃從座起，向應供、等
    正覺者敬禮右繞離去。時，阿難!其夜過後，迦尸王頰鞞於彼住居，準備殊妙之嚼
    食、噉食、除去米飯之黑粒及種種湯汁、種種助味，向應供、等正覺者迦葉世尊報
    時曰：「世尊!為時已至，調食已訖。」
        阿難!爾時，應供、等正覺者迦葉世尊，清晨，著衣，持衣缽至彼迦尸王頰鞞
    住處。至已，與比丘眾俱，就坐於所設之座，阿難!彼時，迦尸王頰鞞向以佛為上
    首之比丘眾，親以手供養，充分勸食。阿難!彼時，迦尸王頰鞞於應供、等正覺者
    迦葉世尊食事已畢，手離缽後，乃自取一卑座坐於一面。阿難!坐於一面之迦尸王
    頰鞞，白應供、等正覺者迦葉世尊曰：「世尊!願世尊於波羅奈接受我之雨季安居。
    僧伽亦可如是奉事。」「不也，大王!我已接受雨季安居矣。」再次，阿難!……乃至
    ……三度，阿難!迦尸王頰鞞，白應供、等正覺者迦葉世尊曰：「世尊!世尊於波羅
    奈請接受我之雨季安居，僧伽亦可如是奉事。」「不也，大王!我已接受雨季安居矣
 51 。」爾時，阿難!迦尸王頰鞞思惟：「應供、等正覺者迦葉世尊於波羅奈不能接受我
    之雨季安居。」於是心懷疑惑、憂感。時，阿難!迦尸王頰鞞向應供、等正覺者迦葉
    世尊曰：「世尊!於我之外，為奉事世尊者耶?」「大王!為一鞞婆陵耆之聚落，彼處
    有一名為伽提喀羅陶師彼為我之奉事者，做第一之奉事者。大王!汝思：「應供、
    等正覺者迦葉世尊於波羅奈，不受我之雨季安居，」現有疑惑、憂感。但伽提喀羅
    陶師則無如是之事，亦不應有之。大王!伽提喀羅陶師離殺生、離不與取、於愛欲
    離邪行、離妄語、離穀酒、木酒、酒放逸處。大王!伽提喀羅陶師於佛具足絕對淨
    信、於法具足絕對淨信、於僧伽具足絕對淨信，具足聖者所愛之戒。大王!伽提喀
    羅陶師於苦無惑，於苦集無惑，於苦滅無惑，於導向苦滅之道無惑。大王!伽提喀
    羅陶師為[一食者]而行梵行者，為具戒者，為善法者。大王!伽提喀羅陶師，離
    美麗之摩尼珠，離金銀。大王！伽提喀羅陶師不以棒或手掘大地。若有河岸之崩土、
    或鼠傷土，則以畚持其土歸，作器物而言曰：「置1殘餘之米、殘餘之綠豆、殘餘
        第八一 陶師經                                       五三

        中部經典三                                          五四
 52 之碗豆、將汝所欲之器物持歸。」大王!伽提喀羅陶師扶養彼盲目年老之父母。大
    王!伽提喀羅由於斷五下分結，為化生者。」
        大王!我曾住鞞婆陵耆聚落。大王!時，我清晨，著衣，執持衣、缽，到伽提
    喀羅陶師父母處，到已，告伽提喀羅陶師之父母言曰：「彼跋伽婆(陶師)往何處
    耶?」「世尊!尊師之奉事者不在家，然而請由壺中取米飯，由缽器取湯汁請食。」
    彼時，大王!我由壺取米飯，由缽器取汁，食畢離座而行歸去。彼時，大王!伽提
    喀羅陶師到父母處，到已，告父母曰：「誰人由壺取米飯，由缽器取汁，食畢離座而
    歸耶?」「我兒!是應供、等正覺者迦葉世尊，由壺取米飯，由缽器取汁，食畢離座
    而歸去。」大王!伽提喀羅陶師思惟：「實我榮幸也，實我為真幸。應供、等正覺者
    迦葉世尊對我如是信任。」彼時，大王!伽提喀羅陶師半月之間，父母七日之間。其
    喜樂之念不去。
        大王!我曾住鞞婆陵耆聚落。大王!爾時，我清晨，著衣，持衣、缽到伽提喀
    羅陶師處，到已，告伽提喀羅陶師之父母曰：「彼跋伽婆往何處耶?」「世尊!尊師之
    奉事者不在家，然可由瓶取乳靡，由缽器取湯汁請食。」大王!彼時，我由瓶取乳靡，
    由缽器取汁，食畢離座歸去。時，大王!伽提喀羅陶師還回父母處，到已，告父母
    曰：「誰人由瓶取乳靡，由缽器取汁，食畢由座起立歸去耶?」「我兒!是應供、等正
    覺者迦葉世尊……乃至……歸去。」彼時，大王!伽提喀羅陶師思唯：「實我為榮幸，
    實我真榮幸。應供、等正覺者迦葉世尊，對我如是信任。」彼時、大王!伽提喀羅陶
    師半月之間，父母七日之間，喜樂之念不去。
 53     大王!我曾住鞞婆陵耆聚落，爾時，我住屋漏雨，彼時大王!我告諸比丘曰：
    「諸比丘!汝等前往伽提喀羅住處，尋取茅草來。」為是言時，大王!諸比丘告我曰：
    「世尊!伽提喀羅陶師之住處無矛草，但彼家則為茅草所葺。」「諸比丘，汝等前往取
    來伽提喀羅陶師家屋頂之茅草。」彼時，大王!伽提喀羅陶師之父母告諸比丘曰：「誰
    取我家屋頂之茅草耶?」諸比丘曰：「老婦!應供、等正覺者迦葉世尊之屋漏雨。」「諸
    尊者!請取去。諸尊者!請取去。」彼時，大王!伽提喀羅陶師還至父母處，至已，
    告父母曰：「誰人取我家之屋頂茅草耶?」「我兒!是諸比丘，應供、等正覺者迦葉世
    尊住屋漏雨。」彼時，大王!伽提喀羅陶師思惟：「實我為榮幸，實我真榮幸也。應
    供、等正覺者迦葉世尊對我如是信任。」彼時，大王!伽提喀羅陶師半月之間，父母第
        八一 陶師經                                         五五

        中部經典三                                          五六
 54 七日之間，喜樂之念不去。大王!時，彼家雖三個月間全無屋頂，然不漏雨。大王
    !伽提喀羅陶師是如是之人。」
        「世尊!伽提喀羅陶師是榮幸。陶師為真榮幸。世尊!世尊如是對彼之信任。」
        阿難!時，迦尸王頰鞞，向伽提喀羅陶師，將白粳米與其相應之助味品，載五
    百米車送去。爾時，阿難!彼等王臣往告伽提喀羅陶師處曰：「尊者!此所載白粳米
    及其相應之助味品等五百米車，為迦尸王頰鞞所贈汝者。尊者請受納。王因多事未
    得前來。」
        阿難! 「彼時之覺提波羅青年為別人耶?」汝作如是思耶?阿難!然不可為如
    是之見，爾時之覺提波羅青年即我是。」
        世尊說示已。尊者阿難，歡喜、信受於世尊之所說。


                               八二 賴吒恕羅經
      北傳漢譯 中阿含一三二，賴吒恕羅經(大正藏一、六二三頁。)
      本經敘述喻蘆吒第一之良家子，賴吒恕羅聞世尊說法而出家之因緣。出家後成為阿羅
      漢，以訪其生家，對舊妻美裝之出迎而受食供養後，求彼岸者，如何之美飾亦不得惑，
      而述其意義之偈。次於拘牢婆王之鹿苑，由王問老、病、財、親族之四衰亡者而出家，
      此四衰亡，汝皆無任何一項，為何而出家?對此引世尊之說法，說此世間非堅固、無護、
      無所有、無滿足。於最後述此四種意義而說偈。

                第八二 賴吒恕羅經
        如是我聞。
        一時，世尊與大比丘眾俱，遊方拘樓國，來至名為喻蘆吒之拘樓國聚落，喻蘆
 55 吒之婆羅門居士眾曾如是聞說：「實是釋迦族子，由釋迦族出家之沙門瞿曇、與大比
    丘眾俱，遊方來拘樓國，到達喻廬吒。彼世尊瞿曇，乃如是揚善名稱：「彼世尊為應
    供、等正覺、明行足、善逝、世間解、無上士、調御丈夫、天人師、覺者、世尊是。」
    彼對天、魔、梵天、沙門婆羅門俱之此世界人天大眾、自知自證而予教示。彼說初
    善、中善、終善、有義有文之法，說示完全，圓滿、清淨之梵行。如是得見彼應供
    者，乃為幸事。」
        彼時，喻廬吒之婆羅門居士眾詣世尊處、詣已，或向世尊敬禮，坐於一面，或
    與世尊問候，交談銘感之語，坐於一面，或向世尊合掌，坐於一面，或於世尊面前
    宣告姓名，坐於一面，或默然坐於一面，坐於一面喻廬吒之婆羅門居士大眾，請世
    尊以法語教示。教導、激勵，使令歡喜。
        第八二 賴吒恕羅經                                   五七

        中部經典三                                          五八
        爾時，喻廬吒之第一良家子名賴吒恕羅之善男子，坐於眾中，時善男子賴吒恕
    羅思惟：「世尊說示之法，我如能會得、住於在家，行一向圓滿，一向清淨，如琢磨
    真珠之梵行是為不易，不如剃除鬚髮、著袈裟衣，由在家去為出家之無家生活。」時、
    喻廬吒之婆羅門居士眾，世尊以法語教示、教導、激勵、使令歡喜。歡喜世尊之所
 56 說，隨喜、離座，敬禮世尊，右繞離去。彼時，善男子賴吒恕羅於喻蘆吒之婆羅門
    居士眾離去不久，又詣世尊處。詣已，敬禮世尊，坐於一面，坐於一面之善男子賴
    吒恕羅向世尊言：「世尊!世尊所說示之法，我如會得，住於在家，行一向圓滿、一
    向清淨，如琢磨真珠之梵行是為不易，我欲剃除鬚髮，著袈裟衣，由在家而出家為
    無家之生活。世尊!我願世尊許我出家，得具足戒。」
        「賴吒恕羅!汝由在家而出家為無家之生活事，父母已允之耶?」
        「世尊!我由在家而出家為無家生活之事、尚未經父母允許。」
        「賴吒恕羅!如來對父母未允許者，不使令出家。」
        「世尊!父母會許我由在家而出家為無家之生活。」時，善男子賴吒恕羅從座而
    起，敬禮世尊，右繞離去。至父母處，至已，告父母曰：「父母!我如會得世尊所說
    示之法，住於在家……乃至……欲出家。我由在家而出家為無家之生活。請予允許。」
    為是言時，善男子賴吒恕羅之父母對善男子賴吒恕羅言曰：「愛子!賴吒恕羅!汝為
 57 我等可愛之一子，為安樂之生活，受安樂之哺育。愛子賴吒恕羅!汝不知任何苦惱。
    愛子賴吒恕羅!今汝欲食、欲飲、欲樂，則食之、飲之、樂之。享受愛欲，樂行福
    德，我等不許汝由在家而出家為無家之生活。至死我等亦不欲與汝別離，況汝生存
    之年，安得許由在家而出家為無家之生活耶?」
        再次……乃至……三度，善男子賴吒恕羅告父母曰：「父母!我如會得世尊所說
    之法，住於在家……乃至……請許出家。」三度善男子賴吒恕羅之父母對善男子賴吒
    恕羅言曰：愛子，賴吒恕羅!汝為我等可愛之一子，過安樂之生活，受安樂之哺育，
    愛子賴吒恕羅!汝不知任何苦惱，愛子賴吒恕羅!欲食、欲飲、欲樂，則食之、飲
    之、樂之，享愛愛欲，樂行福德，我等不許汝由在家而出家為無家之生活，至死我
    等亦不欲與汝別離。況汝生存之年，安得許由在家而出家為無家之生活耶?」
        彼時，善男子賴吒恕羅以不得父母允許出家，乃就其處，直臥於地曰：「就此處，
    或我死；不然，或出家，二者唯有一途。」
        第八二 賴吒恕羅經                                   五九

        中部經典三                                          六0
        時，善男子賴吒恕羅之父母對善男子賴吒恕羅言曰：「1愛子賴吒恕羅!汝為我
 58 等可愛之一子也。過安樂之生活，受安樂之哺育。愛子賴吒恕羅!汝不知任何之苦
    惱。愛子賴吒恕羅，汝起且食、且飲、且樂……乃至……況汝生存之年，安得許汝
    由在家、出家為無家之生活耶?」作斯言時，善男子賴吒恕羅默然。再次……乃至……
    三度，善男子賴吒恕羅之父母對善男子賴吒恕羅言曰：「愛子賴吒恕羅!汝為我等可
    愛之一子也，過安樂生活，受安樂哺育。愛子賴吒恕羅!汝不知任何苦惱。愛子賴
    吒恕羅!汝起且食、且飲、且樂……乃至……況汝生存之年，安得許由在家而出家
    為無家之生活耶?」三度，善男子賴吒恕羅保持默然。
        「爾時，善男子賴吒恕羅之父母至善男子賴吒恕羅之友處，至已，告善男子賴吒
    恕羅之友曰：「諸賢!彼善男子賴吒恕羅、直臥於地。云：就此地，我或死，或出家，
    二者唯其一途。」
        諸賢，請至善男子賴吒恕羅處。至已，告彼：「賴吒恕羅!汝為父母最可愛之一
    子。過安樂生活，受安樂哺育。賴吒恕羅！汝不知任何苦惱。賴吒恕羅!汝起且食、
    且飲、且樂，繼續食之、飲之、樂之，享受愛欲，樂行福德。父母不許汝由在家而
 59 出家為無家之生活。父母至死亦不欲與汝別離，況汝生存之年，安得許由在家而出
    家為無家之生活耶?」
        時，善男子賴吒恕羅之友，允諾善男子賴吒恕羅之父母，為去至善男子賴吒恕
    羅處，至已，告善男子賴吒恕羅曰：「賴吒恕羅!汝為父母可愛之一子……乃至……
    況汝生存之年，安得許由在家而出家為無家之生活耶?」為是言時，善男子賴吒恕羅
    保持默然。再次……乃至……三度、善男子賴吒恕羅之友告善男子賴吒恕羅曰：「賴
    吒恕羅!汝為父母可愛之一子也……乃至……況汝生存之年，安得許由在家而出家
    為無家之生活耶?」三度，善男子賴吒恕羅保持默然。
        時，善男子賴吒恕羅之友至善男子賴吒恕羅父母處，至已，告善男子賴吒恕羅
 60 之父母曰：「伯父母!彼善男子賴吒恕羅直臥於地。就此地，或死，或出家，二者唯
    有一途。若卿等不許善男子賴吒恕羅由在家而出家為無家之生活，則其唯有死於彼
    處。若或卿等許善男子賴吒恕羅由在家而出家為無家之生活，則彼雖出家亦可見彼。
    若善男子賴吒恕羅，由在家而出家為無家之生活，雖感有不樂，則彼無他途，必得
    回來此處。善男子賴吒恕羅，由在家而出家為無家生活之事，請予允許。」
        第八二 賴吒恕羅經                                   六一

        中部經典三                                          六二
        「諸賢!我等允許善男子賴吒恕羅由在家而出家為無家之生活，但彼雖出家仍應
    得訪父母。」
        彼時，善男子賴吒恕羅之友至善男子賴吒恕羅處，至已，告善男子賴吒恕羅曰：
    「2汝依父母允許由在家而出家為無家之生活，但汝雖出家，仍應得訪父母。」
        彼時，善男子賴吒恕羅起立，得體力後，詣世尊處。詣已，敬禮世尊，坐於一
    面，坐於一面之善男子賴吒恕羅向世尊曰：「世尊!我依父母處允許由在家而出家為
    無家之生活，世尊請令我出家。」善男子賴吒恕羅於世尊處，即得出家，得具足戒。
        時，世尊仍隨所欲住喻蘆吒。尊者賴吒恕羅得具足戒不久，於得具足戒半月時。
 61 向舍衛城遊方而去，次第遊方至舍衛城。於彼處，世尊住舍衛城之柢陀林給孤獨園。
    時尊者賴吒恕羅，獨遠離。住不放逸、熱誠、而精勤，不久後，達於善男子之真正
    由在家而出家為無家生活之目的，對於無上梵行之究竟，於現法成就親自證知而住。
    證知此生已盡、梵行已成，應作已作，再無至此之狀態。尊者賴吒恕羅成為阿羅漢
    之一人。
        時尊者賴吒恕羅至世尊處。至已，敬禮世尊，坐於一面。坐於一面之尊者賴吒
    恕羅白世尊言：「世尊!若得世尊之允許。我欲訪我父母。」時世尊以心作意知尊者
    賴吒恕羅心中之所念，世尊知善男子賴吒恕羅不廢修學，為不可能還俗，乃告尊者
    賴吒恕羅曰：「賴吒恕羅!今正其時。」
        時，尊者賴吒恕羅由座立起，敬禮世尊右繞，摺床座，持衣缽，向喻蘆吒遊方
    而去，次第遊方至喻蘆吒。其處尊者賴吒恕羅住喻蘆吒、拘牢婆王之鹿苑，尊者賴
    吒恕羅清晨，著衣、持衣缽行至喻蘆吒，次第乞食已來至己父家。彼時，尊者賴吒
    恕羅之父，正於門房中央剃除鬚髯，尊者賴吒恕羅之父，遙見尊者賴吒恕羅前來，
 62 見而告曰：「如此等之禿沙門令我可愛之一子出家。」時尊者賴吒恕羅於己父家未得
    布施，未得謝詞，唯得罵詈。
        彼時，尊者賴吒恕羅雙親之家婢，出而欲傾棄昨夜之殘粥C彼時，尊者賴吒恕
    羅告其家婢曰：「小妹!若為棄物，則投入我缽內。」
        尊者賴吒恕羅雙親之家婢，將昨夜之殘粥倒入尊者賴吒恕羅之缽時。注視其手、
    足、聲音之相。彼時，賴吒恕羅雙親之家婢，來至尊者賴吒恕羅之母處。至已，告
    尊者賴吒恕羅之母曰：「尊夫人!知否?令郎賴吒恕羅已來矣。」
        第八二 賴吒恕羅經                                   六三

        中部經典三                                          六四
        「噫!若汝言為真實，汝即可免除作家婢。」時尊者賴吒恕羅母來至尊者賴吒恕
    羅父處。至已，告其父曰：「家主!知否?賴吒恕羅善男子來矣。」
        彼時，尊者賴吒恕羅正憑依牆邊，進食昨夜之殘粥。時、尊者賴吒恕羅父近至
    尊者賴吒恕羅處。至已，告尊者賴吒恕羅曰：「愛兒!汝不可進食昨夜之殘粥。愛
 63 兒賴吒恕羅!為何不進入自己之家耶?」「家主!由在家而出家為無家之生活者，我
    安有家耶?家主!我為無家者也。家主!我來汝家、我來此未得布施，未得謝詞，
    唯得罵詈也。」「愛兒賴吒恕羅!今可入我等之家。」「家主!且止，我今食事已訖。」
    「若然，愛兒，賴吒恕羅!亦可受明朝之食。」
        尊者賴吒恕羅默然接受。尊者賴吒恕羅父，得知尊者賴吒恕羅已接受來至己家。
    乃命將金幣堆積如山。3覆以筵席、並對尊者賴吒恕羅之原妻告曰：「吾媳!今汝應
    以先前善男子賴吒恕羅所愛好、所寵愛之裝飾，裝飾其衣棠。」時尊者賴吒恕羅父，
    翌晨於己家準備殊妙嚼食、噉食、告尊者賴吒恕羅曰：「時至矣、愛兒賴吒恕羅!飲
    食已調備。」時尊者賴吒恕羅於清晨著衣、持缽至己父家，至已，坐於所設之座。彼
    時，尊者賴吒恕羅父命將山積之金幣展開，告尊者賴吒恕羅曰：「愛兒，賴吒恕羅!
    此為汝母之財、彼為父之財、祖父之財。愛兒賴吒恕羅!享受此財，且得以行福
 64 德，如今，愛兒賴吒恕羅!故應廢棄修學而還俗，享受此財，且行福德。」
        「家主!若汝欲知我所言而為，則應將此山積之金幣，滿載於車，運搬至恆河河
    流中沈沒，何以故?家主!因此金幣，可生愁、悲、苦、憂、惱故。」
        彼時，尊者賴吒恕羅之原妻，抱其兩足，告尊者賴吒恕羅曰：「賢夫!汝是否有
    最勝之天女，而為之行梵行耶?」「吾妹!我並非為最勝之天女而行梵行。」「吾妹!
    [汝]言賢夫應呼我為賴吒恕羅。」其妻當即昏倒於地。
        時尊者賴吒恕羅告家主曰：「家主!若欲與食，則宜給與，勿使我困惑。」「愛兒
    賴吒恕羅!且食，飲食已調備。」
        彼時，尊者賴吒恕羅之父將殊妙之嚼食、噉食，親手供養尊者賴吒恕羅，充分
    勸進。彼時，尊者賴吒恕羅飲食畢，手離缽，起立而說此偈曰：
        善觀粉飾相          傷痍之積集
        多欲多病患          堅固無久住
        善觀粉飾容          是為覆皮骨
        第八二 賴吒恕羅經                                   六五

        中部經典三                                          六六
        摩尼珠耳環          美麗賴衣服
        兩足著彩色          塗香抹顏面
 65     雖得欺愚者          難欺彼岸者
        髮髻編八辮          眼塗安繕那
        雖得欺愚者          難欺彼岸者
        如安繕那壺          穢身為美飾
        雖得欺愚者          難欺彼岸者
        獵夫設圈套          鹿不觸其網
        食餌我等去          獵夫有泣時
        彼時，尊者賴吒恕羅誦此偈畢，去至拘牢婆王之鹿苑，至已，於一樹下生日中
    之止住。
        時、拘牢婆王命獵師言：「汝獵師、將我宮苑之鹿苑掃除之、我欲往見淨地。」
    「大王!承知如命。」獵師應諾拘牢婆王，掃除鹿苑時，見尊者賴吒恕羅於一樹下坐
    日中之止住。見後，去至拘牢婆王處。至已，告拘牢婆王曰：「大王!我掃除鹿苑時，
    彼處有喻蘆吒第一良家之子，名喚賴吒恕羅之善男子，大王常加稱讚。彼今正於一
    樹下坐日中之止住。」「獵師!若然，則今日為宮苑最佳時機。我今將供養尊者賴吒
    恕羅。」時拘牢婆王命曰：「於彼處調好嚼食、噉食，悉教捧獻。」令駕多輛華麗之車，
    自乘華麗一車，王以多輛華麗之車，以王者之大威風，往見尊者賴吒恕羅。離開喻
 66 蘆吒，驅車至通路盡處下車，徒步前往，使從者退去，來至尊者賴吒恕羅處。至已，
    向尊者賴吒恕羅問候，交談吉慶銘感之語，立於一面。立於一面之拘牢婆王告尊者
    賴吒恕羅曰：「尊者賴吒恕羅!請坐此象韉。」「不也，大王!卿請就坐，我已有座矣。」
    拘牢婆王坐於所設之座。坐後拘牢婆王告尊者賴吒恕羅曰：「尊者賴吒恕羅!有此等
    四種之衰亡、此處有具足其衰亡者之某諸人等剃除鬚髮，著袈裟衣，由在家向無家
    之生活而出家。如何為四耶?老衰亡、病衰亡、財衰亡、親族衰亡是。尊者賴吒恕
    羅!如何為老衰亡耶?尊者賴吒恕羅!此處有某人，年老、老衰、高齡、經多歲月、
    已為頹齡。彼沈思思惟：「我今年老、老衰、高齡、經多歲月，已為頹齡，我得未得
    之財，增大已得之財為不易，今我宜剃除鬚髮，著袈裟衣，由在家而出家為無家之
    生活。」彼具足此老衰亡，始剃除鬚髮，著袈裟衣，由在家為向無家之生活而出家。
        第八二 賴吒恕羅經                                   六七

        中部經典三                                          六八
    尊者賴吒恕羅!是謂之老衰亡也。然尊者賴吒恕羅!今尚年少，為年輕之黑髮青年，
    為多幸之青春、人生之初期者。尊者賴吒恕羅!並無此老衰亡。尊者賴吒恕羅!以
    何知、何見、何聞、而由在家乃出家為無家之生活耶?」
        尊者賴吒恕羅!如何為病衰亡耶?尊者賴吒恕羅!此處有某人、為病苦之重患
 67 。彼沈思：「今我為病苦之重患，我得未得之財，或增大已得之財為不易，今我宜剃
    除鬚髮，若袈裟衣，由在家趨向無家之生活而出家。」彼具足此病衰亡，而剃除鬚髮、
    著袈裟衣、由在家趨向無家之生活而出家。尊者賴吒恕羅!是謂之為病衰亡。然尊
    者賴吒恕羅，今無病、無惱，均齊消化有力，無過冷、無過熱。尊者賴吒恕羅並無
    此病衰亡。尊者賴吒恕羅為何知、何見、何聞，而由在家趨向無家之生活而出家耶?
        尊者賴吒恕羅!如何為財衰亡耶?尊者賴吒恕羅!此處有某人，為富、財多、
    有大財，然彼之財次第減少。如得未得之財，或增大已得之財為不易，乃將鬚髮剃
    除、著袈裟衣、由在家趨向無家之生活而出家。彼具足此財衰亡，剃除鬚髮，由在
    家趨向無家之生活……乃至……出家。尊者賴吒恕羅!是謂之財衰亡。然尊者賴吒
    恕羅、為此喻蘆吒之第一良家子，尊者賴吒恕羅並非此財衰亡。尊者賴吒恕羅為何
    如、何見、何聞、而由在家趨向無家之生活而出家耶?
        尊者賴吒恕羅!如何為親族衰亡耶?尊者賴吒恕羅!此處有某人，有眾多之
    友、親族、血緣，然彼等親戚次第減少。彼沈思：「我曾有眾多之友、親族、血緣，
    然彼等親戚次第減少。我得未得之財，或增大已得之財為不易，不如我剃除鬚髮，
 68 著袈裟衣、由在家趨向無家之生活而出家。」彼具足此親族衰亡，而剃除鬚髮，著袈
    裟衣，由在家趨向無家之生活而出家。尊者賴吒恕羅!是謂之親族衰亡。然尊者賴
    吒恕羅，於蘆吒有眾多之友、親族、血緣。尊者賴吒恕羅並無此親族衰亡。尊者賴
    吒恕羅為何知、何見、何聞、由在家向趨無家之生活而出家耶?
        尊者賴吒恕羅!有此等之四衰亡，於此處有具足此四衰亡之某諸人等，剃除鬚
    髮，著袈裟衣，由在家趨向無家之生活而出家。然尊者賴吒恕羅，乃皆無此等者。
    尊者賴吒恕羅為何知、何見、何聞、而由在家趨向無家之生活而出家耶?」
        「大王!依知者、見者、應供者、等正覺者之彼世尊所示四總說、我對其知之、
    見之、聞之，而由在家趨向無家之生活而出家。如何為四耶?「此世為不堅固者所
    導也。」大王!依知者、見者、應供者、等正覺者彼世尊所示之第一法總說，我對
        第八二 賴吒恕羅經                                   六九

        中部經典三                                          七0
    其知之、見之、聞之，而由在家趨向無家之生活而出家。「此世為無護、無主」大王!
    依知者、見者、應供者、等正覺者彼世尊所示之第二法總說，我對其知之、見之、
    聞之、而由在家趨向無家之生活而出家。「此世為無所有，應捨一切。」大王!依知
    者、見者、應供者、等正覺者彼世尊所示之第三法總說，我對其知之、見之、聞之
    而由在家趨向無家之生活而出家。「此世為無滿足、無飽滿、愛之奴隸。」大王!依
    知者、見者、應供者、等正覺者彼世尊所示之第四法總說，我對其知之、見之、聞
    之，而由在家向趨無家之生活而出家。大王!依此等之知者、見者、應供者、等正
 69 覺者彼世尊所示之四法總說，我對其知之、見之、聞之而由在家趨向無家之生活而
    出家。
        「此世為導向不堅固也。」尊者賴吒恕羅之所言：「尊者賴吒恕羅!此所說之義應
    如何見耶?」
        「大王!卿對其作如何思耶?卿二十歲或二十五歲時，於象、馬、車、弓、刀皆
    能之，有股力、膂力，得能事於戰耶?」
        「尊者賴吒恕羅!我二十歲或二十五歲時，於象、馬、車、弓、刀皆能之，有股
    力、膂力，得能事於戰也。尊者賴吒恕羅!我如為有神通力者，於強力不見有等於
    我者。」
        「大王!卿其如何思之耶?卿今日猶有如彼之股力、膂力，得能從事於戰耶?」
        「尊者賴吒恕羅!其為不然。今日我已年老、老衰、高齡、經多之歲月，已達頹
    齡八十歲矣。尊者賴吒恕羅!時我為步行至此地、亦有步行他所者也。」
        「大王!有關此事，知者、見者、應供者、等正覺者彼世尊之所說：「此世為導
    向不堅固。」我對其知之、見之、聞之、而由在家趨向無家之生活而出家。」
        「希有哉!尊者賴吒恕羅!未曾有哉!尊者賴吒恕羅!依知者、見者、應供者、
    等正覺者彼世尊之善說：「此世為導向不堅固。」尊者賴吒恕羅!實此世為導向不堅
    固。尊者賴吒恕羅!此王家有象軍勢、馬軍勢、車軍勢、步軍勢、彼等於我等艱難
 70 之際，立守護之功績。然而尊者賴吒恕羅言：「此世為無護、無主。」尊者賴吒恕羅!
    於此所說之義應如何可見耶?」
        「大王!卿對其作如何思耶?卿嘗罹有任何慢性之疾病耶?」
        「尊者賴吒恕羅!我有慢性痛風之疾，尊者賴吒恕羅!時友人、親族、血緣者等
        第八二 賴吒恕羅經                                   七一

        中部經典三                                          七二
    圍繞站立云：「今拘牢婆王勿御崩，今拘牢婆王勿御崩。」
        「大王!卿對其作如何思之耶?卿對彼等友人、親族、血緣者云：「諸位尊長、
    友人、親族、血緣者，請來我處，為減輕我之痛感，彼處之所有者、請來分承此苦
    痛。」此希求為可得耶?或又為卿自身感受其苦痛耶?」
        「尊者賴吒恕羅!我對彼等友人、親族、血緣者云：「諸位尊長、友人、親族、
    血緣者，請來我所、為減輕我之痛感彼處之所有者請來分承此痛苦。」如此希求為不
    可得，惟我自身應感受其苦痛。
        「大王!有關此事，依知者、見者、應供者、等正覺者彼世尊之所說：「此世為
    無護、無主。」我對其知之、見之、聞之、而由在家向無家之生活而出家。」
        「希有哉!尊者賴吒恕羅!未曾有哉!尊者賴吒恕羅!知者、見者、應供者、等
    正覺者彼世尊之善說：「此世為無護、無主。」尊者賴吒恕羅!實則此世為無護無主。
    尊者賴吒恕羅!此王家將眾多之金銀藏於地下與上空。然而尊者賴吒恕羅言：「此世
    為無所有，宜捨一切。」尊者賴吒恕羅此所說之義應如何見耶?」
 71     「大王!卿對其作如何思耶?如卿今滿足、具足、欲樂此五種欲，而於他世亦得
    思：「我如是滿足、具足、欲樂此等五種之欲耶?」或他人得此財，卿欲趣從其業
    耶?」
        「尊者賴吒恕羅!如我今滿足、具足、樂此五種之欲，於地也亦：「如是滿足、
    具足、樂此等之五種欲」思之不可得也。他人得此財者，我將趣從所業。」
        「大王!有關此事，如者、見者、應供者、等正覺者、彼世尊之所說：「此世為
    無所有、宜捨一切。」我對其知之、見之、聞之、而由在家趨向無家之生活而出家。」
        「希有哉！尊者賴吒恕羅!未曾有哉!尊者賴吒恕羅!知者、見者、應供者、等
    正覺者彼世尊之善說：「此世為無所有、宜捨一切。」尊者賴吒恕羅!實此世為無所
    有，宜捨一切。賢者賴吒恕羅所言：「此世為無滿足、無飽滿、愛之奴隸。」尊者賴
    吒恕羅!此所說之義應如何見耶?」
        「大王!卿對其如何思之耶?卿住於殷盛之拘樓國耶?」
        「誠然。尊者賴吒恕羅!我住於殷盛之拘樓國。」
        「大王!卿對其作如何思耶?此處有可信正直之人，由東方來至卿處。彼至卿
    處，作如是言：「大王!所欲知耶?我由東方來。見其處之國土繁榮、殷盛，人民
        第八二 賴吒恕羅經                                   七三

        中部經典三                                          七四
    眾多，人口密集，其處有多數之象軍勢、馬軍勢、車軍勢、步軍勢、其處多有象牙，
    其處多有加工之金銀、未加工之金銀，有多數之婦女群。然以此等之武力可得征服
    之。大王!可征服之」。卿對其將如何為之耶?」
 72     「尊者賴吒恕羅!我願將其征服而住。」
        「大王!卿對其作如何思耶?此處有可信正直之人，由西方來至汝處。……乃至
    ……由北方……乃至……由南方來至卿之處。彼至卿處，作如是言：「大王!卿知之
    耶?我由南方來……乃至……卿對其欲如何為之耶?」
        「尊者賴吒恕羅!我願將其征服而住。」
        「大王!有關此事，知者、見者、應供者、等正覺者彼世尊之所說：「此世為無
    滿足、無飽滿、愛之奴隸。」我對其知之、見之、聞之、而由在家向趨無家之生活而
    出家。」
        「希有哉!尊者賴吒恕羅!未曾有哉!尊者賴吒恕羅!知者、見者、應供者、等
    正覺者之善說：「此世為無滿足、無飽滿、愛之奴隸。」尊者賴吒恕羅!實此世為
    無滿足、無飽滿、愛之奴隸。」
        尊者賴吒恕羅作如言已，更作如次言曰：
        我見世間富有人
        癡人得財不為施
        慳貪積聚諸財物
        貪起欲念愈甚增
        王以暴力征天下
 73     領有全土至海濱
        並欲求得海彼方
        於海此方不滿足
        王與其他眾多人
        不離其愛至命終
        尚未滿足捨人身
        此世諸欲未得滿
        親族亂髮放哭聲
        第八二 賴吒恕羅經                                   七五

        中部經典三                                          七六
        實該不死今死去
        用衣包彼起運出
        造積柴堆付荼毘
        彼捨諸財唯一衣
        以炙串刺焚燒已
        親族友人不能護
        嗣子持去彼之財
        人從所業趣他世
        死者之財不隨行
        妻財國土皆亦然
        依財不能得長壽
        依富亦難除老衰
        賢者謂此人生短
        變易之法乃無常
        無論貧富皆能死
        賢者愚者同所觸
        愚者為愚被打臥
        賢者觸死亦不恐
        是故智慧勝於財
        逮達完成依智慧
        不得完全有非有4
        癡者作惡入輪迴
        入胎生於他世界
        少慧而喜小慧者
        入胎生於他世界
 74     恰如房中被捕賊
        惡法乃依己業滅
        第八二 賴吒恕羅經                                   七七

        中部經典三                                          七八
        死生他世為善行
        甘美快意欲多種
        種種形色擾亂心
        我於諸欲見患難
        若然，大王!在家出家我無家。
        青年年老身壞時
        宛如樹果之熟落
        我見此故我出家，大王!
        真實沙門為勝者


                                  八三 大天捺林經
      北傳漢譯 中阿含六七、大天捺林經(大正藏一、五一一頁。)
      本經乃世尊對阿難說本生譚，大天王和其子孫六萬四千代，到最後之尼彌王，依大大王
      所定之相續方法，以白髮之生緣而出家，於大天捺林，修四梵住，死後生梵天界。世尊
      說彼唯生梵天界，導正覺、涅槃之八聖道，始是善之相續法。

                第八三 大天捺林經
        如是我聞。
        一時世尊住彌薩羅之大天捺林。時，世尊於某處面現微笑。爾時，尊者阿難思
    惟：「以如何因，如何緣，世尊面現微笑耶?如來無因不現微笑。」彼時，尊者阿難
    偏袒一肩，向世尊合掌言：「世尊!以如何因，如何緣，世尊現微笑耶?如來無因是
    不現微笑。」
 75     「阿難!昔日，此彌薩羅有一名喚大天之國王。是如法之法王，立正法之大王，
    婆羅門、居士、都邑之庶民皆行正法。又於半月之第十四日、第十五日、第八日行
    布薩。阿難!時大天王經數百千年告理髮匠曰：「爾理髮匠!汝若見我頭生白髮，便
    可告我。」「大王!承知如命」阿難!理髮匠應大天王之命。阿難!理髮匠經或數百千
    年後，見大天王之頭生白髮、見而即告大天王曰：「大王!天使已出現，見頭生白髮
    矣。」「爾理髮匠!若然，即將白髮以金鑷巧拔，置我掌中。」「大王！承知如命。」理
    髮匠應大王命，將其白髮以金鑷巧拔，置於大王掌中。」時，阿難!大天王將良邑賜
        第八三 大天捺林經                                   七九

        中部經典三                                          八0
    與理髮匠，並召長子太子告之曰：「愛兒太子!我天使已現，我已見頭上生白髮、我
    已享受人間之諸欲，今是應求天上諸欲之時矣。愛兒太子!如今汝當掌此國政，我
    將剃除鬚髮，著袈裟衣，由在家趨向無家生活而出家。愛兒太子!然而汝亦應於見
    頭生白髮時、即賞良邑於理髮匠。使長子太子掌國政、剃除鬚髮、著袈裟衣、由在
    家趨向無家之生活而出家。汝宜傳承我所訂定完善之相續法，勿使汝成為我最後之
 76 人。是故，愛兒太子!無論於如何時代，如有將此完善相續法斷絕者，彼即成為最
    後之人。是故，愛兒太子!我如是告汝，將我所訂定完善相續法使令傳承，勿使汝
    成我最後之人。」
        彼時，阿難!大天王對理髮匠賞以良邑，令長子太子善掌國政，於此大天捺林，
    剃除鬚髮，著架裟身，由在家趨向無家之生活而出家。彼以與慈俱心偏滿一方而住，
    如是第二方、如是第三方、如是第四方，此上、下、橫、一切處、一切世界、以廣、
    大、無量、無怨、無害之慈俱心、偏滿而住。以與悲俱心，乃至……以與喜俱心……
    乃至……以與捨俱之心，偏滿一方而住，如是第二方、如是第三方、如是第四方、
    此上、下、橫、一切處、一切世界、以廣、大、無量、無怨、無害之與捨俱心，偏
    滿而住。阿難!又，大天王八萬四千年間，作王子之遊戲，八萬四千年間作攝政，
    八萬四千年間掌王政，八萬四千年間於此大天捺林，由在家趨向無家之生活而出家。
    修行梵行。彼修習四梵住、身壞命終之後，得生梵天界。
        時，阿難!大天王之子(王)數百千年之後、告理髮匠言：「爾理髮匠!汝若見
    我頭生白髮，便告知我。」阿難!理髮匠應大天王之子(王)曰：「大王!承知如命。」
    阿難!理髮匠經幾數百千年後，見大天王之子(已作王)頭生白髮。見而即告大天
 77 王之子(已作王)曰：「大王!天使已出現，見頭生白髮矣。」「爾理髮匠!若然，將
    此白髮以金鑷巧拔，置我掌中。」阿難!理髮師應諾大天王之子(已作王)曰：「大
    王!承知如命。」於是乃將白髮以金鑷巧拔，置於大王掌中。時，阿難!大天王之子
    (已作王)以良邑與理髮匠，並告其長子太子曰：「愛兒太子!我天使已現，我已見
    頭生白髮矣、我已享受人間之諸欲，今是應求天上諸欲之時也。愛子太子，今汝掌
    此國政，我將剃除鬚髮，著袈裟衣，由在家向無家之生活而出家。愛兒太子!若然，
    汝亦應見頭生白髮時，便以良邑賜理髮匠，令長子太子掌國政，而後剃除鬚髮、著
    袈裟衣、由在家趨無家之生活而出家。汝宜傳承我所訂定完善之相續法，勿使汝成
        第八三 大天捺林經                                   八一

        中部經典三                                          八二
    為我最後之人。愛兒太子!無論於如何時代，對如是之完善相續法，如有斷絕者，
    彼即為最後之人。是故，愛子太子!我如是囑告，汝傳承我所訂定完善相續法，汝
    勿成為我最後之人。」
        彼時，阿難!大天王之子(已作王)以良邑賜理髮匠，令長子太子掌國政，於
    此大天捺林剃除鬚髮，著袈裟衣，由在家趨向無家之生活而出家。彼以與慈俱之心
    ……乃至……以與悲俱之心……乃至……以與喜俱之心……乃至……以與捨俱之心
 78 ，偏滿一方、而如是第二方、如是第三方、如是第四方、此上、下、橫一切處、一
    切世界、以廣、大、無量、無怨、無害之與捨俱心，偏滿而住。阿難!大天王之子
    (已作王)八萬四千年間作王子遊戲……乃至……身壞命終之後、得生梵天界。阿
    難!大天王之子子孫孫於彼身後，八萬四千代相續於此大天捺林剃除鬚髮，著袈裟
    衣，由在家趨向無家之生活而出家。彼等以與慈俱之心……乃至……以與悲俱之心
    ……乃至……以與喜俱之心……乃至……以與捨俱之心，偏滿一方而住。如是第二
    方、如是第三方、如是第四方、此上、下、橫、一切處、一切世界、以廣、大、無
    量、無怨、無害之與捨俱心，偏滿而住，彼等八萬四千年間為王子之遊戲……乃至
    ……身壞命終之後，得生梵天界。
        此等諸王之最後、為名喚尼彌之如法法王。大王立法，婆羅門、居士、都邑之
    庶民行正法，又於半月之第十四日、第十五日、第八日行布薩。
 79     阿難!昔日，集坐於善法講堂，同集會之三十三天發生如次之對話：「實毘提訶
    人為幸運，實毘提訶人為真幸運。尼彌王為如法之法王。大王立法，婆羅門、居士、
    都邑之庶民行正法，又於半月之第十四日、第十五日、第八日、行布薩。」
        彼時，阿難!天帝釋告三十三天之諸神曰：「諸卿!卿等欲見尼彌王耶?」「卿帝
    釋!我等欲見尼彌王。」時尼彌王正於十五日布薩之當日，洗淨頭髮，行齋戒，昇坐
    華麗高殿之上。時，阿難!天帝釋譬如是一力強之人，將屈腕伸臂，將伸腕屈臂之
    間，速由三十三天沒，現姿於尼彌王之前。阿難!時天帝釋告尼彌王曰：「大王!卿
    為幸運，大王！卿為真幸運。大王!三十三天稱讚善法講堂集坐言：「實毘提訶人為
    幸運……乃至……行布薩。」大王三十三天之諸神欲面見卿。大王!我為卿遣千頭馬
    車。大王!勿再躊躇，請乘天車。」
        阿難!尼彌王唯然許諾。彼時，阿難!天帝釋知尼彌王允諾，彼譬如力強之人
        第八三 大天捺林經                                   八三

        中部經典三                                          八四
    將屈腕伸臂，將伸腕屈臂之間，速由當處沒、現姿於三十三天。
        時，阿難！天帝釋告御者摩他利言：「汝摩他利!去駕千頭馬車至尼彌王所，作
 80 如是言：「大王!此千頭馬車乃由天帝釋為王所遣來。大王！勿再躊躇，請乘天車。」
    阿難！御者摩他利應諾天帝釋曰：「尊者!謹遵如命。」乃駕千頭馬車，至尼彌王所
    告曰：「大王!此千頭馬車乃由天帝釋為卿所遣來。大王!勿再躊躇，請乘天車。」
    「但大王!我將依何道而送卿耶?依惡業受惡業果報之道耶?抑或依善業受善業果
    報之道耶?」「摩他利!汝將依兩道送我。」阿難!摩他利御者將尼彌王引導至善法講
    堂。阿難!天帝釋遙見尼彌王到來。面見尼彌王告曰：「大王!請進，大王!善來。
    大王二三十三天之諸神集坐於善法講堂，讚美曰：「實毘提訶人為幸運……乃至……
    行布薩。」大王!三十三天之諸神欲面見卿。大王!諸神中有以神之威力為樂者。」
    「不也!卿帝釋!請即送我還彌薩羅，於其處，我婆羅門、居士、都邑之庶民行正法，
    又半月之第十四日、第十五日、第八日、行布薩。」
        彼時，阿難!天帝釋告御者摩他利言：「汝摩他利!去駕千頭馬車，速即奉送尼
    彌王返彌薩羅。」「尊者!謹遵如命。」御者摩他利應諾天帝釋，而送尼彌王返彌薩
 81 羅。於其處，阿難!尼彌王向婆羅門、居士、都邑之庶民，行正法，又半月之第十
    四日、第十五日、第八日、行布薩。
        時，阿難!尼彌王經數百千年後，向理髮匠告曰：「理髮匠!汝若見我頭生白
    髮，便告知我。」阿難!理髮匠應尼彌王曰：「大王!承知如命。」阿難!理髮匠經數
    百千年後，見尼彌王之頭上生白髮。同尼彌王告曰：「大王!天使已現。見頭已生白
    髮。」「汝理髮匠!若然，將白髮以金鑷巧拔置於我掌中。」阿難理髮匠應尼彌王曰．
    「大王!遵命。」於是乃將彼白髮以金鑷子巧拔之，置尼彌王掌中。時，阿難!尼彌
    王以良邑賞賜理髮師。召長子太子、告曰：「愛兒太子!我天使已現、我兒頭生白髮、
    我已享受人間之諸欲。今為求天上諸欲之時。愛兒太子!今汝掌此國政。我將剃除
    鬚髮、著袈裟衣、由在家而出家為無家生活。愛兒太子!然汝亦應於見生白髮時，
    賞良邑於理髮匠，今長子太子掌國政，剃除鬚髮，著袈裟衣、由在家而出家為無家
    之生活，汝對我所定之完善相續法予承傳，勿使汝成為我最後之人。愛兒太子!無
    論於如何時代，對我所定如是完善相續法，如有斷絕者、彼即為最後之人。愛兒太
    子!是故，我如是告汝，將我所定之完善相續法予承傳。汝勿成為我最後之人。」
        第八三 大天捺林經                                   八五

        中部經典三                                          八六
        阿難！彼時，尼彌王以良邑賜與理髮匠，令長子太子善掌國政，於此大天捺林
 82 剃除鬚髮，著袈裟衣，由在家而出家為無家之生活。彼以與慈俱之心……乃至以悲
    俱之心……乃至……以與喜俱之心……乃至以與捨俱之心……偏滿一方而住，如是
    第二方、如是第三方、如是第四方、此上、下、橫、一切處、一切世界、以廣、大、
    無量、無怨、無害之與捨俱心，偏滿而住。阿難!尼彌王八萬四千年間作王子之遊
    戲，八萬四千年間掌攝政、八萬四千年間於此大天捺林由在家而出家為無家之生活。
    修梵行，彼修習四梵住，身壞命終之後，得生梵天界。
        然而阿難!尼彌王有一名喚伽羅羅伽那迦之子。彼未由在家而出家作無家之生
    活，彼將該善相續法斷絕。彼為其最後之人。
        阿難!汝作如是思惟耶：「彼時，定該完善相續法之大天王、為別人。」然而，
    阿難!不應有如是見，彼時之大天王，即是我。彼完善相續法為我所訂定。彼完善
    相續法係由我所定，承傳於其後之諸人。然而阿難!彼完善相續法不能導至厭離、
    貪離、滅、寂靜、通智、正覺、涅槃、唯只得生梵天界。阿難!依今我所定之完善
    相續法、則總為導至厭離、離貪、滅、寂靜、通智、正覺、涅槃。阿難!然而如今
    依我所定之完善相續法，如何能導於厭離、離貪、滅、寂靜、通智、正覺、涅槃耶?
 83 彼其實即八支聖道，即：正見、正思、正語、正業、正命、正精進、正念、正定。
    阿難!依此如今我所定之完善相續法、可導於厭離、離貪、滅、寂靜、通智、正覺、
    涅槃。阿難!我對汝作如是言：「汝傳承我所定完善相續法，汝勿成為我最後之人。」
    阿難!無論於任何時代，斷絕如是完善相續法者，彼即為最後之人。阿難!我對汝
    作如是言：「汝傳承我完善相續法，汝勿成為我最後之人。」
        世尊作如是說已，尊者阿難，歡喜、信受於世尊之所說。
        第八三 大大捺林經                                   八七


                                    八四 摩偷羅經
      北傳漢譯 雜阿含五四八、摩偷羅經(大正藏二、一四二頁。)
      本經乃大迦旃延對摩偷羅王阿翁提子之所說，指責婆羅門無有最高種姓之理由，而說四
      姓之平等。王表白要歸依大迦旃延時，言勿歸依找，以歸依世尊，而歸依於三寶。

        中部經典三                                          八八

                第八四 摩偷羅經
        如是我聞。
        一時，尊者大迦旃延住摩偷羅之君達園。摩偷羅王阿萬提普陀聞作如次之言：
    「沙門大迦旃延住於摩偷羅之君達園。彼尊者大迦旃延揚有如是之善名稱，即：實
    者、智者、聰明、多聞、所論多彩有辯才、耆宿、阿羅漢，得見如是之阿羅漢，乃
    為幸運。」時摩偷羅王阿萬提普陀駕眾多華麗之車，自乘一華麗車，以眾多華麗之車，
    以王者之大威容，作為面見尊者大迦旃延而出離摩偷羅。驅車至車之通路，下車步
 84 行至尊者大迦旃延處。至已，向尊者大迦旃延問候、交談吉慶、銘感之語，坐於一
    面。坐於一面之摩偷羅阿萬提普陀告尊者大迦旃延曰：「尊者迦旃延!婆羅門如是
    說：「婆羅門始為最高之種姓，其他之種姓為卑劣。惟婆羅門為白色，其他為黑色。
    唯婆羅門為清淨，非婆羅門則不然。唯婆羅門為梵天真正之子，由其口中生，由梵
    天生，是由梵天所造之梵天嗣子。」尊者迦旃延就其如何?請予說示。」
       「大王!「婆羅門始為最高之種姓，其他之種姓為卑劣。只婆羅門為白色，其他
    為黑色。唯婆羅門為清淨，非婆羅門則不然。唯婆羅門為梵天真正之子，由其口生，
    由梵天生，由梵天所造之梵天嗣子。」此只為世間之巷說。大王!「婆羅門始為最
    高之種姓，其他之種姓為卑劣……乃至……梵天之嗣子。」此不過是世間之巷說，
    依此理由可知。大王!卿對其作如何思耶?假令剎帝利以財寶、米穀、金銀稱富，
    剎帝利亦對彼：先起、後寢、進而務彼之事、行彼之所稱意，向彼為愛語耶?婆羅
    門，毘舍，首陀等亦對彼先起、後寢、進而務彼之事、行彼之所稱意，對彼為愛語
    耶?」
        「尊者迦旃延!假令剎帝利以財寶、米穀、金銀稱富，剎帝利亦對彼先起、後寢、
    進而務彼之事，行彼之所稱意，對彼為愛語。婆羅門、毘舍、首陀等亦對彼先起……
    乃至……對彼為愛語。」
 85     「大王!卿對其之作如何思耶?假令婆羅門以財寶、米穀、金銀稱富。婆羅門亦
    對彼：先起、後寢、進而務彼之事。行彼之所稱意，對彼為愛語耶?毘舍、首陀、
    剎帝利等亦對彼先起……乃至……對彼為愛語耶?」
        「尊者迦旃延!假令婆羅門以財寶、米穀、金銀稱富，婆羅門亦對彼先起、後寢、
        第八四摩偷羅經                                      八九

        中部經典三                                          九0
    進而務彼之事、行彼之所稱意、對彼為愛語。毘舍、首陀、剎帝利等亦先起……乃
    至……對彼為愛語。」
        「大王!卿對其作如何思耶?假令毘舍以財寶、米穀、金銀稱富，毘舍亦對彼先
    起、後寢、進而務彼之事，行彼之所稱意，對彼為愛語耶?首陀、剎帝利、婆羅門
    等亦對彼先起、後寢、進而務彼之事，行彼之所願，對彼為愛語耶?」
        「尊者迦旃延!假令毘舍、以財寶、米穀、金銀稱富，毘舍亦對彼先起、後寢、
    進而務彼之事，行彼之所願。首陀、剎帝利、婆羅門等亦對彼先起……乃至……對
    彼為愛語。」
        大王，卿對其作如何思耶?假令首陀以財實、米穀、金銀稱富，首陀亦對彼先
    起、後寢、進而務彼之事，行彼之所稱意，對彼為愛語?剎帝利、婆羅門，毘舍等
    亦對彼先起後寢……乃至……對彼高愛語耶?」
        「尊者迦旃延!假令首陀以財寶、穀米、金銀稱富，首陀亦對彼先起、後寢、進
    而務彼之事，行彼之所稱意，對彼為愛語。剎帝利、婆羅門，毘舍等亦對彼先起：
    乃至……對彼之愛語。」
        「大王!卿對其作如何思耶?果若如是，則此等四姓為平等耶?或不然耶?或卿
    就此作如何思惟耶?」
 86     「尊者迦旃延!實則如是，此等四姓為平等。就此等我不認有何等之差別。」「大
    王!依此理由，可知：婆羅門始為最高之種姓。其他之種族為卑劣……乃至……「梵
    天之嗣子。」此不過為世間之巷說。大王!卿對其作如何思耶?茲有剎帝利，行殺
    生、行不與取、於愛欲行邪行、行妄語、行兩舌、行麤惡語、行戲語、有貪欲、有
    瞋恚心、有邪見、其身壞命終，生於惡生、惡趣、墮處、地獄耶?或不然耶?就此
    汝作如何思量耶?」
        「尊者迦旃延!剎帝利行殺生，行不與取、於愛欲行邪行、行妄語、行兩舌、行
    麤惡語、行戲語、有貪欲、有瞋恚心、有邪見，其身壞命終之後，生於惡生、惡趣、
    墮處、地獄。我如是思之，又，此為我聞自阿羅漢者。」
        「善哉!善哉！大王!卿作如是思，實為善，又，卿聞自阿羅漢，實為善。大王!
    卿對其作如何思耶?茲有婆羅門、毘舍、首陀，行殺生、行不與取……乃至……身
    壞命終之後，生於惡生、惡趣、墮處、地獄耶?或不然耶?卿就其作如何之思量耶?」
        第八四 摩偷羅經                                     九一

        中部經典三                                          九二
        「尊者迦旃延!首陀等行殺生、行不與取……乃至……身壞命終之後，我思為生
    於惡生、惡趣、墮處、地獄，又，此為我聞自阿羅漢者。」
        「善哉!善哉!大王!卿作如是思，實為善。又，卿聞自阿羅漢，實為善。大王!
    對其卿作如何思之耶，果若如是，則此等四姓為平等耶?或不然耶?或就此卿作如
    何思量耶?」
        「尊者迦旃延!實則如是，此等四姓為平等。就此等我不認有何等之差別也。」
 87     「大王!依此理由：「婆羅門始為最高之種姓，其他之種姓為卑劣……乃至：
    梵天之嗣子。」可知此不過為世間之巷說而已。大王!卿對其作如何思量耶?茲有剎
    帝利，離殺生、離不與取、於愛欲離邪行、離妄語、離兩舌、離麤惡語、離戲語、
    無貪欲、無瞋恚心、有正見、其身壞命終之後，生於善趣天界耶?或不然耶?就此，
    卿作如何思量耶?」
        「尊者迦旃延！雖為剎帝利而離殺生，離不與取……乃至……有正見，其身壞命
    終後，生於善趣，天界，我作斯如思，又，斯為我聞自阿羅漢者。」
        「善哉!善哉！卿對如斯思，實為善。又，卿為聞自阿羅漢，實為善。大王!卿
    對其作如何思量耶?茲有婆羅門，毘舍、首陀，離殺生、離不與取……乃至……有
    正見，其身壞命終後，生善趣天界耶?或不然耶?卿就此作如何思量耶?」
        「尊者迦旃延！首陀等離殺生，離不與取……乃至……有正見者，其身壞命終
    後，生於善趣、天界、我作如是思，又，我就此思乃聞自阿羅漢者。」
        「善哉!善哉!大王!卿作如是思，實為善。又，卿之聞自阿羅漢者；實為善。
        大王!卿對其作如何思量耶?果若如是，則此等四姓為平等耶?或不然耶?卿就此
    作如何思量耶?」
 88     「尊者迦旃延!實則如是，此等四姓為平等。就此我不認有何等之差別。」「大王!
    依此之理由：「婆羅門始為最高之種姓，他之種姓為卑劣……乃至……梵天之嗣子」
    可知，此不過世間之巷說而已。大王!卿對其作如何思量耶?茲有剎帝利，彼入他
    家行掠奪，於一家掠奪，於路旁掠奪，亦與他人妻私通。若是卿之臣，捕彼以示於
    卿言：「大王!此為干犯卿罪之罪人。」對彼請依大王之所欲、科以刑罰，卿將彼
    作如何處置耶?」
        「尊者迦旃延!我處以殺戮刑、處以剝奪刑、處以追放、應其罪狀施以刑罰。何
        第八四  摩偷羅經                                    九三

        中部經典三                                          九四
    以故，尊者迦旃延!彼曾具有剎帝利之名者，今已為解消，稱為盜賊故。」
        「大王!卿對其作如何思量耶?茲有婆羅門、毘舍、首陀、破入他家行掠奪……
    乃至……卿對彼作如何處置耶?」
        「尊者迦旃延!我處以殺戮刑，處以剝奪刑……乃至……稱為盜賊故。」
        「大王!對其作如何思量耶?果若如是，則此等四姓為平等耶?或不然耶?或卿
    就此作如何思之耶?」
        「尊者迦旃延!實則如是，此等四姓為平等，就此等我不認有何等差別。」
 89     「大王!依此理由，可知：「婆羅門始為最高之種姓，其他之種姓為卑劣……乃
    至……梵天之嗣子。」此不過為世間之巷說而已。大王!卿對其如何思量耶?茲有剎
    帝利，剃除鬚髮、著袈裟衣、由在家趨向無家之生活而出家、離不殺生、離不與取、
    離妄語、為一日一食者、梵行者、持戒者、持善法者、卿對彼等將如何耶?」
        「尊者迦旃延!我應禮敬、起立相迎、以座招請、供養衣服、飲食、床座、醫藥
    資具，對彼如法捧獻而予保護。何以故?尊者迦旃延!彼曾做剎帝利之名稱，今已
    為解消，呼彼為沙門故。」
        「大王!卿對其作如何思量耶?茲有婆羅門、毘舍、首陀、剃除鬚髮、著袈裟衣、
    由在家而出家為無家之生活。離殺生、離不與取、離妄語、成為一日一食者、梵行
    者，持善法者，卿對彼將如何耶?」
        「尊者迦旃延!我當禮敬，起立相迎……乃至……呼彼為沙門故。」
        「大王!卿對其作如何思耶?果若如是，則此等四姓為平等耶?或不然耶?卿就
    此作如何思量耶?」
        「尊者迦旃延！實則如是，則此等四姓為平等，就此我不認其有何等之差別。」
        「大王！依此理由可知：「婆羅門始為最高之種姓，其他之種族為卑劣……乃至
    ……梵天之嗣子。」不過為世間之巷說而已。」
 90     作是言時，摩偷羅王阿萬提普陀告尊者大迦旃延曰：「偉哉！尊者迦旃延!偉
    哉!尊者迦旃延!譬如：倒者得扶起；使覆者得頭現，迷者得教道，使有眼者可見
    色，於闇中持來明燈，如是尊者迦旃延以諸種方便，使法明示。我歸依此尊者迦旃
    延，歸依法，歸依僧伽。尊者迦旃延!我自今日起，以後做終生歸依為優婆塞，望
    賜受持。」
        第八四 摩偷羅經                                     九五

        中部經典三                                          九六

        「大王!卿勿歸依我、卿宜歸依我所歸依之彼世尊。」
        「尊者迦旃延！然彼應供，等正覺者之彼世尊，今住於何處耶?」
        「大王!應供、等正覺者之彼世尊，今已涅槃。」
        「尊者迦旃延！若我於十由旬處，得聞彼世尊之所說，為見應供、等正覺者之彼
    世尊，我願行十由旬。尊者迦旃延!若我於二十由旬、三十由旬、四十由旬、五十
    由旬處，我亦願行。尊者迦旃延!於百由旬處，如得聞彼世尊之所說，為見彼世尊，
    我亦願行百由旬。尊者迦旃延!彼世尊若已般涅槃，則我歸依彼般涅槃之世尊，歸
    依法、歸依僧伽。尊者迦旃延!我自今日以後，為終生歸依之優婆塞，望得受持。」


                                   八五 菩提王子經
      本經乃菩提王子供養世尊時，言由苦得樂。對此，世尊詳述當時之苦行(和中部第二十
      六經同文，於本經即省略之。)說其不正確，次問自出家以完成目的，如來教主要多少
      期間，對此，說五種精勤支。

 91             第八五 菩提王子經
        如是我聞。
        一時世尊住婆伽國、鼉山拜薩伽羅林之鹿苑。彼時，菩提王子名為庫伽那達，
    宮殿建築完成未久，倘無沙門，婆羅門、其他任何人居住。時菩提王子告桑吉伽布
    陀青年曰：「汝桑吉伽布陀!汝今至世尊處。至已，以我之名向世尊尊足頂禮，問候
    世尊是無病、無疾、輕快、有氣力、得安穩，而謂：「世尊!菩提王子向世尊頂禮
    雙足，問候世尊無病、無疾、經快、有氣力、得安穩。」又如是告之：「世尊!世
    尊與諸比丘僧伽俱，明朝請受菩提王子之俱食。」「王子!承知如命。」桑吉伽布陀
    青年應諾菩提王子後去至世尊處。至已，向世尊問候，交談吉慶銘感之語後坐於一
    方。坐於一方之桑吉伽布陀青年向世尊言：「尊者瞿曇!菩提王子向尊者瞿曇之尊足
    頂禮，問候尊者無病、無疾、輕快、有氣力、得安穩。尊者瞿曇!明朝與比丘僧伽
    俱，請受菩提王子之供食。」世尊默然允受。時桑吉伽布陀青年知世尊接受，乃由座
    起至菩提王子處。至已，告菩提王子曰：「我以王子之名告彼尊者瞿曇曰：「尊者
        第八五 菩提王子經                                   九七

        中部經典三                                          九八
 92 瞿曇!菩提王子向尊者瞿曇之尊足頂禮，問候尊者無病、無疾……乃至……請受供
    食。」而彼沙門瞿曇已予接受。菩提王子翌晨，於己住處準備殊妙之嚼食噉食，將庫
    伽那達宮殿，至最下之階梯止，以白帛覆蓋。告桑吉伽布陀青年曰：「汝桑吉伽布陀!
    今汝至世尊處。至已，向世尊告曰：「世尊!飲食已調備。」桑告伽布陀青年應諾菩
    提王子曰：「承知如命。」桑吉伽布陀至世尊處。至已，告世尊曰：「尊者瞿曇!飲食
    已調備。」爾時世尊清晨，著衣、執持衣缽至菩提王子住居。彼時菩提王子奉迎世尊，
    立於門外。菩提王子遙見世尊前來乃出迎，向世尊敬禮，肩從來至庫伽那達宮殿。
    彼時世尊猶佇立最下階梯之附近。時菩提王子向世尊言：「世尊!世尊請登上白帛，
    善逝!請登上白帛，彼我帶來長夜之利益，將齎我以安樂。」作斯言時。世尊默然置
    之。菩提王子再向世尊言：「世尊!世尊請登白帛之上，善逝!請登白帛之上，其可
 93 為我帶來長夜之利益將齎我以安樂。」世尊再度默然置之。菩提王子三度向世尊言：
    「世尊……乃至……可齎我以安樂。」時世尊顧視阿難。尊者阿難告菩提王子曰：「王
    子!除去白帛，世尊不行帛布之道，如來顧視扈從者。」時菩提王子將白帛除去，設
    座於庫伽那達宮殿之階上。於是世尊與比丘僧伽俱，登上庫伽那達宮殿，於所設之
    座坐下。菩提王子對以世尊為首之比丘僧伽親手供養殊妙之嚼食、噉食。并予充分
    勸進。時菩提王子於世尊食畢，手離缽時，取一單座坐於一面，坐於一面之菩提王
    子向世尊言：「世尊!我作如是思：「依樂，不可得樂，依苦乃可得樂也。」
        [世尊曰：]「王子!我尚未達正覺前，未成正覺之菩薩時，作如是思：「依樂
    不可得樂，依苦可得樂。」」王子!如是我後來為年少之青年，有漆黑之髮……[與中
    部經典一、一九四頁十一行--三00頁五行及同四一五頁三行四二一頁一行為同文]……如
    是我以「實則此乃通於精勤。」語畢坐於其處。
        王子!實則我以三喻示現：……[與同上四二一頁二行--四三四頁三行為同文]……
    此者實則只對住於不放逸、熱誠、精勤者之所示現者。
 94     王子!如是我生是念：「我所得之此法……[與同上三0一頁一行--三一0頁二行為
    同文]……我等六人所生活。時，王子!五比丘為我作如是說示、如是教，不久後，
    善男子正式由在家達到無家生活出家之目的，對彼無上梵行之究竟，於現法住於自
    知、自證之成就。」
        作是說時，菩提王子向世尊言：「世尊!比丘於若何期間，以如來為教主，善男
        第八五 菩提王子經                                   九九

        中部經典三                                          一00
    子正式由在家……乃至……住於自知自證之成就耶?」
        「王子!然而有關此事，正宜問汝。依汝之意，可為作答。王子!汝對其作如何
    思量耶?汝乘象、巧於用鉤術耶?」「世尊!誠然，我乘象巧於用鉤術。」「王子!汝
    對其作如何思量耶?茲有人來謂：「菩提王子乘象知用鉤術，我於彼處學習，乘象用
    鉤之術。」彼若不信，則僅依有信者始能達，彼則不能達。彼若為多病、則僅依無病
    者能達、彼則不能達。彼若為奸詐、詭詐，則僅依不奸、不詭者能達，彼則不能達。
    彼若為懈怠，則僅依勤精進者達能，彼則不能達。彼若為無慧，則僅有慧者能達，
    彼則不能達。王子!汝對其作如何思量耶?彼人於汝處乘象，得學使鉤之術耶?」「世
    尊!如彼雖有其一支，彼人於我處乘象即不得學使鉤之術，何況有五支耶?」
 95     「王子!汝對其作如何思量耶?此處有人來謂：「菩提王子乘象知使鉤之術。我
    於彼處學乘象使鉤之術。」彼若有信、則唯有信者達，彼則不達。彼若為無病，則唯
    無病者能達，彼則將不達。彼若為不奸、不詭，則唯不奸、不詭者能達，彼則將不
    達。彼若為勤精進，則唯有勤精進者能達，彼則將不達。彼若為有慧，則唯有慧者
    能達，彼則將不達。王子!汝對其作如何思量耶?彼人於汝處、得學乘象使鉤之術
    耶?」「世尊!縱有其一支、彼即可於我處得學乘象使鉤之術。況有五支耶?」
        「如是，王子!有此等之五種精勤。云何為五?王子!此處比丘有信，信如來之
    正覺：「彼世尊為應供、等正覺、明行足、善逝。世間解、無上士、調御丈夫、天人
    師、覺者、世尊。」彼為無病、無惱有均齊之消化力、不過冷、不過熱、為堪中庸之
    精勤。彼為不奸、不詭之師、或為知者、或為同梵行者、如實示現自己、彼勤精進、
    斷不善法、成就善法、對善法努力、堅固、勇猛、荷負不捨。彼為有慧之聖。善能
    決擇、正導苦滅，成就通達生滅之慧。王子!實際成就此等五種精勤支之比丘，以
    如來為教主，經七年，善男子正式由在家達於無家生活出家之目的，對彼無上梵行
 96 之究竟。於現法住於自知自證之成就。王子!雖不達七年，對此等五精勤支成就之
    比丘……六年、五年、四年、三年、二年、一年……乃至……住於……之成就。王
    子!雖不達一年，成就此等五種精勤支之比丘……七月、六月、五月、四月、三月、
    二月、一月、半月……乃至……住之。王子!雖不達半月、成就此等五種精勤支之
    比丘……乃至……七晝夜、六晝夜、五晝夜、四晝夜、三晝夜、二晝夜……乃至……
    住於……之成就。王子!雖不達一晝夜、成就此等五種精支勤之比丘，以如來為教
        第八五 菩提王子經                                   一0一

        中部經典三                                          一0二
    主，夕受教示，朝得勝進；朝受教示、夕得勝進。」
        作如是說時，菩提王子向世尊言：「實佛哉!實法哉!實法之妙說哉!夕受教
    示，朝得勝進；朝受教示，夕得勝進。」
        作斯語時，桑吉伽布陀青年告菩提王子曰：「如是，卿王子雖言：「實佛哉!實
    法哉!實法之妙說哉!」但不可言：「我歸依彼尊者瞿曇，歸依法，歸依比丘僧伽。」
    「汝桑吉伽布陀!勿作是言：「汝桑吉伽布陀!勿作是言，汝桑吉伽布陀!此為我親
 97 聞自我母，由其所授者。汝桑吉伽布陀!一時世尊住憍賞國之瞿師羅園。爾時、我
    母懷孕，因我至世尊處。至已，敬禮世尊，坐於一面。坐於一面之我母向世尊言：
    「世尊!懷胎無論為男或為女，使彼歸依世尊、歸依法、歸依比丘僧伽。願世尊!
    從今日以後，彼將終生歸依為優婆塞，願請攝受。」汝桑吉伽布陀!一時世尊曾住
    婆伽國鼉山之拜薩伽羅林鹿苑，彼時，我乳母抱我至世尊處。至已，敬禮世尊，立
    於一面。立於一面之我乳母向世尊言：「世尊!此菩提王子歸依世尊，歸依法，歸
    依比丘僧伽。世尊!彼今日以後，將為終生歸依之優婆塞。」惟望攝受。汝桑吉伽
    布陀!如是我三度歸依世尊、歸依法、歸依比丘僧伽。世尊!我自今日以後，願終
    生歸依為優婆塞，惟望受持。」
        第八五 菩提王子經                                   一0三


                                 八六 鴦掘摩經
      北傳漢譯 佛說鴦掘摩經(大正藏二、五O八頁。)別譯雜阿含一六、(大正藏二、
      三七八頁。)增一阿含三一、六(大正藏二、七一九頁。)
      本經乃對兇賊鴦掘摩(指鬘)之所述，鴦掘摩持武器後行欲打世尊，反由世尊之示現神
      通力，而歸依世尊。其次拘薩羅王波斯匿，舉兵欲拘捕鴦掘摩時，遇世尊，聞世尊之隨
      從沙門就是鴦掘摩，而讚歎世尊調伏兇賊鴦掘摩。次說鴦掘摩救護難產苦之婦人，而熱
      心精勤成為阿羅漢。有時行乞中之鴦掘摩，因受眾人之投土圓、棒、礫而頭傷流血，衣
      破缽壞，世尊告以受現世之業報，要忍耐。最後鴦掘摩自述轉心偈。北傳漢譯之佛說鴦
      掘鬘經，即最接近巴利文。

        中部經典三                                          一0四
                第八六 鴦掘摩經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。爾時，拘薩羅國王波斯匿之領土內，有
    一名為鴦掘摩(指鬘)之兇賊。殘忍、血手、以殺戮為事，對生類無憐愍。因彼而
 98 使村非村、邑非邑、莊非莊。彼殺人時，以指為鬘而予戴著。時世尊清晨，著衣，
    軌持衣缽行乞入舍衛城，於舍衛城行乞畢，飲食後，由行乞歸來，摺床座，持衣缽，
    向兇賊鴦掘摩處之大道行去。牧牛者、牧畜者、耕作者、腳夫等見世尊向兇賊鴦掘
    摩處之大道行去，近前向世尊言：「沙門!勿行此道。沙門!此道有一名喚鴦掘摩之
    兇賊，殘忍、血手、事殺戮，對生類無憐愍，因彼而使村非村、邑非邑、莊非莊。
    彼殺諸人，以指做鬘。沙門!此道即十人、二十人、三十人、四十人一同行者，彼
    等猶成兇賊鴦掘摩之獵獲物。」作是言時，世尊默然仍向前進。牧牛者、牧畜者、耕
    作者、腳夫，再白世尊言：「沙門、勿行此道……乃至……成為兇賊鴦掘摩之獵獲物。」
    世尊再默然仍向前進。牧牛者、牧畜者、耕作者、腳夫，三度白世尊言：「沙門、勿
    行此道……乃至……成為兇賊鴦掘摩之獵獲物。」世尊再度默然仍進前進。
        兇賊鴦掘摩途見世尊前來，見而彼自思惟：「實稀有哉!實未曾有哉!此道，十
 99 人、二十人、三十人、四十人、五十人一同來者、彼等猶自成為我獵獲物。然如彼
    沙門者，獨自無侶，威壓而來，使我奪此沙門之命如何?」時此兇賊鴦掘摩執劍與楯，
    佩弓與箭，從世尊之後尾行之。彼時，世尊現神通力，兇賊鴦掘摩對普通步行之世
    尊、以全力尾隨亦不得及。彼時，兇賊鴦掘摩思惟：「委實稀有，確實未曾有也。我
    曾追捉疾走之象、追捉疾走之馬，追捉疾走之車、追捉疾走之鹿。然我對此普通步
    行之沙門，雖以全力尾隨追行猶不得及。」彼止步對世尊言曰：「且止!沙門!且止!
    沙門!」「我已止。鴦掘摩!汝且止步。」時兇賊鴦掘摩思惟：「此等沙門為釋子，說
    真實、誓真實、然此沙門猶繼為行走，卻言：「我已止。鴦掘摩！汝且止步。」我
    今將問此沙門。」時鴦掘摩對世尊以偈問言：
        「沙門汝行卻言：「我已止。」
        問我卻言：「汝不止。」
        沙門，我今對汝問此義，
        第八六 鴦掘摩經                                     一0五

        中部經典三                                          一0六
        何為汝止我不止?」
      「常對不害諸生類，
        鴦掘摩!故我自言我已止。
        汝對生類無自制，
        故我為止汝不止。」
      「我久尊敬之大仙，
        今此沙門現大林，
        聞汝與法相應偈，
        長久之惡應捨離。」
        如是兇賊棄凶器，
        投入溝坑斷崖坎，
        賊向善逝足稽首，
        彼於其處願出家。
        佛實慈悲之大仙，
        一切人天之師主，
        爾時世尊對彼言：「比丘!汝來。」
        彼為比丘佛弟子。
        時世尊以尊者鴦掘摩為隨從沙門向舍衛城遊方而去、次第遊行至舍衛城。於其
    處。世尊住於舍衛城祇陀林給孤獨園。
        彼時於拘薩羅國王波斯匿之內宮門前集聚廣大群眾，發出高聲、大聲言曰：「大
    王!卿之領土有名為鴦掘摩之兇賊、殘忍、血手、以殺生為事、對生類無憐愍，彼
    使村非村、邑非邑、莊非莊。彼殺戮諸人，以指做鬘。大王!應將彼拘禁成囚。」
        彼時，拘薩羅國王波斯匿率五百騎奔向舍衛城。於日中抵達給孤獨園處。驅車
101 至行車之通路，下車步行至世尊處，至已，同世尊敬禮，坐於一面。同坐於一面之
    拘薩羅國王波斯匿，世尊告之曰：「大王!卿為往攻摩揭陀王斯尼耶頻婆娑羅耶?或
    往攻毘舍離之離車王耶?或往攻其他敬王耶?」「世尊!我非往攻摩揭陀國王斯尼耶
    頻婆娑羅，亦非往攻毘舍離之離車王，更非往攻其他敵王。世尊!我領土內有名鴦
    掘摩兇賊，殘忍、血手……乃至……以指做鬘。世尊!我將拘禁於彼。」
        第八六 鴦掘摩經                                     一0七

        中部經典三                                          一0八
        「大王!卿若得見，鴦掘摩剃除鬚髮、著袈裟衣，由在家趨向無家生活而出家，
    離殺生、離不與取、離妄語、為一食者、梵行者、持戒者、持善法者、卿將如何處
    置耶?」
        「世尊!我應禮敬，起立相迎，以座招請，并對彼以衣服、飲食、床座、醫藥資
    具予供養，對彼如法保護與捧獻。然而，世尊!彼原為破戒惡法者，如何能成為如
    是之戒調御者耶?」彼時，尊者鴦掘摩坐於世尊不遠處。時、世尊舉右手、指告拘薩
    羅王波斯匿曰：「大王!此即鴦掘摩。」
        拘薩羅王波斯匿生恐怖，硬直，身毛豎立。時，世尊知拘薩羅王波斯匿生怖畏、
    身毛豎立，而告拘薩羅王波斯匿言：「大王!勿懼!大王!勿懼!卿實無可恐懼者。」
102 當時生恐怖、硬直、身毛豎立之拘薩羅王波斯匿，心歸平靜。時拘薩王波斯匿到尊
    者鴦掘摩處，同尊者鴦掘摩言曰：「尊者，貴師為鴦掘摩耶?」
        「誠然。大王!」
        「尊者!貴師之父為何姓耶?母為何姓耶?」
        「大王!我父為伽伽，母為曼多耶尼。」
        「尊者貴師!伽伽、曼多耶尼子應將滿足。我將為貴師伽伽、曼多耶尼子，熱誠
    為衣服、飲食、床座、醫藥資具之供養。」
        時尊者鴦掘摩為阿蘭若住者。乞食者、糞掃衣者、為三衣者。尊者鴦掘摩告拘
    薩羅王波斯匿曰：「大王!足矣，我三衣已滿足。」
    彼時，拘薩羅王彼斯匿至世尊處。至已，敬禮世尊坐於一面。坐於一面之拘薩
    羅王波斯匿白世尊言：「世尊!稀有哉!世尊!未曾有哉!世尊。世尊為不調伏者之
    調伏者，不寂止者之能為寂止者，不寂滅者之能為寂滅者。世尊!我等以刀杖、武
    器、猶不得降伏者，世尊無刀杖、武器而與能以降伏。世尊!我等今將離去，我等
    為多事、多忙者。」「大王!請依御意之所為。」時拘薩羅王波斯匿由座起立，敬禮世
    尊、右繞離去。
103     尊者鴦掘摩，清晨，著衣，執持衣缽、入舍衛城行乞。鴦掘摩次第行乞至舍衛
    城時。見一婦人難產，為產所苦。見之彼自思惟：「噫!確有實情為苦。噫!有情確
    實為苦也。」時，尊者鴦掘摩於舍衛城行乞食後，由行乞歸至世尊處。至已，敬禮世
    尊坐於一面，坐於一面之尊者鴦掘摩白世尊言：「世尊!今日清晨，我著衣，執持衣
        第八六 鴦掘摩經                                     一0九

        中部經典三                                          一一0
    缽入舍衛城行乞。世尊!我次第乞食遊方至舍衛城時，見一婦人難產，為產所苦，
    見之，我自思惟：「噫！有情確實為苦，噫!有情確實為苦。」
        「鴦掘摩!然汝須即去舍衛城，同彼婦人作是言：「婦人!我生來不知故意奪生
    類之命事。由此至言，使汝安之，安產之。」
        「世尊!此莫非我故意為妄語耶?蓋我故意奪眾多生類之命。」
        「鴦掘摩!然汝即去舍衛城，去向彼婦人如是告知：「婦人!我得聖生以來，不
    知故意奪生類之命事，由此至言，汝得安，能得安產。」「世尊!承知如命」。尊者
    鴦掘摩應諾世尊，行往舍衛城，行至彼婦人處告曰：「婦人!我得聖生以來，不知故
    意奪生類之命事，由此至言，汝得安，能得安產。」時彼婦人即得安然生產。彼時，
    尊者鴦掘摩獨自住於遠離、不放逸、熱誠、精勤。不久，善男子正式達於由在家向
104 無家之生活而出家之目的。對彼無上梵行之究竟，於現法住於自知、自證之成就。
    如此生已盡，梵行已成，應作已作，再無至此之狀態。尊者鴦掘摩成為阿羅漢之一
    人。
        尊者鴦掘摩，清晨，著衣，執持衣缽，入舍衛城行乞。彼時，有人對尊者鴦掘
    摩之身體投以上塊，有人對尊者鴦掘摩之身體投之以棒。時尊者鴦掘摩，頭傷、血
    流、缽壞、僧伽梨衣破，而至世尊處。世尊遙見鴦掘摩前來，見而告尊者鴦掘摩曰：
    「婆羅門!汝宜忍受、婆羅門!汝宜忍受。依汝業之果報，幾年，幾百年，幾千年應
    於地獄所受之業果，汝今於現法得受。」
        時尊者鴦掘摩唯獨自、宴坐、受解脫之樂。彼時，唱此優陀那曰：
        先放逸後不放逸
        照此世如離雲月
        所作惡業善所覆
        照此世如離雲月
        年輕比丘勤佛教
        彼照世如離雲月
        令我敵聞我說法
        令我敵勤於佛教
        令我敵受領佛法
        第八六 鴦掘摩經                                     一一一

        中部經典三                                          一一二
        與此諸人我相交
        我敵聞我說忍辱
105     人人稱讚無怨恨
        適時得聞無上法
        隨喜此法為修行
        如是彼必不害我
        我復不害他何人
        彼得最上之寂靜
        弱者強者皆守護
        灌溉者須引入水
        箭匠應須矯箭鏃
        猶如木匠矯正木
        智者應自善調伏
        以杖以鉤以鞭矯
        不用刀杖我調伏
        先為殺害今不害
        無害今有真實名
        先為兇賊鴦掘摩
        於大瀑流歸依佛
        先為大盜手染血
        今我歸依斷有因
        多為惡業導惡趣
        無負債果享飲食
        愚者無知耽放逸
        智者守身最勝財
        勿耽放逸勿親欲
        入禪定者得大樂
        分別諸法達最勝
        第八六 鴦掘摩經                                     一一三

        中部經典三                                          一一四
        善達不作惡思量
        逮達三明成佛教
        善達不作惡思量


                                     八七 愛生經
      北傳漢譯 中阿含三一六、愛生經(大正藏一、八00頁。)
      本經乃對一居士悲泣其愛子之死，說愁、悲、苦、憂、惱乃由愛而生。拘薩羅王之妃末
      利，遣那利鴦伽婆羅門，以問世尊，如何諸人，由肉親之死而悲嘆?

106             第八七愛生經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。時、一居士之可愛獨子死。因子之死，
    彼不思家業，不思飲食、彼行至墓前悲泣言：「吾兒!居何處耶?吾兒!居何處耶?」
    彼時，彼居士至世尊處。至已，敬禮世尊，坐於一面。世尊對坐於一面之彼居士曰：
    「居士!汝自心之諸根無所住，汝之諸根有變異。」
        「世尊!如何我之諸根有變異耶?世尊!我可愛獨子死。其死，令我不思家業，
    不思飲食，我行至其墓前悲泣言：「吾兒!居何處耶?吾兒!居何處耶?」
        「居士!事既如是，居士!愁悲苦憂惱為由愛生，由愛起。」
        「世尊!何人對其作如是思耶?愁悲苦憂惱係由愛生、由愛起。世尊!由愛生、
    由愛起乃喜樂事。」彼居士不喜世尊之所說，罵之離座而去。
        時何眾多之賭博者，於離世尊之不遠處為博奕戲。時，彼居士去至彼等賭博者
107 處，至已，向彼等賭博者言：「諸君!我方今至沙門瞿曇處，至已，敬禮沙門瞿曇，
        第八七 愛生經                                       一一五

        中部經典三                                          一一六
    坐於一面。沙門瞿曇向坐於一面之我告言：「居士!汝自心之諸根無所住，汝之諸
    根有變異。」作是語時，諸君!我告沙門瞿曇曰：「世尊!如何我諸根有變異耶?
    世尊!我可愛獨子已死。其死、使我不思家業，不思飲食，我行至其墓悲泣言曰：
    吾兒!居何處耶?吾兒!居何處耶?」「居士!事既如是，居士!事既如是，居士、
    愁悲苦憂惱係由愛生、由愛起。」「世尊!任何人將作如是思：愁悲苦憂惱為由愛生、
    由愛而起。世尊!由愛生、由愛起為喜樂事。」諸君!我對沙門瞿曇所說不悅，罵
    之離座而去。」
        「居士!事既如是、居士!其如是、居士!實由愛生、由愛起為喜樂。」時彼居
    士以：「賭博者同意於我」而去。時此話題漸次達至王宮。即拘薩羅王波斯匿告末利
    妃言：「末利!「愁悲苦憂惱為由愛生、由愛而起、」此為沙門瞿曇之所說。」
        「大王!若為由世尊所說，則其當甚以為然。」
        「如是，此末利對沙門瞿曇所說之任何事、悉對彼表贊同。「大王!若為由世尊
    所說、則當甚以為然。」譬如乃師對弟子所說之任何事，弟子皆謂：「吾師!誠以
    為然；吾師!誠以為然。」而對彼皆表贊同。「末利!汝對沙門瞿曇所說之任何事，
108 皆表贊同。」「大王!若為由世尊所說，則甚以其為然。」末利!汝往，汝去。」
        時未利妃對那利鴦伽婆羅門曰：「婆羅門！今汝至世尊處，至已，以找之名，頂
    禮世尊足，問候世尊無病、無疾、輕快、有氣力、得安穩。而謂：「世尊!末利妃
    頂禮世尊足，並問候世尊無病、無疾、輕快、有氣力、得安穩。」又作是言：「世
    尊!此語為由世尊所說耶?即：「愁、悲、苦、憂、惱乃由愛生，由愛而起。」如
    世尊對汝作如是說，則當善加受持，同我復命。如來為不妄語者。」「王妃!承知如
    命。」那利鴦伽婆羅門應諾未利妃，去至世尊處。至已，與世尊交談吉慶銘感之語後
    坐於一面。坐於一面之那利鴦伽婆羅門白世尊曰：「尊者瞿曇!末利妃頂禮尊者瞿曇
    足、問候世尊無病、無疾、輕快、有氣力、得安穩。而作是言：「世尊!此語為由
    世尊所說耶?愁、悲、苦、憂、惱乃由愛生、由愛而起也。」
        「婆羅門!誠以為然。婆羅門!誠以為然。愁、悲、苦、憂、惱乃由愛生，由愛
    而起。婆羅門!如何愁、悲、苦、憂、惱為由愛生、由愛而起耶?依此理由當可得
    知：婆羅門!往昔於此舍衛城，其婦人之母死。彼女因母之死而發狂，心神錯亂，
    偏行街路、四衢，作如是言：「我不見我母耶?我不見我母耶?」
        第八七 愛生經                                       一一七

        中部經典三                                          一一八
        婆羅門！為何愁、悲、苦、憂、惱由愛生、由愛而起耶?依此理由，當得可知。
    婆羅門!往昔於此舍衛城、某婦人之父死……乃至……兄弟死、姊妹死、男兒死、
    女兒死、丈夫死，彼女由夫之死而發狂，心神錯亂，偏行街路、四衢，作如是言：
    「我不見我夫耶?我不見我夫耶?」
109     婆羅門!為何愁、悲、苦、憂、惱為由愛生、由愛而起耶?依此理由當可得知。
    婆羅門!往昔日於此舍衛城，其男子之母死，彼因母之死而發狂，心神錯亂、行偏
    街路、四衢，作如是言：「我不見吾母耶?我不見吾母耶。」
        婆羅門!為何愁、悲、苦、憂、惱由愛生、由愛而起耶?依此理由當得可知。
    婆羅門!往昔於此舍衛城，某男子之父死……乃至……兄弟死、姊妹死、男兒死、
    女兒死、妻子死、彼由妻子之死而發狂、心神錯亂，偏行街路、四衢，作如是言：
    「我不見吾妻耶?我不見吾妻耶?」
        婆羅門!為何愁、悲、苦、憂、惱由愛生、由愛而起耶?依此理由當可得知。
    婆羅門!往昔於此舍衛城，某婦人往親戚之家。彼等親族將彼女從其夫處奪去，欲
    許配與他者。然彼女不願。彼時，同在舍衛城之夫告言：「賢夫!彼等親戚將我從汝
    處奪走，欲許配與他者，然我不願。」時彼之夫云：「我等死為比翼之鳥。」乃將其
110 妻腰斬為二，而後自戕。婆羅門!為何愁、悲、苦、憂、惱由愛生、由愛起耶?依
    此理由當得可知。
        彼時，那利鴦伽婆羅門對世尊之所說，歡喜、隨喜，由座起立、走往末利妃處。
    至已，將與世尊所語之一切，悉告末利妃，末利妃因至拘薩羅王波斯匿處。至已，
    告波斯匿王曰：「大王!卿對其作如何思量耶?卿愛王女婆夷利耶?」
        「末利!誠然，我愛王女婆夷利。」
        「大王!對其作如何思量耶?若王女婆夷利有變易、變異、卿生愁、悲、苦、憂、
    惱耶?」
        「末利!王女婆夷利若有變易、變異、則我之生活當有變異，怎能我不生愁、悲、
    苦、憂、惱耶?」
        「大王!依知者、見者、應供者、等正覺者之彼世尊，對此所說：「愁、悲、苦、
    憂、惱為由愛生、由愛而起。」大王!對其作如何思量耶?卿愛剎帝利女雨日蓋耶?」
    「末利!誠然，我愛剎帝利女雨日蓋。」
        第八七 愛生經                                       一一九

        中部經典三                                          一二0
        「大王!對其作如何思量耶?若剎帝利女雨日蓋有變易、變異、卿生愁、悲、苦、
    憂、惱耶?」
        「末利!若剎帝利女雨日蓋有變易、變異、我之生活即有變異、為何我不生愁、
    悲、苦、憂、惱耶?」
        「大王!依知者、見者、應供者、等正覺者之彼世尊、對此所說：「愁、悲、苦
111 、憂、惱由愛生、由愛而起。」大王!對其作如何思量耶?卿愛將軍卑留羅耶？……
    乃至……卿愛我耶?……乃至……卿愛迦尸拘薩羅國耶?」
        「末利!誠然，我愛迦尸、拘薩羅國。未利!依迦尸、拘薩羅國之國威，得受用
    迦尸白檀，得受用華鬘、塗香、脂粉。」
        「大王!對其作如何思量耶?若迦尸、拘薩羅國有變易、變異，卿生愁、悲、苦、
    憂、惱耶?」
        「末利!若迦尸、拘薩羅國有變易、變異，我之生活即有變異，我怎能不生愁、
    悲、苦、憂、惱耶?」
        「大王，依知者、見者、應供者、等正覺者之彼世尊。對此所說：「愁、悲、苦、
    憂、惱由愛生、由愛而起。」
112     「稀有哉!末利!未曾有哉!末利!彼世尊乃依慧所洞察、依慧所觀察。末利!
    應愈加讚歎。」
        彼時，拘薩羅王波斯匿由座起立，將上衣偏袒一肩，同世尊合掌，三度唱優陀
    那：「奉事歸命彼世尊、應供、等正覺者……乃至……奉事歸命彼世尊、應供、等正
    覺者。」
        第八七 愛生經                                       一二一


                                  八八 鞞訶提經
      北傳漢譯 中阿含二四一、鞞訶提經(大正藏一、七九七頁。)
      本經乃阿難為波斯匿王而說。詳說如智者所難詰之身、口、意三行，智者所不難詰之身、
      口、意三行，波斯匿王聞之而喜，遂以鞞提訶衣(外衣)布施阿難。

        中部經典三                                          一二二
                第八八鞞訶提經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。時，尊者阿難清晨，著衣，執持衣缽入
    舍衛城行乞，於舍衛城行乞已，飲食後，由行乞歸，為日中之止住，往東園鹿母講
    堂。彼時，拘薩羅王波斯匿乘一分陀利象，日中赴舍衛城。拘薩羅王波斯匿遙見尊
    者阿難前來，乃告大臣尸利阿荼曰：「汝尸利阿荼!彼非為尊者阿難耶?」「大王!誠
    然，彼為尊者阿難。」時拘薩羅王波斯匿告其他之大臣曰：「今汝往尊者阿難處，以
    我之名，同尊者阿難之足頂禮謂：「尊者!拘薩羅王波斯匿頂禮尊者阿難足。」而
113 作是」言：「尊者!若尊者阿難無急事，請垂慈愍暫來。」彼大臣對拘薩羅王波斯匿
    應諾：「大王!承知如命。」乃去往尊者阿難處，至已，敬禮尊者阿難，坐於一面。
    坐於一面之彼臣告尊者阿難曰：「尊者!拘薩羅王波斯匿頂禮尊者阿難足，而作是
    言：「尊者!若尊者阿難無急事，請垂慈愍暫來。」尊者阿難默然受允。時拘薩羅
    王波斯匿乘象往象之通路處，由象下來，步行至阿難處。至已，同尊者阿難敬禮，
    立於一面。立於一面之拘薩羅王告尊者阿難曰：「尊者!若尊者阿難無急事，請尊者
    阿難垂慈愍到阿夷羅婆提河之岸，則為幸甚。」尊者阿難默然受允。時尊者阿難行往
    阿夷羅婆提河岸。至已，坐於一樹下所設之座。拘薩羅王波斯匿乘象至象之通路處，
    由象下來，步行至尊者阿難處。至已，同尊者阿難敬禮立於一面。復次，拘薩羅王
    波斯匿告尊者阿難曰：「尊者!尊者阿難請坐此象罐。」「大王!不也。卿請坐，我坐
    已座。」拘薩羅王波斯匿坐於所設之座，同尊者阿難曰：「尊者阿難!彼世尊之身行。
    因受沙門、婆羅門、智者之詰難，而為如是之身行耶?吉大王!彼世尊，不因受彼
    沙門、婆羅門、智者之詰難，而為如是之身行。」
114     「尊者阿難!又彼世尊之口行……乃至……意行、因受沙門、婆羅門、智者之詰
    難，而為如是之意行耶?」「大王!彼世尊之意行。不因受沙門、婆羅門、智者之詰
    難，而為如是之意行。」
        「稀有哉!尊者!未曾有哉!尊者!我對質疑因未得滿足，乃依尊者阿難對其質
    疑之解答、而得滿足。尊者!彼等愚者、不實者、不查問、不研究、對他稱讚或毀
    謗，我不思其為真實。然而，尊者!若彼等賢者、實明、智者、查問、研究，對他
        第八八 鞞訶提經                                     一二三

        中部經典三                                          一二四
    稱讚或毀謗，我等思其為真實。尊者阿難!如何為沙門、婆羅門、智者所詰難之身
    行耶?」「大王!其為不善之身行。」「尊者！如何為不善身行耶?」「大王!其為有罪
    之身行。」「尊者!如何為有罪身行耶?」「大王!其為有瞋害身行。」「尊者!如何為
    有瞋害身行耶?」「大王!其為苦果報1身行。」「尊者!如何為苦果報身行耶?」「大
    王!此身行，害自、害他、害兩者者、增長不善法、善法減退。大王!如是之身行
    為沙門、婆羅門所詰難。」
        「尊者阿難!如何為沙門、婆羅門、智者所詰難之口行……乃至……意行耶?」。
115 「大王，其為不善意行。」「尊者!如何為不善意行耶?」「大王!其為有罪意行。」「尊
    者!如何為有罪意行耶?」「大王!其為有瞋害意行。」「尊者!如何為有瞋害意行
    耶?」「大王!其為苦果報意行。」尊者!如何為苦果報意行耶?」「大王。此意行，
    害自、害他、害兩者者、增長不善法，善法減退，大王!如是意行為沙門、婆羅門
    之所詰難。」
        「尊者阿難!彼世尊對一切不善法之捨離，予以稱讚耶?」
        「大王!如來乃捨離一切不善法、成就善法。」
        「尊者阿難！如何為沙門、婆羅門不與詰難之身行耶?」「大王!其為善身行。」
    「尊者!如何為善身行耶?」「大王!其為無罪身行。」「尊者!如何為無罪身行耶?」
    「大王!為無瞋害身行。」「尊者！如何為無瞋害身行耶?」「大王！為樂果報身行。」
    「尊者!如何為樂果報身行耶?」「大王!此身行，不害自、不害他，不害兩者者，不
    善法減退、善法增長。大王!如是之身行，沙門、婆羅門、智者、不與詰難。」
        「尊者阿難!如何為沙門、婆羅門不與詰難之口行……乃至意行耶?」「大王!
116 其為善意行。」「尊者!如何為善意行耶?」「大王!其為無罪意行」。「尊者!如何為
    無罪意行耶?」「大王!其為無瞋害意行。」「尊者!如何為無瞋害意行耶?」「大王!
    其為樂果報意行。」「尊者!如何為樂果報意行耶?」「大王!此意行，不害自、不害
    他、不害兩者者、不善法減退、善法增長。大王！如是之意行為沙門、婆羅門所不
    詰難。」

  「尊者阿難!彼世尊對一切善法具足，予以稱讚耶?」
        「大王!如來捨離一切不善法、成就一切善法。」
        「稀有哉!尊者!未曾有哉!尊者!依尊者阿難為此善說，我等依尊者阿難之此
        第八八 鞞訶提經                                     一二五

        中部經典三                                          一二六
    善說，得以歡喜、滿足。尊者!我等依尊者阿難之善說，得以如是歡喜、滿足。尊
    者!若尊者阿難思念象實，我等則將象實送與尊者阿難。尊者！若尊者阿難思念馬
    實，我等則將馬實送與尊者阿難。尊者!若尊者阿難思念良邑，我等則將良邑送與
    尊者阿難。然而，尊者!我等亦知尊者阿難並無此之所念。尊者!此2鞞訶提衣為
    我摩揭陀王韋提希子阿闍世所送，揚於天蓋之支柱，長十六肘，寬幅八肘，尊者!
    尊者阿難，請垂慈愍，將此接受攝納。」
        「不也，大王!我三衣已具備。」
117     「尊者!尊者阿難與我皆如是知此阿夷羅婆提河，若上方之山降大雨時，彼阿夷
    羅婆提河則兩岸氾濫。尊者!如是尊者阿難，以此鞞訶提衣，可作自己之三衣，而
    將尊者阿難之舊三衣贈送與同梵行者。」我願為此一布施，尊者!願尊者阿難受納此
    鞞訶提衣。」
        「尊者阿難受納鞞訶提衣。時拘薩羅王波斯匿告尊者阿難曰：「尊者阿難!今我
    實將離去，我多事多務。」「大王!請隨尊意。」時拘薩羅王波斯匿，對尊者阿難之所
    說予信受、歡喜，即由座起立，同尊者阿難敬禮，右繞離去。尊者阿難於拘薩羅王
    波斯匿去後不久，往至世尊處。至已，敬禮世尊，坐於一面。坐於一面之尊者阿難，
    將與拘薩羅王波斯匿之問答悉奉告於世尊。而將其鞞訶提衣捧獻與世尊。時世尊告
    諸比丘曰：「汝諸比丘!拘薩羅王波斯匿實為幸運，拘薩羅王波斯匿為真幸運。拘薩
    羅王波斯匿。得見阿難、得以奉侍。」
        世尊作如是說已，彼諸比丘歡喜，信受於世尊之所說。
        第八八 鞞訶提經                                     一二七


                                      八九 法莊嚴經
      北傳漢譯 中阿含二一三、法莊嚴經(大正藏一、七九五頁。)
      本經是波斯匿王向行最勝之恭敬，為表示親愛之時，以問其所以，世尊之弟子僧伽，喜
      悅、和樂肅靜，雖有反駁世尊的，聽了說法，即成為弟子願求出家成就梵行。王之雇傭
      工匠對王所行之恭敬，以恭敬世尊，及自己和世尊同樣是剎帝利、拘薩羅人，所以俱有
      八十歲等說。

        中部經典三                                          一二八
118             第八九法莊嚴經
        如是我聞。
        一時，世尊住釋迦國。有一名彌婁離之釋迦國聚落。時拘薩羅王波斯匿因有所
    事，來至邑名城。拘薩羅王波斯匿告臣長作日：「汝長作!駕華麗之車，到我宮苑觀
    此美景。」「大王!承知如命。」長作應諾拘薩羅王波斯匿後，乃駕華麗之車，同拘薩
    羅王波斯匿報曰：「大王!華麗之車已駕至，今可為出發之時。」
        爾時。拘薩羅王波斯匿乘華麗之一車，與眾多之華麗車俱，以王者之大威容，
    馳離邑名城，同宮苑處前進。車至通路處後，下車徒步入於宮苑。拘薩羅王波斯匿
    逍遙徘徊於苑中，發現一樹下，心神佳美、愉快，清靜而無騷音，遠離人寰，適於
    宴坐。見已，念起世尊之事：「此樹下，心神佳美，愉快清靜而無騷音，遠離人寰，
    適於宴坐。於彼處，我曾奉侍應供、等正覺者彼世尊。」時拘薩羅王波斯匿告長作
119 曰：「汝長作!此樹下為心神佳美。愉快……乃至……奉侍彼世尊也。汝長作!應
    供，等正覺者之彼世尊，今住何處耶?」「大王!有一名彌婁離之釋迦國聚落，應供，
    等正覺者、彼世尊今住於彼處。」「汝長作!名彌婁離之釋迦國聚落，離邑名城有幾
    許之距離耶?」「大王!距此不遠，約三由旬，於日中可達。」「汝長作!即駕華麗之
    車，我今欲往見應供、等正覺者彼世尊。」「大王!承知如命。」長作應諾拘薩羅王波
    斯匿，駕華麗之車，同波斯匿王報曰：「大王!華麗之車駕已至，今正出發之時。」
    時波斯匿王乘華麗之車，與眾多華麗之車俱。離邑名城向釋迦國之彌婁離聚落馳驅
    而去。於其日中，即達釋迦國彌婁離聚落，入彼園林中。車行至道路之處，下車徒
    步入於園林，時眾多之比丘於露天經行。波斯匿王至彼等諸比丘處，至已，問彼等
    諸比丘曰：「應供、等正覺者彼世尊今在何處耶?我欲見應供、等正覺者彼世尊。」
    「大王!彼精舍之門閉，靜往彼處，徐入正門，咳譬敲閂，世尊將為卿開門。」時波
    斯匿王將實劍與王冠授與長作，長作思念：「大王今將獨行，我應止於此處。」波斯
    匿王靜赴彼閉門之精舍處，徐入正門，作咳謦敲閂。世尊予以開門，彼時，波斯匿
120 王入精舍，頂禮世尊足，接吻世尊足、以手相摸，自報姓名曰：「世尊!我為拘薩羅
    王波斯匿。世尊!我為拘薩羅王波斯匿。」
        「大王!卿以何因由，欲來兄我，對我身行最勝之恭敬，行親愛之表示耶?」
        第八九 法莊嚴經                                     一二九

        中部經典三                                          一三0
        「世尊!世尊為等正覺者，因世尊為善說法要者，世尊弟子僧伽為善行道者。」
    此為我對世尊法之類句。世尊!茲我見一沙門、婆羅門於一定期間，十年、二十年、
    三十年、四十年行梵行，然其後彼等沐浴、塗油、調理鬚髮具足五種之欲，滿足而
    耽溺之。然而世尊!茲我見諸比丘之命終，至息止，行圓滿清淨之梵行。世尊!我
    此之外，不知如是之圓滿清淨之梵行。世尊!「世尊為等正覺者，世尊之為善說法
    者。世尊弟子僧伽為善行道者。」此亦我之於世尊法之類句。復次!世尊!王與王
    詩，剎帝利與剎帝利諍、婆羅門與婆羅門諍、居士與居士諍、母與子諍、子與母諍、
121 父與子諍、子與父諍、兄弟與兄弟諍、兄弟與姊妹諍、姊妹與兄弟諍、朋友與朋友
    譁。然而世尊！茲我見諸比丘和合同慶無諍，如乳與水之融合，相互以敬愛之眼住
    視。世尊!我於此之外，不知有如是之和合眾。世尊！「世尊為等正覺者，世尊為
    善說法，世尊弟子僧伽為善行道。」此亦我之於世尊法之類句。復次，世尊!我由園
    林至園林，宮苑至宮苑、逍遙徘徊，我於彼處見一沙門、婆羅門，羸瘦、醜惡、黃
    色，脈管露出，人見而不耐，世尊!對其我生如是思念：「此尊者等確為不樂行梵
    行、抑或彼等隱匿任何之惡業。如斯此等之尊者羸瘦、醜惡、黃色，脈管露出，令
    人不忍見。」我近彼等作如是告曰：「汝等尊者為羸瘦、醜惡、黃色、脈管露出、令
    人見而不耐，其為何故耶?」彼等如是答曰：「大王!我等乃黃疸病。」然而，世尊!
    茲我見諸比丘住於喜樂、悅樂、滿悅、愛樂，諸根悅豫，無求，平靜、安穩，如鹿
    柔和之心。世尊!對彼我生如是念：「此等之尊者確於彼世尊之教，如最勝殊妙，如
    斯此尊者等，住於喜樂、悅樂、滿悅、愛樂、諸根悅豫，無求、平靜、安穩，如鹿
    柔和之心。」世尊!「世尊為等正覺者，世尊為善說法者、世尊之弟子僧伽為善行道
    者。」此亦我之於世尊法之類句。
122     復次!世尊!我為剎帝利灌頂王，得以應殺者殺，應剝奪者剝奪，應放逐者放
    逐。世尊!我就裁判之座時，彼等使我之言中斷。如是我云：「諸賢!我就裁判之座
    時，勿使我言中斷。諸賢!勿使我終止我語。」但仍無濟於事。世尊!彼等仍使我言
    中斷。然而世尊，於此我見諸比丘，世尊對彼數百之會眾說法時，世尊之諸弟子，
    無噴嚏聲，無有咳聲。世尊!昔日，世尊嘗向數百之會眾說法，彼時，世尊之某弟
    子發咳聲，則某同梵行者以膝觸之言：「尊者請肅靜，尊者!勿作聲。我等之師世
    尊今正說法。」世尊!就此我生如此念：「實稀有哉!實未曾有哉!實不用刀杖，會
        第八九 法莊嚴經                                     一三一

        中部經典三                                          一三二
    眾如是善調御者。」世尊，我於此之外，不知有如是善調御之會眾。世尊!「世尊為
    等正覺者，世尊為善說法者，世尊弟子僧伽為善行道者。」此亦我之於世尊法之類句。
        復次、世尊!於此處我見一類剎帝利之賢者、聰明、為事論議，如射毫端。彼
    等以自己之慧，破折他人之見。彼等得聞：「沙門瞿曇實則將往某村，某邑。」彼等
    準備有所請教。謂曰：「我等至沙門瞿曇處，作此請問，若我等如是問，被如是答，
    則我等對彼作如是反駁。若復我等如是問，彼如是答，則我等更作如是反駁。」彼等
    已聞：「實則沙門瞿曇已來至某村、某邑。」彼等至世尊處，世尊對彼等以法語教示
123 ，教導、激勵、使令歡喜。彼等為世尊之法話所教示、教導、激勵，使令歡喜，未
    向世尊發出質問，而說為反駁耶?進而成為世尊之弟子。世尊!世尊為等正覺者，
    世尊為善說法者，世尊之弟子僧伽為善行道。」是亦我之於世尊法之類句。
        復次、世尊!於此處我兒一類之婆羅門之賢者……乃至……一類之居士之賢
    者、聰明、為事論議，如射毫端……乃至……而說為反駁耶?進而請求世尊許之由
    在家成為無家生活而出家。世尊使彼等出家，被等如是出家，皆等同住於遠離、不
    放逸、熱誠、精勤，不久之後，善男子達於由在家成為無家生活而出家之目的，對
    彼無上梵行之究竟，於現法住於自知，自證成就。彼等如是言曰：「我等實應破滅、
    我等實應破滅、我等於先前曾思：以非沙門為沙門、以非婆羅門為婆羅門、以非阿
    羅漢為阿羅漢。今我等已為沙門、今我等已為婆羅門、今我等已為阿羅漢。」世尊!
    「世尊為等正覺者，世尊為善說法者，世尊之弟子僧伽為善行道者。」此亦我之於
    世尊法之類句。
        復次，世尊！有稱為仙餘及、宿舊之工匠，我召使之成為我之木工。我與彼等
124 以生計，因我而博得名聲。然對我不如對世尊之恭敬。世尊!昔日、我於進軍之際，
    此等工匠仙餘及、宿舊住於狹小之陋屋。世尊!彼時，此等工匠仙餘及、宿舊於夜
    中過半、以法語過後，聞佛之所在以頭向之，對我之方向以足向而臥。世尊!就此
    我思惟：「實稀有哉!實未曾有哉!此等之工匠仙餘及、宿舊為我所召使，為我之木
    工。我與彼等以生計，使令獲得名聲。然對我不如對世尊之恭敬。確為此等之尊崇
    者，確對彼世貧之教得知最勝殊妙。」世尊!「世尊為等正覺者，世尊為善說法者，
    世尊之弟子僧伽為善行道。」此亦我之於世尊法之類句。
        復次!「世尊!世尊剎帝利，我亦剎帝利。世尊拘薩羅人，我亦拘薩羅人。世尊
        第八九 法莊嚴經                                     一三三

        中部經典三                                          一三四
    八十歲，我亦八十歲。世尊!若世尊為剎帝利、我亦為剎帝利，世尊為拘薩羅人，
    我亦為拘薩羅人，世尊八十歲，我亦八十歲，我對世尊致最勝之恭敬，作親愛之表
    示，世尊!我實多事多務，我今將欲離去。」
        「大王!請隨尊意。」
        彼時，拘薩羅王波斯匿由座起立，敬禮世尊離去。
        時世尊於拘薩羅王波斯匿離去後，不久告諸比丘曰：「汝等比丘!拘薩羅王波
125 斯匿於說法莊嚴終了，已離座而去。汝等比丘!宜受得法莊嚴。汝等比丘!宜通達
    法莊嚴。汝等比丘!宜受持法莊嚴。，汝等比丘!此法莊嚴為有利益之根本梵行也上
        世尊作如是說已，彼等歡喜、信受於世尊之所說。


                                   九O  普棘刺林經
      北傳漢譯 中阿含二一二、一切智經(大正藏一、七九二頁。)
      本經是波斯匿王向世尊問有關一切智、四姓差別、諸天、梵天，對此，世尊所述其解答。
      於中有阿難與將軍鞞留羅之問答。

                第九0 普棘刺林經
        如是我聞--。
        一時，世尊住鬱頭隨若之普棘刺林。爾時，拘薩羅王波斯匿因某事要務，來至
    鬱頭隨若，時拘薩羅王波斯匿令一家臣曰：「汝今至世尊處，以找之名向世尊之足頂
    禮，并致賀世尊無病、無疾、輕快、有氣力、得安穩。並謂：「世尊!拘薩羅王波
126 斯匿向世尊足頂禮，賀世尊無病、無疾、輕快、有氣力、得安穩。」并作是言：「世
    尊!今日拘薩羅王波斯匿於朝食後，欲來謁見世尊。」」「大王!承知如命。」彼家臣
    應諾拘薩羅王波斯匿後，即來世尊處，至已，敬禮世尊坐於一面。坐於一面之彼家
    臣白世尊言：「世尊!拘薩羅王波斯匿向世尊之足頂禮，致賀世尊無病、無疾、輕快、
    有氣力、得安穩。世尊!今日，拘薩羅王波斯匿於朝食後，欲來謁見世尊。」月賢姊
    妹得聞今日拘薩羅王波斯匿於朝食後欲來謁見世尊。同賢姊妹向拘薩王奉侍飲食告
    曰：「大王!願以我等之名向世尊足頂禮，致賀世尊無病、無疾、輕快、有氣力、得
    安穩而作如是言：「月賢姊妹向世尊足頂禮，并致賀世尊無病、無疾、輕快、有氣
        第九0 普棘刺林經                                    一三五

        中部經典三                                          一三六
    力、得安穩也。」
        時，拘薩羅王波斯匿朝食後。至世尊處，至已，敬禮世尊坐於一方。坐於一方
    之拘薩羅王波斯匿向世尊言：「世尊!月賢姊妹向世尊之足頂禮，并致賀世尊無病、
    無疾、輕快、有氣力、得安穩。」
        「大王!月賢姊妹何故不男遣其他使者耶?」
        「世尊!月賢姊妹聞得：「今日拘薩羅王波斯匿於朝食後欲往見世尊。」時，世
    尊!月賢姊妹向我奉侍飲食告言：大王!請以我等之名向世尊之足頂禮，致賀世尊
    無病、無疾、輕快、有氣力、得安穩。」
        「大王!月賢姊妹為幸運。」
        時，拘薩羅王波斯匿白世尊言：「世尊!我聞得沙門瞿曇作如是言：「無知一
    切、見一切、自認完全知見之沙門、婆羅門，所謂無此事。」世尊!沙門瞿曇作如
127 是言：「無知一切、見一切、自認完全知見之沙門、婆羅門，所謂無此事也。」作
    是言者，世尊!彼等對世尊之語為真實者耶?抑或並非對世尊為不實之誣謗耶?
    又，有關對法為適宜於法而語者耶?抑或為正當之說，並非加以非難者耶?」
    「大王!沙門瞿曇作如是言：「並無知一切、見一切、自認完全知見之沙門、婆
    羅門，當謂無此事。」如是言者，被等對我為非真實語者，為以虛妄、不實、對我
    而誣謗者。」
        彼時，拘薩羅王波斯匿告鞞留羅將軍言：「將軍!宮廷中何人生起此話題耶?」
        「大王!恕是年少吉祥子婆羅門。」
        時，拘薩羅王波斯匿命一家臣言：「汝今以找名往告年少吉祥子婆羅門謂：「尊
    者!拘薩羅王波斯匿喚汝。」彼家臣應諾拘薩羅王波斯匿曰：「大王!承知遵命」
    即至年少吉祥子婆羅門處，至已，遂告年少吉祥子婆羅門曰：「尊者!拘薩羅王波
    斯匿喚汝。」
        時，拘薩羅王波斯匿問世尊曰：「世尊！依世尊之所說，或與之相關之事有人對
    之作不同解釋時，世尊應如何辨認為世尊所說之言耶?」
        「大王!我如是認定我所說之言：「即並無同時知一切、見一切之沙門、婆羅門，
    當謂無此之事。」
128     「世尊!世尊請調示因事，請說示有因事。「即並無同時知一切、見一切之沙門、
        第九0 普棘刺林經                                    一三七

        中部經典三                                          一三八
    婆羅門，當謂無此之事。」世尊!有此等之四姓：剎帝利、婆羅門、毘舍、首陀。
    世尊!此等之四姓有差別耶?有區別耶?」。
        「大王!此等之四姓：剎帝利、婆羅門、毘舍、首陀。大王!此等之四姓中，二
    姓即剎帝利與婆羅門為最上。即彼具有被稱為敬禮、起迎、合掌、敬業之價值。」
        「世尊!我非向世尊問現法之事，我乃請問未來之事。世尊!此等四姓：剎帝
    利、婆羅門、毘舍、首陀，世尊!此等四姓有差別耶?有區別耶?」
        「大王!有此等之五精勤支：云何為五?大王!此處比丘有信，信如來之正覺：
    「如是彼世尊為應供、等正覺、明行足、善逝、世間解、無上士、調御丈夫、天人
    師、覺者、世尊。」彼無病、無惱、有均齊之消化力、不過冷、不過熱、堪為中庸
    之精勤。彼為不奸、不詭之師，或對智者，或對梵行者，將自己如實示彼。彼勤精
    進，斷不善法，成就善法，對善法努力、堅固、勇猛、不捨負荷。彼為有慧之聖，
    能決擇，正導苦之滅，成就通達生滅之慧。大王!此等為五精勤支。大王!此等之
    四姓：剎帝利、婆羅門、毘舍、首陀，彼等若成就此等五精勤支，則其對彼等能得
    長夜之利益與安樂。」
129     「世尊!此等四姓：剎帝利、婆羅門、毘舍、首陀。彼等若成就此等五精勤支。
    世尊!彼等對其尚有何差別耶?有何區別耶?」
        「大王!我於此處說此精勤差別。大王!譬如此有二頭善調善御之應調象、應調
    馬、應調牛：又百二頭不調不御之應調象、應調馬、應調牛。大王!對其作如何思
    量耶?彼等二頭善調善御之應調象、應調馬、應調牛，欲赴調御所行調御耶?」「世
    尊，誠然。」
        「又彼等二頭不調不御之應調象、應調馬、應調牛，如同彼等二頭善調善御之應
    調象、應調馬、應調牛，欲赴調御所行調御耶?」「世尊、不然。」
        「如是，大王!對有信、無病、不奸、不詭、勤精進、依有慧可得者、得謂其是
    不信、多病、奸詐、詭詐、懈怠、無慧者，無此之事。」
        「世尊!請世尊說示因事，請世尊說示有因事。世尊!此等四姓、剎帝利、婆羅
    門、毘舍、首陀。彼等若成就此等五精勤支、且達於正精勤。世尊!對此彼等尚有
    何差別耶?有何區別耶?」
        「大王!對此，彼等並無何等之差別，即我曾說：解脫與解脫無何等之差別。
        第九O 普棘刺林經                                    一三九

        中部經典三                                          一四0
130 大王!譬如有人，取乾之娑羅薪生生火，火即現；又他人取乾娑羅薪令生火，火即
    現；又他人取乾之巷羅薪令生火，火即現；又他人取乾之優曇婆羅薪令生火，火即
    現。大王!對其作如何思量耶?由不同之鑽木所生此等之火，其火焰與火焰，色光
    與色光，光明與光明，有差別耶?」「世尊！不然。」
        「大王!恰如依精進所激發之精勤所鑽出之火，其無何等之差別、即我曾說：解
    脫與解脫無何等之差別。」
        「世尊!請世尊說示因事，請世尊說示有因事。世尊!若然，諸天存在耶?」
        「大王!卿何出斯言耶?而謂：「世尊!若然，諸天存在耶?」
        「世尊!諸天來生此世耶?或不生此世耶?」
        「大王!諸天有害心者來生此世，諸天無害心者，則不來生此世。」
        如是說時，鞞留羅將軍問世尊曰：「世尊!諸天有害心來生此世者。可得將諸天
    無害心不來生此世者、由其住所使之撤退加以追放耶?」
        彼時，尊者阿難思惟：「此鞞留羅大將乃拘薩羅王波斯匿之子。我為世尊之子。
    是為子與子對話之時。」尊者阿難告鞞留羅將軍曰：「若然，我今反問卿，卿可隨
131 意作答。將軍!對其作如何思量耶?於拘薩羅王波斯匿之征伐範圍內，又於拘薩羅
    王波斯匿之領土範圍內，於拘薩羅王波斯匿之統治地方，拘薩羅王波斯匿得對沙門、
    婆羅門、有德者、不德者、梵行者、非梵行者，由其住所，使之撤退，加以追放耶?」
        「尊者!於拘薩羅王波斯匿之領土範圍內，於拘薩羅王波斯匿之統治地方，拘薩
    羅王波斯匿對沙門、婆羅門、有德者、不德者、梵行者、非梵行者、得使之由其住
    所撤退、追放。」
        「將軍、對其作如何思量耶?於非拘薩羅王波斯匿之領土範圍內，於非拘薩羅王
    波斯匿統治之地方，拘薩羅王波斯匿對沙門、婆羅門……乃至……得使之追放耶?」
        「尊者!非拘薩羅王波斯匿之範圍內，非拘薩羅王波斯匿統治之地方，沙門、婆
    羅門……乃至……不得予以追放。」
        「將軍!其作如何思量之耶?卿聞三十三天之事耶?」
        「尊者!誠然。我曾聞三十三天之事，於此亦由拘薩羅王波斯匿處，得聞此三十
    三天之事。」
        「將軍!其作如何思量耶?拘薩羅王波斯匿得令三十三天，由其住所撤退、追放
        第九O 普棘刺林經                                    一四一

        中部經典三                                          一四二
    耶?」
        「尊者!拘薩羅王波斯匿現未曾得見三十三天，如何可使由其住所撤退。追放
    耶?」
        「將軍!如是，諸天有害心來生此世者，不能得見諸天無害心不來生此世者。如
    何可由其所住使之撤退、追放耶?」
        彼時，拘薩羅王向世尊言：「世尊!此比丘為如何名耶?」
        「大王!彼名阿難者是。」
        「實阿難為歡喜哉!實阿難具歡喜之相哉!世尊!請尊者阿難說因事，請尊者
132 阿難說有因事。世尊!然梵天存在耶?」
        「大王!卿何作斯言耶?而謂：「世尊!若然，梵天存在耶?」
        「世尊!梵天來生此世耶?或不來生此世耶?」
        「大王!梵天有害心則來生此世，梵天無害心則不來生此世。」
        彼時，一家臣來告拘薩羅王波斯匿曰：「大王!年少吉祥子婆羅門至矣。」時，
    拘薩羅王波斯匿問年少吉祥子婆羅門曰：「婆羅門!是何人於宮廷中令生起此話
    題?」
        「大王!是鞞留羅將軍。」
        「鞞留羅將軍如是言：「大王!其為年少吉祥子婆羅門。」
        彼時一家臣告拘薩羅王波斯匿曰：「大王!乘車歸還之時至矣。」時大王告世尊
    曰：「世尊!我問世尊一切知，世尊予以解答一切知。我等對之欣喜、滿足，因此而
    歡喜。世尊!我等問世尊四姓之清淨，世尊為之解答四姓之清淨。我等對之欣喜、
    滿足，因此而歡喜也。世尊!我等問世尊諸天，世尊對諸天予以解答……乃至……
    世尊!我等向世貧問梵天，世尊就梵天予以解答……乃至……世尊。我等向世尊所
    問者，世尊對此皆予以解答。我等對之欣喜、滿足，由此而生歡喜。世尊!於今我
133 等將去，我等為多事多務。」
        「大王!今正其時矣。」
        時，拘薩羅王波斯匿歡喜、隨喜世尊之所說，從座而起，敬禮世尊，右繞而去。
        第九O 普棘刺林經                                    一四三


                                   九一 梵摩經
      北傳漢譯 中阿含一六一、梵摩經(大正藏一、六八五頁。)
      本經乃婆羅門梵摩，通過其弟子優多羅學童，知世尊之三十二相和行、住、坐、食等之
      威儀，而至歸依世尊。自訪世尊於大天捺林，以探三十二相，由世尊之示現神通而見不
      到，得見二相後，問牟尼、佛陀之意義，而解答之。以行最勝供敬，更說施、戒、生天、
      欲之災患、出離之功德、四諦法時，而願歸依三寶為優婆塞。世尊答諸比丘之問：其死
      去之時，成為不還者。

        中部經典三                                          一四四

                  第五品 婆羅門品
                第九一 梵摩經
        如是我聞。
        一時，世尊於毘提訶國與大比丘眾五百人俱遊方。爾時，於彌薩羅住有梵摩婆
    羅門，已年老、長壽、高齡、經多歲月，已至頹齡，年紀百二十歲。通達三吠陀、
    語彙、法式、語分別及第五之古傳說，能語，通文法，得達於世間論及大人相。梵
    摩婆羅門聞得：「釋迦族之子，由釋迦族出家之沙門瞿曇與大比丘眾五百人俱，遊方
    於毘提訶國。彼尊者瞿曇揚有如是之善名聲：「斯彼世尊為應供、等正覺、明行足、
    善逝、世間解、無上士、調御丈夫、天人師、覺者、世尊。」彼有天、魔、梵天、
    沙門、婆羅門與俱之此世界，教示人天大眾自知、自證。彼說初善、中善、終善，
    說有義有文之法，說示完全圓滿清淨之梵行，得見如是之應供，實為幸運。」
134     時，梵摩婆羅門有一名優多羅之青年弟子。得達於三吠陀、語彙、法式……乃
    至……時梵摩婆羅門告優多羅青年曰：「汝優多羅!釋迦族之子，由釋迦族出家之沙
    門瞿曇……乃至……見如是之應供為幸運。如今，汝往沙門瞿曇處見彼尊者瞿曇，
    可知其是否如所傳揚之名聲，彼沙門瞿曇是否為如是之人，依此，我等可得知彼沙
    門瞿曇。」「然而，尊者!我應如何得知彼尊者瞿曇是否如所傳揚之名聲耶?又彼尊
    者瞿曇是否為如是人耶?」「汝優多羅!於我等之經典中相傳有三十二大人之相。成
    就此等之諸相之大人，唯有二趣而無他：若為在家，則為轉輪王，如法之法王也。
    征伏四方，使國土安泰，成就七寶，彼有如次之七寶，即：輪寶、象寶、馬寶、珠
    寶、女寶、居士寶、兵臣寶等。又彼有千名以上之子，勇猛、豪邁、能伏敵軍。彼
    對至大海際之土地不用杖、不用劍、以正法征服而住。如彼由在家出家為無家之生
    活，則將為應供、等正覺者。於此世除卻諸覆。汝優多羅!我為聖典之授與者，汝
    為聖典之執持者。」
        「誠然。」優多羅青年應答梵摩婆羅門，由座起立，右繞梵摩婆羅門，向毘提訶
135 世尊處遊方而去。次第遊方至世尊處。至已，問候世尊，交談吉慶銘感之語後坐於
        第九一 梵摩經                                       一四五

        中部經典三                                          一四六
    一面。坐於一面之優多羅青年對世尊之身，探視三十二大人相。時優多羅青年於世
    尊之身、得見大多數之三十二大人相，唯除二相。對彼二大人相懷疑、疑懼、心不
    能定、不能得信。其二相即馬陰相與廣長舌是。時世尊思惟：「此優多羅青年對三十
    二大人相中之大多數已得見，唯除二相、其懷疑、疑懼、心不能定、不能得信。其
    二相即馬陰相與廣長舌足。」彼時，世尊為使優多羅青年得見世尊之馬陰相乃以神通
    力示現。又世尊將舌伸出、能達兩耳竅處，能達兩鼻孔處、以舌悉將前額覆蓋。
        彼時優多羅青年思惟：「沙門瞿曇已成就三十二大人之相。我今隨從沙門瞿曇，
    視察其威儀。」彼優多羅青年七個月間，隨從世尊如影不離。經過七個月後，優多羅
    青年遊方赴毘提訶之彌薩羅，次第遊方至彌薩羅梵摩婆羅門處。至已，向梵摩婆羅
136 門敬禮坐於一面。梵摩婆羅門向坐於一面之優多羅青年問曰：「汝優多羅!彼尊者瞿
    曇所傳揚之名聲為事實否?又彼尊者瞿曇為如是之人否?」
        「尊者!彼世尊瞿曇所傳揚之名聲確為事實，無他。又彼世尊瞿曇確為如是之
    人，無他。尊者!彼世尊瞿曇成就三十二大人之相。彼尊者瞿曇足安立，此為彼世
    尊瞿曇之大人相。足蹠生二輪，有千輻，有輞，有轂，一切之形相圓滿。彼尊者瞿
    曇為腳跟廣長。彼尊者瞿曇指長。彼尊者瞿曇手足柔軟。彼尊者瞿曇平定有縵網。
    彼尊者瞿曇踝高。彼尊者瞿曇脅如伊泥延鹿。彼尊者瞿曇直立不彎兩掌能觸膝。彼
    尊者瞿曇為得馬陰藏。彼尊者瞿曇為金色。彼尊者瞿曇有擬似黃色之皮膚，肌理甚
    細。肌理細則塵埃不著身。彼尊者瞿曇毛路分明、毛孔生一一之毛。彼尊者瞿曇身
    毛上靡，上靡生之身毛為紺青安繕那色，彎曲右旋如耳環。彼尊者瞿曇身端如梵天。
    彼尊者瞿曇1有七處隆滿。彼尊者瞿曇上軀如獅子。彼尊者瞿曇兩肩之間充滿。彼
    尊者瞿曇身圍如尼拘律樹、身長為兩手擴展之長(一尋)。兩手擴展之長(一尋)，
137 為身之長。彼尊者瞿曇頷如獅子。彼尊者瞿曇有四十齒。彼尊者瞿曇各齒平齊。彼
    尊者瞿曇齒無間疏、彼尊者瞿曇牙齒白淨。彼尊者瞿曇為廣長舌。彼尊者瞿曇具梵
    音如迦羅毘伽之音色。彼尊者瞿曇眼為紺青。彼尊者瞿曇眼睫如牛。眉間生毫、白
    色、如柔軟之脫羅綿。彼尊者瞿曇頂上有肉髻。是等為彼尊者瞿曇大人之大人相。
    彼尊者瞿曇具足此等之三十二大人相。又彼尊者瞿曇步行時，右足先行。其步幅不
    過長，不過短，行不過速，不過遲，腓2與腓不相打，踝與踝不相打。步行時，股
    不反、不屈、不縮、不捩。又彼尊者瞿曇步行時，身3確立不搖、不以身力行。又
        第九一 梵摩經                                       一四七

        中部經典三                                          一四八
    彼尊者瞿曇觀察時，以全身觀之，不見上、不見下、不迴見、前見一尋。依此，彼
138 生最上、無蓋之知見。彼入家中時，不反身、不屈身、不縮身、不捩身、彼身就座
    不過遠、不過近、又不以手支身就座、不授身就坐。彼坐於家中時，手不亂，足不
    亂，不置腓於腓上而坐。不置踝於踝上而坐。不用手支頤而坐。彼坐於家中時，不
    驚懼、不戰慄、不動搖、不焦躁，彼尊者瞿曇不驚懼、不戰慄、不動搖、不焦躁、
    則身毛不豎立，心向遠離坐於家中。彼缽受水時、缽不反、不屈、不縮、不振。彼
    缽受水不過少、不過多。彼洗缽不發灌水咕嚕之音，不迴轉缽，不置缽於地上洗手，
    洗手時洗缽，洗缽時洗手。彼棄缽之水不過遠、不過近、不淋落。彼受食時，缽不
    反、不屈、不縮、不捩。彼受飯不過少，不過多。又彼尊者瞿曇只食助味，不將摶
    食與助味俱含入口。又彼尊者瞿曇於口中二三次嚼之後嚥下，任何飯粒不碎則不吞
    下，任何飯粒不留口中，然後再取摶食。彼尊者瞿曇食味覺，然不貪味覺。又彼尊
    者瞿曇取成就八支之食--不戲作、不驕作、不飾作、不莊飾作、唯此身保持之作、
139 保養之作、除去傷害之作、助成梵行之作。「如是斷我故痛、不起新痛、我得延命、
    無罪、安穩。」彼食已，缽受水時，缽不反、不屈、不縮、不捩。彼缽受水時不過少、
    不過多。彼洗缽時，不發灌水咕嚕之音，不迴轉缽、不置缽地上洗手、洗手時洗缽、
    洗缽時洗手。彼棄缽之水、不過遠、不過近、無淋漏。彼食已，將缽置於地上、不
    過遠、不過近、彼對缽無不關心、但不過分長看守缽。彼食已，暫默然而坐，但不
    忘應致謝辭之時。彼食已，致謝辭、不毀呰其食、不欲求他食。必以法語，對其會
    眾教示、教導、激勵、使令歡喜。彼以法語對其會眾教示、教導、激勵、歡喜已，
    離座而去。彼行不過速、不過遲、不思遁行。又彼尊者瞿曇身著衣不過高、不過低、
    衣不密著於身，亦不疏剝，風過彼尊者瞿曇之身不能奪其衣。塵埃不能污彼尊者瞿
    曇之身。彼入僧園，坐於所設之座。坐已，拭足。彼尊者瞿曇不專念於足之莊飾。
    彼拭足已，結跏趺坐。身端正，面前起念。彼不思自害、不思害他、不思自他兩害。
140 彼尊者瞿曇，常以自利、利他、自他兩利、利一切世界之念心而坐。彼入園，對會
    眾說法，彼不令會眾追從，不使罵詈。必以法語對彼會眾教示、教尊、激勵、使令
    歡喜。又彼尊者瞿曇口出成就八支之聲音--玲瓏、明瞭、美妙、和雅、充滿、分
    明、甚深、廣博。又彼尊者瞿曇向會眾發聲說法時，音聲不洩於會眾以外。彼等為
    彼尊者瞿曇之法語所教示、教導、激勵、使得歡喜。由座起立，不斷回視，以難捨
        第九一 梵摩經                                       一四九

        中部經典三                                          一五O
    之風情離去。尊者!我等見彼尊者瞿曇之行、見彼之立、見彼入4家中、見彼於家
    中默坐、見彼於家中食事、見彼食已默坐、見彼食已致謝辭、見彼入園、見彼入園
    默坐、見彼入園對會眾說法、彼尊者瞿曇實為如是，且較此為更甚。」
        作如是言時，梵摩婆羅門由座起立，上衣偏袒一肩，合掌向世尊處，三唱優陀
    那言：「對彼世尊、應供、等正覺者歸命、對彼世尊、應供、等正覺者歸命、對彼世
    尊、應供、等正覺者歸命。我等願時時會彼尊者瞿曇、得俱談一切事。」
    彼時，世尊次第遊方於毘提訶國，行至彌薩羅。於其地方世尊住於彌薩羅之大
141 天捺林。彌薩羅之婆羅門、居士眾聞得：「釋迦族之子，由釋迦族出家之沙門瞿曇與
    大比丘眾五百人俱，遊方行於毘提訶國，今來至彌薩羅，住於彌薩羅之大天捺林。
    又彼尊者瞿曇摶揚有如是善名聲……乃至……見如是之應供為幸運。」彼時，彌薩羅
    之婆羅門、居士眾，來至世尊處。至已，或向世尊敬禮坐於一面，或向世尊問候，
    交談吉慶、銘感之語坐於一面。或向世尊合掌坐於一面。或於世尊之前，報出姓名
    坐於一面。或默然而坐。
        梵摩婆羅門聞得：「釋迦族之子，由釋迦族出家之沙門瞿曇來至彌薩羅、住於彌
    薩羅之大天捺林。」時梵摩婆羅門與眾多青年俱，赴大天捺林。時去捺林不遠處，梵
    摩婆羅門思惟：「我未豫告往見沙門瞿曇，於我為不適。」時，梵摩婆羅門告一青
    年曰：「青年!今汝往沙門瞿曇處，至已，以我名向沙門瞿曇問候：無病、無疾、
    輕快、有氣力、得安穩。」即：「尊者瞿曇!梵摩婆羅門向尊者瞿曇問候：無病、
    無疾、輕快、氣力、安穩。」并作是言：「尊者瞿曇!梵摩婆羅門為老年、長壽、
    高齡、經多歲月、頹齡、年紀百二十歲、通達於三吠陀、語彙、法式、語分別、及
    於第五古傳說通達、能語、通文法、得達世間論及大人相。尊者!住於彌薩羅之婆
142 羅門、居士中，於財力、於知聖典、於年壽、於名聲，梵摩婆羅門均為第一。彼欲
    見尊者瞿曇。」
        「尊者!承知遵命」、彼青年應諾梵摩婆羅門，即往世尊處。至已，向世尊問候，
    致吉慶、銘感之語，立於一方。立於一方之彼青年向世尊告曰：「尊者瞿曇!梵摩婆
    羅門問候尊者瞿曇：無病、無疾、輕快、有氣力、得安穩。尊者瞿曇!梵摩婆羅門
    為老年、長壽……乃至……均為第一。彼欲見尊者瞿曇。」
        「青年!梵摩婆羅門可隨時來見。」時彼青年歸至梵摩婆羅門處。歸已，告梵摩
        第九一 梵摩經                                       一五一

        中部經典三                                          一五二
    婆羅門曰：「沙門瞿曇已許諾尊者，尊者可隨時往見。」
        梵摩婆羅門來至世尊處。彼會眾遙見梵摩婆羅門到來，為此為世所知有名聲之
    入於內側備席。時梵摩婆羅門告彼會眾曰：「諸賢!甚佳!請汝等坐於自席，我今願
    坐於沙門瞿曇之前。」於是梵摩婆羅門近至世尊處，至已，問候世尊，交談吉慶銘
143 感之語，坐於一面。坐於一面之梵摩婆羅門於世尊之身，探察三十二大人相。梵摩
    婆羅門於世尊之身、對三十二大人相，見大多數，唯除二相。對此二大人相懷疑，
    疑懼，心中不定、不得確信。二大人相即馬陰藏與廣長舌相是。梵摩婆羅門以偈問
    世尊曰：
        瞿曇!我聞尊者身，三十二相具，
        唯不見二相         馬陰廣長舌
        尊者具馬陰         人中最上者
        應與女性同         尊舌為短耶
        或為廣長舌         欲得如實知
        請示現一端         以除我等疑，大仙!
        現法為得益         未來得安樂
        我望得許諾         解我問與願
        彼時世尊思惟：「此梵摩婆羅門已見我具三十二大人相之大多數，唯除二相。彼
    對此二大人相懷疑、疑懼之、心不能定，不得確信。二相即馬陰藏與廣長舌。」時，
    世尊為梵摩婆羅門得見世尊之馬陰藏與廣長舌相，以神通力示現。又世尊將舌伸出
    觸兩耳之竅、觸兩鼻之孔、前額悉以舌覆。
        彼時，世尊以偈答梵摩婆羅門曰：
        汝聞三十二相具
        婆羅門!我身悉有、汝勿疑。
        應證知者我證知
        應修習者我修習
        應斷之者我皆斷，婆羅門!
        故我現世為佛陀
144     現法利益未來樂
        第九一 梵摩經                                       一五三

        中部經典三                                          一五四
        汝問所願我許諾
        彼時，梵摩婆羅門思惟：「我已得沙門瞿曇許諾，我今向沙門瞿曇問現法與未來
    之利如何?」時梵摩婆羅門自忖，我通現法之利，他人亦向我問現法之利。我今唯向
    沙門瞿曇當問未來之利。」時梵摩婆羅門以偈白世尊曰：
        如何始為婆羅門           如何得為吠陀通
        如何得為三明通           如何被稱吉祥者
        如何成為阿羅漢           如何成為完全者
        如何始得為牟尼           如何被稱為佛陀
        彼時，世尊以偈答梵摩婆羅門曰：
        明達宿住見天界
        生之斷盡得神通
        解脫貪欲心清淨
        斷盡生死成梵行
        通達一切諸法者
        如是被稱為佛陀
        作是說時，梵摩婆羅門由座起立偏袒上衣露一肩，向世尊之足頂禮，接吻世尊
    之足，以手摩之，報出自己姓名曰：「尊者瞿曇!我名梵摩婆羅門。」彼時，彼會眾
    皆生驚異之念思惟：「稀有哉!未曾有哉!沙門有大威力，有大威德、彼實為有知於
    世、有名聲之婆羅門，竟對之作如是抭茪妙扑q。」時，世尊告梵摩婆羅門曰：「
145 善哉!婆羅門!請起就坐汝自席，汝心對我生歡喜。」梵摩婆羅門!請起坐於自席。
    時，世尊對梵摩婆羅門說示隨順說，是耶：施說、戒說、生天說、及欲之災患、罪
    惡、污染與出離之功德等說。世尊知梵摩婆羅門之從順心、柔軟心、無蓋心、欣喜
    心、歡喜心，說示諸佛所稱揚之說法，即苦集滅道者是。譬如清淨無垢之布，易於
    染色。梵摩婆羅門於自座生起離塵離垢之法眼。即「任何之集法、皆是滅法。」當時，
    梵摩婆羅門見法、得法、知法、入法、度惑、除疑、得無畏、不依他、住師之教而
    白世尊言：「偉哉!尊者瞿曇!偉哉!尊者瞿曇!尊者瞿曇譬如將倒者扶起，覆者復
    現、對迷者教之以道，於有眼者使得見色，如於暗中齍來之明燈。如是尊者瞿曇以
    種種方便說法，我此歸依尊者瞿曇、與法、與比丘僧伽。尊者瞿曇請允我自今以後
        第九一 梵摩經                                       一五五

        中部經典三
                                         一五六
    為終生歸依之優婆塞，請尊者瞿曇明日與比丘僧伽俱，受我食事之供養。」
        佛默然受允。彼時，梵摩婆羅門知世尊已予諾受，由座起立，敬禮世尊而離去。
    梵摩婆羅門翌晨於自己之住居，準備殊妙之嚼食、噉食，向世尊報時曰：「尊者瞿
146 曇!時至矣，食事已調備。」彼時，世尊清晨朝著衣，持缽，向梵摩婆羅門住居行去，
    至已，與大比丘眾俱坐於所設之座。彼時，梵摩婆羅門七日間以佛為上首之比丘眾，
    將殊妙之嚼食、噉食，親手以為供養，并充分勸進。時，世尊過七日便向毘提訶遊
    方而去。
        梵摩婆羅門於世尊離去之後，不久死去。彼時，多數之比丘來至世尊處。至已，
    敬禮世尊坐於一面。坐於一面之彼等向世尊言：「世尊!梵摩婆羅門死矣，彼赴如何
    之趣耶?彼得如何之生耶?」
        汝比丘眾!梵摩婆羅門為賢者。得達法、隨法。汝等比丘!梵摩婆羅門因斷盡
    五下分結，為化生者，於彼處般涅槃，不由彼處還來者。」世尊為是說已，彼諸比丘
    歡喜、信受於世尊之所說。


                                  九二 施羅經
      本經於經集(Suttanipata)之同一經，原本省略，故此亦省略之。

                第九二 施羅經
        於經集(南傳藏第二十四卷)有同一經，底本省略，在此不予譯出。

        第九二 施羅經                                       一五七


                                    九三 阿攝恕經
      北傳漢譯 中阿含一五一、阿攝恕經(大正藏一、六六三頁。)
      本經乃婆羅門主張四姓差別，對此檢討，說四姓無差別。其次以引阿羅提鞞邏仙對古昔
      之七仙，檢討說婆羅門最高種姓是無理的。

        中部經典三                                          一五八
147             第九三 阿攝恕經[阿攝羅耶那]
        如是我聞。
        一時世尊住舍衛城祇陀林給孤獨園。爾時，諸種異國婆羅門五百人或為事來住
    舍衛城，時、彼等婆羅門思惟：「彼沙門瞿曇說四姓清淨，誰可與此沙門瞿曇就此事
    得為對論耶?」彼時復有一名曰阿攝恕之青年住舍衛城。彼年輕、剃髮、齡方十六歲，
    通達三吠陀、語彙、法式、語分別、及通達第五古傳說，能語、通文法、得達世間
    論及大人相。時彼等婆羅門思惟：「此阿攝恕青年住舍衛城，彼年輕、剃髮、齡方十
    六歲，通達三吠陀、語彙、法式、語分別及通達第五古傳說，能語、通文法、得達
    世間論及大人相。唯彼得與沙門瞿曇就此事為對論。」時，彼等婆羅門去至阿攝恕青
    年處。至已，告阿攝恕青年曰：「卿阿攝恕!彼沙門瞿曇說四姓清淨，卿阿攝恕!當
    往與沙門瞿曇就此事為對論。」為是言時，阿攝恕青年告彼等婆羅門曰：「尊者沙門
    瞿曇為法說者，對法說者不可為對論，我不得與沙門瞿曇就此事為對論。」
148 彼等婆羅門再度告阿攝恕青年曰：「彼沙門瞿曇說四姓清淨，卿阿攝恕當往與沙門瞿
    曇就此事為對論，卿阿攝恕為普行。」阿攝恕青年再度告彼等婆羅門曰：「尊者沙門
    瞿曇為法說者，對法說者不可為對論，我不得與沙門瞿曇就此事為對論。」彼等婆羅
    門三度告阿攝恕青年曰：「卿阿攝恕!彼沙門瞿曇說四姓清淨，卿阿攝恕當往與沙門
    瞿曇就此事為對論。卿阿攝恕為普行，卿阿攝恕尚未戰敗，不可敗北。」
        為是言時，阿攝恕青年告彼等婆羅門曰：「諸賢!我真實不能作為，沙門瞿曇實
    為法說者，不可向法說者為對論。我不得與沙門瞿曇就此事為討論。然我從諸賢之
    勸說願前往。」
        彼時，阿攝恕青年與眾多婆羅門俱去至世尊處。至已，向世尊問候，交談吉慶
    銘感之語，坐於一面。坐於一面之阿攝恕青年向世尊言：「尊者瞿曇!婆羅門作如是
    言：「唯婆羅門是最高種姓，其他種姓為卑劣，唯婆羅門為白色，他為黑色。唯婆
    羅門清淨，非婆羅門為不然。婆羅門為梵天之真子，由其口生，由梵天生，由梵天
    所造，為梵天之嗣子。」今尊者瞿曇認為如何?請為說示。」
        「阿攝恕!婆羅門之妻女亦有經水、懷妊、生產、哺乳。彼等婆羅門亦統為由母
    胎所產，何作是言：「唯婆羅門為最高種姓，其他種姓為卑劣……乃至……為梵天
        第九三 阿攝恕經[阿攝羅耶那]                         一五九

        中部經典三                                          一六O
    之嗣子。」
149     「尊者瞿曇雖如是言，然婆羅門仍作如是思惟：「唯婆羅門為最高種姓，其他種
    姓為卑劣……乃至……為梵天之嗣子。」
        「阿攝恕!對其作如何思量耶?汝未聞之耶?餘尼與劍波及其他邊國有二種種
    姓，即貴族與奴隸是。貴族成為奴隸、奴隸成為貴族。」
        「尊者，我如是聞知：餘尼、劍波及其他之邊國有二種種姓，即貴族與奴隸。貴
    族成為奴隸，奴隸成為貴族。」
        「阿攝恕!今婆羅門有如何之力，有如何之確信，作如是之思量耶?「婆羅門始
    為最高之種姓，他之種姓為卑劣……乃至……為梵天之嗣子。」
        「尊者瞿曇雖作如是言，然婆羅門仍作如是思惟：「唯婆羅門為最高種姓、其他
    種姓為卑劣……乃至……為梵天之嗣子。」
        「阿攝恕!對其作如何思量耶?唯剎帝利，行殺生，不與取，於愛欲行邪行、妄
    語、兩舌、麤惡語、戲語、有貪欲、有瞋恚心、畜邪見，其身壞命終之後，將生為
    惡生、惡趣、墮處、地獄。婆羅門則不然耶?毘舍、首陀行殺生、不與取……乃至
    ……身壞命終之後，將生於惡生、惡趣、墮處、地獄，婆羅門則不然耶?」
        「尊者瞿曇！並非如是。尊者瞿曇!剎帝利行殺生、不與取、於愛欲行邪行、妄
    語、兩舌、麤惡語、戲語、有貪欲、有瞋恚心、言邪見，其身壞命終之後，生於惡
150 生、惡趣、墮處、地獄。婆羅門、毘舍、首陀等四姓，行殺生、不與取……乃至……
    身壞命終之後、皆生於惡生、惡趣、墮處、地獄。」
        「阿攝恕!婆羅門今有如何之力、有如何之確信而作是言：「唯婆羅門為最高種
    姓，其他種姓為卑劣……乃至……為梵天之嗣子。」
        尊者瞿曇雖作如是言，然婆羅門仍作是思惟：「唯婆羅門為最高種姓、其他種
    姓為卑劣……乃至……為梵天之嗣子。」
        「阿攝恕!對其作如何思量耶?唯婆羅門離殺生、離不與取、於愛欲離邪行，離
    妄語、離戲語、無貪欲、無瞋恚心、有正見，其身壞命終後，生於善趣天界；剎帝
    利、毘舍、首陀為不然耶?」
        「尊者瞿曇!並非如是。剎帝利離殺生、離不與取、於愛欲離邪行、離妄語、離
    兩舌、離麤惡語、離戲語、無貪欲、無瞋恚心、有正見，其身壞命終後，生於善趣
        第九三 阿攝恕經[阿攝羅耶那]                         一六一

        中部經典三                                          一六二
    天界。婆羅門、毘舍、首陀等四姓，皆離殺生，離不與取……乃至……身壞命終後、
    將生於善趣天界。」
        「阿攝恕!婆羅門今有如何之力，有如何確信作是言耶?「唯婆羅門為最高種
    姓，其他種姓為卑劣……乃至……梵天之嗣子。」
        「尊者瞿曇雖作如是言，然婆羅門仍作如斯思：「唯婆羅門為最高種姓、其他種
    姓為卑劣……乃至……梵天之嗣子。」
        「阿攝恕！對其如何思量耶?唯婆羅門於此國得修無怨、無瞋、慈心。剎帝利、
    毘舍、首陀則不然耶?」
        「尊者瞿曇!並非如是，剎帝利於此國可得修習無怨、無瞋、慈心。婆羅門、毘
    舍、首陀等四姓亦皆可於此國修習無怨、無瞋、慈心。」
        「阿攝恕！婆羅門今有如何之力、有如何之確信作是言耶?「唯婆羅門為最高種
    姓也，其他種姓為卑劣……乃至……梵天之嗣子。」
151     「尊者瞿曇雖作如是言，然婆羅門仍作如是思惟：「唯婆羅門為最高種姓，其他
    種姓為卑劣……乃至……梵天之嗣子。」
        「阿攝恕!對其作如何思量耶?唯婆羅門得持盥洗具與洗粉至河中除去塵垢，剎
    帝利、毘舍、首陀等則不然耶?」
        「尊者瞿曇!並非如是。剎帝利得持盥洗具與洗粉至河中洗除塵垢，婆羅門、毘
    舍、首陀等四姓皆得持盥洗具與洗粉至河中洗去塵垢。」
        「阿攝恕!婆羅門今有如何之力、確信而作是言耶?「唯婆羅門為最高種姓，其
    他種姓為卑劣……乃至……梵天之嗣子。」
        「尊者瞿曇雖作如是言，然婆羅門仍作如是思惟：「唯婆羅門為最高種姓，其他
    種姓為卑劣……乃至……為梵天之嗣子。」
152     「阿攝恕!對其作如何思量耶?於茲，剎帝利灌頂王集種種出生之百人，對之言
    曰：「諸賢者!於此眾人之中，剎帝利族、婆羅門族、王族出生者來取婆羅樹下婆
    羅羅樹、栴檀樹、缽曇摩之善鑽木取火而使生火光。又，諸賢者!於此眾人中，旃
    陀羅族、獵師、竹工、車匠、補羯婆族出生者，來取狗槽、豬槽、浴槽、伊蘭檀樹
    之鑽木取火，使生出火光。」阿攝恕!對其作如何思量耶?唯彼剎帝利族、婆羅門
    族、王族出生者取婆羅樹、婆羅羅樹、栴檀樹下缽曇摩之善鑽木取火而使之生火光，
        第九三 阿攝恕經[阿攝羅耶那]                         一六三

        中部經典三                                          一六四
    唯其火光有光焰、光色、光耀，依其火得為火之用途。而彼旃陀羅族、獵師、竹工、
    車匠、補羯婆族出生者，取狗槽、豬槽、浴槽、伊蘭檀樹之鑽木取火，使之生火光。
    其火為無光焰、無光色、無光耀、其火不能為火之用耶?」
        「尊者瞿曇!並非若是。彼剎帝利族、婆羅門族、王族出生者，取婆羅樹、婆羅
    羅樹、栴檀樹、缽曇摩之善鑽木取火，使生火光，其火有光焰、光色、光耀，其火
    得為火之用途。但彼旃陀羅族、獵師、竹工、車匠、補羯婆族出生者，取狗槽、豬
    槽、浴槽、伊蘭檀樹之善鑽木取火，使生火光，其火亦有光焰、光色、光耀，其火
153 亦可得為火之用途。尊者瞿曇!一切之火皆有光焰、光色、光耀;一切之火亦皆可
    得為火之用途。」
        「阿攝恕!婆羅門今有如何之力，確信而作是言耶?「唯婆羅門為最高種姓，其
    他種姓為卑劣……乃至……梵天之嗣子。」
        「尊者瞿曇雖作如是言，然婆羅門則作如是思惟：「婆羅門為最高種姓，其他種
    姓為卑劣……乃至……為梵天之嗣子。」
        「阿攝恕!對其作如何思量耶?此處有一剎帝利男子，與婆羅門女同棲，彼等同
    棲結果生有一子。彼乃由剎帝利之男子與婆羅門之女所生之子，彼與母等同，與父
    亦等同，可稱之為剎帝利，亦可稱之為婆羅門耶?」
        「尊者瞿曇!彼依剎帝利之男子與婆羅門女所生之子，彼亦與母等同，亦與父等
    同，可稱之為剎帝利、亦可稱之為婆羅門。」
        「阿攝恕!對其作如何思量耶?此處有婆羅門男子，與剎帝利之女同棲，彼等同
    棲結果生下一子，彼為依婆羅門之男子與剎帝利之女所生之子。彼與母等同，彼亦
    與父等同，可稱之為剎帝利，亦可稱之為婆羅門耶?」
        「尊者瞿曇!彼依婆羅門男子與剎帝利女所生之子，彼與母等同，亦與父等同，
    可稱之為剎帝利、亦可稱之為婆羅門。」
        「阿攝恕!對其作如何思量耶?此處以牝馬配驢馬，其配合之結果生出一駒。彼
    依驢馬、牝馬所生之駒，與母等同、亦與父等同，可稱之為馬，方可稱之驢馬耶?」
154 「尊者瞿曇!由異種交配而成為騾，尊者瞿曇!我就此見之而有差別，然於其他則不
    見有任何差別。」
        「阿攝恕!對其作如何思量耶?此處有二人同母異父之婆羅門青年兄弟，一人讀
        第九三 阿攝恕經[阿攝羅耶那]                         一六五

        中部經典三                                          一六六
    誦聖典，能熟通達；另一人不讀誦聖典，則未能熟達。婆羅門令此中之何者，先食
    死者之供物、祭祀之飯食、牲品之食物，賓客之饗應物耶?」
        「尊者瞿曇!彼讀誦聖典並熟達之婆羅門青年，婆羅門可令先食死者之供物、祭
    祀之飯食、牲品之食物、賓客之饗應物。尊者瞿曇!不讀誦聖典，未熟達者，豈可
    賜與大果耶?」
        「阿攝恕!對其作如何思量耶?此處有二人同母異父之婆羅門青年兄弟，一人讀
    誦聖典而熟達，然無戒，為惡法;另一人不讀誦聖典，未熟達，然持戒、為善法。
    婆羅門可令此中之何者，先食死者之供物、祭祀之飯食、牲品之食物、賓客之饗應
    物耶?」
        「尊者瞿曇!彼未讀誦聖典，未熟達，而為持戒，為善法者，婆羅門可令先食死
    者之供物、祭祀之飯食、牲品之食物、賓客之饗應物。尊者瞿曇!無戒為惡法者豈
    可給與大果耶?」
        「阿攝恕!汝最初生而行，生而行之後，行聖典，行聖典後，能歸向我所說彼四
    姓之清淨。」
        作是言時，阿攝恕青年，沉默、悄然、肩下垂、伏面、沉思，無還答而坐。
        彼時，世尊知彼阿攝恕青年，沉默、悄然、肩下垂、伏面、沉思、無還答，乃
    對彼告曰：「阿攝恕!往昔，有七婆羅門仙人，於阿蘭若處茅屋協議時，生如是之惡
    見：「唯婆羅門為最高種姓，其他種姓為卑劣……乃至……梵天之嗣子。」阿攝恕
155 !阿私羅提鞞邏仙人聞得，七位婆羅門仙人，於阿蘭若處之茅屋協議時、生如是之
    惡見：「唯婆羅門為最高種姓，其他種姓為卑劣……乃至……梵天之嗣子。」阿攝
    恕!時，阿私邏提鞞邏仙人整鬚髮，著淡紅色衣，穿堅固之草鞋，持黃金杖出現於
    七婆羅門仙人之庵所。阿攝恕!此阿私羅提鞞邏仙人徘徊於七婆羅門仙人庵所作是
    言曰：「今此等賢者婆羅門仙人往何處耶?今此等賢者婆羅門仙人往何處耶?」彼
    時，阿攝恕!七婆羅門仙人思惟：「如牧牛者之追牛，繼續徘徊於七婆羅門仙人之
    庵所，而作是言：「今此等賢者婆羅門仙人往何處耶?今此等賢者婆羅門仙人往何處
    耶?」此為何人耶?我今實應對彼咀咒。」阿攝恕!彼時，七婆羅門仙人對阿私羅提
    鞞邏仙人咀咒曰：「汝奴!化為灰，汝奴!化為灰。」阿攝恕!阿私羅提鞞邏仙人
    由於七婆邏門仙人之咀咒，阿私羅提鞞邏仙人益形美麗、悅目、豫悅。時七婆羅門
        第九三 阿攝恕經[阿攝羅耶那]                         一六七

        中部經典三                                          一六八
    仙人思惟：「實我等之苦行為無益，梵行為無濟於事。」我等曾咀咒：「汝奴，化
    為灰，則應成人灰。然由我等對彼之咀咒，益使彼美麗、悅目、豫悅。」「諸賢者之
156 苦行并非無益、梵行亦非無濟於事。諸賢者!今汝等應對我捨去瞋意。」「我等悉願
    捨瞋意，然賢者為何人耶?」「諸賢者!有聞阿私羅提鞞邏仙人之名耶?」「誠然，
    賢者。」「諸賢者!彼實即我。」
        阿攝恕!彼時，七婆羅門仙人向阿私邏提鞞邏仙人敬禮親近。時阿私羅提鞞邏
    仙人告七婆羅門仙人曰：「諸賢者!我如是聞得，七婆羅門仙人於阿蘭若處之茅屋協
    議時，生如是之惡見：「唯婆羅門為最高種姓，其他種姓為卑劣……乃至……梵天
    之嗣子。」「賢者!誠然，如是。」
        「然而，諸賢者!卿等所生之母為與婆羅門交會，或與非婆羅門交會，汝等知之
    耶?」「賢者!於此則不知。」
        「諸賢者!然而所生母之母，乃至七代之祖母為止，與婆羅門交會，或與非婆羅
    門交會，汝等知之耶?」「賢者!於對此則不知。」
        「諸賢!然而所生之父為與婆羅門女交會，或非婆羅門女交會，汝等知之耶?」
    「賢者!於此則不知。」
        「諸賢者!然所生父之父，乃至七代之祖父為止，為與婆羅門女交會，或與非婆
    羅門女交會，汝等知之耶?」「賢者!於此則不知。」
157     「諸賢!然而如何入胎汝等知之耶?」「賢者!我等於如何入胎知曉。今父母交
    會。母有經水，令香陰現在，如是之事和合而入胎。」
        「諸賢者!然其香陰為剎帝利耶?婆羅門耶?毘舍耶?首陀耶?汝等知之耶?」
    「賢者!我等對其香陰為剎帝利耶?婆羅門耶?毘舍耶?首陀耶?則不得知。」
        「如是，賢者!汝等為誰，汝等知之耶?」「如是，賢者！我等為誰，我等不知。」
        阿攝恕!此等七婆羅門由於阿私羅提鞞邏仙人就自己之種族說，與以檢討、究
    明、反問、得到應答。今汝亦依我就自己之種族說、檢討、究明、反問，作如何之
    應答耶?汝或汝師，猶不及彼等祭祀之持杓者之噴那。」
        如是說時，阿攝恕青年婆羅門白世尊言：「偉哉!尊者瞿曇!偉哉!尊者瞿曇！
    請攝受我為優婆塞，自今以後，願終生歸依。」
        第九三 阿攝恕經[阿攝羅耶那]                         一六九


                                   九四 瞿哆牟伽經
      本經是述瞿哆牟伽婆羅門和優陀那尊者之問答，分別說四種人、三種人、二種人。對此行
      苦行主義、殘酷者(屠殺者、獵夫、漁夫等，)及行供犧者，以舉戒、諸根之防護、念、
      知、四禪、憶宿命智、有情生死智、漏盡智(和中部第五十一經同文)之得達者，翟哆
      牟伽婆羅門歸依優陀那，依優多那之言而至歸依世尊。於華子城為僧伽建講堂。

        中部經典三                                          一七O
                第九四 瞿哆牟伽經
        如是我聞。
        一時，尊者優陀那住波羅捺之克米亞菴婆園。爾時，瞿哆牟伽婆羅門或為要務
158 亦來至波羅捺。時，瞿哆牟伽婆羅門逍遙、徘迴至克米亞菴婆園。時，尊者優陀那
    於露天經行。彼瞿哆牟伽婆羅門來至尊者優陀那處。至已，向尊者優陀那問候，交
    談吉慶銘感之語後，向一方經行之尊者優陀那告言：「沙門為正法而出家，我作如是
    思惟。因我尚未見有如是持正法之人。」
        為是言時，尊者優陀那止經行，歸返精舍就所設之座。瞿哆牟伽婆羅門亦止經
    行入精舍立於一面。尊者優陀那告立於一面之瞿哆牟伽婆羅門曰：「婆羅門!此有座
    席、請隨意坐。」「我等於尊者優陀那未請之前不坐，因我等於未請之前思不宜坐。」
        時，瞿哆牟伽婆羅門取一卑座，坐於一面。坐於一面之瞿哆牟伽婆羅門告尊者
    優陀那言：「沙門為正法之出家，我如是思惟，因我尚未曾見如是持正法之人。」
        「婆羅門!汝對我若有贊同者，則予贊同。有非難者，則應予非難。若對我所說
    之義不解，則向我質問，即：「尊者優陀那!此為如何耶?彼之義為如何耶?」如
    是我等之間便將有問答。」
        「我對尊者優陀那應贊同者贊同，應非難者非難。若尊者優陀那所說義我不解
159 時，則更向尊者優陀那請益。「尊者優陀那!此義為如何耶?彼之義為如何耶?」如
    是我等之間便有所問答。」
        「婆羅門!世間有此等之四種人。如何為四種?婆羅門!此有一種人使自苦，行
    自苦之行。婆羅門!又有一種人使他苦，行使他苦之行。婆羅門!又有一種人，使
    自苦，行使自苦之行；且使他苦，行使他苦之行。婆羅門！又有一種人，不使自苦，
    不行使自苦之行；且不使他苦，不行使他苦之行。彼不使自舌，不使他苦，於現法
    住於無欲、達於涅槃、清涼、感受安樂、躬勤梵行。婆羅門!此等四種人中，如何
    之人適立於汝心耶?」
        「尊者優陀那!彼之使自苦，行使自苦之行者，彼不適應於我心。彼使他苦，行
    使他苦之行者，彼亦不適應於我心。彼使自苦，行使自苦之行，且使他苦，行使他
    苦之行者，彼亦不適應於我心。彼不使自苦，不行使自苦之行，且不使他苦，不行
        第九四 瞿哆牟伽經                                   一七一

        中部經典三                                          一七二
    使他苦之行，彼不使自苦，不使他苦，於現法住於無欲、達於涅槃、清涼、感受安
    樂、躬勤梵行者，唯彼適應於我心。」
        「婆羅門!何故此等之三種人不能適應於汝心耶?」
        「尊者優陀那!彼使自苦，行自苦之行者，彼為望樂嫌苦而使自苦虐。依是彼
160 對我心不能適應。尊者優陀那!彼使他苦，行使他苦之行者，彼為望樂嫌苦而使他
    苦虐。依是彼對我心不能適應。尊者優陀那!彼使自苦，行使自苦之行，且使他苦，
    行使他苦之行，彼為望樂嫌苦，使自他皆苦之虐，依是彼對我心不能適應。尊者優
    陀那!彼不使自苦，不行使自苦之行，且不使他苦，不行使他苦之行，彼不使自苦，
    不使他苦，於現法住於無欲、達於涅槃、清涼、感受安樂、躬勤梵行者，彼望喜樂
    嫌苦，不使自他皆苦，不為虐。依是，彼適應於我心。」
        「婆羅門!有此等之二種人，如何為二種?婆羅門!此處有某等諸人，熱愛寶珠
    莊嚴、求妻子、求奴婢、求田地、求金銀。又此處有某等諸人，不熱愛寶珠莊嚴、
    棄妻子、棄奴婢、棄田地、棄金銀，由在家向無家之生活而出家。婆羅門!彼人不
    使自苦，不行使自苦之行。且不使他苦，不行使他苦之行。彼不使自苦，不使他苦，
    於現法住於無欲、達於涅槃、清涼，感受安樂、躬勤梵行。婆羅門!汝對此種人於
    任何之人眾中多見耶?」」彼熱愛寶珠莊嚴……乃至……求金銀之人等耶?或彼不
    熱愛寶珠莊嚴……乃至……出家者耶?」
161     「尊者優陀那!彼不使自苦……乃至……躬勤梵行，此人不熱愛彼之寶珠莊嚴
    ……乃至……於出家之人眾中多見。」
        「婆羅門!汝為是言：「我等如是知，沙門，為正法而出家，如是我思惟，是故
    未曾得見如是持正法之人。」
        「尊者優陀那!實則說示是言對我為有益，乃為正法而出家，我作如是思惟；又
    如是，尊者優陀那!請攝受我，依尊者優陀那對此等四種人僅為略說，未予廣說，
    願尊者優陀那垂示哀愍，廣說此四種人則為幸事。」
        「婆羅門!若然，諦聽且善思之，我為汝說。」
        「尊者，誠然。」瞿哆牟伽婆羅門答尊者優陀那。

   尊者優陀那言曰：「婆羅門!如何為使自苦，行使自苦之行耶?婆羅門!此處有
    人，彼裸形、粗鹵、舐手、呼之不來，待之不止，不受持來，特作不受，不受招待，
        第九四 瞿哆牟伽經                                   一七三

        中部經典三                                          一七四
    彼由瓶口不受，由鍋口不受，隔閾不受，隔杖不受，隔杵不受，二人食時由一人供
162 養者不受，由妊婦供養者不受，由哺乳之婦人供養者不受，由與男人戲樂之婦人供
    養者不受、集施者不受，立於近狗處者不受，於蠅群處者不受，魚類不受、穀酒、
    木酒、酸粥等不飲，彼受一家、為一摶食者。受二家、為二摶食者也……乃至：
    受七家、為七摶食者也。以一碗保身、以二碗保身……乃至……以七碗保身。彼於
    一日攝一食、於二日攝一食……乃至……於七日攝一食。……[中部經典二、九一頁」」一
    00頁]住於……躬勤梵行。」
        為是說時，瞿哆牟伽婆羅門告尊者優陀那曰：「偉哉!尊者優陀那!偉哉!尊者
    優陀那!譬如將倒者扶起，使覆者重現，對迷者教示以道，使有眼者見色，如於闇
    中持來之明燈，如是尊者優陀那以諸種方便說法。我歸依此尊者優陀那、歸依法、
    歸依比丘僧伽。願尊者優陀那攝受我為優婆塞，自今以後終生予歸依。」
        「婆羅門!勿歸依於我，汝應歸依我所歸依之彼世尊。」
        「尊者優陀那!然應供、等正覺者、彼世尊今住何處耶?」
        「婆羅門!應供、等正覺者彼世尊，今已涅槃。」
        「尊者優陀那!我等若於十由旬內得聞彼尊者瞿曇之所說，則我等行十由旬以見
    應供、第正覺者、尊者瞿曇。尊者優陀那!我等若於二十由旬，三十由旬、四十由
163 旬、五十由旬……乃至……百由旬內得聞彼尊者瞿曇之所說，我等願行百由旬以見
    應供、等正覺者，彼尊者瞿曇。尊者優陀那!彼尊者瞿曇已般涅槃，我等歸依彼般
    涅槃之尊者瞿曇、歸依法、歸依比丘僧伽。願尊者優陀那攝受我為優婆塞，自今以
    後願終生歸依。尊者優陀耶!鴦伽王對我日日供養常施之物，爾後，我對尊者優陀
    那，亦同樣供養常施之物。」
        「婆羅門!然鴦伽王如何日日供養常施之物耶?」
        「尊者優陀那!此為五百錢。」
        「婆羅門!我等不得接受金銀。」
        「若尊者優陀那不得接納，我願為尊者建立精舍。」
        「婆羅門!若汝欲為我建立寺院，可於華子城造立僧伽之講堂。」
        「若尊者優陀那，讓僧伽受我之供養，尊者優陀那!此乃更使我喜悅滿足者。尊
    者優陀那!我依此常施之物其與他常施之物，於華子城建立僧伽之講堂。」
        第九四 瞿哆牟伽經                                   一七五

        中部經典三                                          一七六
        時，瞿哆牟伽婆羅門依此常施之物與其他常施之物，於華子城造立僧伽之講堂。
    此即今日所稱之瞿哆牟伽講堂者是。


                                      九五 商伽經
      本經乃商伽婆羅門，自往世尊之處，以聞世尊解答迦婆提伽青年婆羅門所問之處，其所
      說之內容，婆羅門之傳承，說非達到絕對唯一真理的結論。對此，說有益於真理之護持、
      真理之覺證、真理之得達法。

164             第九五 商伽經
        如是我聞。
        一時，世尊與大比丘眾俱遊方於拘薩羅國，來至一名歐巴薩陀之拘薩羅國婆羅
    門村。時，世尊住於稱為歐巴薩陀村北方之天林沙羅樹園。爾時，有一稱商伽之婆
    羅門，住於歐巴薩陀。此村人畜眾多，有草木池水，穀物豐富，為王領地拘薩羅王
    波斯匿所賜予之淨施地。歐巴薩陀之婆羅門居士大家如次聞得：「實有釋迦族子，由
    釋迦族出家之沙門瞿曇……[與七十二頁同文，喻蘆吒可代歐巴薩陀]……得見如
    是應供者為幸。時，歐巴薩陀之婆羅門居士大家集成一團，出歐巴薩陀村向北方行
    去，至天林沙羅樹園，爾時，商伽婆羅門在樓上午睡。商伽婆羅門見歐巴薩陀之婆
    羅門居士大家集成一團，出歐巴薩陀村而北方行去，到此天林沙羅樹園。告守衛言：
    「汝守衛者!何故歐巴薩陀之婆羅門居士家集成一團，走出歐巴薩陀村而向北方到達
    天林沙羅樹園耶?」
        「賢者商伽!釋迦族子，即由釋迦族出家之沙門瞿曇是……「乃至……覺者、世
        第九五 商伽經                                       一七七

        中部經典三                                          一七八
    尊也。」於是彼等去往彼尊者瞿曇處。」
        「汝守衛者!若然，汝往歐巴薩陀村之婆羅門居士大家處，至已，向歐巴薩陀村
    之婆羅門居士等作如次告知：諸賢者!商伽婆羅門為是言：「諸賢者且待，商伽婆
    羅門亦為見沙門瞿曇願前往拜見。」
165     「賢者!誠然」彼守衛應諾商伽婆羅門後，往歐巴薩陀村之婆羅門居士大家之
    處，告彼等曰：「諸賢者!商伽婆羅門為是言：「諸賢者!且待，商伽婆羅門亦為見
    沙門瞿曇，而前往見。」彼時，諸國之婆羅門五百人於歐巴薩陀或為有事而止。彼
    等婆羅門聞得商伽婆羅門為欲見沙門瞿曇而前往，彼等婆羅門來至商伽婆羅門處，
    至已，問彼曰：「賢者商伽!欲見沙門瞿曇為真實耶?」
        「賢者!誠然，我亦為見沙門瞿曇而前往。」
        「賢者商伽，請勿為見沙門瞿曇而往。實者商伽欲往見沙門瞿曇為不相應。沙門
    瞿曇來見實者商伽始為相應。賢者商伽俱為父母正生，血統清淨，七世之父祖不受
    排斥、不為出生論所謗。賢者商伽父母俱正生……乃至……不為出生論所謗故!依
    此點，賢者商伽往見沙門瞿曇為不相應。唯沙門瞿曇來見賢者商伽是多相應。賢者
    商伽實為富有，有大財、大資。賢者商伽通達三吠陀、語彙、法式、語分別、及通
    達第五古傳說、能語、通文法、得達世間論及大人相。賢者商伽、實為優美、悅目、
    豫悅、具足極美妙之姿色、容貌優、威嚴優，無卑下之風情。賢者商伽務實持戒、
    修戒、修戒具足。賢者商伽實為語善、所言善、優雅、流暢、無過失、具足使人善
166 知意義之語。賢者商伽實則為多人之師、為師之師，向三百青年婆羅門教授聖典。
    賢者商伽實則被拘薩羅王波斯匿所尊重、崇敬、崇拜、尊敬。賢者商伽實則為婆羅
    門沸伽羅婆羅所恭敬、尊重、崇敬、崇拜、尊敬。賢者商伽人畜多住於有草木池水，
    為穀物豐富之王領地，住於拘薩羅王波斯匿所授與之淨施地歐巴薩達。堅者商伽人
    畜多住於有草木池水……乃至……住於歐巴薩陀故，依於此，賢者商伽往見沙門瞿
    曇為不相應，唯沙門瞿曇來見賢者商伽為相應。」
        為是言時，婆羅門商伽告彼等婆羅門曰：「諸賢者!然我往見彼尊者瞿曇實為相
    應，彼尊者瞿曇來見我為不相應。請聽我語其故：諸賢者!沙門瞿曇為父母俱正生，
    血統純淨，至七世父祖止，不受排斥，不為出生論所謗。諸賢者!沙門瞿曇為父母
    俱正生……乃至……不為出生論所謗。以故，依於此，彼世尊來見我為不相應，唯
        第九五 商伽經                                       一七九

        中部經典三                                          一八0
    我往見彼世尊瞿曇為相應。諸賢者!沙門瞿曇實為將地中所埋藏者、上層所積置者、
    多數之金塊捨去而出家。沙門瞿曇實年少、年輕之青年、黑髮、多幸之青春、人生
    之初期、由在家出家而為無家之生活。沙門瞿曇雖父母不喜其出家，淚顏涕泣，然
    仍剃除鬚髮，著袈裟衣，由在家出家而為無家之生活。沙門瞿曇實具優美、悅目、
167 豫悅、具足極美妙之容色。容貌優雅，威嚴優尚而無卑下風情。沙門瞿曇持戒、修
    戒、具足修戒。沙門瞿曇實為語善、所言亦善、優雅、流暢、無過失、具足使善人
    知意義之語。沙門瞿曇實為多人之師，亦為師之師。沙門瞿曇實斷貪欲，離輕薄。
    沙門瞿曇說業、說所應作、對婆羅門家使隨從無惡者。沙門瞿曇實高貴之族，由剎
    帝利之宗家出家者。沙門瞿曇實為富族，由大富大資之家出家者。實有由異國、異
    境來向沙門瞿曇請問者。實有數千之諸天一生歸依於沙門瞿曇者。諸賢者！沙門瞿
    曇揚如是之善名聲：「彼世尊為應供、等正覺、明行足、善逝、世間解、無上士、
    調御丈夫、天人師、覺者、世尊。」諸賢者!沙門瞿曇實具足三十二大人相。摩揭
    陀國王斯尼耶頻婆婆羅與妻俱終生之間歸依於沙門瞿曇。沙門瞿曇實已到達歐巴薩
    陀村、住於歐巴薩陀村北方之天林沙羅樹園。凡沙門婆羅門來我等之村者，則彼等
168 即為我等之賓客。對賓客應予恭敬、尊重、崇敬、崇拜。諸賢者!沙門瞿曇到達歐
    巴薩陀村，住於歐巴薩陀村北方之天林婆羅樹園，沙門瞿曇為我等之賓客，對賓客
    應恭敬、尊重、崇敬、崇拜者故。依於此，彼沙門瞿曇來見我為不相應，唯我往見
    彼尊者瞿曇為相應。諸賢者!我僅知此多種對彼尊者瞿曇之所讚，然彼尊者瞿曇非
    僅此之所讚而已，彼尊者瞿曇有無數之所應讚者。諸賢者!於此一一，皆足證彼尊
    者瞿曇來見我為不相應，唯我往見彼尊者瞿曇為相應。誠然，諸賢者!我等皆為欲
    見沙門瞿曇而前往。」
        爾時，商伽婆羅門與婆羅門大眾俱，來至世尊處。至已，問候世尊，交談吉慶
    銘感之語，坐於一面。爾時世尊與耆宿之婆羅門俱，相互交談銘感之語後就坐。爾
    時有一名伽巴提迦之青年，年輕、剃髮、方十六歲，通達三吠陀、語彙、法式、語
    分別及第五古傳說、能語、通文法、得達世間論、大人相。彼參加於彼之會眾中，
    彼於耆宿婆羅門與世尊對話時、時而容或置啄，時世尊對彼伽巴提迦青年婆羅門叱
    責曰：「賢者跋羅陀皤闍!耆宿婆羅門於對話時，勿容置啄。」為是言時，商伽婆羅
    門白世尊言：「尊者瞿曇!勿叱責伽巴提迦青年婆羅門。伽巴提迦青年乃良家子、多
        第九五 商伽經                                       一八一

        中部經典三                                          一八二
    聞、所言皆良之賢者，尊者瞿曇得就此事與之對論。」時世尊謂曰：「今伽巴提迦青
169 年為通三吠陀之語，是故婆羅門眾對彼隨從者。」時伽巴提迦青年婆羅門思惟：「沙
    門瞿曇以眼注視我時，我將對沙門瞿曇請問。」時世尊以心知伽巴提迦青年婆羅門之
    心中所念，乃向伽巴提迦青年以眼注視，時伽巴提迦青年婆羅門思惟：「沙門瞿曇對
    我注視時，我將向沙門瞿曇請問之如何?」於是伽巴提迦青年婆羅門問世尊曰：「尊
    者瞿曇!依古婆羅門聖典之句相傳，基於聖藏所解，於此場合婆羅門必達之結論為：
    「只此為真，他為偽。」尊者瞿曇對此點持如何說耶?」
        「跋羅陀皤闍!諸婆羅門中、有任何一婆羅門謂：「我知此，我見此，共此為真，
    他為偽」，有誰能說之否?」「尊者瞿曇!否也。」
        「跋羅陀皤闍!若然，諸婆羅門中，或有一師，或師之師，溯至七世之師謂：「我
    知此，我見此，只此為真，他為偽。」有誰說之否?」「尊者瞿曇!否也。」
        「跋羅陀皤闍!若然，諸婆羅門中，古之仙人作聖典、傳聖典，今之婆羅門將其
    聖典句中之歌語彙集，從而以歌以說，從所說而說之，從所教而教之。如是古之仙
    人，例如：夜吒、婆摩、婆摩提婆、毘奢密哆羅、夜婆提犍尼、應疑羅婆、跋羅陀
170 皤闍、婆私吒、迦葉、婆恕等亦謂：「我等知此、我等見此、只此為真、他為偽，」
    彼等有說之否?」「尊者瞿曇!否也。」
        「跋羅陀皤闍!如是諸婆羅門中、一婆羅門謂：「我知此、我見此、只此為真、
    他為偽」者，並無一人。諸婆羅門中，或有一師或師之師，或溯至七世之師，謂：
    「我知此、我見此、只此為真、他為偽」者，並無一人。諸婆羅門中、古之仙人作
    聖典，傳聖典……乃至……彼等未說：「我等知此、我等見此、只此為真、他為偽。」
    跋羅陀皤闍!譬如盲者排列、不見前者、不見中者、不見後者。如此，跋羅陀皤闍!
    諸婆羅門之所說宛如盲者排列、不見前者、不見中者、不見後者。跋羅陀皤闍!作
    如何思量耶?果然如是，則對婆羅門之信非不為無根耶?」
        「尊者瞿曇!於此不僅以信不往詣婆羅門，為隨聞亦不往詣婆羅門。」
        「跋羅陀皤闍!汝初往信、今言隨聞。跋羅陀皤闍!此等五法於現法有兩種果
    報。如何為五?即：信、喜、隨聞、相省慮、見歡受是。跋羅陀皤闍!此等五法於
    現法有兩種果報。跋羅陀皤闍!雖善信之、其為空虛、虛妄、虛偽者。又雖不善信，
171 其為真實、不虛、不偽是。跋羅陀皤闍!雖善喜……乃至……雖善隨聞……乃至……
        第九五 商伽經                                       一八三

        中部經典三                                          一八四
    雖善省慮……乃至……雖善歡受，其為空虛、虛妄、虛偽、又雖不歡愛、其為真實、
    不虛、不偽。跋羅陀皤闍!依護持真理之賢者，乃不能達於：「只此為真，他為偽」
    之結論。
        「尊者瞿曇!若然，如何護持真理耶?如何護持真理耶?我問尊者瞿曇真理之護
    持。」
        「跋羅陀皤闍!若對人有信，如是則對我有信，如是之言即護持真理者。然必不
    至達於：「只此為真，他為偽」之結論。跋羅陀皤闍!如是為真理之護持。如是為真
    理之護持，我說如是之真理護持。然如是達於真理之覺證則不能至。跋羅陀皤闍!
    若對人生喜、有隨聞、有相省慮、有見歡受，如是對我則有見歡受、如是之言即護
    持真理者。然必不至達於：「只此為真、他為偽」之結論。跋羅陀皤闍!如是為真
    理之護持，如是為護持真理我說如是之真理護持。然達真理之覺證則不能至。」
        「尊者瞿曇!如是為真理之護持、如是為護持真理、而認知如是為真理之護持。
    尊者瞿曇!然如何為真理之覺證耶?如何覺證真理耶?我問尊者瞿曇真理之覺證。」
        「跋羅陀皤闍!此處有比丘，或於村邑，或於聚落附近住之。居士或居士子至
172 彼處所，就三法即：所貪之法、所瞋之法、所癡之法，對彼與以檢討，「此尊者心為
    所貪之法所制、對不知、言我知：對不見、言我見。又如齎長夜不利之苦事，使他
    人產生，如是為所貪之法耶?」對彼檢討之後得知如是：「此尊者心為所貪之法所
    制，對不知言我知，對不見言我見，又如齎長夜不利之苦事，使他人生活，如是為
    所貪之法。」「又此尊者之身所行、口所行、為無貪者，又，此尊者之說法，其法為
    甚深、難見、難證、寂靜、殊妙、絕慮、微妙、唯依賢者始能得知。其法不應依貪
    者之所說示。」由對彼檢討所貪之法，如清淨故，更就所瞋之法對彼檢討曰：「此
    尊者心為所瞋之法所制，對不知言我知……乃至……有所瞋之法耶?」對彼檢討如
    是得知：「此尊者為心所瞋之法所制，對不知言我知……乃至……有所瞋之法。」
    「又，此尊者之身所行、口所行為無瞋者。又，此尊者之說法、其法為甚深、難見
    ……乃至……其法不可依瞋者之所說示。」由對彼檢討所瞋之法、知清淨故、更就
173 所癡之法對彼檢討曰：「此尊者心為所癡之法所制，對不知言我知、對不見言我見
    ……乃至……有所癡之法耶?」對彼檢討後如是知之：「此尊者心為所癡之法所制、
    對不知言我知……乃至……有所癡之法也。」「又此尊者之身所行、口所行為無癡者、
        第九五 商伽經                                       一八五

        中部經典三                                          一八六
    又，此尊者之說法，其法為甚深、難見……乃至……其法不可依癡者之所說示。」
    由對彼檢討所癡之法、知清淨故、即對彼生信。生信則1往詣。往詣則恭敬，恭敬
    則傾耳、傾耳則聞法，聞法受持之，受持法則究法之意義。究意義則法歡受。法歡
    受時，志欲生，志欲生則勇猛，勇猛終則思量，思量終則精勤，不斷精勤，則身證
    最上真實。又，以慧對其精細觀察。跋羅陀皤闍!如是為真理之覺證，如是為覺證
    真理，我說如是之真理覺證。然其終非真理得達。」
        「尊者瞿曇!如是為真理之覺證，如是為覺證真理，認知如是為真理之覺證。尊
    者瞿曇!然如何為真理之得達耶?如何得達真理耶?我以真理之得達請問尊者瞿
    曇。」
174     「跋羅陀皤闍!由彼等法之練習、修習、復習、為真理之得達。跋羅陀皤闍，如
    是為真理之得達，如是為得達真理，如是為我說真理之得達。」
        「尊者瞿曇!如是者為真理之得達，如是者為得達真理，我認知如是者為真理之
    得達。尊者瞿曇!若然，如何之法，對真理得達為有用耶?我向尊者瞿曇問對真理
    之得達為有用之法。」
        「跋羅陀皤闍!精勤為對真理之得達為有用。若彼不能精勤，則不能得達真理。
    以精勤故得達真理。是故精勤為真理得達之最力者。」
        「尊者瞿曇!然而如何之法，為有用於精勤耶?我向尊者瞿曇請問對精勤為有用
    之法。」
        「跋羅陀皤闍!思量為有用於精勤。若彼不思量，則彼不能精勤。以思量故彼精
    勤。是故思量有用於精勤。」
        「尊者瞿曇!然而如何之法，對思量為有用耶?我向尊者瞿曇請問對思量為有用
    之法。」
        「跋羅陀皤闍!勇猛為有用於思量，若彼不能勇猛，則無思量。以勇猛故彼為思
    量。是故勇猛為有用於思量。」
175     「尊者瞿曇!然而如何之法，為對勇猛有用耶?……乃至…K」
        「跋羅陀皤闍!志欲為有用於勇猛……乃至……」。
        「尊者瞿曇!然而如何之法，為對志欲有用耶?……乃至……」
        「跋羅陀皤闍!法之歡受，為有用於志欲……乃至……」
        第九五 商伽經                                       一八七

        中部經典三                                          一八八
        「尊者瞿曇!然而如何之法，為對法之歡受有用耶?……乃至……」
        「跋羅陀皤闍!意義之究明，為有用於法之歡受……乃至……」
        「尊者瞿曇!然而如何之法，為對意義之究明有用耶?……乃至……」
        「跋羅陀皤闍!法之受持，為有用於意義之究明……乃至…三
        「尊者瞿曇!如何之法，為對法之受持有用耶?……乃至……」
        「跋羅陀皤闍!聞法，為有用於法之受持……乃至……」
        「尊者瞿曇!如何之法，為對聞法有用耶言乃至……」
        「跋羅陀皤闍!傾耳，為對聞法有用……乃至……」
        「尊者瞿曇!如何之法，為對傾耳有用耶?……乃至……」
176     「跋羅陀皤闍!恭敬，為對傾耳有用……乃至……」
        「尊者瞿曇!如何之法，為對恭敬有用耶?……乃至……」
        「跋羅陀皤闍!往詣，為有用於恭敬……乃至……」
        「尊者瞿曇，如何之法，為對往詣有用耶?……乃至……」
        「跋羅陀皤闍!信，為有用於往詣，若不能生信，則不能往詣。生信故而往詣。
    是故信為有用於往詣。」
        「我向尊者瞿曇，問真理之護持。尊者瞿曇解答真理之護持。而彼使我慶喜、歡
    受，我依彼得歡喜。我向尊者瞿曇問真理之覺證，尊者瞿曇解答真理之覺證。彼使
    我慶喜，歡受，我依彼得歡喜。我向世尊問真理之得達……乃至……對真理得達為
177 有用之法……乃至……我以如何之事問尊者瞿曇，尊者瞿曇對彼皆予解答。彼使我
    慶喜、歡受；我依彼得歡喜。尊者瞿曇!我等於先前實作如是思惟：「禿沙門、賤
    奴、黑奴，由梵天之趾所生者為何物耶?法之智者為何者?」然而尊者瞿曇實則令
    我等對沙門生恭敬、對沙門生淨信、對沙門生尊敬。偉哉!尊者瞿曇!偉哉!尊者
    瞿曇……乃至……尊者瞿曇請攝受我為優婆塞，自今以後，願終生歸依。」
        第九五 商伽經                                       一八九


                                 九六 鬱瘦歌邏經
      北傳漢譯 中阿含一五0、鬱瘦歌邏經(大正藏一、六六一頁。)
      本經乃對婆羅門所施設四姓之各種奉事，對四姓之各種財物，沒有其理由而論破之。

        中部經典三                                          一九0
                第九六 鬱瘦歌邏經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。時，鬱瘦歌邏婆羅門來至世尊處。至已，
    問候世尊，交談吉慶、銘感之語，而坐於一面。坐於一面之鬱瘦歌邏婆羅門問世尊
    言：「尊者瞿曇!婆羅門設施四種奉事，即：對婆羅門之設施奉事，對剎帝利之設施
    奉事，對毘舍之設施奉事，對首陀之設施奉事。尊者瞿曇!於茲，婆羅門對此婆羅
    門之設施奉事言：「婆羅門應奉事婆羅門，剎帝利應奉事婆羅門，毘舍應奉事婆羅
    門，首陀應奉事婆羅門。」尊者瞿曇!斯為婆羅門對婆羅門之設施奉事。尊者瞿曇!
    於茲，婆羅門對此剎帝利之設施奉事言：「剎帝利應奉事剎帝利，毘舍應奉事剎帝
    利，首陀應奉事剎帝利。」尊者瞿曇!此為婆羅門對剎帝利之設施奉事。尊者瞿曇
178 !於茲，婆羅門對此毘舍之設施奉事言：「毘舍應奉事毘舍，首陀應奉事毘舍。」
    尊者瞿曇!此為婆羅門對毘舍之設施奉事。尊者瞿曇!於茲，婆羅門對首陀設施之
    奉事言：「首陀應奉事首陀，其他之任何人豈可奉事首陀耶?」尊者瞿曇!此為婆
    羅門對首陀之設施奉事。尊者瞿曇!婆羅門所設施之此等四種奉事，尊者瞿曇今有
    何說耶?」
        「婆羅門!若然，一切世間人對婆羅門「此等四種之設施奉事」表同意耶?」
        「尊者瞿曇!未必然。」
        「婆羅門!譬如貧窮、無所有、有困窮之人，不欲彼取其肉片，而謂：「吾君!
    汝可食此肉，但應付出代價。」如是，婆羅門!諸婆羅門不顧沙門婆羅門之不承認，
    而設施此等四種奉事，婆羅門!我不對一切之人說應奉事，我亦不對一切之人說不
    應奉事。婆羅門!奉事時，因奉事而生惡，非勝善、則我不說應奉事其人。然婆羅
    門!奉事時，因奉事而生勝善、無惡，則我說應奉事其人。婆羅門！若對剎帝利作
    如次之問：「汝奉事時，因奉事而生惡，非勝善，或汝奉事時，因奉事生勝善、無
179 惡。汝將奉事此中之何者耶?」婆羅門!剎帝利之正確回答如次：「我奉事時，因
    奉事生惡、非勝善，我對彼不奉事。然我奉事時，因奉事生勝善，無惡，則我對彼
    奉事。」婆羅門!若婆羅門如次問……乃至……毘舍……首陀如次問：「汝奉事時，
    因奉事生惡、非勝善、或汝奉事時、因奉事生勝善、無惡。汝將對此中之何者奉事
        第九六 鬱瘦歌邏經                                   一九一

        中部經典三                                          一九二
    耶?」婆羅門！首陀之正確回答如次：「我奉事時，因奉事生惡、無勝善，我對彼
    不奉事。然我奉事時，因奉事生勝善、無惡，我則對彼奉事。」婆羅門!我不說高
    貴之故而有勝善，我不說高貴之故而有惡，不說妙色之故而有勝善，不說妙色之故
    而有惡。不說富豪之故而有勝善，不說富豪之故而有惡。
        婆羅門!於此有高貴之人，為殺生、不與取、於愛欲為邪行、妄語、兩舌，麤
    惡語、戲語、有貪欲、瞋恚心、邪見，因此我不說高貴之故而有勝善。婆羅門!此
    處有高貴之人，離殺生、離不與取、於愛欲離邪行、離妄語、離兩舌、離麤惡語、
    離戲語、無貪欲、無瞋恚心、為正見，因此，我不說高貴之故而有惡。婆羅門!於
    此有妙色之人……乃至……於此處有富豪之人，行殺生……為邪見。是故，我不說
    為勝善。婆羅門!於此有富豪之人，離殺生……正見。是故我不說妙色之故而有惡。
180 婆羅門!我不對一切人說應奉事，我亦不對一切之人說不奉事。婆羅門！奉事之時，
    因奉事而信增長、戒增大、聞增大、捨施增大、慧增大、則我說對彼應奉事。」
        為是說時，鬱瘦歌邏婆羅門告世尊曰：「尊者瞿曇!婆羅門有四種對財物之設
    施，即：對婆羅門之財物設施，對剎帝利之財物設施，對毘舍之財物設施，對首陀
    之財物設施。尊者瞿曇!此諸婆羅門對此婆羅門之財物設施，即是行乞。婆羅門如
    輕蔑行乞之財物，則彼為對不可為而為之。宛如牧牛者取所不與者。尊者瞿曇!此
    為諸婆羅門對婆羅門之財物設施。尊者瞿曇!此諸婆羅門對此剎帝利之財物設施、
    即是弓箭。剎帝利如對弓箭之財物輕蔑，則彼為對不可為而為之，宛如牧牛者取所
    不與者。尊者瞿曇!此為諸婆羅門對此剎帝利之財物設施。尊者瞿曇！此諸婆羅門
    對此毘舍之財物設施，即是耕作、飼牛。如毘舍對耕作、飼牛之財物輕蔑，則彼對
    不可為而為之、宛如牧牛者取所不與者。尊者瞿曇!此為諸婆羅門對此毘舍之財物
    設施。尊者瞿曇!此諸婆羅門對此首陀之財物設施，即是鎌、擔、棒。如首陀對鎌、
    擔、棒之財物輕蔑，則彼為對不可為而為之，宛如牧牛者取所不與者。尊者瞿曇!
    此為諸婆羅門對首陀之財物設施。如今尊者瞿曇作何說耶?」
        「婆羅門!若然，一切之人對婆羅門「此等之財物設施」表同意耶?」
181     「尊者瞿曇!不然。」
        「婆羅門!譬如貧窮、無所有、困窮之人，不欲彼取其肉片而謂：「吾君!汝可
    食此肉片，但應付出其代價。」如是，婆羅門!諸婆羅門不顧沙門婆羅門之不承認，
        第九六 鬱瘦歌邏經                                   一九三

        中部經典三                                          一九四
    而設施對此等四種財物。婆羅門!我聖出世間法，乃為人之財物而設施者。在想起
    彼昔日父母之家系，乃應其各各自體之生處，付以各各之名稱。若自體生於剎帝利
    族，則名之為剎帝利。若自體生於婆羅門族則名之為婆羅門。若自體生於毘舍族，
    則名之為毘舍。若自體生於首陀族，則名之為首陀。婆羅門!譬如緣於各種之緣，
    因應而燃火，則付以各種之名稱。即：若緣於薪之燃火，則名薪火。若緣於木片而
    燃火，則名木片火。若緣於草之燃火，則名以草火。若緣於牛糞之燃火，則名以牛
    糞火。如是，婆羅門!我聖出世間法乃為人之財物所設施。在想起彼昔日父母之家
    系，乃應其各各自體之生處，付以各各之名稱。若自體生於剎帝利族……乃至……
    若自體生於首陀族，則名之為首陀。婆羅門!雖為剎帝利族，由在家向無家之生活
    而出家，而彼依如來所說之法與律，離殺生、離不與取、離非梵行、離妄語、離兩
182 舌、離粗惡語、離戲語、無貪欲、無瞋恚心、有正見，則為正理，是善法之成就者。
    婆羅門!雖為婆羅門族，由在家向無家之生活而出家，而依彼如來所說之法與律，
    離殺生……有正見，則為正理，是善法之成就者。雖從毘舍族，由在家向無家之生
    活而出家。而依彼如來所說之法與律，離殺生……有正見，即正理，是善法之成就
    者。婆羅門!雖為首陀族，由在家向無家之生活而出家，而依彼如來所說之法與律，
    離殺生……有正見，則為正理，是善法之成就者。婆羅門!汝對其作如何思量之耶?
    唯婆羅門得於當地修習無怨、無瞋、慈心；剎帝利、毘舍、首陀則不然耶?」
        「尊者瞿曇!是其為不然。尊者瞿曇!剎帝利亦得於當地修習無怨、無瞋、慈心。
    毘舍、首陀、四姓皆得於其地修習無怨、無瞋、慈心。」
        「婆羅門！如是雖為剎帝利族，由在家出家而為無家之生活，而彼依如來所說之
    法與律，離殺生……乃至……是成就者。婆羅門族……乃至……毘舍族……乃至……
    首陀族……由在家出家而為無家之生活，而彼依如來所說之法與律，離殺生……是
    成就者。婆羅門!汝對作如何思是耶?唯婆羅門得持盥洗具與洗粉至河中洗除塵
    垢；剎帝利、毘舍、首陀，則不然耶?」
183     「尊者瞿曇！是為不然。剎帝利亦得持盥洗具與洗粉至河除塵垢;毘舍、首陀、
    四姓悉得持盥洗具與洗粉至河中洗除塵垢。」
        「婆羅門!如是雖為剎帝利族，由在家出家而為無家之生活。而彼依如來所說之
    法與律，離殺生……是成就者。婆羅門!汝對其作如何思量耶?此剎帝利灌頂王集
        第九六 鬱瘦歌邏經                                   一九五

        中部經典三                                          一九六
    合種種出生之百人。謂曰：「諸賢者!剎帝利族、婆羅門族、王族出生者，來取薩伽
    樹、婆羅樹、婆羅羅樹、旃檀樹、缽曇摩之善鑽木取火者，使生火光。」復曰：「諸
    賢者!旃陀羅族、獵師、竹工、車匠、補羯婆族出生者，來取狗槽、豬槽、浴槽、
    伊蘭檀樹之善鑽木取火者，使生火光。」婆羅門!對其作如何思量耶?彼剎帝利族、
    婆羅門族、王族、出生者，取薩伽樹、婆羅樹、婆羅羅樹、栴檀樹、缽曇摩之善鑽
    木取火者，使生火光，唯其火光有光焰、光色與光耀，其火得為火之用；而彼旃陀
    羅族、獵師、竹工、車匠、補羯婆族出生者，取狗槽、豬糟、浴槽、伊蘭檀樹之善
    鑽木取火，使生火光，其火則無光焰、無光色、無光耀，其火不能作火之用耶?」
184     「尊者瞿曇!是為不然。彼剎帝利、婆羅門、王族出生者，取薩伽樹、婆羅樹、
    婆羅羅樹、栴檀樹、缽曇摩之善鑽木取火，使生火光，其光有火焰、光色、光耀，
    其火得為火之用；而彼旃陀羅族、獵師、竹工、車匠、補羯婆族出生者，取狗槽、
    豬槽、浴槽、伊蘭檀樹之善鑽木放火，使生火光，其火亦有光焰、光色、光耀，其
    火亦得為火之用。」
        「婆羅門!如是，雖為剎帝利族、由家出家而為無家之生活，而彼依如來所說之
    法與律，離殺生……是成就者。婆羅門!雖為婆羅門族、毘舍族、首陀族，由家出
    家而為無家之生活，而彼依如來所說之法與律，離殺生……是成就者。」
        如是說時，鬱瘦歌邏婆羅門白世尊言：「偉哉!尊者瞿曇!偉哉!尊者瞿曇!
    ……乃至……尊者瞿曇!請攝受我為優婆塞。自今以後，願終生歸依。」
        第九六 鬱瘦歌邏經                                   一九七


                                    九七 陀然經
      北傳漢譯 中阿含二七、陀然梵志經(大正藏一、四五六頁。)
      本經乃舍利弗聞陀然婆羅門之放逸無慚。以遇陀然婆羅門，說排除非法行、非正行，而
      行法、行正為勝。然後陀然婆羅門生病，陷於嚴重時，陀然婆羅門以梵天為勝，以愛著
      故，說至梵天共住之道而四無量心之修行。不久，陀然婆羅門死去，說生於梵天界。

        中部經典三                                          一九八
                第九七 陀然經
        如是我聞。
185     一時，世尊住王舍城之竹樹迦蘭陀園。爾時，尊者舍利弗與大比丘眾俱，於南
    山行乞。時，於王舍城行夏季安居之一比丘，來至南山尊者舍利弗處。至已，向舍
    利弗問候，交談吉慶、銘感之語，坐於一面。坐於一面之彼比丘向尊者舍利弗問曰：
        「賢者!世尊為無病，而有氣力耶?」
        「尊者!世尊為無病，而有氣力。」
        「賢者!比丘僧伽皆無病，而有氣力耶?」
        「尊者!比丘僧伽皆無病，而有氣力。」
        「賢者!於丹陀拉巴拉多瓦拉處，有名喚陀然之婆羅門。賢者!陀然婆羅門為無
    病，而有氣力耶?」
        「尊者!陀然婆羅門亦無病，而有氣力。」
        「賢者!陀然婆羅門為不放逸耶?」
        「尊者!陀然婆羅門安有不放逸耶?尊者!陀然婆羅門依恃國王，欺負婆羅門居
    士，依恃婆羅門居士，欺負國王。彼妻為篤信，由篤信之家嫁彼而死去，後妻為不
    信，由不信之家嫁於彼。」
        「賢者!我等聞陀然婆羅門之放逸，實則聞得惡事。實則聞得惡事。嗚呼!我等
    於何時、何地，得會陀然婆羅門相語諸事耶?」
    時，尊者舍利弗於南山適意止住後，往向王舍城行乞。次第行乞至王舍城，住
186 入竹林之迦蘭陵園。時，尊者舍利弗，清晨著衣、持衣缽行乞入王舍城。爾時，陀
    然婆羅門於郊外之牧舍榨取牛乳。陀然婆羅門遙見尊者舍利弗到來，見尊者舍利弗
    至近處，乃告尊者舍利弗曰：「尊者舍利弗!此處有牛乳，請飲之，今正是餐食之時。」
        「婆羅門!我今不為食事，將於此樹下我為日中之止住，望汝來此處。」陀然婆
    羅門應尊者舍利弗曰：「尊者!唯然。」時陀然婆羅門朝食已，食後來至尊者舍利弗
    處。至已，向尊者舍利弗問候，交談吉慶、銘感之語後，坐於一面。尊者舍利弗向
    坐於一面之陀然婆羅門告曰：「陀然!汝不放逸耶?」
        「尊者舍利弗!我等應扶養父母、扶養妻子、扶養奴僕、對朋友應盡朋友之本分，
        第九七 陀然經                                       一九九

        中部經典三                                          二00
    對親族、血緣，應盡親族、血緣之本分，對賓客應盡賓客之本分，對祖先應盡對祖
    先之本分，對天應盡對天之本分，對王應盡對王之本分。對此身體亦應慰安、增進、
    安有不放逸者哉?」
        「陀然!汝對其作如何思量耶?此處有一人，彼為父母行非法，行非正之行。彼
    因此非法行，非正行，獄卒將之墮於地獄，彼得作如是言：「我為父母行非法，
187 行非正，獄卒勿將我墮於地獄」耶?或彼之父母得作如是言：「彼為我等行非法、
    行非正，獄卒勿將彼墮於地獄耶?」
        「尊者舍利弗!是其為不然。爾時無論如何號泣，獄卒亦將投彼入地獄。」
        「陀然!對此汝作如何思量耶?於此有一人，為彼之妻子行非法、行非正行，彼
    因非法行，非正行，獄卒將之墮於地獄，彼得如是言：「我為妻子行非法，行非正，
    獄卒勿將我墮於地獄」耶?或彼之妻子得如是言：「彼為我等行非法、行非正，獄
    卒勿將彼墮入地獄」耶?」
        「尊者舍利弗!是為不然。爾時無論如何號泣，獄卒亦將投彼入地獄。」
        「陀然!對此汝作如何思量耶?於此有一人，彼為奴僕行非法，行非正，彼因非
    法行，非正行，獄卒將之墮於地獄，彼得如是言：「我為奴僕行非法，行非正，獄
    卒勿將我墮地獄」耶?或彼之奴僕得如是言：．「彼為我等行非法，行非正，獄卒勿
    將彼墮於地獄」耶?」
        「尊者舍利弗!是其為不然。爾時無論如何號泣，獄卒亦將彼投入地獄。」
        「陀然!汝對此作如何思量耶?於此有一人，為彼朋友……」
        「陀然，汝對此作如何思量耶?於此有一人，為彼親族、血緣……」
188     「陀然，汝對此作如何思量耶?於此有一人，為賓客……」
        「陀然!汝對此作如何思量耶?於此有一人，為祖先……」
        「陀然!汝對此作如何思量耶?於此有一人，為天……」
        「陀然!汝對此作如何思量耶?於此有一人，為王……」
        「陀然!汝對此作如何思量耶?於此有一人，為身體之慰安、增進、行非法、行
    非正，彼因行非法、行非正，獄卒將之墮於地獄，彼得如是言：「我為身體之慰安、
    增進、行非法、行非正，獄卒勿將我墮於地獄」耶?或他人得如是言：「彼為身體
    之慰安、增進、行非法、行非正，獄卒勿將彼投入地獄」耶?」
        第九七 陀然經                                       二O一

        中部經典三
                                  二0二
        「尊者舍利弗！是其為不然。爾時無論如何號泣，獄卒亦將彼投入地獄。」
        「陀然!汝對其作如何思量耶?為父母行非法、行非正者、與為父母行法、行正
    者，何者為勝耶?」
        「尊者舍利弗!為父母行非法、行非正者，非為勝。尊者舍利弗!為父母行法、
    行正者乃為勝。尊者舍利弗!行法、行正者，較行非法、行非正者為勝。」
        「陀然!對父母得扶養、而不為惡業，其他之有因，得行福行，有如法之業。陀
    然!對此汝作如何思量耶?為妻子行非法、行非正者，與為妻子行法，行正者，何
    者為勝耶?」
189     「尊者舍利弗!為妻子行非法、行非正者，非為勝。尊者舍利弗!行法、行正者、
    較行非法、行非正者為勝。」
        「陀然!對妻子得扶養、而不為惡業、其他之得行福，行有如法之業。陀然!汝
    對此作如何思量耶?為奴僕行非法、行非正者，與為奴僕行法、行正者、何者為勝
    耶?」
        「尊者舍利弗、為奴僕……乃至……」
        「尊者舍利弗、為朋友……乃至……」
190     「尊者舍利弗、為親族……血緣……乃至……」
        「尊者舍利弗、為賓客……乃至……」
        「尊者舍利弗、為祖先……乃至……」
        「尊者舍利弗、為天……乃至……」
        「尊者舍利弗、為王……乃至……」
191     「尊者舍利弗!為身體之慰安、增進而行非法、行非正者，非為勝。尊者舍利弗、
    為身體之慰安、增進而行法，行正者，為勝。尊者舍利弗!行法、行正者，較行非
    法、行非正者，為勝。」
        「陀然!對身體得慰安、增進，但不作惡業，其他之得行福行，有如法之業。」
        爾時，陀然婆羅門對尊者舍利弗之所說歡喜、隨喜，由座起而離去。
192     他日，陀然婆羅門病、苦、危篤。時陀然婆羅門向一人告曰：「賢者!汝去往世
    尊處。至已，以我之名向世尊之足頂禮云：「世尊!陀然婆羅門病、苦、危篤。彼
    向世尊之足頂禮。」並去至尊者舍利弗處。至已，以我之名向尊者舍利弗之足頂禮
        第九七 陀然經                                       二0三

        中部經典三                                          二0四
    云：「尊者!陀然婆羅門病、苦、危篤。彼向尊者舍利弗之足頂禮。」並作如次言：
    「尊者!願尊者舍利弗垂慈愍，請來陀然婆羅門之家。」彼人應諾陀然婆羅門之言
    曰：「唯然。」彼來至世尊處，至已，禮敬世尊坐於一方。坐於一方之彼人向世尊言：
    「世尊!陀然婆羅門病、苦、危篤。彼向世尊之足頂禮。」次至尊者舍利弗處，至已，
    禮敬尊者舍利弗坐於一方，坐於一方之彼人，告尊者舍利弗曰：「尊者!陀然婆羅門
    病、苦、危篤。彼向尊者舍利弗之足頂禮。」並作次言：「尊者!願尊者舍利弗垂慈
    愍請來陀然婆羅門之家。」尊者舍利弗默然允受。時尊者舍利弗著衣、持衣缽來至陀
    然婆羅門之住居。至已，坐於所設之座。就坐之尊者舍利弗問陀然婆羅門曰：「陀然!
    汝違和耶?癒否?苦痛減退否?未增進否?見減退否?未見增進否?」
193     「尊者舍利弗!我違和苦痛增進而未見減退，見增進，未見減退。舍利弗!譬如
    力強之人，先以利刀破碎頭。尊者舍利弗!絕大之風騷擾我頭。尊者舍利弗!我違
    和不癒、病痛增進，不見減退，見增進、不見減退。尊者舍利弗!譬如力強之人，
    以硬革紐擊打頭之頭巾。尊者舍利弗!我頭有絕大之頭痛。尊者舍利弗!我違和、
    不癒，苦痛增進，不見減退，見增進、不見減退。尊者舍利弗!譬如熟練之屠牛者
    或其弟子，以銳利之牛刀割腹。尊者舍利弗!實絕大之風割我腹。尊者舍利弗!我
    違和、不癒，苦痛增進，不見減退，見增進，不見減退。尊者舍利弗!譬如兩名力
    強之人，將力弱之人各捉一腕投至火坑燃燒，尊者舍利弗!我身有絕大之熱。尊者
    舍利弗!我違和、不癒、苦痛增進，不見減退、見增進、不見減退。」
        「陀然!汝對此作如何思量耶?地獄與畜生，何者為勝耶?」
        「尊者舍利弗!畜生較地獄為勝。」
        「陀然!汝對此作如何思量耶?畜生與餓鬼境，何者為勝耶?」
        「尊者舍利弗！餓鬼境較畜生為勝。」
        「陀然！汝對此作如何思量耶?餓鬼境與人間，何者為勝耶?」
        「尊者舍利弗!人間較餓鬼境為勝。」
194     「陀然！汝對此作如何思量耶?人間與四天王，何者為勝耶?」
        「尊者舍利弗!四天王較人間為勝。」
        「陀然!汝對此作如何思量耶?四天王與三十三天，何者為勝耶?」「尊者舍利
    弗!三十三天較四天王為勝。」
        第九七 陀然經                                       二0五

        中部經典三                                          二0六
        「陀然!汝對此作如何思量耶?三十三天與焰摩天，何者為勝耶?」
        「尊者舍利弗！焰摩天較三十三天為勝。」
        「陀然!汝對此作如何思量耶?焰摩天與兜率天，何者為勝耶?」
        「尊者舍利弗!兜率天較焰摩天為勝。」
        「陀然!汝對此作如何思量耶?兜率天與化樂天，何者為勝耶?」
        「尊者舍利弗!化樂天較兜率天為勝。」
        「陀然!汝對此作如何思量耶?化樂天與他化自在天，何者為勝耶?」
        「尊者舍利弗!他化自在天較化樂天為勝。」
        「陀然、汝對此作如何思量耶?他化自在天與梵天界，何者為勝耶?」「尊者舍利
    弗言為梵天界，尊者舍利弗言為梵天界。」
        時尊者舍利弗思惟：「此等諸婆羅門愛著於梵天界，我今對陀然婆羅門說與梵天
    共住之道如何?」「陀然!我為汝說與梵天共住之道。諦聽、善思!我將為說。」
        「唯然。」陀然婆羅門應諾尊者舍利弗。
195     尊者舍利弗言曰：「陀然!然則如何為達於與梵天共住之道耶?陀然!此有比
    丘，以慈與俱之心，偏滿一方而住，如是第二方，如是第三方、如是第四方偏滿而
    住，如是上、下、橫、一切處、一切世界、以廣、大、無量、無怨、無害之慈與俱
    之心，偏滿而住。陀然!此實為達於與梵天共住之道。復次，陀然!今有比丘，
    以悲與俱心，以喜與俱心，以捨與俱心，偏滿一方而住，如是第二方、如是第三方、
    如是第四方、偏滿而住，如是上、下、橫、一切處、一切世界、以廣、大、無量、
    無怨、無害之捨與俱心偏滿而住。陀然!此實為達於與梵天共住之道。」
        「尊者舍利弗!若然，請以我名向世尊之足頂禮云：「世尊!陀然婆羅門為病、
    苦、危篤。彼向世尊之足頂禮。」
        時，尊者舍利弗對陀然婆羅門，更以不顧己所應為之事，使住立於低下之梵天
    界後，離座而去。時，尊者舍利弗離去不久，陀然婆羅門命終，往生於梵天界。
        時世尊告諸比丘曰：「汝等比丘!彼舍利弗對陀然婆羅門，更以不顧彼所應為，
    使住立於低下之梵天界後，離座而去。」
        時，尊者舍利弗去至世尊處。至已，敬禮世尊坐於一面。坐於一面向世尊言：
    「世尊!陀然婆羅門為病、苦、危篤。彼向世尊之足頂禮。」
        第九七 陀然經                                       二0七

        中部經典三                                          二0八
196     「舍利弗!汝何故對陀然婆羅門，更以不顧其所應為，使住立於低下之梵天界後
    離座而去耶?」
        「世尊!我思：「此等諸婆羅門愛著於梵天界，我今對陀然婆羅門說示達於與梵
    天界共住之道，如何?」」
        「舍利弗!然而陀然婆羅門已命終，往生梵天界矣。」


                                   九八 婆私吒經
      本經於經集(Suttanipata)有同一經，原本省略，故此亦省略之。

                第九八 婆私吒經
        經集(南傳藏，第二十四卷)中有同一之經。底本則省略，於此不予譯出。

        第九八 婆私吒經                                     二O九


                                       九九 須婆經
      北傳漢譯 中阿含一五二、鸚鵡經(大正藏一、六六六頁。)
      須婆童子向世尊述關於在家與出家之優劣、利不利之婆羅門之說，世尊以尋其所見，世
      尊指摘其錯誤，最後說至梵大共住之道的四無量心。須婆童子願歸依三寶為優婆塞。

        中部經典三                                          二一O
                第九九 須婆經
        如是我聞。
        一時世尊住舍衛城之祇陀林給孤獨園。爾時，都提之子須婆童子或為要事居住
    於舍衛城一居士家。都提之子須婆童子向其住家之居士問曰：「居士!我曾聞此事：
    「舍衛城為應供者不孤。」今我應如何恭敬婆羅門耶?」。
        「賢者!世尊住於舍衛城之祇陀林給孤獨園、賢者宜恭敬彼世尊。」
197     時，都提之子須婆童子應諾彼居士，去至世尊處，至已，問候世尊，交談吉慶、
    銘感之語，坐於一面。坐於一面之都提子須婆童子問世尊言：「尊者瞿曇!諸婆羅門
    如是言：「在家者成就正理善法，出家者不成就正理善法也。」尊者瞿曇今如何說
    耶?」
        「童子!我就此為分別論者。我就此非一向論者。童子!我對在家或出家之邪
    行，不予稱讚。童子!無論在家、出家，若行邪行、依邪行，則不得成就正理、善
    法故也。」
        「尊者瞿曇!諸婆羅門如是言：「彼營務多，所作多。作務多，勞力多之在家業
    事，有大果報。彼營務少，所作少，作務少，勞力少之出家業事，為果報少。尊者
    瞿曇，今如何說耶?」
        「童子!我就此其為分別論者，我就此非為一向論者。童子!有營務多、所作多、
    作務多、勞力多之業事，不行之者則無大果。童子!有營務多、所作多、作務多、
    勞力多之業事、行之則有大果。童子!有營務少、所作少、作務少、勞力少之業事、
    不行之者則無大果。童子!有營務少、所作少、作務少、勞力少之業事、行之則有
    大果。童子!然而如何之業事，為營務多……乃至……勞力多，不行之者則無大果
198 耶?童子!耕作為營務多……乃至……勞力多，不行之則無大果。童子!然而如何
    之為營務多……乃至……勞力多，行之者則有大果耶?童子!耕作為營務多……乃
    至……勞力多，行之者則有大果。童子!然而如何之業事，為營務少……乃至……
    勞力少、不行則無大果耶?童子!商業為營務少……乃至……勞力少、不行之者則
    無大果也。童子!然而如何之業事，為營務少……乃至……勞力少，行之則有大果
    耶?童子!商業為營務少……乃至……勞力少、行之則有大果。童子!譬如耕作為
        第九九 須婆經                                       二一一

        中部經典三                                          二一二
    營務多……乃至……勞力多、不行之者則無大果。在家之業事，為營務多……乃至
    ……勞力多，不行之者則無大果。童子，譬如耕作營務多……乃至……勞力多、行
    之則有大果。童子!商業為營務少……乃至……勞力少、不行則無大果也。出家
199 之業事，為營務少……乃至……勞力少，不行則無大果。童子!譬如商業為營務少
    ……乃至……勞力少，行之則有大果。出家之業事為營務少……乃至……勞力少，
    行之則有大果也。」
        「尊者瞿曇!諸婆羅門為作福得善，而施設五法。」
        「童子!彼等婆羅門為作福得善而施設之五法，汝若無礙，對此中之眾說此五法
    則為幸事。」
        「尊者瞿曇!尊者或如尊者之所坐處，於我無障礙。」
        「童子!若然，請說之。」
        「尊者瞿曇!以真諦為諸婆羅門作福得善之第一法施設。以苦行，為諸婆羅門作
    福得善之第二法施設。以梵行，為諸婆羅門作福得善之第三法施設。以讀誦，為諸
    婆羅門作福得善之第四法施設。以施捨，為諸婆羅門作福得善之第五法施設。尊者
    瞿曇!諸婆羅門以此等五法為作福得善之施設。尊者瞿曇，如今作如何說示耶?」
        「童子！若然，諸婆羅門中之某一婆羅門有如是言：「我了知、證知此等五法，
    且宣示其果報」者耶?」
        「尊者瞿曇!否也。」
        「童子!若然，諸婆羅門中之一師，或師之師，或溯至七世之師，有如是言：「我
    了知、證知此等五法，且宣示其果報」者耶?」
        「尊者瞿曇！否也。」
200     「童子!若然，諸婆羅門中，古之仙人作聖典，傳聖典，今之婆羅門對其聖典之
    句、之歌、之語、之集、從其歌之、說之、從所說說之、從所教教之，如是之古仙
    人例如：「夜吒、婆摩、婆摩提婆、毘奢密多羅、夜婆提犍尼、應疑羅婆、跋羅陀皤
    闍、婆私吒、迦葉、婆恕，彼等有言：「我等了知、證知此等五法。且宣示其果報」
    者耶?」
        「尊者瞿曇!否也。」
        「童子!如是諸婆羅門中，言：「我了知、證知此等五法，且宣示其果報」之婆
        第九九 須婆經                                       二一三

        中部經典三                                          二一四
    羅門者竟無一人。諸婆羅門中之一師或師之師或溯至七世之師，言：「我等了知、
    證知此等五法，且宣示其果報。」竟無一人。諸婆羅門中，古之仙人作聖典，傳聖
    典……乃至……彼等言：「我等了知、證知此等五法，且宣示其果報者」亦無一人。
    童子!譬如盲者並列，既不見前者，亦不見中者，亦不見後者。童子！如是，諸婆
    羅門之所說即宛如盲者之列，既不見前者，亦不見中者，亦不見後者也。」
        如是說時，都提之子須婆童子對世尊所說盲者之比喻，忿怒不喜，罵詈世尊，
    毀謗世尊，對世尊言曰：「沙門瞿曇莫非有惡意?」復向世尊言：「尊者瞿曇!蘇巴伽
    林之沸伽羅婆羅嗚呼權奴婆羅門作如是說：「如是等沙門婆羅門，自認為超越人法
201 至聖殊勝知見。」彼等此說，實為可笑、虛名、無實而虛妄。何人對超越人法而至
    聖殊勝知見，可知、見、證之耶?無此理。」
        「童子!然蘇巴伽林之沸伽羅婆羅嗚呼權奴婆羅門，如何完全以心知一切沙門婆
    羅門之心耶?」
        「尊者瞿曇!蘇巴伽林之沸伽羅婆羅嗚呼權奴婆羅門，尚不得以心完全得知下婢
    不尼之心，何況完全得知一切沙門婆羅門之心耶?」
        「童子!譬如天生之盲人，不見黑色、白色，不見青色、不見黃色、不見赤色、
    不見濃赤色、不見等不等、不見星辰、不見日月。彼如是言：「無黑色白色，因不
    見黑色、白色者，無青色，因不見青色者。無黃色，因不見黃色者。無赤色，因不
    見赤色者。無濃赤色，因不見濃赤色者。無等不等，因不見等不等者。無日月，因
    不見日月者。我不知彼，因我不見彼，故彼為無。」童子!彼之所言為正確耶?」
        「尊者瞿曇!是為不然。有黑色、白色，因有見黑色、白色者。……乃至……
202 有日月，因有見日月者。我不知彼，因我不見彼，故彼為無。尊者瞿曇!彼之所言
    是不正確。」
        「童子!如是蘇巴伽林之沸伽羅婆羅嗚呼權奴婆羅門為盲目、無眼之人。所謂彼
    實為超人法而至聖殊勝之知見，了知、得見、獲證者，無有是處。童子!對其作如
    何思量耶?彼等拘薩羅國之婆羅門富豪，例如商伽婆羅門、多梨車婆羅門、沸伽羅
    婆羅婆羅門、聲聞婆羅門及汝父都提--彼等中，作與他人一致之語者，與作與他
    人不一致之語者、何者為勝耶?」
        「尊者瞿曇!作與他人一致之語者。」
        第九九 須婆經                                       二一五

        中部經典三                                          二一六
        「作考慮之語者、與不作考慮之語者，何者為勝耶?」
        「尊者瞿曇!作考慮之語者。」
        「作思慮之語者，與不作思慮之語者，何者為勝耶?」
        「尊者瞿曇!作思慮之語者。」
        「與義為相應之語者，作與義不相應之語者，何者為勝耶?」
        「尊者瞿曇!與義相應之語者。」
        「童子!汝對其作如何思量耶?若如是依蘇巴伽林之沸伽羅婆羅嗚呼權奴婆羅
    門，作與他人一致之語耶?抑作與他人不一致之語耶?」
        「尊者瞿曇!作與他人不一致之語。」
        「作考慮之語耶?或作不加考慮之語耶?」
        「尊者瞿曇!不加考慮之語。」
        「作思慮之語耶?抑作不加思慮之語耶?」
        「尊者瞿曇！作不加思慮者。」
        「作與義相應之語耶?抑作與義不相應之語耶?」
        「尊者瞿曇!作與義不相應之語也。」
203     「童子!有此等之五種蓋，如何為五：欲貪蓋、瞋恚蓋、惛沉睡眠蓋、悼悔蓋、
    疑蓋等是。童子!此等為五種蓋。童子!蘇巴伽林之沸伽羅婆羅嗚呼權奴婆羅門，
    為此等之五蓋所覆蓋纏縛。實則彼者知曉超人法至聖殊勝知見、了知、得見、獲證
    者，無有是處。童子!有此等五種之欲，如何為五：眼所識之色、引可愛、可樂、
    可喜、可意欲、唆情者。耳所識之聲……乃至……鼻所識之香，舌所識之味、身所
    識之所觸、引發可愛、可樂、可喜、可意欲、唆情者。童子!此等為五種欲。童子!
    蘇巴伽林之沸伽羅婆羅嗚呼權奴婆羅門，被此等五種欲所縛而狂妄、貪著、不見患、
    不知離脫耽迷於樂。實則彼者知曉超人法至聖殊勝知見，了知、得見、獲證者，實
    無有是處。童子!汝對其作如何思量耶?用草與薪燃火，與無草與薪燃火，何者之
    火有火焰、光色、光耀耶?」
        「尊者瞿曇!若無草無薪得燃火，則其火為有火焰、光色與光耀。」
        「童子!無草與薪燃火者、除具神通力者以外，為不可得。童子!譬如用草與
204 薪燃火，與其同理，我說五種欲乃依因而生之喜。童子!譬如無草與薪燃火、與其
        第九九 須婆經                                       二一七

        中部經典三                                          二一八
    同理，我說無諸欲，無不善法之喜。童子!然而如何無諸欲，無不善法之喜耶?童
    子!於此有比丘離欲、離不善法、成就於初禪而住。童子!此為無諸欲，無不善法
    之喜。童子!復次，比丘尋伺已息……乃至……成就於第二禪而住。童子!此為無
    諸欲、無不善法之喜。童子!婆羅門為作福得善施而設五法，彼等婆羅門為作福得
    善，依如何之法而有大果報設施耶?」
        「尊者瞿曇!婆羅門為作福得善而施設五法，彼等婆羅門為作福得善之施捨，為
    有大果報而設施。」
        「童子!汝對其作如何思量耶?於此一婆羅門準備作大犧牲祭典，時有二婆羅門
    來：「我等參加此婆羅門之大犧牲祭典。」其中一婆羅門思慮：「唯我實應於食堂，得
    第一座、第一澡水、第一食，其他婆羅門於食堂不應得第一座、第一澡水、第一食。」
    童子!然其他婆羅門於食堂得第一座、第一澡水、第一食，彼婆羅門於食堂，不得
    第一座、第一澡水、第一食，此為理所當然。其他之婆羅門於食堂得第一座、第一
205 澡水、第一食，我於食堂不得第一座、第一澡水、第一食，於是彼將忿怒不喜。童
    子!若然，婆羅門對此施設如何之果報耶?」
        「尊者瞿曇!於茲諸婆羅門：「因此使其他婆羅門忿怒、不喜」如是者非為行施。
    時，諸婆羅門唯行依哀愍所起之施。」
        「童子!如是，於諸婆羅門，以此第六之作福事，即是哀愍心耶?」
        「尊者瞿曇!誠然，諸婆羅門，以此第六作福事，即是哀愍心。」
        「童子!彼等婆羅門為作福得善而施設此等五法，汝對此等五法，認為在家與出
    家者何為多耶?
        尊者瞿曇!此等婆羅門，為作福得善而施設此等五法，我認為出家者居多，在
    家者為少。尊者瞿曇!在家者營務多，所作多，作務多，勞力多，常恆不語真實。
    誠然瞿曇!出家者營務少，所作少，作務少，勞力少，常恆語具真實。尊者瞿曇!
    在家者營務多，所作多，作務多，勞力多，常恆不行苦行，不行梵行，多不讀誦，
    多不施捨。誠然尊者瞿曇!出家者營務少，所作少，作務少，勞力少，常恆行苦行，
    行梵行，多讀誦，多施捨。尊者瞿曇!此等沙門婆羅門為作福得善設五法，我對此
    等施五法，認為出家者多，在家者少。」
206     「童子!彼等婆羅門為作福得善而施設五法，我說此等為心之資具。即無怨無瞋
        第九九 須婆經                                       二一九

        中部經典三                                          二二O
    之心，為其修行之所依。童子!於此有語真實之比丘，彼得：「我語真實」，得義之
    信受，得法之信受，得法俱之歡喜，對善俱之歡喜，我說此為心之資具，即無怨無
    害之心，為其修行之所依。此比丘為苦行，行梵行，多讀誦，多施捨，彼得「我多
    施捨」與得義之信受，法之信受，法俱之歡喜，善俱之歡喜，我說此為心之資具。
    即無怨無害之心，為其修行之所依。童子!彼等婆羅門為作福得善施設五法，我說
    此等為心之資具。即無怨無害之心，為其修習之所依也。」
        如是說時，都提之子須婆童子告世尊曰：「尊者瞿曇!我曾聞此事：「沙門瞿
    曇，了知達於與梵天共住之道」。」
        「童子!汝對其作如何思量耶?那羅歌羅村距此處近耶?那羅歌羅村距此處不
    遠耶?」
        「尊者!誠然。那羅歌羅村距此處甚近，那羅歌羅村距此處不遠。」
        「童子!汝對其作如何思量耶?如今有一出生，成長於那羅歌羅村之人，被問往
    那羅歌羅村之道路，童子!彼人出生、成長於那羅歌羅村。被問及那羅歌羅村道路，
    有所躊躇梭巡耶?」
        「尊者瞿曇!不也，何以故?尊者瞿曇!彼者出生、成長於那羅歌羅村，彼對那
    羅歌羅村之一切道路為所熟知。」
207     「童子!彼出生、成長於那羅歌羅村、被問及那羅歌羅村道路，應無躊躇梭巡，
    若問，如來至梵天界及至梵天界之道跡，亦無躊躇梭巡。童子!然我知梵天，知至
    梵天界與梵天界之道跡，並知如何可往生於梵天界。」
        「尊者瞿曇!我曾聞有此事：「沙門瞿曇!曾說至與梵天共住之道。」願尊者瞿
    曇、對我說示至與梵天共住之道，實為幸甚。」
        「童子!若然，善聞、善思，我將為說。」
        「唯然，尊者!」都提之子須婆童子應諾世尊。
    世尊曰：「童子!如何為達與梵天共住之道耶?童子!於此有一比丘，以慈與俱
    之心，於一方偏滿而住。如是第二方、如是第三方、如是第四方偏滿而住。如是上、
    下、橫、一切處、一切世界、以廣、大、無量、無怨、無害慈與俱之心，偏滿而住。
    童子!依如是修習之慈心解脫，於是有量之業，悉無殘餘。童子!譬如力強吹螺者，
    容易將音響聞於四方，如是，童子!依此修習慈心解脫，於是有量之業，悉無殘餘。
        第九九 須婆經                                       二二一

        中部經典三                                          二二二
    童子!此為達於至與梵天共住之道。復次，童子!有比丘以悲與俱之心……乃至……
208 以喜與俱之心……乃至……以捨與俱之心偏滿一方而住、如是第二方、如是第三方、
    如是第四方偏滿而住，對上、下、橫、一切處、一切世界、以廣、大、無量、無怨、
    無害之捨與俱之心，偏滿而住。童子!依如是修習之捨心解脫、有量之業，於是悉
    無殘餘。童子!譬如力強之吹螺者，容易將音響聞於四方，如是，童子!依此修習
    之捨心解脫，有量之業，於是悉無殘餘。童子!此即達與梵天共住之道。」
        如是說時，都提之子須婆童子白世尊言：「偉哉!尊者瞿曇!偉哉!尊者瞿曇!
    譬如將倒者扶起，使覆者再現，對迷者教示以道、使有眼者見色、如於闇中持來明
    燈、如是尊者瞿曇依種種方便於法說示。是以我歸依尊者瞿曇、法、與比丘僧伽。
    尊者瞿曇!請攝受我為優婆塞。自今以後，為終生之歸依。尊者瞿曇!我等今不得
    不歸，因我等多事多務故。」
        「童子!汝今可隨時作為。」
        爾時，都提之子須婆童子於世尊所說，歡喜、隨喜，由座起立，禮敬世尊，右
    繞離去。
        爾時，聲聞婆羅門乘純白之馬車，日中馳驅至舍衛城。聲聞婆羅門遙見都提之
    子須婆童子前來。見而問彼曰：「尊者跋羅陀皤闍，日中由何處來耶?」
        「賢者!我由沙門瞿曇之處來。」
        「賢者跋羅陀皤闍!汝對其作如何思量耶?沙門瞿曇為有智慧辯才耶?認為彼
    為智者耶?」
209     「賢者!我若知沙門瞿曇之智慧、辯才，我為何許人耶?知沙門瞿曇之智慧、辯
    才者，實與彼應相等。」
        「賢者跋羅陀皤闍!實以絕大之讚歎，讚歎沙門瞿曇。」
        「讚歎沙門瞿曇，我為何許人耶?讚歎、所讚歎之彼尊者瞿曇，為人天之最上者。
    賢者!彼等婆羅門為作福得善而施設五法，沙門瞿曇對其說為心之資具，即無怨、
    無害之心，為其修習之所依。」
        如是說時，聲聞婆羅門由純白之馬車上下來、偏袒上衣向世尊處合掌致禮，並
    誦優陀那曰：「對拘薩羅王波斯匿有利、對拘薩羅王波斯匿有大利，如來、應供、等
    正覺、請住於彼之國內。
        第九九 須婆經                                       二二三


                                   一00  傷歌邏經
      傷歌童子向世尊說名為陀那奢尼，乃深信的婆羅門女，以會見世尊，聞世尊苦行當時之
      精進狀況(中部第二十六經、第三十六經參照)而感歎，願歸依三寶為優婆塞。

        中部經典三                                          二二四
                第一00 傷歌邏經
        如是我聞。
        一時，世尊與大比丘眾俱，遊方拘薩羅國。爾時，陀那奢尼婆羅門女、居住於
    旃達羅劫波，對佛、法、僧伽深為信仰。時，陀那奢尼婆羅門女跪拜時，三度唱言
210 優陀那曰：「歸命彼世尊、應供、等正覺者，歸命彼世尊應供、等正覺者、歸依彼世
    尊、應供、等正覺者。」
        爾時，一名傷歌邏童子，居住於旃達羅劫波，通達三吠陀、語彙、法式、語分
    別及第五古傳說、能語、通文法、得達世間論、大人相。傷歌邏童子聞得陀那奢尼
    婆羅門女發如是語，聞之而乃告彼女曰：「彼陀那奢尼婆羅門女為下劣，彼陀那奢尼
    婆羅門女為衰頹也，竟有諸婆羅門，而讚歎彼禿沙門者。」
        「賢者!汝尚不知彼世尊之戒慧。賢者!若汝知彼世尊之戒慧，則汝即知對彼世
    尊不應罵詈誹謗。」
        「若然，夫人!若沙門瞿曇來至旃達羅劫波時，願通知我。」
        「唯然，賢者!」陀那奢尼婆羅門女應諾傷歌邏童子。
        時，世尊次第遊方拘薩羅國來至旃達羅劫波。爾時、世尊於旃達羅劫波住於都
    提羅門之菴羅林。陀耶奢尼婆羅門女聞得：「世尊來至旃達羅劫波，住於旃達羅劫波
    都提婆羅門之菴羅林。」爾時、陀那奢尼婆羅門女至傷歌邏童子處。至已，告傷歌邏
    童子曰：「賢者!彼世尊來至旃達羅劫波，住於旃達羅劫波都提婆羅門之菴羅林。賢
    者!今汝若欲往、可隨時為。」
        「夫人!唯然。」傷歌邏童子應諾陀那奢尼婆羅門女，至世尊處。至已，問候世
211 尊，交談吉慶、銘感之語後，坐於一面。坐於一面之傷歌邏童子白世尊言：「尊者瞿
    曇!有某沙門婆羅門，自認於現法已通達智圓滿究竟梵行之基本者。尊者瞿曇!彼
    等沙門婆羅門，自認於現法已通達智圓滿究竟梵行之基本者。尊者瞿曇!屬於彼等
    之何者耶?」
        「跋羅陀皤闍，我說自認於現法已通達智圓滿究竟梵行之基本者，為有種種。跋
    羅陀皤闍!有某沙門婆羅門從傳承者，彼等依傳承自認於現法已通達智圓滿究竟，
    為梵行之基本，譬如三明婆羅門。復次，有某沙門婆羅門，唯完全依信，自認於現
        第一00 傷歌邏經                                     二二五

        中部經典三                                          二二六
    法已通達智圓滿究竟為梵行之基本，譬如理想家、思量家。復次，或有某沙門婆羅
    門，於前代未聞之法，自知其法、於現法通達智圓滿究竟，自認為梵行之基本。跋
    羅陀皤闍!此中、彼等沙門婆羅門，於前代未聞之法、自知法，於現法自認已通達
    智圓滿究竟梵行之基本者，是即我也。跋羅陀皤闍!依此理，於此應知也。彼等沙
    門婆羅門，於前代未聞之法，自知法，自認於現法已通達智圓滿究竟梵行之基本者，
    是即我也。」
        跋羅陀皤闍!我在未成正覺為菩薩時，嘗有此念：「在家為雜閑塵勞之處、出家
    為空閑。此之在家居住、一向圓滿，一向清淨，難行如真珠美麗之梵行。故我剃除
212 鬚髮，著袈裟衣，由在家出家而為無家之生活。」跋羅陀皤闍!我於他日尚在年少，
    有漆黑之髮，[中部經典一、二九四頁十一行--三00頁五行參照、可將比丘等代以跋羅陀皤闍]
    「實則此即通於精勤，」坐於其處。跋羅陀皤闍!實我……[同四二一頁二行--四三
    一頁十行參照、可將阿基銹薩那代以跋羅陀皤闍，無四二四頁十二行--四二七頁十行之：「如是予
    已生之苦受不捕我心」之文]……趣於奢侈言後離去。
        跋羅陀皤闍!我食粗食，得力、離欲……乃至……成就初禪而住。尋伺已息故，
    內淨、成一向心，無尋、無伺，由定生喜樂，成就第二禪而住。……乃至……成就
    第三禪而住。
        如是彼我之心為等持、清淨、皎潔、無穢、無垢、柔軟、堪任、得確立不動……
    [同四三二頁七行--四三四頁十三行參照，以阿基銹薩那可代以跋羅陀皤闍。無「如是予已生之樂
    不能捕我心」之文]……唯對住於熱誠、精勤者、能為表現者。」
        如是說時、傷歌邏童子白世尊言：「尊者瞿曇!確實為有精勤。尊者瞿曇確實為
    有精勤。彼應供、等正覺者為如是。尊者瞿曇!有天耶?」
        「跋羅陀皤闍!其為依理而知我，即有天。」
        「尊者瞿曇!問有天耶?汝云：「跋羅陀皤闍!其為依理而知我，即有天。尊者
    瞿曇!如是，則非為虛言、妄語耶?」
213     「跋羅陀皤闍!所問有天耶?答謂有天。其為依理而知我，即有天，此為就依智
    者應為之一向結論，即有天。」
        「尊者瞿曇何故對我不由開始說明耶?」
        跋羅陀皤闍!所謂天者，乃此世之高貴所稱謂。」
        第一00 傷歌邏經                                     二二七

        中部經典三
          二二八
        如是說時，傷歌邏童子白世尊曰：「偉哉!尊者瞿曇!偉哉!尊者瞿曇!譬如使
    倒者起，使覆者現，對迷者教示以道，使有眼者可見色，如闇中持來之明燈。如是，
    尊者瞿曇!以種種方便說示法要。此是我歸依尊者瞿曇與法與比丘僧伽者。願尊者
    瞿曇攝受我為優婆塞，自今以後，願終生歸依。」


                                   一0一 天臂經
      北傳漢譯 中阿含一九、尼乾經(大正藏一、四四二頁。)
      本經乃世尊對比丘等指尼乾主張由苦行到一切苦滅之說的矛盾，只要從尼乾之說，其精
      進、精勤是無意義的。於昔因諸行向念，修習捨、以到滅苦。說得戒、諸根之防護、念、
      智、四禪、憶宿命智、有情生死智、漏盡智(中部第二十七經參照)之行道，才是有效
      的精進、精勤。

214                 第三篇 後分五十經篇
                  初品 天臂品
                第一O一 天臂經
        如是我聞。
        一時，世尊住釋迦國。釋迦國有一名天臂之聚落。時，世尊告比丘曰：「諸比丘！」
    彼等比丘向世尊應曰：「世尊!」於是世尊曰：
        「諸比丘!有某沙門婆羅門，作如是說，如是見，即：凡此人所經受之樂或苦或
    不樂不苦，其一切皆以前世之所業為因，由此苦行，則故業壞滅。由不作新業，則
    不殘餘影響於未來，由不殘餘影響於未來，則有業之滅，由業之滅，則有苦之滅。
        第一0一 天臂經                                      二二九

        中部經典三                                          二三O
    由苦之滅，則有受之滅。由受之滅，則有一切苦之滅。諸比丘!尼乾作如是說。諸
    比丘!我去至作如是說之尼乾處。作如次曰：「賢者尼乾!人之樂、苦或不樂不苦
    之經驗，其一切皆以前世之所業為因。依此苦行，則故業壞滅。由不作新業，則不
    殘餘影響於未來。由不殘餘影響於未來，則有業之滅。由業之滅，則有苦之滅。由
    苦之滅，則有一切苦之滅。如是說，如是見之所傳為真實耶?」諸比丘!彼尼乾對
    我作如是問，自認為「誠然。」我對彼作如次曰：「諸賢尼乾!若然，汝等知我等於前
    世為存在，非不存在，汝等知之耶?」「賢者!不知。」
        「諸賢尼乾!若然，汝等知我等於前世為作惡業，非不作。汝等知之耶?」「賢者、
    不知。」
        「諸賢尼乾!若然，或又作如是之惡業，汝等知之耶?」「賢者!不知。」
        「諸賢尼乾!若然，唯此之苦為滅，或唯此之苦為應滅，或唯此之苦滅時，應為
    一切之苦滅，汝等知之耶?」賢者!不知。」
215     「諸賢尼乾!若然，於現法，對不善法之捨離，善法之具足，汝等知之耶?」「賢
    者、不知。」
        「諸賢尼乾!如是，實則汝等--對前世我等存在非不存在者，為不知。又--對
    前世我等作惡業，非不作者--為不知。乃至……於現法，對不善法之捨離、善法
    之具足，亦不知。若如是，尊者尼乾--凡此人或樂或苦或不樂不苦之經驗其一切，
    皆以前世之所業為因，依此苦行，則故業壞滅……乃至……由受之滅，則有一切苦
    之滅--作此解答為不適宜。諸賢尼乾!若汝等知--我等於前世為存在、非不存
    在--知之……又--前世我等作惡業、非不作--知之……乃至……於現法對不
    善法之捨離，善法之具足知之。若如是，尊者尼乾！凡此人，或樂或苦或不苦不樂
216 之經驗，其一切以前世之所業為因，依此苦行，則故業壞滅……乃至……由受之滅，
    則有一切苦之滅--作此解答乃為適。
        諸賢尼乾!譬如塗以劇毒之箭，射中人體，彼因箭生痛，感受劇烈苦受，彼之
    友人、朋友、親族、血緣迎請外科醫師。彼外科醫師以利刀切開其傷口，彼因以利
    刀切開傷口，感受劇烈苦受。彼外科醫師探取其箭，彼因探取其箭而感劇烈苦受。
    彼外科醫師拔去其箭，彼因拔去其箭感受劇烈苦受。彼外科醫師於其傷口將炭火之
    藥塗布，彼因傷口塗布炭火藥而感受劇烈苦受。彼後來由傷口平癒，由痊癒而無病。
        第一O一 天臂經                                      二三一

        中部經典三                                          二三二
    安樂、自由、自在、得行所欲行。彼謂：我曾被塗以劇毒之箭射中，其我，由箭生
    痛，感受劇烈苦受。友人、朋友、親戚、血緣為我迎來外科醫師，彼外科醫師以利
    刀切開我傷口、我因利刀切開傷口，感受劇烈苦受。彼外科醫師探取其箭、我因探
    取其箭，感受劇烈苦受。彼外科醫師拔去其箭，我因拔去其箭，感受劇烈苦受。彼
217 外科醫師用炭火之藥塗而其傷口，我因用炭火之藥塗布傷口、感受劇烈之苦受。我
    今傷口已平癒，由於痊癒而得無病、安樂、自由、自在而行所欲行。如是，諸賢尼
    乾!汝等若知--我等前世存在，非不存在也--又能知--我等前世作惡業，非
    不作也--，……乃至……於現法，知不善法之捨離，善法之具足，若如是，尊者
    尼乾--凡此人，或樂、或苦、或不苦不樂之經驗，其一切皆以前世之所業為因，
    依此苦行，則故業壞滅……乃至……由受之滅，則有一切苦之滅--作此解答為適
    宜。諸賢尼乾!然汝等若不知--我等前世為存在，非為不存在也--，又--我
    等不知前世作惡業、非不作也--，……乃至……於現法、不知不善法之捨離，善
    法之具足，尊者尼乾--凡此人、或樂、或苦、或不苦不樂之經驗，其一切是以前
    世之所業為因，依此之苦行，則故業壞滅……乃至……由受之滅、則有一切苦之滅
    --作此之解答應為不適宜。」
218     諸比丘!作如是說時，彼尼乾告我曰：「賢者!尼乾為一切知一切見者。自認具
    完全之知見：「我行、住、眠、寤、常恆知見現於前。」彼作如是言：「諸賢尼乾!
    汝等前世作惡業。對此，將依此激烈之難行、予壞滅。又，如今於茲以身防護，以
    口防護，以意防護，其於未來不令作惡業。由此苦行，則故業壞滅。由不作新業，
    不殘餘影響於未來。由不殘餘影響於未來，有業之滅。由業之滅，則有苦之滅。由
    苦之滅，則有受之滅。由受之滅，則有一切苦之滅。」此為我等所悅豫、所首肯，
    依此我等得歡喜。」
        諸比丘!作如是說時，我告彼等尼乾曰：「諸賢尼乾!此等之五法於現法有兩種
    果報。如何為五耶?信、喜、隨聞、相省慮、見歡受是。諸賢尼乾!此等五法於現
    法有兩種果報。茲於尊者尼乾之師，過去有如何信、如何喜、如何隨聞、如何相省
    慮、如何見歡受耶?」諸比丘!我作如是說，不見尼乾正當衛護自說。諸比丘!復次，
    我對彼等尼乾作如是曰：「諸賢尼乾!汝等對其如何思量耶?汝等有劇精進、劇精勤
    時、彼時感受劇痛苦、劇烈受、又汝等無劇精進、無劇精勤時，彼時不感受劇痛苦、
        第一O一 天臂經                                      二三三

        中部經典三                                          二三四
    劇烈受耶?」
219     「賢者瞿曇!我等劇精進、劇精勤時，彼時感受劇痛苦、劇烈受，又，我等無劇
    精進、劇精勤時，彼時不感受劇痛苦、劇烈受。」
        「賢者尼乾!如是，汝等有劇精進、劇精勤時、彼時感受劇痛苦、劇烈受，又，
    汝等無劇精進、劇精勤時，彼時不感受劇痛苦、劇烈受。」如是尊者尼乾--凡此人
    或樂、或苦、或不樂不苦之經驗，其一切係以前世之所業為因，依此苦行，則故業
    壞滅……乃至……由受之滅、則有一切苦之滅--作此之解答為適宜耶?賢者尼
    乾!汝等有劇精進、劇精勤時、彼時劇痛苦、劇烈受，則止：又，汝等無劇精進、
    劇精勤時，彼時劇痛苦、劇烈受，欲則不止。如是者，尊者尼乾--凡此人或樂、
    或苦，或不苦不樂之經驗，其一切係以前世之所業為因，由此苦行，則故業壞滅……
    乃至……由受之滅、則有一切苦之滅--作此之解答為適宜。賢者尼乾！汝等有劇
    精進，劇精勤時，彼時感受劇痛苦、劇烈受，又，汝等無劇精進、劇精勤時，彼時
220 不感受劇痛苦、劇烈受故，而汝等感受劇痛苦、劇烈受時--凡此人或樂、或苦、
    或不苦不樂之經驗、其一切乃以前世之所業為因，由斯苦行，則故業壞滅……乃至
    ……由受之滅，則有一切苦之滅--此所謂唯是無明、無知、愚昧之結果。」諸比丘!
    我雖如是說，不見尼乾有正當之衛護自說。
    復次，比丘!我對彼等尼乾告曰：「諸賢尼乾!對其作如何思量耶?凡此業之
    現法所受者，或為由精進，或為由精勤成為未來之所受者，為可能耶?」「賢者！是
    為不然。」
        「若然，凡此業之未來所受者，或為由精進，或為由精勤，成為現法所受者、
    為可能耶?」「賢者!是為不然。」
221     「賢者尼乾!對其作如何思量耶?凡此業之樂所受者，或為由精進，或為由精
    勤，成為苦所受者，為可能耶?」「賢者!是為不然。」
        「若然，凡此業之苦所受者，或為由精進，或為由精勤，成為樂所受者，為可
    能耶?」「賢者!是為不然。」
        「賢者尼乾！對其作如何思量耶?凡此業之已熟所受者，或為由精進，或為由
    精勤，成為未熟所受者，為可能耶?」「賢者!是為不然。」
        「若然!凡此業之未熟所受者，或為由精進，或為由精勤，成為已熟所受者之
        第一O一 天臂經                                      二三五

        中部經典三                                          二三六
    事，為可能耶?」「賢者!是為不然。」
        「賢者尼乾!對其作如何思量耶?凡此業之多所受者，或為由精進，或為由精
    勤，成為少所受者之事、為可能耶?」「賢者、是為不然。」
        「若然，凡此業之少所受者、或為由精進、或為由精勤、成為多所受者之事，
    為可能耶?」「賢者!是為不然。」
        「賢者尼乾!對其作如何思量耶?凡此業之所受者，或為由精進，或為由精勤，
    成為不所受之事、為可能耶?」「賢者!是為不然。」
        「若然，凡此業之不所受者，或為由精進，或為由精勤，成為所受者之事，為
    可能耶?」「賢者!是為不然。」
        「賢者尼乾!如是，凡此業之現法所受者，或為由精進，或為由精勤，成為未
    來所受之事，為不可能。凡此業之未來所受者，或為由精進，或為由精勤，成為現
    法所受者之事，為不可能。……乃至……凡此業之不所受者，或為由精進、或為由
    精勤，成為所受者之事，為不可能。如是，尊者尼乾之精進無益，精勤亦無益。諸
222 比丘!尼乾作如是說。諸比丘!如是說之尼乾，乃對十種正當之說，予以誹難者。
        諸比丘!若有情以前世之業為因，感受苦樂，諸比丘！今感受如是劇烈之苦受
    者，其實尼乾，乃前世作惡業者。諸比丘!若有情以自在者之化作為因，感受苦樂，
    諸比丘!今感受如是劇烈之苦受者！其實尼乾，乃所化作之惡自在者。諸比丘!若
    有情以結合之狀態為因，感受苦樂。諸比丘!今感受如是劇烈、苦受者，其實尼乾，
    乃惡結合者。諸比丘!若有情以階級為因，感受苦樂，諸比丘!今感受如是劇烈苦
    受，實尼乾，乃惡階級者。諸比丘!若有情以現法之行動為因，感受苦樂。諸比丘!
    今感受如是劇烈、苦受，其實尼乾，乃現法惡行動者。諸比丘!若有情以前世之所
223 業為因，感受苦樂，尼乾予難詰。若有情以前世之所業為因，無苦樂之感受，尼乾
    亦予難詰。諸比丘!若有情以自在者之化作為因，感受苦樂，尼乾予難詰，若有情
    以自在者之化作為因，無苦樂感受，尼乾亦予難詰。……乃至……諸比丘!若有情
    以現法之行動為因，感受苦樂，尼乾予難詰，諸比丘!若有情以現法之行動為因，
    無苦樂之感受，尼乾亦予難詰。諸比丘!尼乾作如是說。諸比丘！如是說之尼乾，
    對此等十種正當說，予以誹難者。諸比丘!如是之精進為無益，精勤為無益。
        諸比丘！若然，如何之精進為有益，精勤為有益耶?諸比丘!此處有比丘，以
        第一O一 天臂經                                      二三七

        中部經典三                                          二三八
    無穢之己依苦不為穢，不捨如法之樂，不執其樂，彼如是知：「我念此等苦因之諸
    行時，由對諸行之念達於無欲。又，我捨此等之苦因時，由捨之修習達於無欲。」
    彼向念苦因之諸行時，由念諸行如達於無欲，彼時乃向念諸行。又，彼捨苦因時、
    由捨之修習如達於無欲!其時乃為修習捨。彼向念苦因之諸行時，由向念諸行而達
    於無欲，如是彼之苦壞滅，彼捨苦因時，由捨之修習達於無欲。如是彼之苦壞則滅。
        諸比丘!譬如有一男子，對一女人染著、愛著、深愛慕，深戀慕。彼不欲見彼
    女子與他男子共立、共話、共戲、共笑?諸比丘!對彼作如何思量耶?彼見彼女人
    與他男子共立、共話、共戲、共笑、彼男子生愁、悲、苦、憂、惱耶?」
224     「世尊!誠然。所以者何?世尊!彼男子對彼女人染著、愛著、深愛慕，深戀慕，
    是故見彼女人與他男子共立、共話、共戲笑、生愁、悲、苦、憂、惱。」
        「諸比丘!彼時，彼男子自思：「我對彼女人染著、愛著、深愛慕，深戀慕，我
    見彼女人與他男子共立、共話、共戲、共笑，則生愁、悲、苦、憂、惱，我對彼女
    人捨離欲貪則作如何耶?」於是，彼對彼女人捨離欲貪，彼於他日見彼女人與他男子
    共立、共話、共戲、共笑，諸比丘!對彼作如何思量耶?彼見彼女人與他男子共立、
    共話、共戲、共笑、生愁、悲、苦、愛、惱，耶?」
        「世尊!不然。所以者何?世尊!彼男子對彼女人是離欲。是故見彼女人與他男
    子共立、共話、共戲、共笑、不生愁、悲、苦、憂、惱。」
        諸比丘!如是，其實彼即以不穢己，依苦不為穢，不捨如法之樂，不執其樂，
225 彼如是知：「我向念此等苦因之諸行時，由向念諸行達於無欲。……乃至……彼能捨
    苦因時，由捨之修習達於無欲。如是彼之苦則壞滅。諸比丘!如是之精進為有益，
    精勤為有益。
        諸比丘!復次，有比丘如是思惟：「我住樂時，不善法增長，善法減退。又，
    我向念苦時，不善法減退，善法增長?我今念苦則如何?」彼向念苦，彼向念苦時，
    不善法減退，善法增長。彼他日不向念苦。所以者何?諸比丘!彼比丘向念苦之目
    的已達。是故彼他日無向念苦。諸比丘!譬如箭匠，將箭鏃於二火燼中加熱，偏熱
    後矯之，成為得用者。諸比丘!箭匠將箭鏃於二大燼中加熱，偏熱後矯之，成為得
    用者後，彼箭匠於他日又將箭鏃於二大燼中加熱，偏熱後矯之，未能成為得用之物。
    所以者何?諸比丘!彼箭匠於二火燼中將箭鏃加熱，偏熱後矯之，成為得用者，其
        第一O一 天臂經                                      二三九

        中部經典三                                          二四O
    目的已達。是故他日箭匠將箭頭於二火燼中加熱，偏熱後矯之，未能成得用者。諸
    比丘!如是，有比丘如是思惟：「我住樂時、不善法增長，善法減退，又，我向念
    苦時，不善法減退，善法增長。我今向念苦則如何?」彼向念苦，彼向念苦時，不
226 善法減退，善法增長。彼他日無向念苦。所以者何?諸比丘!彼比丘之向念苦，其
    目的已達。是故彼他日無須向念苦。諸比丘!如是之精進為有益，精勤為有益。
        復次，汝等比丘!前如來為應供、等正覺、明行足、善逝、世間解、無上士、
    調御丈夫、天人師、覺者、世尊、出於世間……[中部經典一三二頁十三行．三二四頁九
    行參照]……心淨化。
        彼捨此等之五蓋，捨：心穢、慧羸、離欲、離不善法、有尋、有伺，住於成就
    由離生喜樂之初禪。諸比丘!如是之精進為有益，精勤為有益。
        復次，諸比丘!比丘尋伺已息故，為達內淨，心一向成就，無尋、無伺，住於
    成就由定生喜樂之第二禪。諸比丘!如是之精進為有益，精勤為有益。
        復次，諸比丘!比丘離喜故，住於捨，以正念、正智之身正受於樂，住於成就
    聖者所謂：「捨、念、樂住」之第三禪。諸比丘！如是之精進為有益，精勤為有益。
        復次，諸比丘!比丘捨樂、捨苦，先滅己之喜憂故，住於成就不苦不樂、捨念
    清淨之第四禪。諸比丘!如是之精進為有益，精勤為有益。
        彼等持如是之心……[同三二五頁十三行．三二六頁六行參照]……憶念種種之宿命。
    諸比丘!如是之精進為有益，精勤為有益。
        彼等持如是之心。……[同二三八百九行．三二七頁四行參照……]知隨於業。諸比丘!
    如是之精進為有益，精勤為有益。
227     彼等持如是之心……[同三二七頁七行．十一行參照]……如實知。諸比丘!如是，
    精進為有益，精勤為有益。
        諸比丘!如來為如是說，諸比丘!如來如是說，稱讚十種之正當事。
        諸比丘!若有情以前世之所業為因，感受苦樂。諸比丘!今如是感受無漏之樂
    受，實如來前生為善業者。諸比丘!若有情以自在者之化作為因，感受苦樂，諸比
    丘!今如是感受之無漏樂受，實如來前生為化作善自在者。諸比丘!若有情以結合
    之狀態為因，感受苦樂。諸比丘!今如是感受之無漏樂受，實如來為良結合者。諸
    比丘！若有情以階級為因，感受苦樂。諸比丘!今如是感受之無漏樂受，實如來為
        第一O一 天臂經                                      二四一

        中部經典三                                          二四二
    良階級者。諸比丘!若有情以現法之行動為因，感受苦樂。諸比丘！今如是感受之
    無漏樂受，實如來為現法良行動者。諸比丘!若有情以前世之所業為因，感受苦樂，
    如來予稱讚。若有情以前世之所業為因，未感受苦樂，如來亦予稱讚。諸比丘!若
    有情以自在者之化作為因，感受苦樂，如來予稱讚，若有情以自在者之化作為因，
    未感受苦樂，如來亦稱讚。諸比丘!若有情以結合為因感受苦樂，如來予稱讚，若
    有情以結合為因，未感受苦樂、如來亦稱讚。若有情以階級為因感受苦樂，如來予
228 稱讚，若有情以階級為因，未感受苦樂，如來亦予稱讚。若有情以現法之行動為因，
    感受苦樂，如來予稱讚，若有情以現法之行動為因，未感受苦樂、如來亦予稱讚。
    諸比丘!如來為如是說：諸比丘!如來如是說此等十種之正當予以稱讚。」
        世尊為是說已。彼等比丘歡喜、信受於世尊之所說。


                                 一0二 五三經
      本經關於說未來我，即死後有想、死後無想、死後非有想非無想、死後斷滅、現在涅槃
      之五說和初之三，包括於死後存在之一項，以五說為三說，故有此經之名。其內容，世
      尊詳述此等(現世涅槃除外)，說如來超越此。次，對於過去，舉四種之說，言如來超
      越此，更順次超越遠離之喜、無染污之樂、不苦不樂之受、及我寂滅、無取著觀，而說
      對六觸處之集、滅、味、患、離，如實知而解脫。和長部第一經之梵網經，俱有關於過
      去，未來之諸說，為重要的資料。

                第一O二 五三經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。爾時，世尊告諸比丘曰：「諸比丘!」彼
    等比丘應諾世尊曰：「世尊!」，世尊乃曰：「諸比丘!有某沙門婆羅門，考慮未來，
    對未來抱有見解，對有關未來作種種之浮說：「我無病，死後有想。」茲某者說：
    「我無病，死後無想。」茲某者說：「我無病，死後非有想非無想。」茲某者說或
    說：於現今生存之有情斷滅、消失和死滅。或某者又說：現法涅槃，或者說：我無
    病，死後有如是繼續之生存；又有說：生存於現今之有情斷滅、消失和死滅;或某
    者又說：現法涅槃。如是此等為五而三、三而五。是即五三之總說。
229     諸比丘!茲沙門婆羅門說：「我無病、死後有想。」彼等尊者沙門婆羅門或說：
    我無病、死後有想有色，彼等尊者婆羅門或說：我無病，死後有想無色……說：有
    色又無色……說：亦無有色，亦無無色……說：有一想者……說：有異想者：
    說：有少想者……說：有無異想者;某者說：或為超偏識、法無量、不動。諸比丘!
        第一O二 五三經                                      二四三

        中部經典三                                          二四四
    即如來知之--尊者沙門婆羅門說：我無病，死後為有想。彼等尊者沙門婆羅門或
    說：我無病，死後為有想有色。彼等尊者婆羅門或說：我無病，死後為有想無色……
    說：有色又無色……說：亦無有色又亦無無色……說：有一想者……說：有異想者
230 ……說：有少想者……說：有無量想者。或又若色想、若無色想、若一想、若異想、
    是稱之為清淨、最勝、第一、無上。或者說：「何者皆不存」之無所有處，為無量
    不動。然而此為有為、麤，諸行之有滅。如是有，如是知，如來見其出離超於彼。
        諸比丘!茲沙門婆羅門說：我無病，死後無想。彼等尊者沙門婆羅門或說：我
    無病，死後為無想有色。彼等尊者婆羅門或說：我無病，死後為無想無色，……說：
    為有色又無色，……說：為亦無有色，亦無無色。諸比丘!茲沙門婆羅門對說：我
    無病，死後為有想者，此等之人予以非難。所以者何?想是病，想是疸，想是箭。
    寂靜殊妙即是無想。諸比丘!即如來知之--沙門婆羅門說：我無病，死後無想。
    彼等尊者沙門婆羅門或說：我無病，死後為無想有色。彼等尊者沙門婆羅門或說：
    我無病，死後為無想無色，……說：為有色又無色。……說：為亦無有色亦無無色。
231 諸比丘!沙門婆羅門說：我於色之外，受之外，想之外、行之外、識之外、來往、
    死生、增大、增長、廣大之說，無有是處。是為有為、麤。有諸行滅，如是知有此，
    如來見其出離超於彼。
        諸比丘!茲沙門婆羅門說：我無病，死後為非有想非無想。彼等尊者沙門婆羅
    門或說：我無病、死後為非有想、非無想而有色。彼等尊者沙門婆羅門說：我無病，
    死後為非有想、非無想而無色。……說為有色，又無色。……說為亦無有色，亦無
    無色。諸比丘！茲沙門婆羅門說：我無病，死後為有想者，此等之人予以非難。又，
    沙門婆羅門對我說：無病，死後為無想者，此等之人予以非難。所以者何?想為病，
    想為疸，想為箭，無想為迷亂。寂靜而殊妙，即是非有想、非無想。諸比丘!即如
    來知之--沙門婆羅門說：我無病，死後為非有想、非無想。彼等尊者沙門婆羅門
    或說：我無病，死後為非有想、非無想、有色。彼等尊者沙門婆羅門或說：我無病、
    死後為非有想、非無想、無色。……說：為有色又無色……說：為無有色，亦無無
232 色。諸比丘!沙門婆羅門若說：應見聞思識，唯依諸行，圓滿其處。諸比丘!此為
    說圓滿其處之損亡。諸比丘!是故說處由行等至不能得達。諸比丘!說處由行有餘
    等至可得達。是為有為、麤，有諸行之滅，如是而知有此，如來見其出離，超於彼。
        第一O二 五三經                                      二四五

        中部經典三                                          二四六
        諸比丘!茲沙門婆羅門說：生存於現今之有情斷滅、消失、死滅者中。諸比丘!
    對沙門婆羅門說：我無病，死後為有想者，予以非難。又對尊者沙門婆羅門說：我
    無病，死後為無想者，亦予以非難。又對尊者沙門婆羅門說：我無病，死後為非有
    想、非無想者，亦予以非難。所以者何?蓋此等尊者沙門婆羅門說轉變、執著：「我
    死後應如是有，我死後應如是有。」譬如行商之人，於行商時思惟：「我於此處將有
    此，依彼而得此。」如是此等尊者沙門婆羅門宛如商人思惟：「我死後應如是有，我
    死後應如是有。」諸比丘!即如來知之--尊者沙門婆羅門說：生存於現今之有情
    之斷滅、消失、死滅者，對自身怖畏、嫌惡，故對自身予隨逐，予隨轉。譬如：狗
233 縛以堅固之捧或杙，對其捧或杙隨逐、隨轉。如是此等之尊者沙門婆羅門，則怖畏
    自身、嫌惡自身，故對自身隨逐，隨轉。是為有為、麤。有諸行之滅。如是知有此，
    如來見其出離超於彼。
        諸比丘!沙門或婆羅門思考未來，抱持對未來之見作有關未來種種之浮說、凡
    說此等之五界，或說其中之一。
        諸比丘!某沙門婆羅門思考過去，抱持對過去之見，說有關過去之浮說。某者
    如是說：「我與世界為常住，只此為真實，他為虛妄。」又某者如是說：「我與世界為
    無常，唯此為真實、他為虛妄。」又某者如是說：「我與世界為常住又無常，唯此為
    真實，他為虛妄。」又某者如是說：「我與世界為非常住，非無常。唯此為真實，他
    為虛妄。」又某者如是說：「我與世界為無限，唯此為真實，他為虛妄。」又某者如
234 是說：「我與世界為有限又無限，唯此為真實，他為虛妄。」又某者如是說：「我與世
    界為非有限、非無限，唯此為真實，他為虛妄。」又某者如是說：「我與世界為有一
    想者，唯此為真實，他為虛妄。」又某者如是說：「我與世界為有異想者，唯此為真
    實，他為虛妄。」又某者如是說：「我與世界為有少想者，唯此為真實，他為虛妄。」
    又某者如是說：「我與世界為有無量想者，唯此為真實，他為虛妄。」又某者如是說：
    「我與世界為有一向樂者，唯此為真實，他為虛妄也。」又某者如是說：「我與世界為
    有一向苦者，唯此為真實，他為虛妄。」又某者如是說：「我與世界為有苦樂者，唯
    此為真實，他為虛妄。」又某者如是說：「我與世界為有不苦不樂者，唯此為真實，
    他為虛妄。」諸比丘!茲沙門婆羅門抱持：「我與世界為常住，唯此為真實，他為虛
    妄」之如是說、如是見者，實為無信、無喜、無隨聞、無相省慮、無見歡受、而達於
        第一O二 五三經                                      二四七

        中部經典三                                          二四八
    獨智清淨皎潔，無有是處。諸比丘!又不達獨智清淨皎潔時，尊者沙門婆羅門於其
    中，只使智之一部得達成皎潔，此謂為彼等尊者沙門婆羅門之取著，是為有為、麤、
    有諸行之滅。如是知有此，如來見其出離超於彼。
        諸比丘!茲沙門婆羅門抱持：「我與世界為無常……為常住而無常……為非常
    住、非無常……為有限……為無限……為有限而又無限……非有限、非無限……為
    有一想者……為有異想者……為有少想者……為有一向樂者……為有一向苦者……
    為有苦樂者……為有不苦、不樂者、唯此為真實，他為虛妄也。」之如是說、如是
235 見者，實為無信、無喜、無隨聞、無相省慮、無見歡受，得成獨智清淨皎潔者，則
    無有是處。諸比丘!又不得獨智清淨皎潔時，尊者沙門婆羅門唯使智之一部得成皎
    潔者，此謂彼等尊者沙門婆羅門之取著，是為有為、麤、有諸行之滅。如是知有此，
    如來見其出離，超於彼。
        諸比丘!今某沙門婆羅門對過去見捨離故，對未來見捨離故，全無欲結之偏見
    故，住於具足遠離之喜，寂靜而殊妙，此即我之住於具足遠離之喜。彼其遠離之喜
    滅，由遠離之喜滅而生惱，由惱之滅而生遠離之喜。諸比丘!譬如無日蔭處偏為陽
    光，無陽光處偏為日蔭。諸比丘!如其由遠離之喜滅而生惱，由惱滅而生遠離之喜。
    諸比丘!即如來知之--彼尊者沙門婆羅門對過去見捨離故，對未來見捨離故，全
    無欲結之偏見故，住於具足遠離之喜。我住於具足遠離之喜，此為寂靜，此為殊妙。
    彼其遠離之喜滅，由遠離之喜滅而生惱，由惱滅而生遠離之喜。是為有為、麤、有
    諸行之滅。如是知有此，如來見其出離，超於彼。
        諸比丘!又，今某沙門或婆羅門對過去見捨離故，對未來見捨離故，全無欲結
    之偏見故，超於遠離之喜故，住於具足無染污之樂。寂靜而殊妙即為住於我之具足
236 無污染之樂。彼其無污染之樂滅，由無污染之樂滅，而生遠離之喜。由遠離之喜滅，
    而生無污染之樂。諸比丘!譬如無日蔭處偏為陽光，無陽光處偏為日蔭。諸比丘!
    如是，由無污染之樂滅而生遠離之喜，由遠離之喜滅、而生無污染之樂。諸比丘!
    即如來知之--彼尊者沙門婆羅門對過去見捨離故，對未來見捨離故，全無欲結之
    偏見故、超於遠離之喜故，住於具足無污染之樂。寂靜而殊妙，此即我之住於具足
    無污染之樂。彼其無污染之樂滅，由無污染之樂滅，而生遠離之喜，由遠離之喜滅，
    而生無污染之樂。是為有為、麤、有諸行之滅。如是知有此，如來見其出離，超於
        第一O二 五三經                                      二四九

        中部經典三                                          二五O
    彼。
        諸比丘!今某沙門婆羅門對過去見捨離故，對未來見捨離故，全無欲結之偏見
    故，超遠離之喜故，超無污染之樂故，住於具足不苦不樂之受。寂靜而殊妙，此即
    我之住於具足不苦不樂之受。彼其不苦不樂之受滅，由不苦不樂之受滅，而生無污
    染之樂，由無污染之樂滅，而生不苦不樂之受。諸比丘!譬如無日蔭處，陽光偏照，
    無陽光處，偏為日蔭。諸比丘!如是滅由不苦不樂之受滅，而生無污染之樂，由無
    污染之樂滅，而生不苦不樂之受。諸比丘!即如來知之--彼尊者沙門婆羅門對過
    去見捨離故，對未來見捨離故，完全無欲結之偏見故；超越遠離之喜故，超越無污
237 染之樂故，住於具足不苦不樂之受。寂靜而殊妙，此即我之住於具足不苦不樂之受。
    彼不苦不樂之受滅，由不苦不樂之受滅，而生無污染之樂，由無污染之樂滅」」而
    生不苦不樂之受。是為有為、麤有諸行之滅。如是知有此，如來見其出離，超於彼。
        諸比丘!又今某沙門婆羅門對過去見捨離故，對未來見捨離故，全無欲結之偏
    見故，超遠離之喜故，超無污染之樂故，超不苦不樂之受故，我為寂靜，我為寂滅，
    我無取著，作如是觀。諸比丘!即如來知之--彼尊者沙門婆羅門對過去見捨離故，
    對未來見捨離故，全無欲結之偏見故，超遠離之喜故，超無污染之樂故，超不苦不
    樂之受故，我為寂靜，我為寂滅，我無取著，作如是觀。其實彼尊者說相應於涅槃
    之道。然彼尊者沙門婆羅門對過去見固執取著，對未來見固執取著，對欲結固執取
    著，對遠離之喜固執取著，對無染污之樂固執取著，對不苦不樂之受固執取著。然
    彼尊者以觀我為寂靜，我用寂滅，我無取著，此謂之此等尊者沙門婆羅門之取著。
    是為有為、麤、有諸行之滅。如是知有此，如來見其出離，超於彼。
        諸比丘!依如來此之無上、寂靜、最勝道，為現等覺。即對六觸處之集、滅、
238 味、患、出離，如實知之，不取著故而解脫。諸比丘!即依如來之無上、寂靜、最
    勝道，為現等覺，即六觸處之集、滅、味、患、出離，知如實不取著故而解脫。
        世尊為是說已，彼等比丘歡喜、信受於世尊之所說。
        第一O二 五三經                                      二五一


                                    一0三 如何經
      本經乃世尊對諸比丘問，汝等我如何思耶?以如何為經名。內容是世尊說，僧伽和合，
      應修學所說之法，對於文和義生起異說時，應如何處。

        中部經典三                                          二五二
                第一0三 如何經
        如是我聞。
        一時，世尊住拘尸那揭羅之巴利哈拉那林。時，世尊謂諸比丘曰：「諸比丘!」
    彼等比丘應諾世尊曰：「世尊!」世尊曰：「諸比丘!汝等對我作如何思量耶?沙門
    瞿曇或為求說法，或為食說法，或為床座說法，或為如是種類之事說法。」
        「世尊!對世尊，我等不如是思慮：「沙門瞿曇為衣說法……為如是種類之事說
    法。」
        「諸比丘!汝等對我：「沙門瞿曇為衣說法……為如是種類之事說法。」若不作
    如是思，若然，諸比丘！汝等對我作如何思量耶?」
        「世尊!我等對世尊作如是思量：「世尊以利他，垂慈悲而說法。」
        「諸比丘!汝等對我，以「世尊以利他，垂慈悲而說法。」作如是思量耶?」
239     「諸比丘!若然，我說示自證之法--即：四念處、四正勤、四神足、五根、五
    力、七覺支、八聖道，皆為和合、同慶、無諍汝等宜修學。」「諸比丘!汝等修學和
    合、同慶、無諍時有二比丘對勝法欲為異說，若今汝等作如是思：「此等之尊者於
    義為異說，又於文為異說。」汝等宜至較柔順之比丘處，作如是言：「尊者等於義
    為異說，又於文為異說。尊者等，如何於義有異說、於文有異說耶?應知之。尊者
    等勿為諍事。」時，汝等於他之反對比丘眾中，宜至較柔順之比丘處，為如是言：
    「尊者等，於義為異說，於文為異說。尊者等，如何於義有異說，又於文有異說耶?
    應知之。尊者等勿為諍也。」如是為以誤解而持為誤解，以誤解而持為誤解則應說
    一切法、一切律者。」若汝等作如是思：「此等之尊者於義為異說，於文為一致。」則
    汝等應至較柔順之比丘處，作如是言：「尊者等，於義為異說，於文一致，尊者等，
    如何於義為異說，於文為一致耶?應知之。尊者等勿為諍。」時汝等於他之反對比丘
    眾中，宜至較柔順比丘處，作如是言：「尊者等，於義為異說，於文為一致，尊者
240 等，如何於義有異說，於文為一致耶?應知之，尊者等勿為諍。」如是應以誤解持為
    誤解，以正解持為正解。以誤解持為誤解，以正解持為正解，應說一切法、一切律。
    若汝等，作如是思：「此等尊者於義一致，於文為異說，」則汝等宜至較柔順之比
    丘處，作如是言：「尊者等，於義一致，於文為異說，尊者等，如何於義為一致、
        第一0三 如何經                                      二五三

        中部經典三                                          二五四
    於文有異說耶?應知之。此文為輕微。尊者等，以輕微故勿為諍。」時，汝等於他
    之反對比丘眾中，至較為柔順之比丘處作如是言：「尊者等，於義一致，於文為異
    說。尊者等，如何於義一致，於文有異說耶?應知之，此文輕微。尊者等，以輕微
    故勿為諍。」如是，以正解持為正解，以誤解持為誤解。以正解持為正解，以誤解
    持為誤解，應說一切法、一切律。茲若汝等作如是思：「此等之尊者，於義一致、於
    又一致。」汝等則至較從順之比丘處，作如是言：「尊者等，於義一致，於又一致。
    尊者等如何於義一致，於又一致耶?應知之。尊者等勿為諍。」時，汝等於他之反對
241 比丘眾中，至較柔順之比丘處，作如是言：「尊者等，於義一致，於文一致。尊者等，，
    如何於義一致，於又一致耶?應知之，尊者等勿為諍也。」如是以正解持為正解。以
    正解持為正解，應說一切法、一切律。諸比丘!汝等學和含、和睦、無諍時，有一
    比丘犯戒、違犯。諸比丘!彼時不宜急予訶責。人應省察「如是，對我應無害，又對
    他人應無損，是故，他人無恨、無忿、無見癡，易於捨離。而我對彼人得使離不善
    而住於善。」諸比丘!若如是，則可以與言。諸比丘!又若如是--「對我無害，然
    對他人有損害。是故，他人有忿、有恨、雖有見癡，易於捨離，而我對彼人得使離
    不善，而住於善。他人之損害雖輕微，然我得使彼人離不善，而得住於善為重要。」
    若如是，則可以與言。諸比丘!又若如是--「對我有害，然對他人無損害，是故，
    他人不忿、不恨、不見癡、難於捨離，而我對他人可使離不善，而得住善。我之損
242 害雖輕微，然我對他人使得離不善，而得住於善，是為重要。」若如是，則可以與言。
    諸比丘!又若如是--「對我有害，對他亦有害，是故，他人有忿、有恨、見癡、難
    於捨離，但我對他人得使離不善，而得住於善，是為重要。」若如是，則可以與言。
    諸比丘!又若如是--「對我有害，對他人亦有害，是故，他人有忿、有恨、見癡、
    難於捨離。而我對他人不得使離不善，而住於善。」諸比丘!對如是人不應捨之、輕
    蔑之。諸比丘!汝等學和合、同慶、無諍時，而生相互之口角，頑固之見，心之嫌
    恨、憂惱、忿怒，彼時對一方之比丘中，汝宜至一較為柔順之比丘處，作如是言：
    「諸賢!我等學和合、同慶、無諍時、而生相互之口角、頑固之見，心之嫌恨、憂惱、
    忿怒、知是者沙門應予非難。」諸比丘!正確解答之比丘，應如是解答：「諸賢!我
    等和合……乃至……應予非難。」「諸賢!若然，不捨此法，不得證涅槃耶?」諸比丘!
    正確解答之比丘如是解答：「諸賢!不捨此法，則不應證涅槃。」次於他之反對比丘
        第一0三 如何經                                      二五五

        中部經典三                                          二五六
    眾中、汝思及較柔順之比丘，而至其處作如是言：「諸賢!我等和合……乃至……應
243 予非難。」諸比丘！正確解答之比丘作如是答：「我等合和……乃至……應非難之。」
    「諸賢!若然，不捨此法，不得證涅槃耶?」諸比丘!正確解答之比丘如是解答：「諸
    賢!不捨此法、則不應證涅槃。」諸比丘若他者對彼比丘如是問：「尊者可使此等比
    丘去不善而住於善耶?」諸比丘!正確解答之比丘如是解答：「諸賢!我今詣世尊
    處。世尊對我說法、我聞其法告彼等諸比丘。彼等諸比丘聞其法，離不善而住於善。」
    諸比丘!如是解答之比丘，不讚自、不毀他，彼對有關之法通法，對正當之說不予
    以非離。
        世尊為是說已，彼等比丘歡喜、信受於世尊之所說。


                                 一0四 舍彌村經
      北傳漢譯 中阿含一九六、周那經(大正藏一、七五二頁。)
      本經乃尼乾子死去，尼乾派生起論諍而分裂，沙彌周那住舍彌村以告阿難。阿難和周那
      諸世尊之處，憂慮世尊滅後僧伽生論諍而申白世尊，對此，世尊分付六諍根、四諍事，
      又生論諍時，應以七滅諍，及說應行持六可念法。

                第一O四 舍彌村經
        如是我聞。
        一時，世尊住釋迦國之舍彌村。爾時，尼乾子於波和命終。因彼之死，尼乾分
    裂為二派，議論、鬥諍、論諍勃起、相互舌鋒交對：「汝不知此法、律，我知此法、
244 律。汝如何知此法、律耶?汝為邪行，我為正行，我言相應，汝言不相應。應言前
    者言於後，應言後者言於前。汝之主張為覆。汝之說為破。汝應墮於負處，為脫汝
    之說宜遊方。若可能，當自解。」尼乾子如一行殺戮者，尼乾子之在家白衣弟子，對
    尼乾子生厭惡、嫌忌、反意、宛如其非正說、為誤說、不尊於寂靜、非由等正覺者
    所說、壞塔，對之視為不得為歸依處者。
        爾時，周那沙彌於波和夏期安居已過，去至舍彌村尊者阿難處。至已，禮敬阿
    難，坐於一面。坐於一面之周那沙彌問阿難曰：「尊者!尼乾子正於波和命終。因彼
    之死，尼乾分裂為二派，議論、鬥諍、論諍，相互尖銳舌鋒交對……乃至……如對
    壞塔，不得歸依者。」如是告時，尊者阿難告周那沙彌言：「賢者周那!應將此話題
        第一O四 舍彌村經                                    二五七

        中部經典三                                          二五八
    告於世尊。賢者周那!我等往世尊處，將此緣由告之於世尊。」周那沙彌答尊者阿難
    曰：「尊者!唯然!」。
245     時，尊者阿難與周那沙彌至世尊處。至已，禮敬世尊，坐於一面。坐於一面之
    尊者阿難白世尊言：「世尊!此周那沙彌作如是言：「尊者!尼乾於波和正命終……
    乃至……對之不得為歸依處者。」世尊!我作如是思：「世尊入滅後，僧伽將不生
    諍論。」彼之諍論導致眾多人之不益、眾多人之不樂，眾多人之不利、人天之不益，
    是為苦」。
        「阿難!汝作如何思量耶?我說示得證之法，即：四念處、四正勤、四神足、五
    根、五力、七覺支、八聖道。於此等之諸法，阿難!汝二比丘視為異說耶?」「世尊!
    世尊之說示得證之法，即四念處……於此等之諸法，我二比丘不視為異說。然世尊!
    此祇對住於尊崇世尊之人；於世尊入滅後，關於僧伽之增上活命、增上波羅提木叉
    將生諍論。彼之諍論致眾多之人不益、眾多之人不樂、眾多之人不利、人天之不益，
    是為苦。」「阿難!有關增上活命、增上波羅提木叉之諍論為輕少。阿難!有關僧伽
    之道，或行道將生諍論，彼之諍論將導致眾多人之不益、眾多人之不樂、眾多人之
    不利、人天之不益，是為苦。」
        「阿難!是等為六諍根。如何為六?阿難!茲有比丘有忿有恨。阿難！彼之比丘
    因有忿、有恨，對彼大師亦不恭敬，住不尊崇。對法亦不恭敬，住不尊崇。對僧伽
    亦不恭敬，住不尊崇，對學不為圓滿。阿難!比丘對大師不恭敬，住不尊崇。對法
246 ……對僧伽不恭敬，住不尊崇。對學不為圓滿，對彼僧伽不得生諍論。其諍論將導
    致眾多人之不益、眾多人之不樂、致眾多人之不利、人天之不益，是為苦。阿難!
    汝等或內、或外，倘見如是之諍根，阿難!爾時汝等為斷此惡諍根，應事精勤。阿
    難!汝等或內、或外，未見如是之諍根，阿難!爾時汝等應為此惡諍根於未來不起
    而慎行，如是此惡諍根斷，如是此惡諍根於未來不起。
        阿難!復次有比丘，有覆、有惱……乃至……有嫉、有慳……乃至……有諂、
    有誑……乃至……有惡欲、有邪見……乃至……取著自見、起堅固執、難棄捨。阿
    難!彼比丘，取著自見，起堅固執、難棄捨，則對彼大師不恭敬，住不尊崇。對法
    亦不恭敬，住不尊崇。對僧伽亦不恭敬，住不尊崇，對學不為圓滿。對彼僧伽不得
    生諍論，其諍論將導致眾多人不益、眾多人不樂、眾多人不利、人天之不益，是為
        第一O四 舍彌村經                                    二五九

        中部經典三                                          二六0
    苦。阿難!汝等或內、或外，倘見如是之諍根，阿難!爾時汝等為斷彼惡諍論，應
    事精勤。阿難!汝等或內、或外，未見如是之諍根。阿難!汝等應為此票諍根於未
247 來不起而慎行。如是斷此惡諍根，如是此票諍根於未來不起。阿難!此等為六諍根。
        阿難!有此等之四諍事。如何為四?論諍事，非難諍事、罪諍事、行諍事。阿
    難!此等為四諍事。
        阿難!又對已生之諍事，予以制止，有此等之七滅諍。即應施與現前毘奈耶，
    憶念毘奈耶，不癡毘奈耶。應為自言，多人語，求彼語，如草覆地。阿難!如何為
    現前毘奈耶?阿難!此處有比丘等諍論，或言法，或言非法，或言律，或言非律。
    阿難!彼諸比丘悉應為和合而集。集之，應以法之規矩為適用。以法之規矩為適用，
    應一致從之，可止息諍論。阿難!如是為現前毘奈耶。但又如是止息某諍論，即依
    現前毘奈耶。
        阿難!如何為多人語耶?阿難!若彼等諸比丘之諍論，於其住處不得止息，則
    應行至較彼等諸比丘更多之諸比丘居住處，於其處彼等悉應為和合而集。既集，應
    以法之規矩予適用，依法之規矩，一致從之，可止息諍論。阿難!如是為多人語。
    但又如是之某諍論，為依多人語而止息。
        阿難!復次如何為憶念毘奈耶?阿難！茲比丘等，或為波羅夷，或為近波羅夷，
    如是重犯故，一比丘被呵責。「尊者!或波羅夷、或近波羅夷，對犯如是之重犯與以
    憶念耶?」彼答言：「賢者!我不憶念成波羅夷、或近波羅夷，對犯如是之重犯。」
248 阿難!如是對彼比丘應與以憶念毘奈耶。阿難!如是為憶念毘奈耶。又如是某諍論，
    為依憶念毘奈耶得止息。
        阿難!復次如何為不癡毘奈耶?阿難!茲比丘等，或為波羅夷、或為近波羅夷，
    如是重犯故，一比丘被呵責：「尊者或波羅夷、或近波羅夷，對犯重犯者予以憶念
    耶?」彼答言：「賢者!我不憶念成波羅夷、或近波羅夷，對犯如是之重犯。」對彼應
    自白追及曰：「尊者！或波羅夷、或近波羅夷，汝對犯如是之重犯憶念與否、應善知。」
    彼答言：「賢者!我心狂亂、顛倒，因狂亂故，我多為非沙門之所行、所言，對彼我
    不憶念。依癡我為之。」阿難!對如是之比丘應與不癡毘奈耶。阿難!如是為不癡毘
    奈耶，又如是其諍論為依不癡毘奈耶得止息。
        阿難。次如何應為自言耶?阿難!茲比丘或受呵責，或未受呵責，對己罪憶念、
        第一O四 舍彌村經                                    二六一

        中部經典三                                          二六二
    發露、自白。彼至較彼比丘年長比丘處，偏袒一肩，禮足、長跪，合掌告是言曰：
        「尊者!我為此等之犯戒也，我將對之告白。」彼問曰：「汝見之耶?」「我見之。」
    「於未來護律儀耶?」「我對律儀應護持。」阿難!如是應為自言。又如是，某諍論為
    依自言可止息。
249     阿難!復次如何為求彼非耶?阿難!茲比丘等，或波羅夷、或為近波羅夷，如
    是重犯故，呵責一比丘：「尊者!或波羅夷、或近波羅夷，對犯如是之重罪憶念否?」
    彼答曰：「賢者!我不憶念或波羅夷、或近波羅夷，犯如是之重罪。」對彼應自白追
    及之曰：「尊者!或波羅夷，或近波羅夷，汝對犯如是之重罪憶念與否?應善知。」
    彼答曰：「賢者!我不憶念成波羅夷、或近波羅夷，犯如是之重罪。賢者!我憶念犯
    如是之輕罪。」對彼應自白追及曰：「賢者!或波羅夷、或近波羅夷、汝對犯如是之
    重犯憶念與否，應善知之。」彼答言：「賢者!我對此輕犯者、自認而不與問，我如
    何對或波羅夷或近波羅夷犯如是之重罪，問之而不自認耶?彼告曰：「賢者！汝對犯
    此之輕犯不問而可不自認，如何對或波羅夷或近波羅夷犯如是之重罪問之而欲自認
    耶?」「尊者!汝或波羅夷或近波羅夷、犯如是之重罪，憶念與否，應善知。」彼答
    曰：「賢者!或波羅夷、或近波羅夷、對犯如是之重罪我憶念。或波羅夷、或近波羅
    夷、對犯如是之重罪我不憶念，如是言之我為嬉戲。我為躁急。」阿難!如是為求彼
    罪。又如是其諍論為依求彼罪止息之。
250     阿難!復次如何為如草覆地耶?阿難!茲比丘等住於議論、鬥諍、論諍時，多
    行非比丘之所行、所言。阿難!彼等諸比丘悉為和合而來集，集之後，於一方之比
    丘眾中、較聰明之比丘由座起立。偏袒上衣一肩，合掌對比丘唱曰：「尊者!願僧伽
    聽我言，我等住於議論、鬥諍、論諍時，多作非沙門之所行、所言，若對僧伽有機
    可乘，則此等尊者之所有犯戒與已之所有犯戒，為此等尊者，又亦為己，我於僧伽
    中以如草覆地指示。唯重罪與在家相應者除外。」復次，他之反對比丘眾中、較聰明
    之比丘由座起立，偏袒上衣一肩，合掌、對僧伽唱曰：「尊者!願僧伽聽我言，我等
    住於議論、鬥諍……唯重罪與在家相應者除外。」阿難!如是為如草覆地，又如是其
    諍論為依如草覆地止息。
        阿難!有此等之六可念法，能使可愛，能使尊敬、善攝取，不諍、和合、導於
    一趣。如何為六也。阿難!茲有比丘對同梵行者，或顯或隱現起慈身業。此為能使
        第一O四 舍彌村經                                    二六三

        中部經典三                                          二六四
    可愛，能使尊敬，善攝取。無諍、和合，導於一趣之可念法。阿難!復次又有比丘，
251 對同梵行者或顯或隱現起慈口業。此亦為能使可愛……乃至……導於一趣之可念
    法。阿難!復次又有比丘，對同梵行者，或顯或隱，現起慈意業，此亦為能使可愛
    ……乃至……導於一趣之可念法。阿難!復次又有比丘，所有如法之利，如法之利
    養，下至缽中之受量、此之利養與持戒，同梵行者得共享用，絕不分開受用。此亦
    為能使可愛……乃至……導於一趣之可念法。阿難!復次又有比丘，所有無缺、無
    隙、無雜、無穢、無礙、智者所讚、無執、引發三摩地之戒、於其戒、戒性相等、
    或顯或隱、與同梵行者俱住。此亦多能使可愛……乃至……導於一趣之可念法。阿
    難!復次又有比丘，為聖能使出離，使起之者見正達苦盡、於其見，見性相等，或
    顯或隱與同梵行者俱住。此亦為能使可愛、能使尊敬、善攝取、無諍、和合、導於
    一趣之可念法。
        阿難!此等為能使可愛、能使尊敬、善攝取、無諍、和合、導於一趣之六可念
    法。阿難!汝等若受持此等六可念法修行，阿難!如汝等不耐，有見說或密或粗之
    語者否?」
        「世尊!無也。」「阿難!是故此等六可念法應受持修行、其為汝等將致長夜之利
    益與安樂。」
        世尊為是說已，尊者阿難歡喜、信受於世尊之所說。--
        第一O四 舍彌村經                                    二六五


                                  一0五 善星經
      北傳漢譯 佛說身毛喜堅經(大正藏一七、五九一頁。)
      本經乃離車族子善生問比丘之所證自認，對此，世尊應其問而說。其內容，對於五種欲、
      世間欲、不動、無所有處、非想非非想處、正涅槃。

        中部經典三                                          二六六
                第一O五 善星經
252     如是我聞。
        一時，世尊住毘舍離城大林之重閣講堂。爾時，眾多比丘於世尊面前，敘述所
    證曰：「此生已盡，梵行已成，所作已辦，了知再不到此存在。」離車之子，善星如
    是聞得：「眾多比丘於世尊之面前……乃至……了知不再至此存在。」時，善星來至
    世尊處。至已，敬禮世尊，坐於一面。坐於一面之善星告世尊言：「世尊!我曾聞此
    事：「眾多比丘於世尊之面前……乃至……了知不再至此存在。」世尊!彼等比丘，
    於世尊面前，敘述所證：「知生已盡，梵行已成，所作已辦，了再不至此存在。」
    世尊!彼等比丘，所述為正確之所證耶?或其為比丘依增上慢敘述之所證耶?」
        「善星!彼等比丘於我面前敘述所證：「知生已盡……乃至……不再至此存在」
    者之中，其比丘敘述是正確之所證，然某比丘則為依增上慢對其所證而敘述。善星!
    其中，彼等比丘正確所證之敘述者，尚為可。」善星!其中，彼等比丘依增上慢對所
    證而敘述者，善星!如來於是作如是思惟：「應向彼等說法。」善星!於是如來
253 如是思惟：「應向彼等說法。」然此處或有愚人，持一所疑問近如來而問。彼時，善
    星!以「如來將為之說法」作如是思惟者，此為異。」
        「世尊!此正其時。善逝，此正其時。聞世尊之說法。將使諸比丘得受持。」
        「善星!若然，諦聽，善思，我為之說。」
        「世尊!承知遵命」，善星應諾世尊。
        世尊作如次說示曰：「善星!有此等五種欲。如何為五?眼可識色，對之而有
    欲、所受、所好、可愛之相，而伴欲唆情者。其可識聲……乃至……鼻可識香、舌
    可識味，於身所可觸之所觸，而所欲、所受、所好，可愛之相而伴欲，唆情者。善
    星!此等為五種之欲。
        善星!次有某人傾心於世間之欲。善星!傾心於世間欲之人，對之生與之相應
    談話，對其有關之事隨思、隨歡、與彼人交，依彼而得歡喜。然作有關不動之談話
    時，則不諦聽、不傾耳、不向慧心、不與彼人交、依彼不得歡喜。善星！譬如有人，
    由己村里或聚落長期他行在外、彼見由其村里或聚落離去不遠之他人，彼問其人、
254 其村里或聚落之安穩、富有、無病否?彼人對彼答示其村里或聚落之安穩、富有、
        第一O五 善星經                                      二六七

        中部經典三                                          二六八
    無病之事。善星!汝對其作如何思量耶?對彼人之所述宜諦聽、傾耳、心向於慧、
    與彼人交、依彼將得歡喜耶?」
        「世尊!誠然。」
        「如是，善星!有人傾心於世間之欲。善星!傾心於世間欲之人，對其生相應之
    談話……乃至……依彼不得歡喜，彼為「傾心於世間欲之人」應如是知。
        善星!又此處有人傾心於不動。善星!傾心於不動之人，對其生相應之談話。
    對其有關之事隨思、隨歡、與彼人交、依彼得歡喜。然為有關世間欲之談話時，則
    不諦聽、不傾耳、心不向慧，不與彼人交，依彼不得歡喜。善星!譬如脫離樹幹之
    葉不能成綠、如是傾心於不動之人，皆已脫離世間之欲結。彼為「脫離世間欲結，傾
    心於不動之人。」應如是知。
        善星!又，茲有某人傾心於無所有處，善星!傾心於無所有處之人，對其生相
    應之談話，對與其有關之事隨思、隨歡、與彼人交、依彼得歡喜。然對作有關不動
255 之談話時，則不諦聽之，不傾耳，心不向慧，不與彼人交，依彼不得歡喜。善星!
    譬如兩壞裂之岩石不能再合。善星!如是，傾心於無所有處之人、皆已破離不動結。
    彼為離不動結，傾心於無所有處之人，應如是知。
        善星!茲叉有人傾心於非想、非非想處。善星！傾心於非想、非非想處之人，
    生與其相應之談話，對其有關之事隨思、隨歡，與彼人交，依彼得歡喜。然作無所
    有處相關之談話時，則不諦聽之，不傾耳，心不向慧，不與彼人交，依彼不得歡喜。
    善星!譬如食畢之人，對美食亦與排斥。善星!汝對其作如何思量耶?彼人再對其
    食有食欲否?」
        「世尊!不然。所以者何?世尊!思其食為嫌惡故。」
        「善星!如是，傾心於非想、非非想之人，皆斥無所有處結者。彼為「脫離無所
    有處，傾心於非想、非非想處之人。」應如是知。
        善星!茲又有人傾心於正涅槃。善星！傾心於正涅槃之人，生與其相應之談話，
    對其相關之事隨思、隨歡，與彼人交，依彼得歡喜。然作非想、非非想處之相關談
256 話時，則不諦聽之，不傾耳，心不向慧、不與彼人交，依彼不得歡喜。善星!譬如
    被截頂之多羅樹，再不能成長。善星!如是傾心於正涅槃之人，皆為斷非想、非非
    想處者如斷根、失本之多羅樹，成為非有。於未來成為不生法。彼為「脫離非想非非
        第一O五 善星經                                      二六九

        中部經典三                                          二七O
    想處，傾心於正涅槃之人。」應如是知。
        善星!茲又有某比丘作如次思惟：「渴愛是箭，有如無明之毒害，依欲貪瞋恚
    而受苦，沙門如是說。我捨離渴愛之箭，除去無明之毒害，我傾心於正涅槃。」如
    是而持慢心。彼為傾心於正涅槃者，而行不適之事--對不適之事以眼追求色見，
    對不適之事以耳追求聲聞，對不適之事以鼻追求諸香，對不適之事以舌追求諸味，
    對不適之事以身追求所觸，對不適之事以煮追求諸法。彼對不適之事以眼追求色見
    ……乃至……以耳追求聲……乃至……以鼻追求諸香……乃至……以身追求所觸對
    不適之事以意追求諸法時，貪欲擾亂其心，彼依貪欲擾亂之心，受死或等於死之苦。
    善星!譬如有人被塗濃毒之箭射中，彼之友人、朋友、親族、血緣，為之延請外科
    醫師，彼外科醫師以利刀切開口，以利刀將傷口切開後，以探針探索其箭，以探針
257 探得其箭後，將箭拔出，除去毒害，對殘餘之毒害認已無礙。彼作是言：「賢者!汝
    之箭已拔出，毒害已除去，對汝已不起障害，汝應食適當之食物，勿食不適當之食
    物，以使其傷化膿，宜時時洗淨傷處，時時於傷口塗油、時時洗淨傷處、時時於傷
    口塗油，勿使膿血覆於傷口，勿於熱風中勞作，以免塵埃有害傷口，賢者!宜對傷
    保護、對傷令治癒。」彼思惟：「我箭已拔出，毒害已除去，對我已不起障害。」彼食
    不適當之食物。食不適當之食物，其傷化膿，未時時洗滌傷處，未時時於傷口塗油，
    彼因未時時洗滌傷處，未時時於傷口塗油，使膿血覆於傷口。又因於風熱中勞作，
    塵埃侵害傷口，未對傷口作適當之保護、治療。彼依此不適當之所為，又加毒害之
    殘留，因此，兩者使傷益形擴大，彼因傷之擴大而受死或等於死之苦。如是，善星!
    此處有某比丘作如次思惟：「渴愛是箭，有若無明之毒害，由欲貪瞋恚而受苦，沙
258 門作如是說。我捨離渴愛之箭，除去無明之毒害，傾心於正涅槃。」如是而持慢心。
    彼傾心於正涅槃者行不通之事--對不適之事以眼追求色見……乃至……以耳追求
    聲聞……乃至……以鼻追求諸香……乃至……以舌追求諸味……至……以身追求所
    觸，對不適事以意追求諸法。彼對不適之事以眼追求色見……乃至……對不適事以
    意追求諸法時，貪欲擾亂其心，彼依以貪欲所擾亂心，受死或等於死之苦。善星!
    於聖者之律捨學還俗，其即為死。善星!又或犯污穢之罪過者，其為等於死之苦。
        善星!又茲有某比丘作如次思惟：「渴愛是箭，若有無明之毒害，由欲貪瞋恚而
    受苦，沙門作如是說。我捨離此渴愛之箭……乃至……傾心於正涅槃。」彼傾心於正
        第一O五 善星經                                      二七一

        中部經典三                                          二七二
    涅槃時，傾心於正涅槃者，不行不適之事--對不適之事不以眼追求色見……乃至
    不以耳追求聲聞……乃至……不以鼻追求諸香……乃至……不以舌追求諸味……乃
    至……不以身追求所觸、對不適之事不以意追求諸法。彼對不適之事，不以眼追求
259 色見……乃至……對不適之事不以意追求諸法時，則貪欲不能擾亂其心，彼依未受
    貪欲擾亂心，不受死或等於死之苦。善星！譬如被塗濃毒之箭射中之人，彼之友人、
    朋友、親族、血緣，為彼請外科醫師，彼外科醫師以利刀切開傷口，以利刀切開傷
    口後，用探針探索其箭，用探針探得其箭後，將箭拔出，除去毒害，如殘餘之毒害
    已無礙，彼作是言：「賢者!汝之箭已拔出，毒害已除去無餘，汝已不起障害矣。汝
    食適當之食物，勿食不適當之食物，使其傷化膿，宜時時洗滌傷處，時時於傷口塗
    油。時時洗滌傷處，時時於傷口塗油，勿使膿血覆於傷口，勿於風熱中勞作，汝勿
    於風熱中勞作，使塵埃有害傷口。賢者!對傷予保護，即為對傷之治癒。」彼自思惟：
    「我箭已拔出，毒害已除去無餘，其對我不起障害。」彼食適當之食物，使傷不化膿，
    時時洗滌傷處，時時於傷口塗油。時時洗滌傷處、時時於傷口塗油，使膿血不覆於
    傷口。不於風熱中勞作，不於風熱中勞作，則不使塵埃有害於傷口。對傷口予保護，
    即為對傷之治癒。依此適當之所為，不淨之害毒除去無餘。依此兩者，善治其傷，
260 彼依傷之善治而癒著，不受死或等於死之苦。善星！如是，而其比丘，作如次思惟：
    「渴愛為箭，有若無明之毒害……彼傾心於正涅槃時，以傾心於正涅槃，不行不適之
    事--對不適之事以眼不追求色見……乃至……以耳不追求聲聞……乃至……以鼻
    不追求諸香……乃至以舌不追求諸味……乃至……以身不追求所觸、對不適之事
    ……乃至……對不適之事，以意不追求諸法時，貪欲不能擾亂其心，彼依不被貪欲
    擾亂之心，不受死或等於死之苦。善星!我為使令知其義，而作此之譬喻。茲，此
    義為如是--善星!傷者，即此六內處之謂，毒害乃無明之謂，箭乃渴愛之謂，探
    針乃憶念之謂，利刀乃聖慧之謂，外科醫師乃如來、應供、等正覺者之謂。善星!
    彼比丘實於六觸處行防護。「依者，乃此苦之根本」知此為無依，於依之滅使得解脫，
    於依集注於身，或於依而使心不動，無有是處。善星!有青銅之杯，裝入色美、香
    美之飲料，然雜以毒品，時，來一欲生命、欲不死、欲安樂、厭苦之人，善星!汝
    對其作如何思量耶?彼人已知：「我若飲此，則受死或等於死之苦也。」其仍飲此
    青銅杯中之飲料耶?」
        第一O五 善星經                                      二七三

        中部經典三                                          二七四
        「世尊!不然。」
261     「如是，善星!彼比丘實於六觸處行防護。「依乃苦之根本也。」知此為無依、
    於依之滅，使得解脫，於依集注於身，於依使心不動，無有是處。善星!譬如一劇
    毒之蛇，時，來一欲生命、欲不死、欲安樂、厭苦之人，善星!汝對其作如何思量
    耶?彼人已知：「我若被此劇毒之蛇嚙傷，則必受死或等於死之苦。」彼仍將手或
    指伸向有劇毒之蛇耶?」
        「世尊!不然。」
        「善星!如是，彼比丘實於六觸處行防護，「依乃苦之根本。」知此為無依。於
    依之滅使得解脫。於依集注於身，於依使心不動，無有是處。」
        世尊為是說已，離車之子善星歡喜、信受於世尊之所說。


                                  一0六 不動利益經
      北傳漢譯 中阿含七五、淨不動道經(大正藏一、五四二頁。)
      本經乃世尊對諸比丘說，順次度脫暴流。始於打勝現世、來世之欲、欲想所起之障礙，
      以達心靜不動、不動利益行道。次，滅不動想，以無所有處利益行道。次，滅無所有處
      想，以非想非非想處利益行道。更說超越非想非非想處之取著，於無取著時般涅槃，無
      取著之心解脫，即是聖解脫。

                第一O六不動利益經
        如是我聞。
        一時，世尊住拘樓國，名劍摩瑟曇之拘樓國聚落。於其處世尊喚諸比丘曰：「諸
    比丘!」彼等比丘應諾世尊曰：「世尊!」世尊如是說：
        「諸比丘!欲為無常、空虛、虛偽、愚癡法。諸比丘!是為誑而愚者之浮言。
262 一切現世之欲，一切來世之欲，一切現世之欲想，一切來世之欲想，俱為魔之領域，
    此乃魔之境界，此乃魔之餌食、此乃魔之食。於此等惡不善之意，生貪欲、瞋恚、
    鬥諍，而此等於此成為隨學聖弟子之障礙。於茲，諸比丘!聖弟子作如是思念：「一
    切現世之欲，一切來世之欲……對聖弟子成為障礙。我今以廣大之意勝於世間，住
    於意之確立如何?我以廣大之意勝於世間，於意確立時，一切惡不善之意、貪欲、
    瞋恚、鬥諍則不生。由此等之斷盡，我心可無限、無量、善於修習。」彼如是行，
    對此專心住之時，對處心靖，靖時，今或達不動，或依慧解脫。身壞命終後，由識
    之導引，達於不動。諸比丘!是稱之為第一不動利益行道。」
        第一O六 不動利益經                                  二七五

        中部經典三                                          二七六
        復次，諸比丘!聖弟子如是思念：「一切現世之欲，一切來世之欲，一切現世之
    欲想，一切來世之欲想，所有之色為此四大與四大所成色。」彼如是行，對此專心住
    之時，對處心靖，靖時，今或達不動，或依慧解脫。身壞命終後，由識之導引，達
    於不動。諸比丘!此稱之為第二不動利益行道。
263     復次，諸比丘!聖弟子如是思念：「一切現世之欲，一切來世之欲，一切現世之
    欲想，一切來世之欲想，一切現世之色，一切來世之色，一切現世之色想，一切來
    世之色想，俱是無常。所有無常者不應喜悅、歡迎、執著。」彼如是行，對其專心住
    之時，對處心靖，靖時，今或達不動，或依慧解脫。身壞命終後，由識之導引，連
    於不動，諸比丘!此稱之為第三不動利益行道。
        復次，諸比丘!聖弟子如是思念：「一切現世之欲，一切來世之欲……一切來世
    之色想，此等一切想之無殘滅時，此為寂靜、殊妙，即無所有處。」彼如是行之，……
    乃至……身壞命終後，由識之導引，達於無所有處。諸比丘!此稱之為第一無所有
    處利益行道。
        復次，諸比丘!聖弟子行至阿蘭若，或行至樹下，作如是思念：「此依我、或依
    我所屬之物，為空。」彼如是行……乃至……身壞命終後，由識之導引，達於無所有
    處，諸比丘!此稱之為第二無所有處利益行道。
264     復次、諸比丘!聖弟子作如是思念：「我於何處皆無，亦非為誰之物，何物皆無。
    又我之物亦何處皆無，何物皆無，何物亦不存在。」彼如是行之……乃至……身壞命
    終後，由識之導引，達於無所有處，諸比丘!此稱之為第三無所有處利益行道。
        復次，諸比丘!聖弟子如是思念：「一切現世之欲……乃至……一切來世之色
    想。一切不動想，一切無所有想，此等一切之想無餘滅時，此為寂靜、殊妙，即非
    想、非非想處。」彼如是行之……乃至……身壞命後，由識之導引，達於非想、非非
    想處。諸比丘，此稱之為非想、非非想處利空行道。」
        作如是說時，尊者阿難白世尊言：「世尊!於茲有比丘，有如是行：「此為不存
    在、此非我之物，此未來亦應不存，亦應非為我之物，於現在、於過去，我當捨離。」
    如是彼得捨。世尊!彼比丘為般涅槃耶?」
        「阿難，於茲某比丘為般涅槃，於茲某比丘為非般涅槃。」
        「世尊!有如何因，有如何緣，於茲某比丘為般涅槃，又於茲某比丘為非般涅槃
        第一O六 不動利益經                                  二七七

        中部經典二                                          二七八
    耶?」
        「阿難!於茲比丘有如是行：「此為不存在，非我之物，此應於未來亦不存在，
265 應非我之物，於現在，於過去者，我當捨離。」如是彼得捨，彼喜其捨，歡迎，執著。
    彼喜其捨、歡迎、執著時，識則依止，有此之取著。阿難!有取著之比丘為不般涅
    槃。」
        「世尊!若然，彼比丘取著於何處耶?」
        「阿難!非想、非非想處。」
        「世尊!人云：「彼比丘取著於最勝之取著。」
        「阿難!彼比丘取著最勝之取著，其最勝之取著，即非想非非想處。阿難!此處
    有比丘，如是行之：「此為不存在，我為無物，此未來應不存在，我應為無物，於現
    在、於過去者，我當捨離。」如是得捨。彼不喜其捨，不歡迎，不執著。彼不喜其捨，
    不歡迎，不執著時，識不對此依止，彼無取著。阿難!比丘行無取著，為般涅槃也。」
        「世尊!稀有哉!世尊!未曾有哉!世尊!世尊為我等漸次說示瀑流之度脫，世
    尊!然而如何為聖解脫耶?」
        「阿難!茲有聖弟子，作如是思念：「一切現世之欲，一切來世之欲，一切現世
    之欲想，一切來世之欲想，一切現世之色，一切未來世之色，一切現世之色想，一
    切來世之色想，一切不動想，一切無所有處想，一切非想、非非想處想，此為限於
    個體，為個體，不死者，為無取著、心之解脫。」阿難!此為由我所說之不動利益行
    道，無所有處利益行道，非想、非非想處利益行道。漸次為說瀑流之度脫，為說聖
    解脫。阿難!為弟子求利益，當哀愍，起哀愍之所應為事，我為汝等而為之。阿難!
    此處有樹下!此處有空閑處!阿難!宜於禪思，勿放逸，勿後悔，是為我對汝之教
    示。」
        世尊為是說已，尊者阿難歡喜、信受於世尊之所說。
        第一O六 不動利益經                                  二七九


                               一0七 算數家目犍連經
      北傳漢譯 中阿含一四四、算數目犍連經(大正藏一、六五二頁。)法炬譯數經(大
      正藏一、八七五頁。)
      本經於一般世間，或外道之修行，亦有依次而學、所行、道，說佛教之修行亦如此等。
      即(一)具戒，(二)守護六根門，(三)食之知量，以取正思惟食，(四)專修警寤，
      (五)成就念與正知，(六)於林中、樹下、山上等獨坐之修行，(七)由其修行以遠離
      五蓋，(八)四禪之修習。而教以此順次修行、佛道修行者，應有最終理想之無上安穩
      的境地、現世樂住之生活。然者，受如此之教誡，如何有得涅槃，有不得涅槃?這完全
      依修行者之問題。為此世尊，忠實於世尊之教誡者，希專心與之共住，為本經之結束。

        中部經典三                                          二八O
III.1           第一O七 算數家目犍連經
        如是我聞。
        一時，世尊住舍衛城東園鹿母講堂。爾時，算數家目犍連婆羅門走近彼世尊。
    近已，與世尊共交可喜可樂問候之語。相交[談]已，坐於一面。坐於一面已，算
    數家目犍連婆羅門白世尊言：「尊者瞿曇！譬如於此鹿母講堂雖已到達，有追順之
    學，有追順之所行，有追順之道--即如是可達最後之階段。又復次，尊者瞿曇!
    實則此等婆羅門亦有追順之學，追順之所行，追順之道--即對吠陀之學習。復次，
    尊者瞿曇!實則此等之射手亦有追順之學，追順之所行，追順之道。--即為對於
    射術。復次，尊者瞿曇!實則我等團隊之團隊生活、亦有追順之學，追順之所行，
    追順之道。--即為對於算數。尊者瞿曇!蓋我等諸弟子，所得先使如是數算。
    --、一者，二、二者，三、三者，四、四者，五、五者，六、六者，七、七者，
    八、八者，九、九者，十、十者，--如是至百。尊者瞿曇！使我等數算者。如是，
    尊者瞿曇!於此聖法律，亦得施設追順之學，追順之所行，追順之道耶?」
  2     「婆羅門!於此聖法律，亦得與以施設追順之學，追順之所行，追順之道。婆羅
    門！譬如善巧之調馬師，獲良性、良類之馬，最初先使端正頭部，次行更進一步之
    所作，如是，婆羅門!如來獲可應御之人，最初亦如是調御。--汝比丘!汝須為
    具戒者。守護別解脫律儀，住於具足正行與行處。見微罪亦怖畏，受持為學學處。
    而汝婆羅門!比丘為正具戒者。守護別解脫律儀，住具足正行與行處，見微罪亦怖
    畏，受持為學學處，如來對彼更予調御。--「汝比丘！汝於諸根須應守其門，以眼
    雖見色，但不為相所提，亦勿為細相所提。若對眼根住於不制，則貪與憂，諸有罪
    與不善法可流注而來故，應專心於制，護眼根、應入眼根之控制。以耳雖聞聲……
    乃至……以鼻雖嗅香……乃至……以舌雖嚐味……乃至……以身雖觸可觸之物……
    乃至……以意雖識法，然不為相所提、亦勿為細相所提。若對此意根住於不制，則
    貪與憂、諸有罪及不善法可注流而來故，應專心將其控制。護意根，應入意根之控
    制。」而汝婆羅門!比丘之於端正諸根護門故，如來對其作更進之調御也。--汝比
    丘!汝於食應知量，以正思惟取食。勿為娛、為誇、為飾、為莊嚴。應為此身之存
  3 續，為維持、為止害、為得善持聖行。如是，我滅原來之受，不使再生新受也。如
        第一O七 算數家目犍連經                              二八一

        中部經典三                                          二八二
    是我一生應無罪、又可住於安穩。如是不斷思惟者也。婆羅門!比丘之於正食知量
    故，汝來對彼作更進之調御。--「汝比丘!故應專修住於警寤。晝間依經行與坐禪，
    依諸蓋法使心清淨。夜之初分，依經行與坐禪，依諸蓋法，使心清淨。於夜之中分，
    以右脅臥如獅子，足疊於足，有念、有正知、經常不斷作意可起之想。而於夜之後
    分起離，依經行與坐禪，依諸蓋法，更應使心清淨。」婆羅門!比丘專修警寤故，對
    此，如來更進作調御。--「汝比丘!汝宜成就念與正知。或往或還，宜作正知，或
    前視或顧視，宜作正知，或仰或伏，宜作正知。持僧伽梨衣與缽與衣，亦宜作正知。
    或食或飲或噉食或味食，宜作正知。於大小便行，亦宜作正知。或行或立或坐或寤
    或醒或語或默，宜作正知。」婆羅門!比丘成就正念與正知故，對彼，如來作更進之
    調御。--「汝比丘!汝只須一人受離床座，至森中、樹下、山上、洞窟，山窩、墓
    地，林中、露地、積堆。」彼比丘受孤獨之床座，至森林中、樹下、山上、洞窟、
    山窩、墓地、樹林中、露地、積堆。彼食後，由行乞還，結跏跌，身向正直，常使
    正念現前而坐。彼對世間斷貪欲，住於離貪欲之心，由斷貪欲將心清淨。斷瞋恚，
    離害他意之心，庇護一切生物，住於哀愍，由斷瞋恚而將心清淨。斷惛眠，遠離惛
    眠，有光明想，有念、住於正知。由斷悟眠而將心清淨。斷掉悔，為不掉，於內住
    於靜寂心，由斷掉悔將心清淨。斷疑，使疑，住於無疑念，於諸善法，由斷疑念將
  4 心清淨。--彼斷此等五蓋，心之隨煩惱以智使之無力，正離諸愛欲，離諸不善法
    、有尋、有伺，由離愛欲與不善法，住於成就生喜與樂之初禪定。對諸尋伺使為靜
    寂，於內成靜穩，心為一境性，無尋、無伺，住於成就由定生喜與樂之第二禪定。
    依遠離喜、住於捨心，有念、有正知，身感得樂，彼諸聖者之捨心、即為有念、住
    於樂者。」之說示，此為住於成就第三禪定。不只亦斷樂、斷苦、前已有之心喜心
    憂亦並消滅，因之無苦無樂，而為捨心，住於成就有正念、清淨之第四禪定。誠然，
    婆羅門！實有諸比丘，為學人而志未果，而獲得住於無上絕對之安穩，唯對彼等我
    作如上類之教說。更有諸比丘，為阿羅漢，諸漏已盡、成就圓滿，所作悉作，重擔已
    卸，逮得己之利益，偏盡有結，有平等慧，已成解脫，對彼此等諸法為正導現世安
    樂之生活，且導正念、正智。」
        如是教誡時，算數家目犍連婆羅門向世尊作如是言：「云何?尊者瞿曇之諸弟
    子，受尊者瞿曇授如是之教諭，授如是之教誡已、能皆得趣究竟之涅槃耶?某者為
        第一O七 算數家目犍連經                              二八三

        中部經典三                                          二八四
    不得耶?」
        「婆羅門!我諸弟子之某者、原依授如是之教諭，授如是之教誡已，得趣究竟之
    涅槃；然某者不得。」
        「尊者瞿曇!若然，有云何之因，云何之緣，正涅槃存，導涅槃之道存，有尊瞿
    曇為導師、而尊瞿曇之諸弟子，受尊者瞿曇如是教諭，如是教誨已，某者得趣究竟
    涅槃；而某者為不得耶?」
  5     「婆羅門!就今敢為此問，如汝認為適宜，應如是為說。婆羅門!對此作如何思
    量耶?汝對至王舍城之道，善知否?」
        「如是，尊者!我對至王舍城之道，善知。」
        「婆羅門!對此作如何思量?此處有一人，向王舍城行來。彼來近汝，作如是語：
    「吾君!我願至王舍城、請教我至王舍城之道。」對彼，汝作如是言：「如是，吾
    君!此道為通王舍城。暫就此行之。暫行已，可見各各之邑名。如是再暫行，其再
    暫行已，可見各各之街名。如是再暫行。再暫行已，可見王舍城之美園，美林、美
    土地、美池。」彼對汝作如是諭，如是告，汝非但未遵行，且取錯誤之道，面向背
    道而去。時有第二人，為往王舍城而行來，彼近汝作如是語：「吾君!我願至王舍
    城，請教我至王舍城之道。」對彼，汝如是曰：「吾君!此道為通王舍城。就此道
    暫行，就此暫行，可見各各邑名。就其再暫行去，就其暫行已，可見各各之街名，
    就其再暫行之，就其再暫行已，可見王舍城之美園，美林、美土地、美池也。」彼
    依汝如是所教，如是所告，可安全行至王舍城--婆羅門!若然，云何之因，云何
    之緣，王舍城正存，向王舍城之道存，汝為導者，但汝如是所教，如是所告已，一
    人取誤道向背面行去；一人安全能至王舍城耶?」
  6     「尊者瞿曇!對此我得云何耶?尊者瞿曇!我只為教導者。」
        「又婆羅門!恰正如是。涅槃正存，導涅槃之道存，我亦為導師，而我諸弟子，
    對我如是所教諭、如是所教誨已、某者得趣究竟涅槃;某者為尚不得。對此，婆羅
    門!我得云何耶?婆羅門!如來只為教導者。」
        如是之所教誡，算數家目犍連對世尊作如是言：「尊者瞿曇!此處有諸人、為不
    信、為生活而由居家之生活入於出家、欺譎、誑偽、傲慢、不遜、虛飾、騷擾、玩
    弄饒舌，於諸根門不善守，食不知量，不專修警寤，不欣求2心平等，對諸學處，
        第一O七 算數家目犍連經                              二八五

        中部經典三                                          二八六
    無甚深之恭敬心，多所作而煥緩，於眾會，而先人而行，閒居而無專事、懶惰而勤
    心薄，忘念而無正知，心不定而迷亂，惡慧而宛如聾啞。--如是人等，尊者瞿曇，
    不與俱住。然有諸善男子，有信而由居家之生活入於出家，無欺，無誑，無慢，無
    不遜，無虛飾，靜穩，不饒舌，於諸根善護門，食知量，專修警寤，欣求心平等，
    對諸學處具獻最深之恭敬心，所作不多，亦不煥緩，於眾會無專橫之事，閒居時先
    於人而勤奮精進努力，念確立，如現前，心寂定，靜穩，有慧，非聾啞之類。--如
    是人等，尊者瞿曇得與俱住。尊者瞿曇！例如一切根香中、黑栴香為其最上。一切
  7 樹香中，赤栴檀香為其最上，一切華香中，婆尸迦香為其最上。正如是，尊者瞿曇
    之教誡於今日之諸法中為最上。奇哉!尊者瞿曇!奇哉!尊者瞿曇!尊者瞿曇!例
    如，尊者瞿曇!將若伏者與以仰向，將若覆者離覆，對若迷者教之以道，若於闇中
    取來明燈，如「有眼之大眾見諸色」恰如是，尊者瞿曇以種種異門說法。此我歸命尊
    者瞿曇，歸命法及比丘眾者。願尊者瞿曇攝受我為優婆塞。自今以後，願盡生命歸
    依。--


                                一0八 瞿默目犍連經
      北傳漢譯 中阿含一四五、瞿默目犍連經(大正藏一、六五三頁。)
      本經乃佛滅後不久，摩羯陀王未生怨，疑縕逝尼王燈光，令修復國都王舍城之關聯，內
      容是阿闍世王之大臣禹舍和阿難起問答之經。此中阿難說現在世尊之教誡，沒有像世尊
      在世之具足，亦無依世尊之遺言，於佛滅後，推進教團為眾人所歸仰對像的上座，但唯
      以「法」為所依，是教團善和合之因。其法即舉十不喜法。而右之次，乃大臣禹舍問阿
      難獨住可適耶開始，阿離吏道說佛陀是禪定者，而善斷五蓋，欣賞禪定，又勸於四禪定。

                第一0八 瞿默目犍連經
        如是我聞。
        一時，阿難住王舍城竹林迦蘭陀園。為世尊般涅槃後不久之時。爾時，恰為摩
    揭陀國王阿闍世，懷疑韋提希夫人之子燈光王溫逝尼，使彼修復王舍城。時尊者阿
    難，凌晨1著衣，執持2衣缽為乞食入王舍城。時，尊者阿難生起如是思：「今為乞
    食至王舍城尚早，我為探視瞿默目犍連婆羅門事、往彼瞿默目犍連婆羅門處如何?」
    於是尊者阿難為探視彼瞿默目犍連婆羅門事，向彼瞿默目犍連婆羅門之處行去。瞿
    默目犍連遙見尊者阿難行近。見已，對尊者阿難如是自言：「尊者阿難善來，歡迎尊
    者阿難。尊者阿難、終於至此相會--[即來此處之會合]。尊者阿難請坐。此處設
  8 有座。」尊者阿難就所設之座。瞿默目犍連婆羅門亦就另一低座，坐於一面。坐於一
    面已，瞿默目犍連對尊者阿難如是言：「阿難!雖只一比丘，彼尊者瞿曇、即具足阿
    羅漢正等覺者之諸法--盡一切之一切，盡一切方之一切，而有所具足者耶?」
        「婆羅門!雖只一比丘，彼世尊！具足阿羅漢、正等覺者之諸法，盡一切之一切，
        第一0八 瞿默目犍連經                                二八七

        中部經典三                                          二八八
    盡一切方之一切，所具足者未之有也。所以看何?婆羅門！彼世尊為對未曾生之道，
    使生者，對未曾知之道，使知者，對未曾說示之道諭，之說示者。為知道者，通道
    者，道之練達者。今日對隨順於道之諸弟子乃依世尊之後具足而住。」
        然而，尊者阿難與瞿默目犍連之談話突然中斷。乃因、摩揭陀國之大臣名禹舍
    婆羅門者，常於王舍城巡視工程，茲為探視瞿默目犍連婆羅門之事及與尊者阿難接
    近而來，至已，與尊者阿難相交談可喜、可樂問候之語，談坐於一面。
        坐於一面已，摩揭陀國之大臣禹舍婆羅門，對尊者阿難如是云：「阿難!卿等今
    為作何語而共坐耶?卿等又如何將話語中斷耶?」
        「婆羅門!於此瞿默目犍連婆羅門，對我如是言：「尊者阿難!則雖只一比丘，
    彼尊者瞿曇具足阿羅漢正等覺者之諸法--對其法、盡一切之一切，盡一切方之一
    切，得以具足者否?」如是言後，我對瞿默目犍連婆羅門言：「婆羅門!雖只一比
    丘、對彼世尊，具足阿羅漢、正等覺者之諸法--對其法、盡一切之一切，盡一切
  9 方法之一切，得以具足者，未之有也。何以故、婆羅門!彼世尊為對未曾生之道，
    之使生者。未曾得知之道，之示知者，未曾說示之道，之說示者，乃為知道者，通
    道者。道之練達者。但當今、對道隨順之諸弟子，乃依世尊之後具足而住。」--婆
    羅門!此時正值卿來會聚。實因如是，即與瞿默目犍連婆羅門之談話中斷。」
        「若然，尊者阿難!雖只一比丘，由彼尊者瞿曇之推薦：「彼於我滅後，汝等應
    為所依」與以推薦，為卿等今日思為應予親自歸依者耶?」
        「婆羅門!雖僅一比丘!由彼世尊，即知者、見者、阿羅漢、正等覺者之所推薦：
    「彼於我滅後，應為汝等之所依。」我等今日並未思為親自歸依者。」
        「復次，阿難!雖只一比丘，為由僧伽之所認識，由眾多上座比丘之與予推薦：
    「彼於世尊滅後，應為我等之所依。」今日卿等思之為應予親歸依者否?」
        「婆羅門!雖只一比丘，由僧伽之認識，由眾多上座比丘之予推薦：「彼於世尊
    滅後、應為我等之所依。」今日我等並未思為親自歸依者。」
        「如是，阿難!若已無所依、對卿等之聚合、有何之因耶?」
        「婆羅門!我等非無所依，婆羅門!我等有所依，即有法之所依。」
        「尊者阿難!雖只一比丘，由彼世尊瞿曇之予推薦：「彼於我寂滅後，應為汝等
    之所依，」卿等今日思為應予親歸依者否?」--如是之問，沙門答曰：「婆羅門!
        第一0八 瞿默目犍連經                                二八九

        中部經典三                                          二九O
    雖只一比丘，由彼世尊、即知者、見者、阿羅漢、正等覺者之予推薦：「彼於我寂
    滅後，應為汝等之所依。」我等今日並未思為應予親自歸依者。」「若然，尊者阿難
 10 !雖只一比丘，由僧伽之認識，由眾多上座比丘之推薦：「此者於世尊寂滅後，應
    為我等之所依。」今日卿等思為應予親自歸依者否?」是之問，沙門答曰：「婆羅門!
    雖只一比丘、由僧伽之認識，眾多上座比丘之推薦：「此者於世尊寂滅後、應為我
    等之所依。」今日卿等並未思為應親自歸依者」之語。「如是尊者阿難!若已無所依，
    卿等之聚合，有何之因耶?」--對如是之問，語曰：「婆羅門!我等非無所依。婆
    羅門!我等有所依、即有法之所依。」「若然，尊者阿難!如是之所說，果可發現如
    何之意義耶?」
        「婆羅門!彼世尊!即知者、見者、阿羅漢、正等覺者，為諸比丘施設學處，教
    說波羅提木叉，布薩之當日，進住一村邑，我等皆集合於一處。集合已，就其所為，
    對彼發問、此等所論中若有比丘入罪，犯戒，對彼我等從法，從定，令善處之。此
    非諸聖等之對我等之予以善處，乃法對我等之善處。」
        「尊者阿難!實則雖只為一比丘，卿等今日對彼恭敬，尊重、崇奉、禮事、而又
    恭敬、尊重已，有近住者耶?」
        「婆羅門!一比丘、能令我等對其恭敬、尊重、崇奉、禮事、而於恭敬、尊重已，
    有近住者。」
        「尊者阿難!實則雖只一比丘，由彼世尊瞿曇之推薦：「此者，於我寂滅後、應
    為汝等之所依。」今日卿等有思為親自歸依者否?」--如是之問、沙門答曰：「婆
    羅門!實則雖只一比丘，由彼世尊、即知者、見者、阿羅漢、正等覺者之推薦：「此
    者，於我寂滅後、應為汝等之所依。」今日我等並未思為親自歸依者」之語。「若然，
    尊者阿難!雖只一比丘、由僧伽認識，由眾多上座比丘之予以推薦：「此者，於世尊
    寂滅後，應為我等之所依。」今日卿等思為應予親自歸依者否?」--如是之問、沙
    門答曰：「婆羅門!實則雖只一比丘，由僧伽之認識，由眾多上座比丘之予推薦：
 11 「此者，於世尊寂滅後，應為我等之所依。」然今日我等並無思為應親自歸依者。」
    「尊者阿難!實則雖只一比丘，卿等今日對其恭敬、尊重、崇奉、禮事，而恭敬、
    尊重已，有近住者耶?」--如是之問、沙門答曰：「婆羅門!一比丘，能令我等對
    其恭敬，尊重、崇奉、禮事，而恭敬、尊重已，有近住者。」「若然，尊者阿難!如
        第一0八 瞿默目犍連經                                二九一

        中部經典三                                          二九二
    是之所說，果可發現如何之意義耶?」
        「婆羅門!實則彼為世尊，即知者、見者、阿羅漢、正等覺者所說之十可喜法。
    若對此等諸法，我等與以認識者，則對彼我等今日恭敬、尊重、崇奉、禮事、而恭
    敬、尊重已，而予近住。何等為十?謂：婆羅門!此處有比丘，(一)具戒、對別解
    脫律儀護住，具足正行與行處，見微罪亦怖畏，修學於學處而受持。(二)為多聞之
    聞持者，聞集者。謂：一切初善、中善、終善3具足意義，對文字皆備，絕對充實，
    宣言為清淨梵行之諸法--如是一切諸法之緣類，依彼而多聞。予受持、依語集聚、
    依意思念，依見善洞察。(三)衣服、飲食、座臥之具，依病緣具備醫藥諸供具等之
    滿足。(四)勝過四禪心，且於現法中，對使住樂之緣由安易、無苦、無難，現種種
    之神通。(五)一人即多人，多人即一人，或現或隱，通壁、通牆、通山、無所礙而
 12 遇，譬如於虛空，於大地、或顯、或沒；譬如於水中，於水上不沈而行；譬如行於
    大地，於空中結跏趺坐而行；譬如有翼之鳥。有如是大神通力，有如是大威德，於
    此等日月，用手可能觸摸，遂至梵天世界以身力皆得及。(六)天耳界清淨，超於人
    間，天與人兩種之聲，不論遠近皆得聞。(七)諸他之有情，諸他人之心，偏盡皆能
    偏盡了知--或有貪心、了知此有貪心；或離貪心，了知此離貪心；或有瞋心，了
    知此有瞋心；或離瞋心，了知此離瞋心；或有癡心，了知此有癡心；或離癡心，了
    知此離癡心；或為聚心，了知此為聚心；或為散心，了知此為散心；對大心了知此
    為大心，對小心了知此為小心；對有上心了知此有上心，對無上心了知此無上心；
    對宇心了知此為定心，對不定心了知此為不定心；對解脫心了知此為解脫心，對不
    解脫心了知此為不解脫心。(八)憶念無量種之前生。謂：一生、二生……無量種之
    前生皆憶念之。(九)以清淨B超人之天眼、視諸有情，對劣與勝、好與醜、善趣與
    惡趣、凡隨業而赴之諸有情皆能了知。(十)對諸漏盡、無漏心解脫、慧解脫，於現
    法中，正住於具足成就自證知。--婆羅門!此等實為十可喜法，為彼世尊，即知
    者、見者、阿羅漢、正等覺者之所說。若對此等之諸法，我等以認識，則對彼、我
    等今日恭敬、尊重、崇奉、禮事，而恭敬、尊重已，而予近住。」
 13     如是說已，摩揭陀國大臣禹舍婆羅門對跋難陀將軍言：「對此作如何思量耶?將
    軍!如是，若對此等諸尊，應恭敬者，恭敬，應尊重者，尊重，應崇奉者，崇奉，
    應禮事者，禮事，正此等諸尊應恭敬者，恭敬，應尊重者，尊重，應崇奉者，崇奉，
        第一0八 瞿默目犍連經                                二九三

        中部經典三                                          二九四
    應禮事者，禮事。但若對彼等諸尊不與恭敬、不與尊重、不與崇奉、不與禮事，彼
    時，彼等諸尊，抑又對何者，與以恭敬、尊重、崇奉、禮事、而又於恭敬、尊重已，
    而與之近住者耶?」
        摩揭陀國大臣禹舍婆羅門，白尊者阿難如是言：「若然，尊者阿難!今住何處
    耶?」
        「婆羅門!我今住竹林中。」
        「尊者阿難!云何?竹林可得樂、且無音、無雜聲、離人里、可離諸人而住，適
    於獨棲耶?」
        「婆羅門!竹林可得樂，且無騷音，無雜聲，離人里，可離諸人而住，適於獨棲，
    其正恰如卿等之庇護與4擁護者之所依者。」
        「尊者阿難!竹林可得樂，且無騷音，無雜聲，離人里，可離諸人而住，適於獨
    棲，其正恰如諸尊者之禪定者，修定者之所依，誠然諸尊為禪定者、修定者。尊者
    阿難!一時，彼尊者瞿曇住毘舍離大林之重閣講堂。尊者阿難！時，我於彼大林之
    重閣講堂、近彼尊者瞿曇，於其處、彼尊者瞿曇說示禪定論，盡其委曲，彼世尊誠
    禪定者、修定者。而彼尊者瞿曇對一切之禪定，皆加以讚賞。」
 14     「婆羅門!彼世尊未必對一切禪定皆加讚賞。又彼世尊對一切禪定，亦非不加讚
    賞。然則婆羅門!彼世尊對如何種類之禪定不加讚賞耶?婆羅門！此處有一人，為
    欲貪所纏，彼為欲貪所克之心而住。不能如實了知遠離已起之欲貪。彼隨欲貪之如
    實介在而為禪思、入定、靜慮、寂定。彼為瞋恚之所纏，為瞋恚所克之心而住，不
    能如實了知遠離已起之瞋恚。彼隨瞋恚之如實介在而為禪思、入定、靜慮、寂定。
    又彼為惛眠所纏，為惛眠所克之心而住，不能如實了知遠離已起之惛眠，彼以惛眠
    之介在如實為禪定……乃至……為掉悔所纏，掉悔所克之心而住……乃至……為疑
    所纏，疑所克之心而住，不能如實了知、遠離已起之疑。彼仍隨疑之如實介在而為
    禪思、入定、靜慮、寂定。--婆羅門!實則彼世尊對如是種類之禪定不加讚賞。
    婆羅門!然彼世尊對如何種類之禪定予以讚賞耶?婆羅門!此處有比丘，離欲愛、
    離不善法、有尋、有伺，由離愛欲與不善法，正住於成就生喜與樂之初禪。靜止諸
    尋、伺，身歸靜謐，心成一境性，無尋、伺，住於成就由定生喜與樂之第二禪。……
    乃至……第三禪……乃至……住於成就第四禪--婆羅門!如是種類之禪定，正為
        第一0八 瞿默目犍連經                                二九五

        中部經典三                                          二九六
    彼世尊所讚賞。」
        「尊者阿難!尊者瞿曇!正對應呵之禪定呵斥，應讚之禪定，讚歎。尊者阿難!
    我等今宜去矣。我等應作者多，應務者亦多。」
        「婆羅門!卿今知其時間者。」
 15     如是，摩揭陀國之大臣禹舍婆羅門，對尊者阿難之所說歡喜、隨喜，由座起立
    離去。瞿默目犍連婆羅門於禹舍摩揭陀國之大臣禹舍婆羅門離去不久，向尊者阿難
    如是言：「我等已向尊者阿難請問，尊者阿難尚未對我等說示。」
        「婆羅門!非已向卿等語之耶?「婆羅門!誠然雖只一比丘，即阿羅漢、正等覺
    者--具足諸法，對其法、盡一切之一切、盡一切方之一切，實無二得具足者。」
    婆羅門!誠然，彼世尊為對未曾生之道，使生者，對未曾知之道，使知者，對未曾
    說之法，說示者。為知道者、通道者、道之練達者。今日能對道隨順之諸弟子，依
    後之令住於具足者。」--


                                     一0九 滿月大經
      北傳漢譯 雜阿含二、二六(大正藏二、一四頁。)
      本經初於五取蘊為欲之本，說五取蘊和取之關係，對五取蘊之欲貪之相違性，諸蘊之所
      為蘊的意義、諸蘊之施設，有身見之有無時，五蘊之味、患、出離、識身和外之一切相
      之間，無我心、我所心、慢等，得明知及見、無我之作業、及業果之受，所以是緣起之
      種種問題。

                第一O九 滿月大經
        如是我聞。
        一時，世尊住舍衛城東園鹿母講堂。恰於其時，為布薩日之十五日，正是滿月
    之夜。世尊為眾比丘圍繞坐於空地之上。爾時，有一比丘，由座起立，將衣披於一
    肩，向彼世尊合掌作禮，如是白世尊言：「世尊!我有微細之點，欲請問世尊，世尊
    若對我之問允予說明，請予說示。」
        「然則，比丘!汝坐自座，願聞汝之所疑。」
 16     彼時，彼比丘坐自座已，向世尊作如是言：「世尊、此等之五取蘊，謂：色取蘊、
    受取蘊、想取蘊、行取蘊、識取蘊耶?」
        「比丘!此等之五取蘊，謂：色取蘊、受取蘊、想取蘊、行取蘊、識取蘊是。」
        「善哉!世尊!」彼比丘對世尊所說，歡喜、隨喜，向世尊更問曰：「然則，世尊!
    此等五取蘊以何為本耶?」
        「比丘!此等五取蘊以欲為本。」
        第一O九 滿月大經                                    二九七

        中部經典三                                          二九八
        「世尊!彼取，即彼五取蘊耶?乃至，取異於五取蘊耶?」
        「比丘!彼取，即彼五取蘊為當然，又取異於五取蘊亦為當然。比丘!於彼五取
    蘊中有貪欲，此即為1取。」
        「然則，世尊!於五取蘊中之貪欲，應有相異性耶?」
        「比丘!應有。」世尊宣曰：「比丘!此處一人作如是思：「我於未來世應有如是
    之色，於未來世應有如是之受，於未來世應有如是之想，於未來世應有如是之行，
    於未來世應有如是之識。」比丘!如是於五取蘊，即欲貪之相異性。」
        「然則，世尊!云何為諸蘊之蘊之意義?」
        「比丘!無論彼是如何之過去、未來、現在之色，皆有若內、若外、若麤、若細
    麤、若劣、若勝、若於彼之遠、近者，此即色蘊。無論彼是如何之過去、未來、現
 17 在之受，皆有若內、若外……此即受蘊。無論彼是如何之想……彼如何之行……彼
    是如何之過去、未來、現在之識、皆有若內、若外、若麤、若細、若劣、若勝、若
    於彼之遠近者，此即識蘊。比丘!如是即諸蘊之蘊之意義」。
        「世尊!色蘊之施設為如何之因、如何之緣耶?受蘊之施設……想蘊之施設……
    行蘊之施設……識蘊之施設為如何之因、如何之緣耶?」
        「比丘!色蘊之設施為四大種因，四大種緣。受蘊之設施為觸因、觸緣。想蘊之
    施設為觸因、觸緣。行蘊之設施為觸因、觸緣。比丘!識蘊之施設、實名色因、名
    色緣。」
        「然則，世尊!云何有身見耶?」
        「比丘!此處有無聞之凡夫，不認諸聖，不熟聖法，於聖法不能練達，不認諸善
    士，不熟諸善士之法，對諸善士之法不能練達--認色即我，又認我為色有，又認
    於我之中有色，又認色之中有我。認受即我……乃至……想……乃至……行……乃
 18 至…識即我，又認我為識有，又認我中有識，又認識中有我，比丘!如是即有身見。」
        「然則，世尊!云何為無有身見耶?」
        「比丘!此處有多聞之聖弟子，認諸聖，熟聖法，對聖法善練達。認諸善士，熟
    諸善士之法，對諸善士之法善練達--不認色即我，又不認我為色有，又不認我中
    有色，又不認色中有我。……不認想即我……不認行即我……不認識即我，又不認
    我為識有，又不認我中有識，又不認識中有我。比丘!如是即無有身見。」
        第一O九 滿月大經                                    二九九

        中部經典三                                          三00
        「世尊!云何為對色之味，云何為患，云何為出離耶?云何為對受……云何為對
    想……云何為對行、云何為對識之味，云何為患，云何為出離耶?」
        「比丘!以彼色為緣，生喜與樂，此即對色之味。彼色為無常、是苦、是變易法，
    此即對色之患。對色之欲貪制伏、斷除，此即對色之出離。比丘!以受為緣……乃
    至……以想為緣……乃至……以行為緣……乃至……以識為緣，生喜與樂此即對識
    之味。識者、無常、是苦、是變易法，此即對識之患。於識制伏貪欲、斷除貪欲、
    此即對識之出離。」
        「世尊!若然，依如何知，如何見，於此有識之身及外之一切相中，無我心、我
    所心、慢隨眠耶?」
 19     「比丘!無論彼是如何過去、未來、現在之色，若內、若外、若麤、若細、若劣、
    若勝、於彼之遠近者，對彼等一切之色以「彼非我物，我亦非彼，彼非我之我。」
    如是對彼以如實正慧作觀。彼2如何之想……乃至……彼如何之行……乃至……彼
    是如何過去、未來、現在之識……對彼等一切之識，以「彼非我物。」……如是對
    彼以如實正慧觀察。比丘!依如是知、如是見，此有識之身及外之一切相中，無我
    心、我所心、慢隨眠。」
        彼時，一比丘之心生如是思：「如是，世尊!若色非我，受非我，想非我，行非
    我，識非我，則我為無，所作諸業、云何達於我耶?」
        然則，世尊對彼比丘之心思，以心知之，於是告彼比丘曰：「實彼為有理。汝諸
    比丘!此處有一愚男子，為愚昧而無明之類，以愛憎上之心，彼思：大師之教法應
    與清算。--「如是，世尊!若色非我，受非我，想非我，行非我，識非我，則我為
    無，所作之諸業，云何達於我耶?」汝諸比丘!汝等於處處多多之諸法練達緣3起。
    汝諸比丘!云何如是思惟--色或為常耶?或為無常耶?」
        「世尊!為無常。」
 20     「若然，無常者，其為苦耶?或為樂耶?」
        「世尊!為苦。」
        「若然，為無常、是苦、是變易法者、對之得善認識耶?「彼為我物，我為彼，
    彼為我之我」耶?」
        「世尊，非如是。」
        第一O九 滿月大經                                    三O一

        中部經典三                                          三O二
        「汝諸比丘!如何如是思惟：受……乃至……想……乃至……識、為常耶?為無
    常耶?」
        「世尊!為無常。」
        「若然，無常者，是苦耶?是樂耶?」
        「世尊!實是苦。」
        「若然!彼為無常，是苦，是變易法者，對彼應得善認識之耶?「彼為我，我為
    彼，彼為我之我」耶?」
        「世尊!非如是。」
        「是故，汝諸比丘!無論彼是如何過去、未來、現在之色、皆有若內……彼等一
    切之色以「其非為我物。……非我之我。」如是應以正慧觀察。無論彼是如何之受
    ……彼是如何之想……彼是如何之行……彼是如何過去、未來、現在之識……一切
    之識、「彼為……非我之我。」如是應以正慧觀察。如是見已，汝諸比丘!有聞之聖
    弟子，於色厭惡之、於受厭惡、於想厭惡、於行厭惡、於識厭惡。厭惡已則離貪，
    離貪已則解脫。於解脫有解脫之智。從而了知「此生已盡，梵行圓滿，應作已作，
    再不生來此處。」如是世尊語已，彼諸比丘對世尊之所說，歡喜、隨喜而予奉行。
        又，說此記別之說時，六十諸比丘無取著，心由諸漏得解脫。
        第一O九 滿月大經                                    三O三


                                  一一O 滿月小經
      北傳漢譯 出雜阿含二、二六，請參照。
      本經乃世尊解說不正士之不正士及正士之認識，正士之正士及不正士之認識，不正士具
      足之不正法，正士具足之正法。

        中部經典三                                          三O四
                第一一O 滿月小經
        如是我聞。
 21     一時，世尊住舍衛城東園鹿母講堂。其時，恰為布薩日、十五日之正滿月之夜。
    世尊見眾比丘圍繞坐於空地，時，世尊見眾比丘唯1默然而坐，乃對諸比丘宣曰：
        「諸比丘!不正之士，對於不正之士，可曾知曉：「彼仁(人)為不正之士」者
    耶?」
        「世尊!非如是。」
        「善哉!汝諸比丘!無有此理，不正之士之對不正之士，知曉「彼仁，為不正之
    士」者，為無有是處。汝諸比丘!然則，不正之士對正士，可曾知曉：「彼之仁，
    為正士」者耶?」
        「世尊!非如是。」
        「善哉!汝諸比丘!亦復無有此理，不正之士對正士、知曉：「彼之仁，為正士」
    者，亦無道理。汝諸比丘!不正之士具足不正之法，有不正之士之信，作不正之士
    之思惟，作不正之士之思量，作不正之士之語，作不正之士之業，持不正之士之見，
    行不正之士之布施。汝諸比丘!然則，云何為不正之士具足不正之法?--汝諸比
    丘!此處有不正之士，無信、無慚、無愧、少聞、懈怠、忘念、惡慧--汝諸比丘!
    如是為不正之士，具足不正之法。汝諸比丘!復次，云何不正之士，有不正之士之
    信?--汝諸比丘！此處不正之士以諸沙門、婆羅門之無信、無慚、無愧、少聞、
    懈怠、忘念、惡慧者為其朋友、伴侶。--汝諸比丘!如是為不正之士，有不正之
    士之信。諸比丘!復次，云何不正之士，作不正之士之思惟?諸比丘!於此不正之
    士，思惟害自，思惟害他，思惟害兩者之事--諸比丘!如是不正之士，作不正之
 22 士之思惟。諸比丘!復次，云何不正之士、作不正之士之思量耶?--諸比丘!於
    此不正之士、思量害自，思量害他，思量害兩者之事。--諸比丘!如是不正之士，
    作不正之士之思量。諸比丘!復次，云何不正之士，作不正之士之語?--諸比丘!
    於此不正之士，為妄語，為兩舌，為惡口，為綺語--諸比丘!如是不正之士，作
    不正之士之語。諸比丘!復次，云何不正之士、作不正之士之業?--諸比丘!於
    此有不正之士、為殺生，不與取，於諸愛欲境，有過失之行(邪欲行)。--諸比丘!
        第一一O 滿月小經                                    三O五

        中部經典三                                          三0六
    如是不正之士，作不正之士之業。諸比丘!復次，云何不正之士，有不正之士之見?
    --諸比丘!於此不正之士有如是之見--謂：無施，無供養，對諸善行、惡行之
    業，無果之異熟，此世無、他世亦無、亦無母、亦無父，亦無諸化生之有情。世間
    諸沙門、婆羅門之完全已度，完成所行，對此世與他世，如自諒，已體顯，亦無宣
    說者。--諸比丘！如是不正之士，有不正之士之見。諸比丘!復次，云何為不正
    之士、行不正之士之布施?--諸比丘!此處不正之士，行布施無恭敬心，不以自
    手行布施，多行無所思慮之布施，行投與之布施、持無應報之見行布施。--諸比
    丘!如是不正之士，行不正之士之布施。諸比丘！彼不正之士，具足如是不正之法，
    有如是不正之士之信，作如是不正之士之思惟，作如是不正之士之語，作如是不正
    之士之業，有如是不正之士之見，行如是不正之士之布施已，身壞死後、趣諸不正
    者之所趣--生於彼處。而諸比丘!云何為諸不正之士之所趣?--謂：或為地
    獄，或為畜生趣。
        「諸比丘!正士對正士，可曾知曉「彼之仁，為正士」耶?」
 23     「世尊!如是也。」
        「善哉!諸比丘!諸比丘於正士對正士，知曉「彼之仁，為正士。」有其道理。
    諸比丘!然則，正士對不正之士，可曾知曉「彼之仁，為不正之士」者耶?」
        「世尊!如是也。」
        「善哉!諸比丘!諸比丘!正士對不正之士，知曉「彼之仁，為不正之士」者，
    有其道理。諸比丘!正士具足正法，有正士之信，作正士之思惟，作正士之思量，
    有作正士之語，作正士之業，有作為正士之見，行正士之布施。若然，諸比丘!云
    何為正士具足正法?--諸比丘!此處有正士，有信、有慚、有愧，所聞多、勤精
    進、有正念，其智慧。--諸比丘!如是之正士，為具足正法。諸比丘!復次，云
    何為正士，有正士之信。--諸比丘!於此之正士，以有信，有慚，有愧，所聞多，
    勤精進，有正念，其智慧之諸沙門、婆羅門為其朋友，伴侶。--諸比丘!如是之
    正士，為有正士之信。諸比丘!復次，示何正士，為正士之思惟?--諸比丘!正
    士不思惟害自、不思惟害他、不思惟害兩者。--諸比丘!如是之正士，為正士之
    思惟。諸比丘!復次，云何正士，為正士之思量?--諸比丘!於此正士，不思量
    害自，不思量害他、不思量害兩者。--諸比丘!如是之正士，為正士之思量。諸
        第一一O 滿月小經
              三O七

        中部經典三                                          三O八
    比丘!復次，云何正士，為正士之語?--諸比丘！於此正士遠離妄語、遠離兩舌
 24 、遠離惡口，遠離綺語。--」諸比丘！如是之正士，為正士之語。諸比丘!復次，
    云何正士，為正士之業?--諸比丘!於此正士，遠離殺生、遠離不與取、遠離於
    諸愛欲境所行之過失。--諸比丘!如是之正士，為行正士之業。諸比丘!復次，
    云何正士，有正士之見?--諸比丘!於此正士有如是之見--謂：有施，有供養、
    有供奉、對諸善行、惡行之業，有異熟之果、有此世、有他世、有母、有父、有化
    生之有情，世間有諸沙門、婆羅門之完全已度，完成所行，對此世、地也、知自諒、
    已體顯，有宣說者。--諸比丘!如是之正士，為有正士之見。諸比丘!復次云何
    為正士行正士之布施。--有所思慮行布施，行清淨之布施，行具應報之見之布施。
    諸比丘!如是之正士，為行正士之布施。諸比丘、彼之正士具足如是之正法，
    有如是正士之信，為如是正士之思惟，為如是正士之思量，有如是正士之語，為如
    是正士之業，有如是正士之見，行如是正士之布施已，身壞死後，彼諸正士之所趣
    --生於彼處。諸比丘!云何為彼諸正士之所趣，謂：或為天之大處，或為人之大
    處。」
        世尊為如是語已，彼諸比丘對世尊之所說歡喜、隨喜而奉行。
        第一一O 滿月小經                                    三O九

        中部經典三                                          三一O

    註第七十七
    1 原本為katham ca依暹羅本讀為kan ca。
    2 原本為ucchepake vate nata,讀為Uccherake va te rata。(參照PTS Dictionary,ucchepaka項)
    3 原本為vimaddham依暹羅及M.I.P.385的同文，讀為。vimattham。

      第七十八
    1 原本為sacittam saragam參照原本二七頁之文，如Neumann，讀為yam cittam saragam。

      第七十九
    1 無病(aroga)，依照佛音，為常住之義。再生於偏淨天而有光輝。(注釋)。

      第八十一
    1 原本讀為Pavibhattani Pativibhattani(Neumann)。

      第八十二
    1 於律藏，經分別之文中，為一日乃至七日不取食之謂(參照南傳大藏經，第一卷，律藏一、二O頁)。
    2 原本有「汝賴吒恕羅!汝為父母既愛且憐之獨子……宜享受愛慾，樂行福德」之文句，在文意上則無
      為宜，經分別中無此句。
    3 經分別中有「二重造，一為金幣，一為黃金之大蓄積云云」之句。
    4 依異本讀為abyositatta。

      第八十八
    1 原本遺漏，參照下文補充之。
    2 毘訶提(bahitika)外衣之義

      第八十九
    1 原本為Bandhukarogo讀為Pandu roga。
        註釋                                                三一一

        中部經典三                                          三一二
      第九十一
    1 原本遺漏satta-ussado kho pana so bhavam Gotamo,參照D.XIV,Mahapadana-suttanta&
      XXX,Lakkhana-suttanta補足之。
    2 原本為adduvam讀為addhavam,√rdh。
    3 原本adharakayo va injati讀如暹羅本之araddhakayo va'na injati。
    4 依暹羅本補入addasama antaragharam pavisantam。

      第九十三
    1 依註釋，噴那，是知持祭典用杓之握持方法。

      第九十五
    1 原本無upasamkamati，參照中部第七十經之同文以及下文而改變之。

      第一O六
    1 原本sannam為sunnam之誤排。

      第一O七
    1 gananam gapanajivanam Lord Chalmer;Neumann均解為「算數家之算數生活」，今依字面解釋
      作如是譯之。
    2 samanna有二義，一為心平等性，二為沙門性。今依前後之關係而取前者之義。

      第一0八
    1 平常，比丘在自己住處內只著三衣中的最下衣安陀會(下衣)，外出時，則特別在上半身纏上鬱多羅僧
      (上衣)。因此，此處之衣是指上衣。
    2 此處之衣是指僧伽梨。此丘外出時，習慣身纏上下二衣，於腕上則掛僧伽梨衣。
        註釋                                                三一三

        中部經典三                                          三一四
    3 原本有sattham sabyanjanam kevalaparipunpam parisuddham brahmacariyam abhivadanti,
      任何一字都應解釋為和abhivadanti有關係，諸異本最初二字sattha sabyanjana，作為諸法之同格，
      今如是譯之。
    4 原本有gopakehihi，為gopakehiti之誤排。

      第一O九
    1 原本中附以「?」，想是誤排。
    2 前文有關「受」之述，原本脫漏
    3 原本有patipucchavinita，作如是譯在Samyutta-N中有Patipuccha-vinita(熟練於質問)。後者之
      例甚多，或者此為正確!

      第一一O
    1 tunhibhutam tunhibhutam同語重覆，用力表現，作如是譯。


12目次

             目   次
    中部經典 四
             第二品 不斷品
一一一 不斷經……………………………………………………………………………………一
       北傳漢譯無此經。
       本經是世尊讚歎舍利弗而語諸比丘。舍利弗有種種勝慧，觀不斷之法觀。不斷之法
       觀者，即次第修習九次第定，以超越解脫出離下位定而至上位定，亦出離最後之滅
       盡定。舍利弗觀此法觀，於聖戒，定、慧、解脫，得自在究竟，以讚說正是世尊之
       法嗣。
一一二 六淨經……………………………………………………………………………………七
       北傳漢譯 中阿含一八七，說智經(大正藏一，七三二頁。)
       本經，對自說所作已辦，最後解脫者，行種種之質問，完全能解答時，對是人，說
       目次                                                 一

       中部經典四                                           二
       讚歎隨喜。其質問云何為解脫四說(見、聞、覺、識、)五取蘊、六界耶?云何對
       內外之諸相，以除我、我所見耶?解答對最後之質問，敘述由在家而出家之動機，
       出家後之戒、定、慧、解脫之道程，結說佛道之修行法，真是興味深長而且重要。
一一三 善士經…………………………………………………………………………………一五
       北傳漢譯 中阿含八五，真人經(大正藏一，五六一頁。)是法非法經(大正藏
       一，八三七頁。)
       本經乃有出身之富貴大族，或以自己之名聲利得、多聞持律說法，諸頭陀、諸禪定
       等，自誇而蔑他即非善士法，此不得於解脫。不自讚毀他，真正行道，說為善士法。
一一四 應習不應習經…………………………………………………………………………二四
       北傳漢譯無此經。
       本經於身行、語行、意行、心生、想得、見得、自體得，各應習與不應習等二種，
       由世尊說後，舍利弗以世尊之略說，一一廣說分別，敘述由世尊之讚歎。
一一五 多界經…………………………………………………………………………………四一
       北傳漢譯 中阿含一八一，多界經(大正藏一，七二三頁。)佛說四品法門經(大
       正藏一七，七一二頁。)
       本經，說界善巧、處善巧、處非處善巧。云界者，即十八界、六界(地、水、火、
       風、空、識，)六界(樂、苦、喜、憂、捨、無明，)六界(欲之出離、恚、無恚、
       害、無害，)三界(欲、色、無色，)二界(有為、無為。)云處者，即六內外處，
       緣起者，即十二緣起，處非處者，即以契合道理和不契合道理。
一一六 仙吞經…………………………………………………………………………………四九
       北傳漢譯 增一阿含三八、七，仙人崛經(大正藏二，七二三頁。)
       本經，世尊住王舍城之伊西義利山，為諸比丘敘述此伊西義利山，昔五百之獨覺皆
       入此山，及說其等獨覺一部分之名。
一一七 大四十經………………………………………………………………………………五五
       北傳漢譯 中阿含一八九、聖道經(大正藏一，七三五頁。)
       本經無學之十法為八正道和正知、正解脫，以述正定為中心，為其方便之前七正道，
       正定為結果而說正智、正解脫。如第一之正見時，有正見、依正見而邪見滅、惡不
       善法隨滅、善法起之四門，同樣，其他之九法亦各有四門，十法即有四十法門，而
       成為經名。
       目 次                                                三

       中部經典四                                           四
一一八 入出息念經……………………………………………………………………………六三
       北傳漢譯 佛說治意經(大正藏一，九一九頁。)
       本經乃諸大弟子和新學弟子等共集修行時，世尊對彼等，其比丘眾中，皆有己得阿
       羅漢者、得其他之諸沙門果者、得三十七道品、四無量心、不淨想、無常想者，更
       依修習入出息念，說當得四念處、七覺支、明解脫，其次詳說此等之修行法。即敘
       述入出息念之所謂十六特勝及如其各四個之次第，修各身受心法之四念處、由四念
       處之各各以圓滿七覺支，由七覺支成就明和解脫。
一一九 身行念經………………………………………………………………………………七三
       北傳漢譯 中阿含八一、念身經(大正藏一，五五四頁。)
       身行念乃指四念處中之身行念，本經是說此身行念之修習法和功德。修習即舉前經
       依入出息之十六特勝的初四個，時常依正知、依十不淨觀，於身體依地、水、火、
       風之界差別觀、依四禪定者。身行念修習之結果，諸善法生，以示種種之譬喻，最
       後敘述十種功德。
一二0  行生經…………………………………………………………………………………八四
       北傳漢譯 中阿含一六八、意行經(大正藏一，七00頁)
       本經說具足信、戒、聞、施、慧者，於來世隨自己之願求，得生剎帝利、婆羅門等
       人中之善趣、或六欲天、色界、無色界之諸天。

             第三品   空 品
一二一 空小經…………………………………………………………………………………八九
       北傳漢譯 中阿含一九0，小空經(大正藏一，七三六頁。)
       本經是佛陀為阿難說明空定。空定，因為想念生煩惱而空之，是次第無其想念的方
       法。所要空的，是色想、人想、地想、四無色處想、六處身想等，於其等之諸想：
       欲漏、有漏、無明漏成為空時，說可得真解脫。
一二二 空大經…………………………………………………………………………………九五
       北傳漢譯 中阿含一九一、大空經(大正藏一，七三八頁。)
       本經乃世尊對比丘等說種種遠離獨住之功德，而當住於內成就空，以得四禪定，更
       於外和內外作意空，於行住坐臥有正知，不沈諸戲論，行少欲知足乃至解脫知見等
       之有益論，避不善尋求善尋，捨五欲，對五取蘊，斷我見我慢。最後獨住之攪擾為
       修行者之苦，述諸弟子應親近佛陀。
       目 次                                                五

       中部經典四                                           六
一二三 希有未曾有法經……………………………………………………………………一O四
       北傳漢譯 中阿含三二、未曾有法經(大正藏一，四六九頁。)
       本經乃阿難依世尊命令，以說佛之希有未曾有法。希有未曾有者，佛乃最後有之菩
       薩，生於都率天，於入胎、降誕等之種種時候，言所現不可思議之事。可見為一部
       分為後來佛傳之先驅。
一二四 薄拘羅經……………………………………………………………………………一一一
       北博漢譯 中阿含三四、薄拘羅經(大正藏一，四七五頁。)
       本經多為薄拘羅和其友阿支羅迦葉的問答。迦葉說薄拘羅之出家後，以至般涅槃，
       受持種種嚴肅希有未曾有法之修行。
一二五 調御地經……………………………………………………………………………一一六
       北傳漢譯 中阿含一九八、調御地經(大正藏一，七五七頁。)
       本經是王子奢耶闍那懇請沙彌阿東羅和提說法，以遇王子之反對，自己沒有自信，
       其是非請問佛陀。佛陀以臂喻說於欲中不能修行，繼續修行者，如次第調御野象，
       以諄諄示修行之階梯。
一二六 浮彌經………………………………………………………………………………一二六
       北傳漢譯 一七三、浮彌經(大正藏一，七O九頁。)
       本經乃尊者浮彌受王子奢耶闍那的質問，自己所作之回答，於世尊之處乞求批評，
       世尊更從其回答的事，以譬喻廣演詳說之。
一二七 阿那律經……………………………………………………………………………一三四
       北傳漢譯 中阿含七九、有勝天經(大正藏一，五四九頁。)
       本經乃由工匠般奢康伽所招請的阿那律，依彼質問，而說明無量心解脫之差異，在
       其席之真迦旃延，更對阿那律尋問生天者之清淨與雜染之差異的理由。對此以作解
       說。
一二八 隨煩惱經……………………………………………………………………………一四三
       北傳漢譯 中阿含七二、長壽王本起經(大正藏一，五三二頁。)增一阿含二四、
       八(大正藏二、六二六頁。)
       本經是世尊在憍賞彌時，其他之諸比丘，互相起諍論，世尊以鎮靜之，但諸比丘言
       自為解決，唯詠教誡之數偈而去。即阿那律等三人，為坐禪修行而至森林，為彼等
       不起隨煩惱等，通過自己三昧修行法的經驗，以述種種的說明。
       目 次                                                七

       中部經典四                                           八
一二九 賢愚經………………………………………………………………………………一五五
       北傳漢譯 中阿含一九九、癡慧地經(大正藏一，七五九頁。)佛說泥犁經(大
       正藏一，九O七頁。)
       本經乃世尊說賢者和愚者的受報。即愚者於現世有三種苦，死後生於地獄，對地獄
       畜生，說明其種種相狀。又雖由惡趨沒即生於人中，亦是生於卑賤下劣之家。其次，
       賢者於現世有三種喜樂，來世生天上之善趣。述天上之樂，非地上之轉輪聖王之勝
       樂程度所能比較的。以詳說輪王之七寶，或其四禪變。說由天沒生於人中時，賢者
       乃生於富貴之大家。
一三O  天使經………………………………………………………………………………一七二
       北傳漢譯 中阿含六四、大使經(大正藏一，五0三頁。)鐵城泥梨經(大正藏
       一，八二六頁。)閻羅王五使者經(大正藏一，八二八頁。)增一阿含二三，四、
       大子經(大正藏二、六七四頁。)
       本經乃說，若身、口、意之三業淨善者，死後生於天界或人界之善趣，不善業者，
       死後生於餓鬼畜生、地獄。生地獄者，閻魔王問，生前不見持生、老病、刑罰、死
       之五天使勸勵善業否?因不善業故，告以應對地獄受懲治，如是令獄卒等，引其罪
       人往種種之地獄，詳述其苦之狀況。

             第四品 分別品
一三一 一夜賢者經…………………………………………………………………………一八二
       北傳漢譯 無此經。
       一夜賢者，乃今日一日之現在不懈怠而真正精進之賢者的意義。於此有一夜賢者偈，
       這相當有名，以下至一三四經，皆與此偈有關。本經以說此偈，繼而解說分別之。
一三二 阿難一夜賢者經……………………………………………………………………一八六
       北傳漢譯 中阿含一六七、阿難說經(大正藏一、六九九頁。)
       本經乃阿難為諸比丘，說明一夜賢者偈，而後佛陀更為阿難解釋。
一三三 大迦旃延一夜賢者經………………………………………………………………一九O
       北傳漢譯 中阿含一六五、溫泉林天經(大正藏一，六九六頁。)
       本經乃比丘三彌提住溫泉精舍時，一天神來問彼知一夜賢者之說，但彼不知道，於
       是彼以此問佛。佛唯說其偈，不為解釋而去。諸比丘不知此偈之詳義，因而請大迦
       旃延為之說明，大迦旃延向諸比丘詳釋之，後諸比丘以此義報告佛陀，佛陀讚歎大
       目 次                                                九

       中部經典四                                           一O
       迦旃延之解釋。
一三四 盧夷強耆一夜賢者經………………………………………………………………二00
       北傳漢譯 中阿含一六六、釋中禪室尊經(大正藏一，六九八頁。)尊者經(大
       正藏一，八八六頁。)
       本經乃栴檀天子來比丘盧夷強耆之許問一夜賢者之說，彼不知，天子亦唯知偈而已。
       此比丘請佛解釋，佛為之詳說。
一三五 小業分別經…………………………………………………………………………二O四
       北傳漢譯 中阿含一七O、鸚鵡經(大正藏一，七0三頁。)分別善惡報應經(大
       正藏一，八九五頁。)兜調經(大正藏一，八八七頁。)鸚鵡經(大正藏一，八
       八八頁。)佛為首加長者說業報差別經(大正藏一，八九一頁。)
       本經乃世尊因婆羅門之青年耆婆之問，一一說明人生之短壽、長壽、多病、無病、
       醜美、權勢之有無、貧富貴賤、生利鈍差別之原因。
一三六 大業分別經…………………………………………………………………………二一O
       北傳漢譯 中阿含一七一、分別大業經(大正藏一，七0六頁。)
       本經乃比丘三彌提與一外道出家之問答，其旨以白世尊，佛陀教三彌提對外道之回
       答，唯是片面而非完整的真理，更分別說明業與其報的關係。即行善業，來世有受
       善趣之樂報和受惡趣之苦。雖作惡業而有生善趣和墮惡趣，其等之關係如何的發生，
       給於一一的說明。
一三七 六處分別經…………………………………………………………………………二二O
       北傳漢譯 中阿含一六三，分別六處經(大正藏一，六九二頁。)
       本經如其名，以分別六處等。即六內處、六外處、六識身、六觸身、十八意行、二
       十六有情句、三念住等，對此一一詳細的說明。
一三八 總說分別經…………………………………………………………………………二二九
       北傳漢譯 中阿含一六三，分別六處經(大正藏一，六九四頁。)
       佛向諸比丘，對於內外持心之方法，略說而去。諸比丘欲知其詳細之意義而質問大
       迦旃延。大迦旃延，對佛之略說一一細釋之，諸比丘後往佛處，以告其事由，佛乃
       讚賞大迦旃延之說明。
一三九 無諍分別經…………………………………………………………………………二三八
       北傳漢譯 中阿含一六九，拘樓瘦無諍經(大正藏一，七O一頁。)
       本經乃佛說不起諍論，種種修行之條件，更解說其等。
       目 次                                                一一

       中部經典四                                           一二
一四O  界分別經……………………………………………………………………………二四七
       北傳漢譯 中阿含一六二、分別六界經(大正藏一，六九O頁。)
       佛乞宿陶師家一夜。其處既宿弗區沙提比丘，其比丘出家未見過佛，雖佛進來亦不
       知是佛。佛與此比丘坐禪共過其夜，因此比丘甚是熱心，為彼詳說六界、六觸處、
       十八意行、四住處等。比丘依其說明，感知對方是自己絕對歸依之佛陀，以謝自己
       之不明和失禮，願授與具足戒。佛告其無衣者不能授與具足戒，彼出行求衣，彼於
       途中，被暴走牛所殺。諸比丘以此詣報佛，佛乃以彼比丘之進境及來世趣以示諸比
       丘等。
一四一 諦分別經……………………………………………………………………………二五九
       北傳漢譯 中阿含三一、分別聖諦經(大正藏一，四六七頁。)佛說四諦經(大
       正藏一，八一四頁。)增一阿含二七，一(大正藏二，六四三頁。)
       佛略說四聖諦後，讚歎舍利弗、目犍連二人，以獎勵親近此二人而離去。舍利弗為
       諸比丘，詳細說明四聖諦。
一四二 施分別經……………………………………………………………………………二六五
       北傳漢譯 中阿含一八0，瞿曇彌經(大正藏一，七二一頁。)
       佛姨母摩訶波闍波提，親手織之新衣施佛，佛說應施於僧伽。阿難憐愍佛姨母，勸
       應接受。因此事，世尊對阿難說十四種對人施，即上施佛，下至施畜生類之十四種，
       其施功德極大，說有德施布者，更是無數無量倍，更有七種之僧類施，說此僧伽施
       之功德，比前之十四種之個人施之布施更大。最後說明分別由施者與受者而施之清
       淨時及不然之四種差別。

             第五品 六處品
一四三 教給孤獨經…………………………………………………………………………二七二
       北傳漢譯 中阿含二八、教化病經(大正藏一，四五八頁。)增一阿含五一、八
       (大正藏二，八一九頁。)雜阿含三七、一0(大正藏二，二六九頁。)
       給孤獨長者病篤時招請舍利弗。舍利弗為長者，住教應不執著六根、六境、六識、
       六觸、六受、六界、五蘊、四無色處、此世、他世、見聞覺識等之一切工夫。長者
       其後不久死而生天界，對世尊說偈，世尊說是給孤獨天子。
一四四 教闡陀經……………………………………………………………………………二七九
       北傳漢譯 雜阿含四七、二六(大正藏二，三四七頁。)
       目 次                                                一三

       中部經典四                                           一四
       比丘闡陀患病苦極欲自殺。時舍利弗和大周那往見彼，舍利弗問闡陀觀察六根六識
       等之無我否?大周那說無執著應解脫苦。如是二人教誡闡陀而去。然後闡陀自殺。
       舍利弗此由以報佛，佛說闡陀沒有受再生。
一四五 教富樓那經…………………………………………………………………………二八四
       北傳漢譯 雜阿含一三、八(大正藏二，八九頁。)佛說滿願子經(大正藏二，
       五O二頁。)前半、雜阿含八、三八(大正藏二，五四頁。)
       富樓那比丘乞世尊教誡。世尊為彼說執著六境故苦惱生，不執著即無苦。佛更問富
       樓那欲往何處教化，彼答欲住教化西方輸那國人。佛問輸那國人乃兇暴而加害、不
       辭殺害之人民，對此如何應付。富樓那答，即任何危險，有覺悟忍耐安住，以辭世
       尊而住輸那國，一夏而得五百之信者，自達三明，其後般涅槃。諸比丘以此事報佛，
       佛讚歎彼富樓那。
一四六 教難陀迦經…………………………………………………………………………二八九
       北傳漢譯 雜阿含一一，四(大正藏二，七三頁。)
       難陀迦為比丘尼詳說六根六境六識之苦無常無我。更以譬喻說，教修習七覺支，應
       得漏盡解脫。世尊對難陀迦，為得比丘尼等之十分理解，說今日和明天亦應同一教
       誡。難陀迦翌日亦照前進行。世尊說五百比丘尼之最下者亦得預流果。想本經與法
       華經之女人授記相關連，最有興味。應注意於此處已有五百比丘尼之數，特別是本
       經中，不說如法華經女人之變成男子而後成佛，唯記最先的第一果等，是應注目之
       處。
一四七 教羅喉羅小經………………………………………………………………………三O一
       北傳漢譯 雜阿含八、一三(大正藏二，五一頁。)
       世尊為羅喉羅，說觀六根、六境、六識五蘊等之苦無常無我，由厭此等，而得離欲
       解脫。羅喉羅依此教誡而漏盡解脫，集其處聽之諸天亦遠塵離垢。
一四八 六六經………………………………………………………………………………三O五
       北傳漢譯 中阿含八六、說處經(大正藏一，五六二頁。)雜阿含一三、一(大
       正藏二，八六頁。)
       本經說有關六內處、六外處、六識、六觸、六受、六受之六六。先說明六六開始，
       說此等非我。說如何起隨眠耶?如何諸隨眠滅，得向離欲解脫耶?
一四九 大六處經……………………………………………………………………………三一三
       北傳漢譯 雜阿含一三、二(大正藏二，八七頁。)
       本經乃說不如實知六內處、六外處、六識、六觸、六受等故，受著其等，而生身心
       目 次                                                一五

       中部經典四                                           一六
       之苦惱；如實知此等，不愛著故，不生身心之苦惱。如是由如實知而八正道生，由
       此圓成四念住、四正勤、四神足、五根、五力、七覺支，修止觀得明解脫。
一五O  頻頭城經……………………………………………………………………三一七
       北傳漢譯 雜阿含一一、八(大正藏二，七六頁。)
       佛對拘薩羅國之頻頭城婆羅門長者等，說應恭敬尊重之沙門、婆羅門、和不應恭敬
       之沙門、婆羅門之理由。彼等歸依佛為優婆塞。
一五一 乞食清淨經…………………………………………………………………………三二一
       北傳漢譯 雜阿含九、六（大正藏二，五七頁。)增一阿含四五、六(大正藏二，
       七七三頁。)
       本經佛對舍利弗詳細說明要注意行乞者之行乞，於其前後應修習。其修習的內容，
       幾乎和前之大六處經一致。
一五二 根修習經……………………………………………………………………………三二六
       北傳漢譯 雜阿含一一、一0 (大正藏二，七八頁。)
       世尊問謂鬱多羅之青年學徒，其師之根(感官)修習法。彼答以眼不見色、耳不聞
       聲，為修習乃師之教。佛即然者，盲者、聾者應是最上之根修習者，使其青年窮屈
       無言。後，佛為阿難說佛教之根修習法。即於聖律無上之根修習法、學人之行道、
       聖者之根修習法。聖者之根修習者，雖由根識六境，當住於捨、知正念。
       中部經典總說………………………………………………………………………三三二

一     中文索引……………………………………………………………………………（1）

       目 次                                                一七


                                 一一一 不斷經
       北傳漢譯無此經。
       本經是世尊讚歎舍利弗而語諸比丘。舍利弗有種種勝慧，觀不斷之法觀。不斷之法
       觀者，即次第修習九次第定，以超越解脫出離下位定而至上位定，亦出離最後之滅
       盡定。舍利弗觀此法觀，於聖戒，定、慧、解脫，得自在究竟，以讚說正是世尊之
       法嗣。

 25               第二品 不斷品
                第一一一  不斷經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。時，世尊對諸比丘曰：「諸比丘!」諸比
    丘應諾世尊曰：「世尊!」世尊乃如是言：
        「諸比丘！舍利弗是賢者，諸比丘！舍利弗是大慧者。諸比丘!舍利弗是廣慧
    者。諸比丘!舍利弗是疾慧者。諸比丘!舍利弗是速慧者。諸比丘!舍利弗是捷慧
    者。諸比丘!舍利弗是決慧者。諸比丘!舍利弗半月以觀不斷之法觀。其時，諸比
    丘!舍利弗不斷之法觀有如是事。諸比丘![謂]：此舍利弗離諸愛欲，離諸不善法，
    有尋，有伺，由離生喜、樂，具足初禪而住。而於彼初禪為法之尋、伺、喜、樂、
    心一境性及觸、受、想、思、心、欲、勝解、精進、念、捨、作意。彼於此諸法，
        第一一一 不斷經                                     一

        中部經典四                                          二
    令不斷安立。彼於此等之諸法，自覺生，自覺止住，自覺地沒去。彼如是了知：「如
    是此等之諸法，無已而生，有已而了知。」彼於此等之諸法不親1近，不沒2入，
    不昧著，不固著，解脫，離繫，而令解放心而住。彼了知「更有出離。」彼獨思而
    亦「有廣修習。」
 26     復次，諸比丘!舍利弗滅尋、伺，內心成為安靜。心有一趣性，無尋、無伺，
    由定生喜、樂，具足第二禪而住。而於第二禪中之諸法，內心安靜、喜、樂、心一
    境性，觸、受、想、思、心、欲、勝解、精進、念、捨、作意。彼於此等之諸法，
    令不斷安立。彼於此等之諸法，自覺生，自覺止住，自覺地滅去。彼如是了知：「如
    是此等之諸法，無已而生，有已而了知。」彼於此等之諸法，不親近，不沒入，不
    味著，不固執，解脫，離繫而令解放心而住。彼了知「更有出離。」彼獨思而亦「有
    其廣修習。」
        復次，諸比丘!脫喜、捨而住，有念，有正知；且身覺受樂，宣說諸聖者之「捨
    而有念樂住。」成就第三禪而住。而第三禪中之諸法之捨、樂、念、正知、心一境
    性及觸、受、想、思、心、欲、勝觸、精進、捨、作意。彼於此等之諸法，不斷安
    立。彼於此等之諸法，自覺生，自覺止住，自覺地沒去。彼如是了知「如是此等之
    諸法，無已而生，有已而了知。」彼於此等之諸法，不親近，不沒入，不味者，不
    固執，解脫，離繫而令解放心而住。彼了知「更有出離。」彼獨思而亦「有其廣修
    習。」
        復次，諸比丘!舍利弗捨離樂，捨離苦，又滅以前所有之喜悅、憂惱，無苦，
    無樂，捨念清淨，成就第四禪而住。而第四禪中之諸法之捨、不苦不樂之受、心之
 27 無感興、念、清淨、心一境性及觸、受、想、思、心、欲、勝解、精進、念、捨、
    作意。彼於此等之諸法，令不斷安立。彼於此等之諸法，自覺生，自覺止住，自覺
    地沒去。彼如是了知「如是此等之法，無已而生，有已而了知。」彼於此等之諸法，
    不親近，不沒入，不味著，不固執，解脫，離繫而令解放心而住。彼了知「更有出
    離。」彼獨思而亦「有其廣修習。」
        復次，諸比丘!舍利弗超越一切種之色想，超諸有對想，無作意種種想，成就
    「虛空無限」及空無邊處而住。而空無邊處中諸法之空無邊處想、心一境性及觸、
    受、想、思、心、欲、勝解、精進、念、捨、作意。彼於此等之諸法，令不斷安立。
        第一一一 不斷經                                     三

        中部經典四                                          四
    彼於此等之諸法，自覺生，自覺止住，自覺地沒去。彼如是了知「如是此等之諸法，
    無已而生，有已而了知。」彼於此等之諸法，不親近，不沒入，不味著，不固執，
    解脫，離繫而令解放心而住。彼了知「更有出離。」彼獨思而亦「有其廣修習。」
        復次，諸比丘!舍利弗超越一切種之空無邊處，「識無邊」之成就識無邊處而住。
    而識無邊處中諸法之識無邊處想、心一境性及觸、受、想、思、心、欲、勝解、精
    進、念、捨、作意。彼於此等之諸法，令不斷安立。彼於此等之諸法，自覺生，自
    覺止住，自覺地沒去。彼如是了知「如是此等之諸法，無已而生，有已而了知。」
    彼於此等之諸法，不親近，不沒入，不味著，不固著，解脫，離繫而令解放心而住。
    彼了知「更有出離。」彼獨思而亦「有其廣修習。」
 28     復次，諸比丘!舍利弗超越一切種之識無邊處，「無所有」之成就無所有處而住。
    而無所有處中諸法之無所有處想、心一境性及觸、受、想、思、心、欲、勝解、精
    進、念、捨、作意。彼於此等之諸法，令不斷安立。彼於此等之諸法，自覺生，自
    覺止住，自覺地沒去。彼如是了知「如是此等之諸法，無已而生，有已而了知。」
    彼於此等之諸法，不親近，不沒入，不味著，不固著，解脫，離繫，而令解放心而
    住。彼了如「更有出離。」彼獨思而亦「有其廣修習。」
        復次，諸比丘!舍利弗超越一切種之無所有處，成就非想非非想處而住。彼由
    其定，其念而出起。彼由其定，其念而起已，而諸過去，已滅，為已變法，以偏觀
    其諸法，「如是此等之諸法，無已而生，生已而了知。」彼於此等之諸法，不親近，
    不沒入，不味著，不固執，解脫，離繫，而令解放心而住。彼了知「更有出離。」
    彼獨思而亦「有其廣修習。」
        復次，諸比丘!舍利弗超越一切種之非想非非想處，成就想受滅而住。而慧見
    已，彼之諸漏滅盡。彼由定具念而出起。彼其由定，其念出起已，其諸過去，已滅，
    為已變法，偏觀其諸法，「如是此等之諸法，無已而生，有已而了知。」彼於此等之
    諸法，不親近，不沒入，不味著，不固著，解脫，離繫，而令解放心而住。彼了知
    「無此上之出離。」彼獨思而亦「無其廣修習。」
        諸比丘!凡正語者，應言：「於諸聖戒得自在、得究竟。於諸聖定得自在、得
 29 究竟。於諸聖想3得自在、得究竟。於諸聖解脫得自在、得究竟」者，對於舍利弗
    亦應言是正語者。「彼於諸聖戒得自在、得究竟。於諸聖定得自在、得究竟。於諸聖
        第一一一 不斷經                                     五

        中部經典四                                          六
    慧得自在、得究竟。於諸聖解脫得自在、得究竟。」
        諸比丘!凡正語者，應言：「是世尊之實子。從口生，從法生，法之所成。為
    法嗣而非血嗣。」對舍利弗亦應是正語者，「彼為世尊之實子，從口生，從法生，法
    之所成。法嗣而非血嗣。」
        諸比丘!舍利弗乃依如來所轉之無上法輪，正隨而轉之。
        世尊如是說已。彼諸比丘，歡喜，隨喜世尊之所說。

一 梵網經
二 沙門果經
三 阿摩晝經
四 種德經本經
五 究羅檀頭經
六 摩訶梨經
七 闍利經
八 迦葉師子吼經
九 布吒婆樓經
一0 須婆經
一一 堅固經
一二 露遮經
一三 三明經
一四 大本經
[ 回主選單 ]


                                一一二 六淨經
       北傳漢譯 中阿含一八七，說智經(大正藏一，七三二頁。)
       本經，對自說所作已辦，最後解脫者，行種種之質問，完全能解答時，對是人，說
       讚歎隨喜。其質問云何為解脫四說(見、聞、覺、識、)五取蘊、六界耶?云何對
       內外之諸相，以除我、我所見耶?解答對最後之質問，敘述由在家而出家之動機，
       出家後之戒、定、慧、解脫之道程，結說佛道之修行法，真是興味深長而且重要。

                第一一二 六淨經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。時，世尊對諸比丘曰：「諸比丘!」諸比
    丘應諾世尊曰：「世尊!」世尊乃如是言：
        「諸比丘!此處有比丘，向其他說：「我知生已盡，梵行已立，所作圓滿，不再
    有此生。」諸比丘!其比丘之所說，不應為之讚歎，亦不為之面責。而不為之讚歎，
    亦不為之面責，應問之，問：「友!此四說由彼世尊[即]知者、見者、阿羅漢、
 30 正等覺者之正說。云何為四?於見者言見，於聞者言聞，於思惟者言思惟，於識者
    言識。友!此四說，由彼世尊[即]知者、見者、阿羅漢，正等覺者之正說也。而
    云何知?云何見?於此等四說無取，由諸漏，尊者之心得解脫。」諸比丘!漏盡，
    所作已作，放下重擔，已得已利，偏盡有結。有正慧解脫之比丘，有此順法，當應
    解脫。「友!我於見者，不親近，不沒入，不味著，不固著，解脫，離繫，而令解放
    心而住。我於聞者……友!我於思惟者……友!我於識者，不親近，不沒入，不味
        第一一二 六淨經                                     七

        中部經典四                                          八
    著，不固著，解脫，離繫，而令解放心而住。友!如是知，如是見，於此等四說無
    取，由諸漏我心解脫。」諸比丘!彼比丘之所說，應令隨喜、讚歎「善哉!」令隨
    喜、讚歎所說「善哉!」已，應更問，問：「友!此等之五取蘊，乃由彼世尊[即]
    知者、見者、阿羅漢、正等覺者之正說。云何為五?謂色取蘊、受取蘊、想取蘊、
    行取蘊、識取蘊。友!此等之五取蘊，由彼世尊[即]知者、見者、阿羅漢、正等
    覺者之正說。然者!云何知?云何見?於此等之五取蘊無取，由諸漏尊者之心得解
    脫。」諸比丘!漏盡，所作圓滿，應作已作，放下重擔，已得己利，偏盡有結。正
    慧解脫之比丘，有此順法，當應解脫。「友!我知色為無力、離貪、不安穩已。凡關
 31 於色之諸善巧、取著、心之住著、執持、隨眠，以盡此等：離貪，滅，捨，退墮，
    以我心自覺解脫。友!我以知受……想……諸行……識無力、不安穩已，凡於識之
    諸善巧、取著、心之住著、執持、隨眠，以盡此等；離貪，滅，捨，退墮，以我心
    自覺解脫。友!如是知，如是見，於此等之五取蘊無取，由諸漏我心得解脫。」諸
    比丘!彼比丘之所說，應令隨喜、讚歎「善哉!」其所說隨喜、讚歎「善哉」已。
    應更問之，問：「友!此等之六界，由彼世尊[即]知者、見者、阿羅漢、正等覺
    者之正說。云何為六？謂地界、水界、火界、風界、虛空界、識界。友!此等六界，
    由彼世尊[即]知者、見者、阿羅漢、正等覺者之正說。然者!云何知?云何見?
    於此等六界無取，由諸漏尊者之心得解脫。」諸比丘!漏盡，所作圓滿，應作已作，
    放下重擔，已得己利，偏盡有結。正慧解脫之比丘，有此順法，當應解脫。「友!我
    認地界非我，依於地界不認為有我。且凡依地界之善巧，取著、心之住著、執持、
    睡眠，以盡此等;離貪，滅，捨，退墮，以自覺我心解脫。友!我於水界……友!
    我於火界……友!我於風界……友!我於虛空界……友!我認為識界非我，依於識
    界不認為有我。且凡依識界之善巧、取著、心之住著、執持、隨眠，以盡此等；離
    貪、滅、捨、退墮、以自覺我心解脫。友!如是知，如是見，於此六界無取，由諸
    漏我心得解脫。」諸比丘!其比丘之所說，應隨喜、讚歎「善哉!」其所說隨喜、
 32 讚歎「善哉」已。應更問，問：「友!此等之六內外處，又由彼世尊[即]知者、
    見者、阿羅漢、正等覺者之正說。云何為六?眼與諸色，耳與諸聲，鼻與諸香，舌
    與諸味，身與諸所觸，意與諸法。友!此等之六內外處，由彼世尊[即]知者、見
    者、阿羅漢、正等覺者之正說。然者，云何知?云何見?於此等之六內外處無取，
        第一一二 六淨經                                     九

        中部經典四                                          一O
    由諸漏尊者之心解脫。」諸比丘!漏盡，所作圓滿，應作已作，放下重擔，已得己
    利，偏盡有結。正慧解脫之比丘，有此順法，當應解脫。「友!眼、色、眼識及於眼
    識所識之諸法，欲、貪、喜、愛及諸善巧、取著、心之住著、執持、睡眠，以盡此
    等，離貪，滅，捨，退墮，以自覺我心解脫。友!於耳、聲、耳識……友!於鼻、
    香、鼻識……友!於舌、味、舌識……友!於身、所觸、身識……友!於意、法、
    意識及意識所識之諸法，欲、貪、喜、愛及諸善巧、取著、心之住著、執持、睡眠，
    以盡此等，離貪，滅，捨，退墮，以自覺我心解脫。友!如是知，如是見，於此等
    六內外處無取，由諸漏我心解脫。」諸比丘!彼比丘之所說，應隨喜、讚歎「善哉!」
    其所說隨喜、讚歎「善哉」已。應更問之，問：「然者，尊者云何知?云何見?於
    有此識之身及外之一切諸相，善除諸我觀、我所觀、慢隨眠。」
 33     諸比丘!漏盡，所作圓滿，應作已作，放下重擔，已得己利，偏盡有結。以正
    慧解脫之比丘，有此順法者，當應解脫。「友!以前我為在家者而愚昧。其如來，或
    如來之聖弟子，以法教說我，我聞其法，於如來得淨信。此我成就其淨信具足，而
    如是省思之」」在家之生活乃煩瑣而多塵污之處。出家乃閑靜。所住在家者，一向
    充實，一向清淨，而行光暉梵行者，為不容易。實我今剃除鬚髮，著諸袈裟衣，從
    在家生活，出為非家生活者如何?--友!然而，彼我於他日，或亦捨些少富蓄，
    或亦捨大量之富蓄，或亦捨些少親族，或亦捨多數之親族。以剃除鬚髮，著袈裟衣。
    由在家生活，入於非家生活。其我為出家者，成就諸比丘所學之行規。斷絕殺生，
    遠離殺生。捨杖，捨刀，有慚愧，得慈心，利益憐愍一切生類而住。斷絕不與而取，
    遠離不與而取。以取所與，唯望所與，過無盜取之清淨生活。斷絕非梵行，以行梵
    行，以行離行，遠離欲行、婦女法也。斷絕虛誑語，遠離虛誑語，語真實，而結交
    真實者，應堅立、信憑，對於世間不為虛偽。斷絕離間語，遠離離間語。於此處聞，
    不於彼處為離間此等而說。又於彼處聞，不以此為離間彼等而說。或為不和之融合
    者，或為和合之繼續者，以樂和合，歡喜和合，愛好和合，唯語如起和合之諸語。
    斷絕粗惡語，遠離粗惡語。凡諸語無害意，樂於耳，而可愛，感觸於心志，有禮讓，
 34 如為多人愛、多人喜，以語如是類之語。斷絕雜穢語，遠離雜穢語。於適時語，以
    適事語，語有義之語，法語、律語，有值於記憶，適時而有理，有分別，語義利相
    應之語。其我遠離裁培種物之類、植物之類。唯一食而遠離夜食，遠離非時食。遠
        第一一二 六淨經                                     一一

        中部經典四                                          一二
    離舞蹈、歌謠、音樂、觀賞諸見世物。遠離華鬘、香料、持用塗料、莊嚴、裝飾處
    也。遠離高床、廣床。遠離收受金、銀。遠離收受生穀類。遠離收受生肉。遠離收
    受婦人、童女。遠離收受婢、僕。遠離收受雞、豚。遠離收受象、牛、馬、牝馬。
    遠離收受田地。遠離從事於使命之奔走。遠離買賣。遠離偽重量、偽貨幣、偽繗料
    等。遠離苞苴、虛偽、騙詐、不實。遠離截、殺、縛、劫盜--食餌之掠奪也。其
    我持以足體之衣，以滿足夠滿腹之施食，無論何物，唯取應取之物而去。例如有翼
    之鳥，於任何物負荷而飛者，即如翼之荷重而飛。如是，友!我亦持足體之衣，滿
    足夠滿腹之施食，無論何物，唯取應取之物而去。其我具足此聖者之戒蘊，於內覺
    無罪之安樂。其我以眼見色已，不取相，不取隨相。若不防護其眼根而住者，故貪、
 35 憂、諸不善法之追至也。為防護此而行道，守護眼根，於眼根得律儀。以耳聞聲……
    以鼻嗅香……以舌嘗味……以身觸所觸……意亦識法已，不取相，不取隨相。若不
    防護其意根而住者，故貪、憂、諸不善法之追至也。為所護此而行道，守護意根，
    於意根得律儀。其我具足此聖者根之律儀，於內覺純一安樂。其我於進退共正知。
    以觀前顧後亦共正知。於俯仰亦共正知。於持僧伽梨、缽、衣亦共正知。於食、飲、
    噉、嘗等亦共正知。於行大小便亦共正知。於行、住、坐、寢、覺、說、默亦共正
    知也。
        其我具足聖者之戒蘊，具足其聖者之根律儀，且具足其聖之念、正知也。獨離
    而依座處、林中、樹下、山上、洞窟、山穴、墓間、森地、露地、槁堆也。其我食
    後，行乞歸而就座，結跏趺坐而端正身體，令念現前安立。其我對於世間斷除貪愛，
    為離貪心而住，由貪愛令心清淨。斷除瞋恚，離瞋心而住，於一切生物有饒益、憐
    愍，由瞋恚令心清淨。斷除惛沈、睡眠，遠離惛沈、睡眠而住，有光明想，念而正
    知，由惛沈、睡眠令心清淨。斷除掉舉、惡作、無掉舉而住，於內有靜息心，由掉
    舉、惡作令心清淨也。斷除疑，超越疑而住，無猶豫，於諸善法，由疑令心清淨也。
        斷除此等之五蓋，以慧令心隨煩惱無力時，遠離諸愛欲，遠離諸不善法，有尋
 36 有伺，曲離生喜樂，成就初禪而住。滅尋與伺，使內心安靜，有一趣性，而無尋無
    伺，由定生喜、樂，成就第二禪而住。脫喜，捨住，有念、正知，並覺受身樂，捨
    而有念，宣說樂住，成就第三禪而住。以捨離樂，捨離苦，又滅以前有喜悅及憂惱，
    無苦無樂，捨念清淨，成就第四禪而住。如是，心乃定，成為清淨，令醇化，無穢，
        第一一二 六淨經                                     一三

        中部經典四                                          一四
    離隨煩惱，柔軟、可動而安立，得不動時，諸漏應盡，於慧向心。彼，此是苦，如
    實證知。此是苦之集，如實證知。此是苦之滅，如實證知。此是導苦之滅道，如實
    證知。此等是漏，如實證知。此是漏之集，如實證知。此是漏之滅，如實證。此是
    至漏之滅道，如實證知。如是其我，如是知，如是見，由欲漏心解脫。由有漏心解
    脫。由無明漏心解脫。解脫之時，有解脫智，證知生已盡，梵行已立，所作已作，
    不冉受此處之生。「友!實如是知，如是見，我於此識有之身，及外一切諸相，由我
    觀、我所觀、慢隨眠之遠離。」諸比丘!如是比丘之所說，為「善哉!」應令讚歎，
 37 應令隨喜之。令讚「善哉!」令隨喜已，如是應對彼說：「友!我等見尊者為如是
    之梵行者，此乃我等之利得，我等之善利也。」


                               一一三 善士經
       北傳漢譯 中阿含八五，真人經(大正藏一，五六一頁。)是法非法經(大正藏
       一，八三七頁。)
       本經乃有出身之富貴大族，或以自己之名聲利得、多聞持律說法，諸頭陀、諸禪定
       等，自誇而蔑他即非善士法，此不得於解脫。不自讚毀他，真正行道，說為善士法。

                第一一三 善士經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。其時，世尊言諸比丘曰：「諸比丘!」彼
    諸比丘應答世尊曰：「世尊!」世尊乃如是曰：「諸比丘!我為汝等說善士法與非善
    士法。應諦聽善思念，我當說之。」彼等諸比丘應諾世尊：「如是，世尊!」世尊如是
    曰：
        「諸比丘!然者，云何為善士法?諸比丘!於此有善士，由貴家而出家。彼如是
    反省思惟：「我從貴家而出家。而此其他諸比丘，非由貴家而出家。」彼以生其富
    貴之事，自誇以輕蔑其他。諸比丘!此非善士法也。諸比丘!善士如反省思惟：「雖
    生由貴家，若不至滅盡貪法；若不至滅盡瞋法；若不至滅盡癡法。假令，雖非由貴
 38 家而出家，彼若行法、隨法、正行、隨法行者，其時，彼應受恭敬，其時，彼應受
    尊重。」彼介在行道，以生其富貴家事，不敢自誇，亦不蔑他。諸比丘!此善士法
    也。
        第一一三 善士經                                     一五

        中部經典四                                          一六
        「復次，諸比丘!有非善士，由豪族出家……次廣說如前……由大富家而出家，
    由大財家而出家。彼如是反省思惟：「我由大財家而出家，而此其他之諸比丘，非
    由大財家而出家。」彼以其大財家事，自高亦經蔑他。諸比丘!此亦非善士法也。
    然而諸比丘!善士如是反省思惟：「雖由大財家事，若不至滅盡貪法；若不至滅盡
    瞋法；若不至滅盡癡法。假令，雖非由大財家而出家，彼若行法、隨法、正行、隨
    法行者，其時，彼應受恭敬，其時，彼應受尊重。彼介在行道，以其大財家，不敢
    自誇，亦不蔑他。諸比丘!此為善士法。
        復次，諸比丘!非善士而有廣譽，有名聲。彼如是反省思惟：「我實有廣譽，
    有名聲。然而此其他之諸比丘，少名譽，少力量。」彼以其廣譽事，自誇亦輕蔑他。
    諸比丘!此亦非善士法也。然而諸比丘!善士如是反省思惟：「雖由廣譽之事，若
    不至滅盡貪法；若不滅盡瞋法；若不滅盡癡法。假令，雖無廣譽，無名聲，若彼行
    法、隨法、正行、隨法行者，其時，彼應受恭敬，其時，彼應受尊重。」彼介在行
    道，以其廣譽之事，不敢自誇，亦不輕蔑他。諸比丘!此亦善士法。
 39     復次，諸比丘!有非善士，而得衣、施食、床座、因病藥之諸物資。彼如是反
    省思維：我實得衣、施食、床座、因病之諸物資。然而此其他之諸比丘，不得衣、
    施食、床座、因病藥之物資。」彼以其所得，自誇亦輕蔑他。諸比丘!此亦非善士
    法也。然而諸比丘!善士如是反省思惟：「由於所得，若不至滅盡貪法；若不至滅
    盡瞋法；若不至滅盡癡法。假令，雖無得衣、施食、床座、因病藥之諸物資。彼若
    行法、隨法、正行、隨法行者，其時，彼應受恭敬，其時，彼應受尊重。」彼介在
    行道、以其所得，不敢自誇，亦不蔑他。諸比丘!此亦善士法。
        復次，諸比丘!有非善士而多聞。彼如是反省思惟：「我實多聞，而此等他之
    諸比丘不多聞。」彼以其多聞，自誇或輕蔑他。諸比丘!此亦非善士法也。然而諸
    比丘!善士如是反省思惟：「由多聞，若不至滅盡貪法，若不至滅盡瞋法，若不至
    滅盡癡法。假令，雖不多聞，彼若行法、隨法、正行、隨法行者，其時，彼應受恭
    敬，其時，彼應受尊重。」彼介在行道，以其多聞，不敢自誇，亦不蔑他。諸比丘!
    此亦善士法。
        復次，諸比丘!有非善士而為持律者。彼如是反省思惟：「我實持律者。而此
    等他之諸比丘非持律者。」彼以其持律者之事，自誇又蔑他。諸比丘!此亦非善士
        第一一三 善士經                                     一七

        中部經典四                                          一八
    也。然者，諸比丘!善士如是反省思惟：「雖依持律者事，若不至滅盡貪法；若不
 40 至滅盡瞋法；若不滅盡癡法。假令，雖非持律者，彼若行法、隨法、正行、隨法行
    者，其時，彼應受恭敬，其時，彼應受尊重。」彼介在行道，以其持律者事，不敢
    自誇亦不蔑他。諸比丘!此亦善法。
        復次，諸比丘!有非善士而為說法者。如是反省思惟：「我實說法者。而此等
    他之諸比丘非說法者。」彼以其說法者事，自誇亦蔑他。諸比丘!此亦非善士也。
    然者，諸比丘!善士如是反省思惟：「雖依說法者事，若不至滅盡貪法；若不至滅
    盡瞋法；若不至滅盡癡法。假令，雖非說法者，彼若行法、隨法、正行、隨法行者，
    其時，彼應受恭敬，其時，彼應受尊重。」彼介在行道，以其說法者事，不敢自誇，
    亦不蔑他。諸比丘!此亦善士法。
        復次，諸比丘!有非善士而為林住者。彼如是反省思惟：「我實林住者。而此
    等他之諸比丘非林住者。」彼以其林住者事，自誇亦蔑他。諸比丘!此亦非善士法
    也。然者，諸比丘!善士如是反省思惟：「雖依林住者事，若不至滅盡貪法；若不
    至滅盡瞋法；若不至滅盡癡法。假令，雖非林住者。彼若行法、隨法、正行、隨法
    行者，其時，彼應受恭敬，其時，彼應受恭敬。」彼介在行道，以其林住者事，不
    敢自誇，亦不蔑他。諸比丘!此亦善士法。
 41     復次，諸比丘!有非善士而為著糞掃者。彼如是反省思惟：「我實著糞掃衣者。
    而此等他之諸比丘非著糞衣者。」彼以某著糞掃衣事，自誇亦蔑他。諸比丘!此亦
    非善事法也。然者，諸比丘!善士如是反省思惟：「雖依著糞掃衣者事，若不至滅
    盡貪法；若不至滅盡瞋法；若不至滅盡癡法。假令，雖非著糞掃衣者，彼若行法、
    隨法、正行、隨法行者，其時，彼應受恭敬，其時，彼應受尊重。」彼介在行道，
    以某著糞衣者事，不敢自誇，亦不蔑他。諸比丘！此亦善士法。
        復次，諸比丘!有非善士而為常乞食者。彼如是反省思惟：「我實常乞食者。
    而此等他之諸比丘非常乞食者。」彼以其常乞食者事，自誇亦蔑他。諸比丘!此亦
    非善士法也。然者，諸比丘!善士如是反省思惟：「雖依常乞食者事，若不至滅盡
    貪法；若不至滅盡瞋法；若不至滅盡癡法。假令，雖非常乞食者，彼若行法、隨法、
    正行、隨法行者，其時，彼應受恭敬；其時，彼應受尊重。」彼介在行道，以其常
    乞食者事，不敢自誇，亦不蔑他。諸比丘!此亦善士法。
        第一一三 善士經                                     一九

        中部經典四                                          二0
        復次，諸比丘!有非善士而為樹下住者。彼如是反省思惟：「我實樹下住者。
    而此等他之諸比丘非樹下住者。」彼以其樹下住者事，自誇亦蔑他。諸比丘!此亦
    非善士法也。然諸比丘!善士如是反省思惟：「雖依樹下住者事，若不至滅盡貪法；
    若不至滅盡瞋法；若不至滅盡癡法。假令，雖非樹下住者，彼若行法、隨法、正行、
    隨法行者，其時，彼應受恭敬；其時，彼應受尊重。」彼介在行道，以其樹下住者
    事，不敢自誇，亦不蔑他。諸比丘!此亦善士法。
 42     復次，諸比丘!有非善士而為塚間住者……露地住者……常坐者……隨請坐者
    ……一坐食者。彼如是反省思惟：「我實一坐食者。而此等他之諸比丘，非一坐食
    者。」彼以其一坐食者事，自誇亦蔑他。諸比丘!此亦非善士也。然者，諸比丘!
    善士反思惟：「雖依一坐食者事，若不至滅盡貪法；若不至滅盡瞋法；若不至滅盡
    癡法。假令，雖非一半食者，彼若行法、隨法、正行、隨法行者，其時，彼應受恭
    敬，其時，彼應受尊重。」彼介在行道，以其一坐食事，不敢自誇，亦不蔑他。諸
    比丘!此亦善士法。
    復次，諸比丘!有非善士，而離諸愛欲，離諸不善法，無尋無伺，由離生喜、
    樂，成就初禪而住。彼如是反省思惟：「我實成就初禪定。而此等他之諸比丘不獲
    初禪定。」彼以其初禪定，自誇亦蔑他。諸比丘!此亦非善士也。然者，諸比丘!
    善士如是反省思惟：「世尊曰--初禪定無彼4作性。何以故，若有思量時，其即
    變故。」彼介在無彼作性，以其初禪定，不敢自誇，亦不蔑他。諸比丘!此亦善士
    法。
 43     復次，諸比丘!有非善士而滅尋、思，內心安靜，心一趣性，無尋無伺，由定
    生喜、樂，成就第二禪……第三禪……第四禪而住。彼如是反省思惟：「我實獲第
    四禪定。而此等他之諸比丘，不獲第四禪定。」彼以其第四禪定，自誇亦蔑他。諸
    比丘!此亦非善法也。然者，諸比丘!善士反省思惟：「世尊曰--第四禪定，無
    彼作性。何以故，若有思量時，即變故。」彼介在無彼作性，以其第四禪，不敢自
    誇，亦不蔑他。諸比丘!此亦善士法。
        復次，諸比丘!有非善士，而超越諸色想，已度諸礙想，無作意諸種之想，成
    就「虛空無限」之空無邊處而住。彼如是反省思惟：「我實獲空無邊處定。而此等
    他之諸比丘，不獲空無邊處定。」彼以其空無邊處定，自誇亦蔑他。諸比丘!此亦
        第一一三 善士經                                     二一

        中部經典四                                          二二
    非善士法也。然者，諸比丘!善士如是反省思惟：「世尊曰--空無邊處定，無彼
    作性。何以故，若有思量時，其即變故。」彼介在無彼作性，以其空無邊處定，不
    敢自誇，亦不蔑他。諸比丘!此亦善士法。
 44     復次，諸比丘!有非善士而超越空無邊處，成就「識無限」之識無邊處而住。
    彼如是反省思惟：「我實獲識無邊處定。而此等之諸比丘，不獲識無邊處定。」彼
    以其識無邊處定，自誇亦蔑他。諸比丘!此亦非善士法也。然者，諸比丘!善士如
    是反省思惟：「世尊曰--識無邊處定，無彼作性。何以故，有思量時，其即變故。」
    彼介在無彼作性。以其識無邊處定，不敢自誇，亦不蔑他。諸比丘!此亦善士法。
        復次，諸比丘!有非善士而由一切處，超越識無邊處，成就「無任何物」之無
    所有處而住。彼如是反省思惟：「我獲無所有處定。而此等他之諸比丘，不獲無所
    有處定。」彼以其無所有處定，自誇亦蔑他。諸比丘!此亦非善士法也。然者，諸
    比丘!善士如是反省思惟：「世尊曰--無所有處定，無彼作性。何以故，若有思
    量時，其即變故。」彼介在無彼作性，以無所有處定，不敢自誇，亦不蔑他。諸比
    丘!此亦善士法。
        復次，諸比丘!有非善士而超越無所有處，成就非想非非想處而住。彼如是反
    省思惟：「我實成就非想非非想處定。而此等他之諸比丘，不成就非想非非想處定。」
    彼以其非想非非想處定，自誇亦蔑他。諸比丘!此亦非善士法也。然者，諸比丘!
    善士反省思惟：「世尊曰--非想非非想處定，無彼作性。何以故，若有思量時，
    其即變故。」彼介在無彼作性，以其非想非非想處定，不敢自誇，亦不蔑他。諸比
    丘!此亦善士法。
 45     復次，諸比丘!有善士由一切處，超越非想非非想處，成就想受滅而住。且以
    慧見已，令滅其諸漏。諸比丘!其比丘斷而不思量，於何處亦不思量，對何事亦不
    思量。」
        世尊如是說已，彼諸比丘歡喜、隨喜世尊之所說。
        第一一三 善士經                                     二三


                             一一四 應習不應習經
       北傳漢譯無此經。
       本經於身行、語行、意行、心生、想得、見得、自體得，各應習與不應習等二種，
       由世尊說後，舍利弗以世尊之略說，一一廣說分別，敘述由世尊之讚歎。

        中部經典四                                          二四
                第一一四 應習不應習經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。時，世尊言諸比丘：「諸比丘!」彼諸比
    丘答世尊曰：「世尊!」世尊如是曰：「諸比丘!為汝等說應習與不應習之教法，應諦
    聽善思念之，我當說。」彼諸比丘應諾世尊曰：「如是，世尊。」世尊如是曰：
        「諸比丘!我說二種之身行，應習與不應習，而如是互相於身行。諸比丘!我說
    二種之語行，應習與不應習，而如是互相於語行。諸比丘!我說二種之意行，應習
    與不應習，而如是互相於意行。諸比丘!我說二種之心生，應習與不應習，而如是
 46 互相於心生。諸比丘!我說二種之想得，應習與不應習，而如是互相於想得。諸比
    丘!我說二種之見得，應習與不應習，而如是互相於見得。諸比丘!我說二種之自
    體得，應習與不應習，而如是互相於自體得。」
        如是說時，尊者舍利弗如是白[世尊]：「世尊!我對世尊所略說而不作詳分別
    之義理，如是詳細證知之。世尊實如是說：「諸比丘!我說二種之身行，應習與不
    應習，而互相於身行。」緣何如是說?世尊!為習身行，如諸不善法增廣，諸善法
    減退者，如是類之身行即不應習。世尊!為習身行，如諸不善法減退，諸善法增廣
    者，如是類之身行，即應習也。
        世尊!為習如何類之身行，諸不善法增廣，諸善法減退?世尊!於此，有一類
    之殺生者，殘忍、赤手5而從事殺戮，對諸生物無慈心。又有不與取者，屬其他所
    有、資具之在村，在於森林，其不與而以偷盜之方法而取。又有諸慾之邪行者，不
    唯飾華鬘之女，即於母所護之女，父所護之女，兄弟所護之女，姊妹所護之女，親
    戚所護之女，有夫之女，有主6之女等，敢行於如是之諸類。世尊!為習如是類之
    身行，諸不善法增廣，諸善法減退也。
 47     世尊!為習如何類之身行，諸不善法減退，諸善法增廣耶?世尊!於此，有一
    類斷殺生者，有遠離殺生，捨笞，捨劍，知恥，有慈心，利益憐愍一切生類而住。
    斷不與取，遠離不與取，屬他所有、資具之在村，在於森林，其不與無以偷盜之方
    法而取。於慾境，斷邪行，於諸慾，遠離邪行，不唯於飾華鬘之女，即於母所護之
    女，父所護之女，兄弟所護之女，姊妹所護之女，親戚所護之女，有夫之女，有主
        第一一四 應習不應習經                               二五

        中部經典四                                          二六
    之女等，不敢行如是之諸類。世尊!為習如是類之身行，諸不善法減退，諸善法增
    廣也。
        世尊如是說：「諸比丘!我說二種身行，應習與不應習，如是互相於身行。」
    以如是緣而說也。
        世尊實如是說：「諸比丘!我說二種身行，應習與不應習，如是互相於語行。」
    緣何如是說耶?世尊!為習語行，如諸不善法增廣，諸善法減退者，如是之語行，
    即不應習也。世尊!為習語行，如諸善法增廣，諸不善法減退，如是之語行，為應
    習也。
 48     世尊!為習如何類之語行，諸不善法增廣，諸善法減退耶?世尊!於此，有一
    類之虛誑語者，入於會堂，入於親戚之中，入於結社之中，於王家之前，被喚出為
    證人之審問：「汝，士夫!如是應語汝所知。」而彼不知言「知。」知言「不知。」
    不見言「見。」見言「不見。」如是若為自，若為他，若為些少利得，正知而語虛
    誑語。又有離間語者。於此處聞，以此，於彼處為離間而說；於彼處聞，以此，為
    離間彼等而說；如是為和諧之破壞者，為破壞之能起者，如語樂不和、喜不和、愛
    不和、起不和之語。又有粗惡語者，語粗惡而傷他、令他忿、怒，不轉三昧，語如
    是類之語。又有雜穢語者，言不適時之語，言不適事之語，言非義利之語，言非法
    之語，言非律之語；語不值記憶、非適時而不合理、不分別於義利不相應之語。世
    尊!為習如是類之語行，即諸不善法增廣，諸善法減退。
 49     世尊!為習如何類之語行，諸不善法減退，諸善行增廣耶?世尊!於此，有一
    類斷虛誑語，遠離虛誑語，若入會堂，若入眾會，若入親戚中，若入結社中，若於
    王家之面前，被喚出為證人之審問：「汝，士夫!如是應語汝所知。」彼若不知，
    言「不知，」若知言「知7，」若不見言「不見，」若見言「見。」如是若為自，
    若為他，若為些少利得，正知而不語虛誑語。斷離間語，遠離離間語，於此處聞，
    於彼處不為離間此等而語；若於彼處聞，於此處不為離間此彼等而語，如是為不和
    之融和者，為和合之繼續者。如語樂和合、喜和合、愛和合、起和合之語。斷粗惡
    語，遠離粗惡語。凡諸語，無害意、樂耳、可愛、觸於心弦、有禮讓、而多人愛、
    多人喜、以語如是類之語。斷雜穢語，遠離雜穢語，語適時語、適事語、有義語、
    法語、律語、值記憶、適時而合理、有分別與義利相應之語。世尊!為習如是類之
        第一一四 應習不應習經                               二七

        中部經典四                                          二八
    語行，即諸不善法減退，諸善法增廣。
        如是世尊說：「諸比丘!我說二種語行，應習與不應習，如是互相於語行。」
    以如是緣而說也。
        如是世尊說：「諸比丘!我說二種意行，應習與不應習，如是互相於意行。」
    緣何如是說?世尊!若為習意行，如諸不善法增廣，諸善法減退者，如是類之意行，
    不應習。然，世尊!若為習意行，諸不善法減退，諸善法增廣者，如是類之意行，
    應習也。
 50     世尊!為習如何類之意行，諸不善法增廣，諸善法減退耶?世尊!於此有一類
    之貪欲者，貪求其他所有、資具：「此乃他物，如果為我物!」又有害心，行有害
    思：「此等之有情，若撲殺之，若殺害之，若截斷之，若喪失之，若使不存在!」
    世尊!如是，為習如是類之意行，諸不善法增懂，諸善法減退也。
        世尊!為習如何之意行，諸不善法減退，諸善法增廣耶?世尊!於此，有一類
    之非貪欲者，不貪求其他所有、資具：「此乃他之物，若為我物!」又無害心，
    行無害之思：「於此等諸有情無怨、無害、無怒、有樂、能自護持。」世尊!為習如
    是類之意行，諸不善法減退，諸善法增廣也。
        如是世尊說：「諸比丘!我說二種意行，應習與不應習，而如是互相為意行。」
    乃以如是緣而說也。
        世尊實如是說：「諸比丘!我說二種心生，應習與不應習，而如是互相於心生。」
    緣何如是說耶?世尊!為習心生，如諸不善法增廣，諸善法減退者，如是類之心生，
    不應習也。又世尊!為習心生，如諸善法減退，諸善法增廣者，如是類之心生，應
    習也。
        世尊!為習如何之心生，諸不善法增廣，諸善法減退耶?世尊!於此有一類之
    貪欲者，貪欲俱行之心而住；有瞋者，瞋俱行之心而住；有害者，有害俱行之心而
    住。世尊!為習如何之心生，諸不善法減退，諸善法增廣耶?世尊!於此有一類無
    貪欲者，無貪俱行之心而住；無瞋者，無瞋俱行之心而住；無害者，無害俱行之心
    而住。世尊!為習如是類之心生，諸不善減退，諸善法增廣。
 51     如是世尊說：「諸比丘!我說二種心生，應習與不應習，如是互相於心生。」
    以如是緣而說也。
        第一一四 應習不應習經                               二九

        中部經典四                                          三O
        世尊實如是說：「諸比丘!我說二種想得，應習與不應習，如是互相於想得。」
    緣何如是說耶?世尊!為習想得，如諸不善法增廣，諸善法滅退者，如是類之想得，
    不應習。然，世尊!為習想得，如諸不善法減退，諸善法增廣者，如是類之想得，
    應習也。
        世尊!為習如何之想得，諸不善法增廣，諸善法減退耶?世尊!於此有一類貪
    欲者，貪欲俱行之想而住；有瞋者，瞋俱行之想而住；有害者，害俱行之想而住。
    世尊!為習如是之想得，諸不善法增廣，諸善法減退也。世尊!為習如何之想得，
    諸不善法減退，諸善法增廣耶?世尊!於此有一類無貪欲者，無貪欲俱行之想而住；
    無瞋者，無瞋行之想而住；無害者，無害俱行之想而住。世尊!為習如是類之想得，
    諸不善法減退，諸善法增廣也。
        如是世尊說：「諸比丘!我說二種想得，應習與不應習，如是互相於想得。」
    以如是緣而說也。
 52     世尊實如是說：「諸比丘!我說二種見得，應習與不應習，如是互相於見得。」
    以緣何而如是說?世尊!為習見得，如諸不善法增廣，諸善法減退者，如是類之見
    得，不應習也。又世尊!為習見得，諸不善法減退，諸善法增廣者，如是類之見得，
    應習也。
        世尊!為習如何之見得，諸不善法增廣，諸善法減退耶?世尊!於此，有一類
    如是見，謂：「無布施，無供養，無犧牲，無善行、惡行諸業果之異熟，無此世，
    無他世，L母，無父，無化生之有情；於世無諸沙門、婆羅門之正至、正行、而自
    通達證知此世、他世已而宣說。」世尊!為習如是類之見得，諸不善法增廣，諸善
    法減退也。世尊!為習如何之見得，諸不善法減退，諸善法增廣耶?世尊!於此，
    有一類如是見，謂：「有布施，有供養，有犧牲，有諸善行、惡行諸業果之異熟，
    有此世，有他世，有母，有父，有化生之有情；於世有諸沙門、婆羅門之正至、正
    行，自通達證知此世、他世已而宣說。」為習如是類之見得，諸不善法減退，諸善
    法增廣也。
        如是世尊說：「諸比丘!我說二種見得，應習與不應習，如是互相於見得。」
    以如是緣而說也。
 53     世尊實如是說：「諸比丘!我說二種自體得，應習與不應習，如是互相於自體
        第一一四 應習不應習經                               三一

        中部經典四                                          三二
    得。」緣何如是說?世尊!為習自體得，如諸不善增廣，諸善法減退者，如是類之
    自體得，不應習也。又世尊!為習自體得，如諸不善法減退，諸善法增廣者，如是
    類之自體得，應習也。
        世尊!為習如何自體得，諸不善法增廣，諸善法減退耶?世尊!為令生有害之
    自體得、不令究竟其體，諸不善法增廣，諸善法減退也。世尊!為習如何之自體得，
    諸不善法減退，諸善法增廣耶?世尊!為令生無害之自體得，令究竟其體，諸不善
    法減退，諸善法增廣也。
        如是世尊說：「諸比丘!我說二種自體得，應習與不應習，如是互相於自體得。」
    以如是緣而說也。
        世尊!我對世尊此略說，不詳分別之義理，如是詳證知之。」
        「善哉!善哉!舍利弗!舍利弗!汝，對我此略說，不詳分別之義理，如是詳細
    證知。
        我實如是說：「諸比丘!我說二種身行，應習與不應習，如是互相於身行。」
    以緣何而說?舍利弗!為習身行，如諸不善法增廣，諸善法減退者，如是類之身行，
    不應習也。又舍利弗!為習身行，如諸不善法減退，諸善法增廣者，如是類之身行，
    應習也。
 54     舍利弗!為習如何之身行，諸不善法增廣，諸善法減退耶?舍利弗!於此，有
    一類之殺生者，殘忍、赤手而從事殺戮，對諸生物無慈心。又有不與取者，屬其他
    所有、資具之在村，在森林，其不與，以偷盜方法而取。又有諸慾之邪行者；不唯
    飾華鬘之女，即於母所護之女，父所護之女，兄弟所護之女，姊妹所護之女，親戚
    所護之女，有夫之女，有主之女等，敢行於如是之諸類。舍利弗!為習如是類之身
    行，諸不善法增廣，諸善法減退也。舍利弗!為習如何之身行，諸不善法減退，諸
    善法增長耶?舍利弗!於此，有一類斷殺生，遠離殺生，捨笞，捨劍，有恥，有慈
    心，利益憐愍一切生物而住。斷不與取，遠離不與取，屬其他所有、資具之在村，
    在於森林，其不與，無以偷盜方法而取。於諸慾，斷邪行，於諸慾，遠離邪行；不
    唯飾華鬘女，即母所護女，父所護女，兄弟所護女，姊妹所護女，親戚所護之女，
    有夫之女，有主之女等，不敢行如是諸類。舍利弗!為習如是之身行，諸不善法減
    退，諸善法增廣也。如是我所說：「諸比丘!我說二種身行，應習與不應，如是互
        第一一四 應習不應習經                               三三

        中部經典四                                          三四
    相於身行。」以如是緣而說也。
 55     我實如是說：「諸比丘!我說二種語行，應習與不應習，如是互相於語行。」
    以緣何而說?舍利弗!為習語行，如諸不善法增廣，諸善法減退者，如是類之語行，
    不應習也。又舍利弗!為習語行，如諸不善法減退，諸善法增廣者，如是類之語行，
    應習也。舍利弗!為習如何之語8行，諸不善法增廣，諸善法減退耶?舍利弗!於
    此，有一類之虛誑語者，入於會堂……[皆同上文]……如是我所說：「諸比丘!
    我說二種自體得，應習與不應習，如是互相於自體得。」以如是緣而說也。
        舍利弗!對我所略說之義理，應如是詳觀之。
        舍利弗!我說二種眼可識之色，應習與不應習。舍利弗!我說二種耳可識之聲，
    應習與不應習。舍利弗!我說二種鼻可識之香，應習與不應習。舍利弗!我說二種
    舌可識之味，應習與不應習。舍利弗!我說二種身可識之所觸，應習與不應習。舍
    利弗!我說二種意可識之法，應習與不應習。」
        如是說時，尊者舍利弗即如是白世尊：「世尊!我對世尊此略說，不詳分別之義
    理，如是詳細證知之。
 56     世尊實如是說：「舍利弗!我說二種眼可識之色，應習與不應習。」緣何如是
    說?世尊!為習眼可識之色，如諸不善法增廣，諸善法減退者，如是類之眼可識之
    色，不應習也。然，世尊!為習眼可識之色，如諸不善法減退，諸善法增廣者，如
    是類之眼可識之色，應習也。
        世尊如是說：「舍利弗!我說二種眼可識之色，應習與不應習。」以如是緣而
    說也。
        世尊實如是說：「舍利弗!我說二種耳可識之聲，應習與不應習。」以緣何如
    是說?世尊!為習耳可識之聲，如諸不善增廣，諸善法減退者，如是類之耳可識之
    聲，不應習也。然，世尊!為習耳可識之聲，如諸不善減退，諸善增廣者，如是類
    之耳可識之聲，應習也。世尊如是說：「舍利弗!我說二種耳可識之聲，應習與不
    應習。」以如是緣而說也。
 57     世尊實如是說：「舍利弗!我說二種鼻可識之香，應習與不應習。」以緣何如
    是說?世尊!為習鼻可識之香，如諸不善法增廣，諸善法減退者，如是類之鼻可識
    之香，不應習也。然，世尊!為習鼻可識之香，如諸不善法減退，諸善法增廣者，
        第一一四 應習不應習經                               三五

        中部經典四                                          三六
    如是類之鼻可識之香，應習也。世尊如是說：「舍利弗!我說二種鼻可識之香，應
    習與不應習。」以如是緣而說也。
        世尊實如是說：「舍利弗!我說二種舌可識之味，應習與不應習。」以緣何如
    是說?世尊!為習舌可識之味，如諸不善法增廣，諸善法減退者，如是類舌可識之
    味，不應習也。然，世尊!為習舌可識之味，如諸不善法減退，諸善法增廣者，如
    是類之舌可識之味，應習也。世尊如是說：「舍利弗!我說二種舌可識之味，應習
    與不應習。」以如是緣而說也。
        世尊實如是說：「舍利弗!我說二種身可識之所觸，應習與不應習。」以緣何
    如是說?世尊!為習身可識之所觸，如諸不善法增廣，諸善法減退者，如是類之身
    可識之所觸，不應習也。然，世尊!為習身可識之所觸，如諸不善法減退，諸善法
    增廣者，如是類身可識之所觸，應習也。世尊如是說：「舍利弗!我說二種身可識
    之所觸，應習與不應習。」以如是緣而說也。
 58     世尊實如是說：「舍利弗!我說二種意可識之法，應習與不應習。」以緣何如
    是說?世尊!為習意可識之法，如諸不善法增廣，諸善法減退者，如是類意可識之
    法，不應習也。然，世尊!為習意可識之法，如諸不善法減退，諸善法增廣者，如
    是類意可識之法，應習也。世尊如是說：「舍利弗!我說二種意可識之法，應習與
    不應習。」以如是緣而說也。
        世尊!我對世尊此略說，不詳分別之義理，如是詳證知之。」
        「善哉!善哉!舍利弗!善哉!舍利弗!汝對我此略說，不作廣分別之義理，如
    是善廣證知之。
        我實如是說：「舍利弗!我說二種眼可識之色，應習與不應習。」以緣何如是
    說?……[皆如上文]……我如是說：「舍利弗!我說二種意可識之法，應習與不
    應習。」以如是緣而說也。
        舍利弗!對我此略說，不詳分別之義理，應如是詳觀之。
        「舍利弗!我說二種衣，應習與不應習。舍利弗!我說二種團食，應習與不應
    習。舍利弗!我說二種床座，應習與不應習。舍利弗!我說二種村，應習與不應習。
    舍利弗!我說二種町，應習與不應習。舍利弗!我說二種都市，應習與不應習。舍
    利弗!我說二種國，應習與不應習。舍利弗!我說二種人，應習與不應習也。」
        第一一四 應習不應習經                               三七

        中部經典四                                          三八
 59     如是說時，尊者舍利弗，如是白世尊：「世尊!我對世尊此略說，不詳分別之義
    理，如是詳證知之。
        世尊如是說：「舍利弗!我說二種衣，應習與不應習。」以緣何如是說?世尊!
    為習衣，如諸不善法增廣，諸善法減退者，如是類之衣，不應習也。然，世尊!為
    習衣，如諸不善法減退，諸善法增廣者，如是類之衣，應習也。世尊如是說：「舍
    利弗!我說二種衣，應習與不應習。」以如是緣而說。
        「舍利弗!我說二種團食……」以如是緣而說。
        「舍利弗!我說二種床座……」以如是緣而說。
        「舍利弗!我說二種村……」以如是緣而說。
        「舍利弗!我說二種町……」以如是緣而說。
        「舍利弗!我說二種都市……」以如是緣而說。
        「舍．利弗!我說二種國……」以如是緣而說。
        「舍利弗!我說二種人……」以如是緣而說。
        世尊!我對世尊此略說，不詳分別之義理，如是詳證知之。
        「善哉!善哉!舍利弗!善哉!舍利弗!我所略說，不詳分別之義理，汝詳證知
    也。
        如是我又說：「舍利弗!我說二種衣，應習與不應習。」以緣何而說?舍利弗!
    為習衣，如諸不善法增廣……以如是緣而說也。
 60     如是我又說：「舍利弗!我說二種床座，應習與不應習……乃至……如是類之
    床座，不應習。……乃至……如是類之床座，應習。……乃至……如是類之村，不
    應習。……乃至……如是類之村，應習。……乃至……如是類之町，不應習。…
    …乃至……如是類之町，應習。……乃至……如是類之都市，不應習。……乃至……
    如是類之國，不應習。……乃至……如是類之國，應習。……乃至……舍利弗!我
    說二種人，應習與不應習。」以緣何而說?舍利弗!……以如是緣而說也。
        舍利弗!我所略說，不詳分別之義理，應如是詳觀之。
        舍利弗!若一切之剎帝利，對我如是略說之義理，如是詳證知怴A彼等一切剎
    帝利之長夜，應為利益、幸福。舍利弗!若一切之婆羅門……乃至……毘舍……乃
    至……舍利弗!若一切之首陀羅，對我如是略說之義理，如是詳證知者，彼等首陀
        第一一四 應習不應習經                               三九

        中部經典四                                          四0
    羅之長夜，應為利益、幸福。舍利弗!若含括天界、魔界、梵天界及此世界、沙門、
    婆羅門、天人之世界，對我如是略說之義理，如是證知者，含括天界、魔界、梵天
    界及此世界、沙門、婆羅門、天人等世界之長夜，應為利益、幸福。」
 61     世尊如是說已，歡喜之尊者舍利弗，隨喜世尊之所說


                                 一一五 多界經
       北傳漢譯 中阿含一八一，多界經(大正藏一，七二三頁。)佛說四品法門經(大
       正藏一七，七一二頁。)
       本經，說界善巧、處善巧、處非處善巧。云界者，即十八界、六界(地、水、火、
       風、空、識，)六界(樂、苦、喜、憂、捨、無明，)六界(欲之出離、恚、無恚、
       害、無害，)三界(欲、色、無色，)二界(有為、無為。)云處者，即六內外處，
       緣起者，即十二緣起，處非處者，即以契合道理和不契合道理。

                第一一五 多界經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。時，世尊告諸比丘：「諸比丘!」彼諸比
    丘應答世尊：「世尊!」世尊乃如是說：
        「諸比丘!凡諸怖畏之生起，其一切，由愚者起，非由賢者。凡諸困厄之生起，
    其一切，由愚者起，非由賢者。凡諸過患之生起，其一切，曲愚者起，非由賢者。
    諸比丘!譬如，或葭葺之家屋，由草葺出火者，諸重閣，假令上下塗抹以防風，門
    戶雖堅固締關、閉窗，亦能燒起，恰是如此。諸比丘!凡諸怖畏之起，其一切，由
    愚者起，非由賢者。凡諸困厄之起，其一切，由愚者起，非由賢者。凡諸過患之起，
    由愚者起，非由賢者。如是，諸比丘!愚者有怖畏，賢者無怖畏。愚者有困厄，賢
    者無困厄。愚者有過患，賢者無過患。諸比丘!賢者無怖畏，賢者無困厄，賢者無
    過患。諸比丘!故「我等應為賢者，應為有思慮者。」如是，諸比丘!汝等應修學。」
    如是說時，尊者阿難，如是白世尊：「世尊!然，於如何範圍，可去賢者有思慮之比
        第一一五 多界經                                     四一

        中部經典四                                          四二
    丘?」[世尊曰:]「阿難!只要比丘有界善巧、處善巧、緣起善巧、處、非處善巧
    者，於如是之範圍，阿難!可去為賢者有思慮之比丘也。」
 62     [阿難曰:]「然者，世尊!於如何之範圍，可去有界善巧之比丘?」
        [世尊曰：]「阿難!此等之十八界：即眼界、色界、眼識界，耳界、聲界、耳
    識界，鼻界、香界、鼻識界，舌界、味界、舌識界，身界、所觸界、身識界，意界、
    法界、意識界也。阿難!只要知見此等十八界，於如是之範圍，阿難!可去有界善
    巧之比丘也。」
        [阿難曰：]「然者，世尊!可去界善巧之比丘，有其他之教法耶?」
        [世尊曰:][阿難!有。阿難!此等之六界：即地界、水界、風界、火界、空
    界、識界也。阿難!只要知見此等六界，於如是之範圍，阿難!亦可云界善巧之比
    丘。」
        [阿難曰：]「然者，世尊!可去界善巧之比丘，又有其他之教法耶?」
        [世尊曰：]「阿難!有。阿難!此等之六界：即樂界、苦界、喜界、憂界、捨
    界、無明界也。阿難!只要知見此等之六界，於如是之範圍，阿難!亦可去有界善
    巧之比丘。」
        [阿難曰：]「然者，世尊!可去界善巧之比丘，又有其他之教法耶?」
 63     [世尊曰:]「阿難!有。此等之六界：即欲界、出離界、恚界、無恚界、害界、
    無害界也。阿難!只要知見此等之六界，於如是之範圍，阿難!可去界善巧之比丘。」
        [阿難曰:]「然者，世尊!可去為界善巧之比丘，又有其他之教法耶?」
        [世尊曰:]「阿難!有。此等之三界：即欲界、色界、無色界也。阿難!只要
    知見此等之三界，於如是之範圍，阿難!方可去界善巧之比丘。」
        [阿難曰:]「然者，世尊!可去界善巧之比丘，又有其他之教耶?」
        [世尊曰:]「阿難!有。此等之二界：即有為界與無為界也。阿難!只要此等
    之二界，於如是之範圍，阿難!方可去界善巧之比丘。」
        [阿難曰:]「然者，世尊!於如何之範圍，可去處善巧之比丘?」
        [世尊曰:]「阿難!又有此等六內外處：即眼與色、耳與聲、鼻與香、舌與味、
    身與所觸、意與諸法也。阿難!只要知見此等之六內外處，於如是之範圍，可去處
    善巧之比丘。」
        第一一五 多界經                                     四三

        中部經典四                                          四四
        [阿難曰:]「然者，世尊!於如何範園，可去緣起善巧之比丘?」
 64     [世尊曰:]「於此，阿難!有比丘如是知：此有時即彼有；此生時即彼生；此
    無時即彼無：此滅時即彼滅：即緣無明有行；緣行有識；緣識有名色；緣名色有六
    處；緣六處有觸；緣觸有受；緣受有愛；緣愛有取；緣取有有；緣有有生；緣生有
    老死、憂、悲、苦、惱、愁之生也。如是有彼一切苦蘊之集。然而，無明之無餘離
    欲滅故行滅；行滅故識滅；識滅故名色滅；名色滅故六處滅；六處滅故觸滅；觸滅
    故受滅；受滅故愛滅；愛滅故取滅；取滅故有滅；有滅故生滅；生滅故老死、憂、
    悲、苦、惱、愁滅也。如是，此一切苦蘊滅。阿難!於如是之範圍，實可去緣起善
    巧之比丘。」
        [阿難曰:]「然者，世尊!於如何之範圍，可去處、非處善巧之比丘?」
        [世尊曰:]「阿難!於此有比丘，知「如是無處、無容，見具足之人，認為一
    切行是常者，無如是處。」知「有處：凡夫之認為一切行是常，有如是處。」知「如
    是無處、無容：見具足之人，認為一切行是樂者，無如是處。」知「有如處：凡夫
    之認為一切行是樂者，有如是處。」知「如是無處、無容：見具足之人，認為一切
    行有我，無如是處。」知「有如是處：凡夫認為一切法有我者，有如是處。」知「如
    是無處、無容：見具足之人，奪母之命者，無如是處。」知「如是無處、無容：見
 65 具足之人，奪父之命者……乃至……奪阿羅漢之命者……乃至……知「如是無處、
    無容：見具足之人，惡心令出如來之身血者，無如是處。」知「有如是處：凡夫之
    惡心者，令出如來之身血者，有如是處。」知「如是無處、無容：見具足之人，令
    破僧伽者，無如是處。」知「有如是處：凡夫之令破僧伽者，有如是處。」知「如
    是無處、無容：見具足之人，仰望其他大師者，無如是處。」知「有如是處：凡夫
    之仰望其他大師者，有如是處。」知「如是無處、無容：一世界於非前、非後出世
    二阿羅漢、正等覺者，無如是處。」知「有如是處：於一世界出生一阿羅漢、正等
    覺者，有如是處。」知「如是無處、無容：一世界於非前、非後，出生二轉輪王者，
    無如是處。」知「有如是處：於一世界出生一轉輪王者，有如是處。」知「如是無
    處、無容：女人之成為阿羅漢、正等覺者，無如是處。」知「有如是處：士夫之成
    為阿羅漢、正等覺者有如是處。」知「如是無處、無容：女人之成為轉輪王者，無
    如是處。」知「有如是處：士夫之成為轉輪王者，有如是處。」知「如是無處、無
        第一一五 多界經                                     四五

        中部經典四                                          四六
 66 容：女人之成為帝釋者，無如是處。」知「有如是處：士夫之成為帝釋者，有如是
    處。」知「如是無處、無容：女人之為魔王者，無如是處。」知「有如是處：士夫
    之成為魔王者，有如是處。」知「如是無處、無容：女人之為梵天者，無如是處。」
    知「有如是處：士夫之成為梵天者，有如是處。」知「如是無處，無容：身為惡行
    之人，得生可愛、可喜、可樂之果者，無如是處。」知「有如是處：身為惡行之人，
    得生不可愛、不可喜、不可樂之果者，有如是處。」知「無如是處、無容：語惡行
    之人……乃至……意惡行之人，得生可愛、可喜、可樂之果者，無如是處。」知「有
    如是處：意惡行之人，得生不可愛、不可喜、不可樂之果者，有如是處。」知「如
    是無處、無容：身為善行之人，得生不可愛、不可喜、不可樂之果者，無如是處。」
    知「有如是處：身為善行之人，得生可愛、可喜、可樂之果者，有如是處。」知「如
    是無處、無容：語善行之人……乃至……意善行之人，得生不可愛、不可喜，不可
    樂之果者，無如是處。」知「有如是處：意善行之人，得生可愛、可喜、可樂之果
    者，有如是處。」知「如是無處、無容：身成就惡行之人，由其因，由其緣，身壞
 67 命終後，得生善趣、天界者，無如是處。」知「有如是處：身成就惡行之人，由其
    因，由其緣，身壞命終後，得生無幸處、惡越、險難處、地獄者，有如是處。」知
    「如是無處、無容：語成就惡行之人……乃至……意成就惡行者，由其因，由其緣，
    身壞命終後，得生善趣、天界者，無如是處。」知「有如是處：意成就惡行之人，
    由其因，由其緣，身壞命終後，得生無幸處、惡處、險處、地獄者，有如是處。」
    知「如是無處、無容：身成就善行之人，由其因，由其緣，身壞命終後，得生無幸
    處、惡趣、險難處、地獄者，無如是處。」知「有如是處：身成就行之人，由其因，
    由其緣，身壞命終後，得生善趣、天界者，有如是處。」知「如是無處、無容：語
    成就善行之人……乃至……意成就善行之人，由其因，由其緣，身壞命終後，得生
    無幸處、惡趣、險難處、地獄者，無如是處。」知「有如是處：意成就之善人，由
    其因，由其緣，身壞命終後，得生善趣、天界者，有如是處。」阿難!應於如是之
    範圍，可云處、非處善巧之比丘也。」
        [世尊]如是說已，尊者阿難，如是白世尊：「希有哉!世尊!未曾哉!世尊!
    世尊!應以如何名此教法?」
        [世尊曰:]「是故，阿難!汝應受持此教法為多界[經、]四轉[經、]法鏡
        第一一五 多界經                                     四七

        中部經典四                                          四八
    [經、]不死鼓[經、]無上戰勝[經。]
        世尊如是說已，尊者阿難歡喜，而隨喜世尊之所說。


                                 一一六 仙吞經
       北傳漢譯 增一阿含三八、七，仙人崛經(大正藏二，七二三頁。)
       本經，世尊住王舍城之伊西義利山，為諸比丘敘述此伊西義利山，昔五百之獨覺皆
       入此山，及說其等獨覺一部分之名。

                第一一六 仙吞經
        如是我聞。
        一時，世尊住王舍城仙吞山。時，世尊言諸比丘：「諸比丘!」彼等諸比丘應答
    世尊：「世尊!」世尊乃如是曰：「諸比丘!汝等不見此耶婆羅負重山乎?」
        [諸比丘曰:]「如是，世尊!」
        [世尊曰：]「諸比丘!此負重山亦曾有其他之稱呼、有其他之施設，諸比丘!
    汝等不見此般達瓦(白善)山耶?」
        [諸比丘曰:]「如是，世尊!」
        [世尊曰:]「諸比丘!此白善山亦曾有其他之稱呼、其他之施設。諸比丘!汝
    等見此耶普羅(廣普)山耶?」
        [諸比丘曰:]「如是，世尊!」
        [世尊曰:]「諸比丘!此廣普山亦曾有其他之稱呼、其他之施設。諸比丘!汝
    等不見此義奢屈多(靈鷲)山耶?」
        第一一六 仙吞經                                     四九

        中部經典四                                          五O
        [諸比丘曰:]「如是，世尊!」
        [世尊曰：]「諸比丘!此靈鷲亦曾有其他之稱呼、其他之施設。諸比丘!汝等
    不見此伊尸義利(仙吞)山耶?」
        [諸比丘曰:]「如是，世尊!」
        [世尊曰:]「諸比丘!此仙吞山，[自古]有其稱呼、有其施設。」
        「諸比丘!往昔有五百人之獨覺，久住仙吞山。彼等入時雖見此山9，入已即不
    見。眾人見此已，如是言：「此山吞噬此等諸仙人。」如是始有仙吞、仙吞之稱呼。
    諸比丘!(我]應說諸獨覺之名：[我]應讚諸獨覺之名；諸比丘![我]應示諸
    獨覺之名：聞此應善思念之。」
 69     彼諸比丘白世尊：「如是，世尊。」
        世尊乃如是曰：
        「諸比丘!有名為阿利吒之獨覺久住此仙吞山。諸比丘!有名為婆利吒之獨覺，
    久住此仙吞山。諸比丘!有名為多伽羅尸迦之獨覺，久住此仙吞山。諸比丘!有名
    為耶沙新之獨覺，久住此仙吞山。諸比丘!有名為善觀之獨覺，久住此仙吞山。諸
    比丘!有名為密耶達新之獨覺，久住此仙吞山。諸比丘!有名為乾陀羅之獨覺，久
    住此仙吞山。諸比丘!有名為品陀羅之獨覺，久住此仙吞山。諸比丘!有名為宇巴
    沙婆之獨覺，久住此仙吞山。諸比丘!有名為尼達之獨覺，久住此仙吞山。諸比丘!
    有名為達達之獨覺，久住此仙吞山。諸比丘!有名為斯達越多之獨覺，久住此仙吞
    山。諸比丘!有名為巴義達多之獨覺，久住此仙吞山。
    彼諸有情之精   無瞋恚亦無欲
    獨自以成妙覺   無箭苦上勝人
    應聽我說彼名。
    阿利叱，婆利吒，多伽尸迦
    耶沙新，善觀，密耶達新佛
    乾陀羅，品多羅，宇巴沙婆
    尼達，達達，須達越多，巴義達多
    須無婆，須婆，鳴陀羅，阿達馬
    阿達斯鳴迦，阿尼迦，須達多
        第一一六 仙吞經                                     五一

        中部經典四                                          五二
    為諸獨覺而盡有因。
    濱遇與濱迦有大威德。
    兩奢利及阿達迦是牟尼。
    又憍薩羅佛亦有須巴富。
    宇婆禮密與彼之禮密及彼之珊達奢達，
    其如離塵而又賢。
    賢征服里暗志多及安伽、胖伽，
    並有鬱提志多。
    跋尸斷苦根之取，
    阿跋羅志多打勝魔力。
    薩陀、跋越他，沙羅般迦，摩韓沙，
    鬱奢迦摩耶及阿尸陀，阿那沙越，
    有摩老摩耶及斷慢之般陀馬，
    達達帝弗多，義馬羅，啟多摩。
    啟多摩婆羅迦及摩旦迦，阿利耶，
    亦有阿周達與阿周達迦摩夫耶摩伽，
    斯曼迦羅，達毗羅，斯跋帝帝達，阿沙去徘
    啟摩美羅達及蘇羅達，
    都蘭那耶，山迦而又有鬱奢
    其他為牟尼，沙伊徘為無上出離者。
    有阿難陀，難陀，宇婆難陀，
    十二人之婆羅墮越闍為最後身者。
    菩提，摩訶那摩，是上勝有鬚之
    尸勤，秀麗之婆羅墮越闍
    帝須跋提沙有斷結，宇婆尸達利
    斷愛。又尸達利亦然。
    曼迦羅為佛陀，超越貪。
    宇沙婆切除苦根網。
        第一一六 仙吞經                                     五三

        中部經典四                                          五四
    宇巴尼達成寂止句、宇普沙達、孫達羅、薩奢那摩
    闍達，旃達，拔陀摩，鬱跋羅及
    跋陀無達羅，拉去陀並跋婆達，
    摩那達多，蘇美陀，義達羅迦
    乃至康洽佛，心善解脫。
    有此等及其他之大威德，
    諸獨覺以盡有因。
    等皆越欲為大仙。
    稽首般涅槃無限者。


                               一一七 大四十經
       北傳漢譯 中阿含一八九、聖道經(大正藏一，七三五頁。)
       本經無學之十法為八正道和正知、正解脫，以述正定為中心，為其方便之前七正道，
       正定為結果而說正智、正解脫。如第一之正見時，有正見、依正見而邪見滅、惡不
       善法隨滅、善法起之四門，同樣，其他之九法亦各有四門，十法即有四十法門，而
       成為經名。

                第一一七 大四十經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。時，世尊告諸比丘：「諸比丘!」彼諸比
    丘白世尊：「世尊!」世尊乃如是曰：「諸比丘!當為汝等說聖正定之方便及共資
    助。諦聽，善思念之，當說之。」彼等諸比丘白世尊：「如是，世尊。」世尊乃如是曰:
        「然者，諸比丘!如何是方便及共資助聖正定?謂正見、正思惟、正語、正業、
    正命、正精進、正念，諸比丘!由此等七支，可令資助其心一境性。諸比丘!此稱
    共聖正定之方便，共名為資助。
        然，諸比丘!須先行正見。諸比丘!如何須先行正見?須了知邪見是耶見，須
    了知正見是正見，於彼有其正見。然而，諸比丘!如何為邪見?無施，無供養，無
    犧牲，無諸善行、惡行業之異熟果，無此世，無他世，無母，無父，無諸化生之有
 72 情，於世無諸沙門、婆羅門之正至、正行、自通達、證知此世、他世已而宣說。諸
    比丘!此為邪見。
        第一一七 大四十經                                   五五

        中部經典四                                          五六
        然，諸比丘!如何為正見?諸比丘!我對正見，說二種。諸比丘!正見之有漏
    而有福分，有持依果。諸比丘!正見之聖、無漏、出世而有道支。
        然，諸比丘!如何為正見之有漏而有福分?有持依果?有施，有供養，犧牲，
    有諸善行、惡行業之異熟果，有此世，有他也，有母，有父，有諸化生之有情，於
    世沙門、婆羅門之正至、正行、有自通達、證知此世、他世已而宣說。諸比丘!此
    是正見之有漏而有福分，有持依果者。
        然，諸比丘!如何為正見之聖、無漏、出世而有道支?諸比丘!令成就聖心、
    無漏心、聖道者，為修習聖道結果之慧、慧根、慧力、擇法覺支、正見、道支。諸
    比丘!此等為正見之聖、無漏、出世之道支者也。有人為斷邪見，為逮得正見，而
    彼精進者，即有其正精進。彼有念而斷邪見，有念具足正見而住。彼有其正念。如
    是彼於此等三法隨從、隨轉於正見。謂正見、正精進、正念。
 73     然，諸比丘!正見為先行，諸比丘!如何正見為先行?邪思惟了知是耶思惟，
    正思惟了知是正思惟，彼有其正見。然而，諸比丘!如何為邪思惟?欲思惟、瞋思
    惟、害思惟，諸比丘!此等為邪思惟。
        然，諸比丘!如何為正思惟?諸比丘!對正思惟，我亦說二種。諸比丘!正思
    惟之有漏而有福分，有持依果。諸比丘!正思惟之聖、無漏、出世而有道支。
        然，諸比丘!如何為正思惟之有漏而有福分，有持依果?出離思惟、無瞋思惟、
    無害思惟，諸比丘!此等是正思惟之有漏而有福分、有持依果。而，諸比丘!如何
    為正思惟之聖、無漏、出世而有道支者?諸比丘!以成就聖心、無漏心、聖道者，
    修習聖道結果之思擇、思惟、專注、細專注、心之專精、語行，諸比丘!此等為正
    思惟之聖、無漏、出世而有道支者。彼為斷邪思惟，為獲得正思惟而精進。彼有其
    正精進。彼有念而斷邪思惟，有念成就正思惟而住。彼有其正念，如足於彼有此等
    之三法，隨從、隨轉於正思惟，謂：正見、正精進、正念。
        然，諸比丘!正見是先行者，諸比丘!如何正見為先行者?邪語了知是邪語，
    正語了知是正語也。彼有其正見。諸比丘!如何為邪語?虛誑語、離間語、粗語、
    雜穢語，諸比丘!此等為邪語。諸比丘!如何為正語?諸比丘!正語，我亦說二種。
    諸比丘!正語之有漏而有福分、有持依果。諸比丘!正語之聖、無漏、出世而有道
    支。
        第一一七 大四十經                                   五七

        中部經典四                                          五八
 74     然，諸比丘!如何正語之有漏而有福分、有持依果?因為遠離虛誑語，遠離離
    間語，遠離粗惡語，遠離雜穢語，諸比丘!此等為正語之有漏而有福分、有持依果。
    而，諸比丘!如何為正語之聖、無漏、出世而有道支者?諸比丘!成就彼聖心、無
    漏心、聖道者，為修習聖道結果之四種語惡行之不樂、離樂、別離樂、遠離，諸比
    丘!此等為正語之聖、無漏、出世而有道支者。彼為斷邪語，為獲得正語而精進。
    彼有其正精進。彼有念而斷邪語，有念成就正語而住。彼有其正念，如是彼有此等
    之三法，隨從、隨轉於正語，謂：正見、正精進、正念。
        然，諸比丘!正見為先行者也。諸比丘!如何正見為先行者?了知邪業為邪業，
    了知正業為正業也。彼有其正見。諸比丘!如何為邪業?於殺生，不與取，受欲之
    邪行，諸比丘!此等為邪行也。諸比丘！如何為正業?諸比丘!正業，我亦說二種。
    諸比丘!正業之有漏而有福分，有持依果。諸比丘!正業之聖、無漏、出世而有道
    支。
        然，諸比丘!如何為正業之有漏而有福分、有持依果者?諸比丘!遠離殺生，
    遠離不與取，於愛欲遠離邪行，諸比丘!此等為正業之有漏而有福分、有持依果者
    也。諸比丘!如何為正業之聖、無漏、出世而有道支?諸比丘!成就聖心、無漏心、
    聖道者，修習聖道之結果，三種身惡行之不樂、離樂、別離樂、遠離，諸比丘!此
 75 等為正業之聖、無漏、出世而有道支者。彼為斷業行，為成就正業而精進。彼有其
    精進。彼有念而斷邪業，有念成就正業而住。彼有其正念。如是彼有此等之三法，
    隨從、隨轉於正業，謂：正見、正精進、正念。
        然，諸比丘!正見為先行者。而，諸比丘!如何正見為先行者?邪命了知是邪
    命，正命了知是正命也。彼有其正見。諸比丘!如何為邪命?以欺騙、饒說、占相、
    騙詐、利之熱求，諸比丘!此等為邪命。
        然，諸比丘!如何為正命?諸比丘!正命，我亦說二種。諸比丘!正命之有漏
    而有福分、有持依果。諸比丘!正命之之聖、無漏而有道支。
        然，諸比丘!如何為正命之有漏而有福分、有持依果?於此，諸比丘!有聖弟
    子斷邪命，正命以養命。於此，諸比丘!有正命有漏而福分、有持依果者。諸比丘!
    如何為正命之聖、無漏、出世而有道支?諸比丘!成就彼聖心、無漏心、聖道者，
    修習聖道之結果，邪命之不樂、離樂，別離樂、遠離，諸比丘!此等為正命之聖、
        第一一七 大四十經                                   五九

        中部經典四                                          六O
    無漏、出世而有道支者。彼為斷邪命，為成就正命而精進。彼有其正精進。彼有念
    而斷邪命，有念成就正命而住。彼有其正命。如是彼有此等三法，隨從、隨轉正命，
    謂：正見、精進、正命。
 76     然，諸比丘!正見為先行者也。諸比丘!如何正見為先行?諸比丘!由正見而
    起正思惟。由正思惟而起正語，由正語而起正業，由正業而起正命，由正命而起正
    精進，由正精進而起正念，由正念而起正定，由正定而起正智，曲正智而起正解脫。
    諸比丘!如是有八支具足之學、道跡，有十支具足之阿羅漢。
        然，諸比丘!正見為行者也。諸比丘!如何正見為先行者?諸比丘!於正見[之
    前]邪見滅。如是彼緣邪見而起之種種惡、不善法，彼滅此等；而緣正見以至修習
    偏滿種種之苦法。諸比丘!於正思惟[之前]邪思惟滅。如是彼緣邪思惟而起種種
    之惡、不善法，彼滅此等；緣正思惟以至修習偏滿種種之善法。諸比丘!於正語[之
    前]邪語滅。如是彼緣邪語而起種種惡、不善法，彼滅此等；而緣正語以至修習偏
    滿種種之善法。諸比丘!正業[之前]邪業滅。如是彼緣邪業而起種種惡、不善法，
    彼滅此等；而緣正業以至修習偏滿種種之善法。諸比丘!正命[之前]邪命滅。如
 77 是彼緣邪命而起種種之惡、不善法，彼滅此等；而緣正命以至修習偏滿種種之善法。
    諸比丘!正精進[正前]邪精進滅；如是彼緣邪精進而起種種之惡、不善之法，彼
    滅此等；而緣正精進以至修習之偏滿種種之善法。諸比丘!正念[之前]邪念滅。
    如是彼緣邪念而起種種之惡、不善法，彼滅此等；而緣正念以至修習偏滿種種之善
    法。諸比丘!正定[之前]邪定滅。如是彼緣邪定而起種種之惡不善法，彼滅此等；
    而緣正定以至修習偏滿種種之善法。諸比丘!正智[之前]邪智滅。如是彼緣邪智
    而起種種之惡、不善法，彼滅此等；而緣正智以至修習之偏滿種種之善法。諸比丘!
    正解脫[之前]邪解脫滅。如是彼緣邪解脫而起種種之惡、不善法，彼滅此等；而
    緣正解脫以至修習偏滿種種之善法。諸比丘!如是有二十善分、二十不善分。令轉
    大四十法門。[而且]無由沙門、婆羅門、天、魔、梵天，乃至世界之任何者而轉。
    諸比丘!若或有沙門、或婆羅門，認為應誹難、誹議此四十法門者，於現世應令至
    非難彼之十具法之說、隨說。若非難尊者正見者，而有邪見之沙門、婆羅門，由彼
    等應恭敬尊者，由彼等應尊重尊者。若非難尊者正思惟者，而有邪思惟之沙門、婆
 78 羅門，由彼等應恭敬尊者，由彼等應尊重尊者。若非難尊者正語者，而……尊重。
        第一一七 大四十經                                   六一

        中部經典四                                          六二
    若非難尊者正業……尊重。若……正命……尊重。若……正精進……尊重。若……
    正念……尊重。若……正定……尊重。若……正智……尊重。若非難尊者正解脫者，
    而彼有邪解脫諸沙門、婆羅門，由彼等應恭敬尊者，由彼等應尊重尊者。諸比丘!
    彼若有沙門、或婆羅門，認為應誹難、誹議此大四十法門者，於現世，彼應至誹難
    此等十具法之說、隨說。諸比丘!雖彼之諸奧伽羅(住人)越沙般若及無因論者、
    無作論者、虛無論者，彼等尚不認為可誹難、誹議大四十法門。所以者何?是怖畏
    難責、忿怒、攻擊。」
        世尊如是說已，歡喜之彼等諸比丘，隨喜世尊之所說。


                                 一一八 入出息念經
       北傳漢譯 佛說治意經(大正藏一，九一九頁。)
       本經乃諸大弟子和新學弟子等共集修行時，世尊對彼等，其比丘眾中，皆有己得阿
       羅漢者、得其他之諸沙門果者、得三十七道品、四無量心、不淨想、無常想者，更
       依修習入出息念，說當得四念處、七覺支、明解脫，其次詳說此等之修行法。即敘
       述入出息念之所謂十六特勝及如其各四個之次第，修各身受心法之四念處、由四念
       處之各各以圓滿七覺支，由七覺支成就明和解脫。

                第一一八 入出息念經
        如是我聞。
 79     一時，世尊於舍衛城東園鹿母講堂，與甚多善善10證悟之長老弟子共住。即：
    尊者舍利弗、尊者大目犍連、尊者大迦葉、尊者大迦旃延、尊者大拘稀羅、尊者大
    劫賓那、尊者大純陀、尊者阿那律、尊者離婆多、及尊者阿難，乃至共其他善善證
    悟之長老弟子。適逢此時，諸長老比丘等，正教授、教誡諸新學比丘。有長老比丘
    等，教授、教誡十比丘，有長老比丘等，教授、教誡二十比丘。有長老比丘等，教
    授、教誡三十比丘。有長老比丘等，教授、教誡四十比丘。彼等新學比丘，受諸長
    老比丘之教授，教誡，漸漸了知殊勝之深妙。此時，恰逢其日是十五布薩日，當自
    恣，正滿月之夜中，世尊為比丘眾所圍繞，露地而坐。
        其時，世尊週見一座默然之比丘眾，告諸比丘言：「諸比丘!我精勤於此正行。
    諸比丘!我心精勤於此正行。是故諸比丘!汝等更為得未得，為到未到，為證未證
    而以精勤精進。我於四箇月後之迦刺底迦月之滿月，當歸來此舍衛城。」此地方之諸
        第一一八 入出息念經                                 六三

        中部經典四                                          六四
    比丘等，聞世尊於四箇月後之滿月，歸來此舍衛城。彼等，此地方之諸比丘，即仰
    待世尊來舍衛城。而彼等諸長老比丘，即更盛行教授、教誡新學比丘。有長老比丘
    等，教授、教誡十比丘。有長老比丘等，教授、教誡二十比丘。有長老比丘，教授、
    教誡三十比丘。有長老比丘等，教授、教誡四十比丘。而彼等新學比丘，受長老比
    丘等之教授、教誡，漸漸了知殊勝之深妙。時，又恰逢其日，為十五日當布薩，於
    四箇月後之迦刺底迦月之正滿月夜，世尊受比丘眾所圍繞，露地而坐。
 80     其時，世尊週見一座默然之比丘眾，告諸比丘言：「諸比丘!此眾不饒舌。諸比
    丘!此眾不饒舌。要安立於清淨之真諦。諸比丘!此比丘眾，諸比丘!此眾是應恭
    敬、尊重、供養合掌之，如是眾為世間之福田也。諸比丘!此比丘眾，諸比丘!此
    眾，[布施此者]少施亦成果多，多施更多，是如是之眾也。諸比丘!此比丘眾，諸
    比丘!此眾，如世間之不容易見得如是眾也。諸比丘!此比丘眾，諸比丘!此眾，
    如為見彼，有持飲料行幾由旬之價值，是如是之眾也。諸比丘!此比丘眾，是如是
    之類也。諸比丘!此眾，是如是之類也。諸比丘!於此比丘眾中，有阿羅漢，漏盡，
    得究竟，應作所作，捨棄重擔，獲得已利，偏盡有結，有正慧而解脫之比丘。諸比
    丘!如是類之諸比丘，亦有在此比丘眾中。諸比丘!於此比丘眾中，有偏盡五下分
    結，為化生善般涅槃，由彼世界不還者之比丘。諸比丘!如是類之諸比丘!亦有在
    比丘眾中。諸比丘!於此比丘眾中，有偏盡三結，以微薄貪、瞋、癡，為一來，有
 81 唯一次還來此世間，以盡苦際之比丘。諸比丘!如是類之諸比丘，亦在此比丘眾中。
    諸比丘!於此比丘眾中，偏盡三結，有預流不墮惡趣者，決定者，可趣正覺之比丘。
    諸比丘!如是類之諸比丘!亦有在此比丘眾中。諸比丘!於此比丘眾中，有精進修
    習四念處，精進而住之比丘。諸比丘!如是類之諸比丘，亦有在此比丘眾中。諸比
    丘!於此比丘眾中，有精進修習四正勤，精進而住之比丘。諸比丘!如是類之諸比
    丘!亦有在此比丘眾中。諸比丘!於此比丘眾中，有精進修習四神足，精進而住之
    比丘。諸比丘!如是類之諸比丘，亦有在此比丘眾中。諸比丘!於此比丘眾中，有
    精進修習五根，精進而住之比丘。諸比丘!如是類之諸比丘，亦有在此比丘眾中。
    諸比丘!於此比丘眾中，有修習五力，於精進，精進而住之比丘。諸比丘!如是類
    之諸比丘，亦有在此比丘眾中。諸比丘!於此比丘眾中，有精進修習七覺支，精進
    而住之比丘。諸比丘!如是類之諸比丘，亦有在此比丘眾中。諸比丘!於此比丘眾
        第一一八 入出息念經                                 六五

        中部經典四                                          六六
    中，有精進修習八支聖道，精進而住之比丘。諸比丘!如是類之比丘，亦有在此比
    丘眾中。諸比丘!於此比丘眾中，有精進修習慈，精進而住之比丘。諸比丘!如是
 82 類之諸比丘，亦有在此比丘眾中。諸比丘!於此比丘眾中，有精進修習悲精進而住
    之比丘。諸比丘!如是類之諸比丘，亦有在此比丘眾中。諸比丘!於此比丘眾中，
    有精進修習喜，精進而住之比丘。諸比丘!如是類之諸比丘，亦有在此比丘眾中。
    諸比丘!於此比丘眾中，有精進修習捨精進而住之比丘。諸比丘!如是類之諸比丘!
    亦有在此比丘眾中。諸比丘!於此諸比丘眾申，有精進修不淨[觀]，精進而住之比
    丘。諸比丘!如是類之諸比丘，亦有在此比丘眾中。諸比丘!於此比丘眾中，有精
    進修習無常想，精進而住之比丘。諸比丘!如是類之比丘，亦在此比丘眾中。諸比
    丘!於此比丘眾中，有精進修習入出息念，精進而住之比丘。諸比丘!如是類之諸
    比丘!亦有在此比丘眾中。諸比丘!修習、廣修入出息念者，有大果、有大功德。
    諸比丘!修習、廣修入出息念者，令圓滿四念處。修習、廣修四念處者，令圓滿七
    覺支。修習、廣修七覺支者，令圓滿明與解脫。然!諸比丘!如何令修習入出息耶?
    如何令廣修耶?如何有大果、有大功德耶?諸比丘!於此有比丘，或住森林，或住
    樹下，或住空屋，結跏趺坐，身向正直，令現前樹立念。彼實有念而入息、有念而
    出息。或自長入息而知覺「我在長入息。」或長出息，而知覺「我在長出息。」或
    短入息，而知覺「我在短入息。」或知覺短出息，而知覺「我在短出息。」「我學覺
 83 受全身正在入息，」「我學覺受全身正在出息。」「我學寂身行正在入息，」「我學寂
    身行正在出息。」「我學覺受喜正在入息，」「我學覺受喜正在出息。」「我學覺受樂
    正在入息，」「我學覺受樂正在出息。」「我學覺受心行正在入息，」「我學覺受心行
    正在出息。」「我學寂心行正在入息，」「我學寂心行正在出息。」「我學覺受心正在
    入息，」「我學覺受心正在出息。」「我學令心勝喜正在入息，」「我學令心勝喜正在
    出息。」「我學令心定正在入息，」「我學令心定正在出息。」「我學令心解脫正在入
    息，」「我學令心解脫正在出息。」「我學隨觀無常正在入息，」「我學隨觀無常正在
    出息。」「我學隨觀離貪正在入息，」「我學隨觀離貪正在出息。」「我學隨觀滅正在
    入息，」「我學隨觀滅正在出息。」「我學隨觀出離正在入息，」「我學隨觀出離正在
    入息，」「我學隨觀出離正在出息。」諸比丘!如是修出入息念，如是廣修者，有大
    果、大功德。
        第一一八 入出息念經                                 六七

        中部經典四                                          六八
        然!諸比丘!如何修習入出息?如何廣修而令圓滿四念處耶?諸比丘!有時比
    丘之或正在長入息、覺知「我長入息。」或正在長出息，覺知「我長出息。」或正
    在短入息，覺知「我短入息。」或正在短出息，覺知「我短出息。」「我學覺受全身
    正在入息。」「我學覺受全身正在出息。」「我學令寂身行正在入息。」「我學令寂身
    行正在出息。」[如是]身正在隨觀於身。諸比丘!其時，比丘有精專、有正知、有
    念、於世間調伏貪、憂而住。諸比丘!我於此諸身中，稱為身。即入出息也。是故
    諸比丘!其時，比丘於身隨觀身，有精專、有正知、於世間調伏貪、憂而住。諸比
 84 丘!有時比丘「我學覺受喜正在入息，」「我學覺受喜正在出息。」「我學覺受樂正
    在入息，」「我學覺受樂正在出息。」「我學覺受心行正在入息，」「我學覺受心行正
    在出息。」「我學寂心行正在入息，」「我學寂心行正在出息。」[如是]於諸受正在
    隨觀受。諸比丘!此時，比丘有精專、有正知、有念、於世間調伏貪、憂而住。諸
    比丘!我於此諸受中，稱為受。即對於諸入出息，為善作意也。是故，諸比丘!於
    諸受正在隨觀受，其時，比丘有精專、有正知、有念、於世間調伏貪、憂而住。諸
    比丘!有時，諸比丘「我學覺受心正在入息，」「我學覺受心正在出息。」「我學令
    心勝喜正在入息，」「我學令心勝喜正在出息。」「我學令心定正在入息，」「我學令
    心定正在出息。」「我學令心解脫正在入息，」「我學令心解脫正在出息。」[如是]
    於心正在隨觀心。諸比丘!其時，比丘有精專、有正知、有念、於世間調伏貪、憂
    而住。諸比丘!我不言失念、不正知者之修習入出息念。是故，諸比丘!於心正在
    隨觀心，其時，比丘有精專、有正知、正念、於世間調伏貪、憂而住。諸比丘!有
    時比丘，「我學隨觀無常正在入息，」「我學隨觀無常正在出息。」「我學隨觀離貪正
    在……」「我[學]隨觀滅正在……」「我[學]隨觀出離正在入息，」「我學隨觀出
    離正在出息。」[如是]於諸法隨觀諸法。諸比丘!其時，比丘有精專、有正知、有
 85 念、於世間調伏貪、憂而住。彼斷其貪、憂，以意見此，有善觀察。是故，諸比丘!
    於諸法隨觀法，其時，比丘有精專、有正知、有念、於世間調伏貪、憂而住。諸比
    丘!如是修習入出息，如是廣修而令圓滿四念處。
        然!諸比丘!如何修習四念處?如何廣修而令圓滿七覺支耶?諸比丘!有時，
    於比丘之身隨觀身，有精專、有正知、有念、於世間調伏貪、憂而住。其時，彼念，
    樹立令不失念。諸比丘!有時，比丘之念，令樹立不失念者，時，比丘精勤於念等
        第一一八 入出息念經                                 六九

        中部經典四                                          七O
    覺支，其時，比丘修習念等覺支，其時，比丘修習圓滿念等覺支。彼正有如是念而
    住；以慧審察、審思、其法，偏入思惟。諸比丘!有時，比丘有如是念而住。以慧
    審察、審思其法，偏入思惟者。其時，比丘精進擇法等覺支；其時，比丘修習擇法
    等覺支；其時，比丘修習圓滿擇法等覺支，彼以慧審察、審思其法，為偏入思惟，
    精進不繫著之精進。諸比丘!有時比丘以慧審察、審思其法，為偏入思惟，不精進
    繫著之精進者，精進等覺支，其時，則比丘於精勤。其時，比丘修習精進等覺支。
 86 其時，比丘修習圓滿精進等覺支。以精勤之精進者，不味著而喜生。諸比丘!時，
    有比丘，以精勤之精進者，若不味著而喜生者，其時，比丘精勤於喜等覺支。其時，
    比丘修習喜等覺支，其時，比丘修習圓滿喜等覺支，為喜意者，身寂、心亦寂。諸
    比丘!有時比丘為喜意者、身寂、心亦寂者，其時，比丘精勤於輕安等覺支，其時，
    比丘修習輕安等覺支，其時，比丘修習圓滿經安覺支，則身輕安、愉快者心定。諸
    比丘!有時，於比丘身輕安、愉快而心定者，其時，比丘精勤定等覺支，其時，比
    丘修習定等覺支。其時，比丘修習圓滿定等覺支。彼如是善觀察定之心。諸比丘!
    有時比丘如是善觀察心之定。其時，比丘精勤於捨等覺支，其時，比丘修習捨等覺
    艾，其時，比丘修習圓滿捨等覺支。諸比丘!有時於諸受……乃至……於諸法，隨
    觀法，有精專、有正知、有念、於世間調伏貪、憂而住。其時，彼令念確立而無失
    念。諸比丘!有時比丘令念之確定而無有失念者，其時，比丘精勤於念等覺支，其
    時，比丘修習念等覺支，其時，於比丘修習圓滿念等覺支，彼正有如是念而住：以
    慧審察、審思其法，偏入思惟。諸比丘!有時比丘有如是念而住，以慧審察、審思
 87 其法，偏入思惟。其時，比丘精勤於擇法覺支，其時，比丘修習擇法等覺支，其時，
    比丘修習圓滿擇法等覺支，彼以慧審察、審思其法，為偏入思惟，以精勤不繫著之
    精進。諸比丘!有時比丘，以慧審察、審思其法，為偏入思惟，以精勤不繫著之精
    進者，其時，比丘精進於精進等覺支，其時，比丘修習精進等覺支，其時，比丘修
    習圓滿精進等覺支，以精勤於精進者，不味著而喜生。諸比丘!有時比丘精勤於精
    進、不味著而喜生者，其時，比丘精勤於喜等覺支，其時，比丘修習喜等覺支，其
    時，比丘修習圓滿喜等覺支，有喜意者，則身寂、心亦寂。諸比丘!有時比丘，有
    喜之意而身寂、心亦寂者，其時，比丘精勤於輕安等覺支，其時，比丘修習輕安等
    覺支，其時，比丘修習圓滿經安等覺支，則身輕安、愉快者心定。諸比丘!有時比
        第一一八 入出息念經                                 七一

        中部經典四                                          七二
    丘，於身輕安、愉快而心定者，其時，比丘精勤於定等覺支，其時，比丘修習定等
    覺支，其時，比丘修習圓滿定等覺支，彼如是善觀察定心。諸比丘!有時比丘，如
    是善觀察心定，其時，比丘精勤於捨等覺支，其時，比丘修習捨等覺支，其時，於
    比丘修習圓滿捨等覺支。諸比丘!如是修習四念處，如是廣修習者，令圓滿七覺支。
 88     然者，諸比丘，如何修習七覺支，如何廣修習者，而令明與解脫圓滿。於此，
    諸比丘!有比丘由離、由離貪、由離滅，向捨離，以修習念等覺支。修習擇法等覺
    支……乃至……修習精進等覺支……乃至……修習喜等覺支……乃至……修習輕安
    等覺支……乃至……修習定等覺支……乃至……由離、由離貪、由離滅、向於捨離，
    修習捨覺支。諸比丘!如是修習七覺支，如是廣修者，圓滿明與解脫。」
        世尊如是說已，歡喜之彼諸比丘隨喜世尊之所說。


                                 一一九 身行念經
       北傳漢譯 中阿含八一、念身經(大正藏一，五五四頁。)
       身行念乃指四念處中之身行念，本經是說此身行念之修習法和功德。修習即舉前經
       依入出息之十六特勝的初四個，時常依正知、依十不淨觀，於身體依地、水、火、
       風之界差別觀、依四禪定者。身行念修習之結果，諸善法生，以示種種之譬喻，最
       後敘述十種功德。

                第一一九 身行念經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。其時，恰是眾多比丘等，食後，由行乞
    歸來，集坐於侍者堂，生起如是之言談，言：「希有哉!友!未曾有哉!友!由此世
    尊、阿羅漢、正等覺者，而知見身行之念，若修習、廣修者，有大果、大功德。」而
    如是彼諸比丘之言談不息。其時，恰世尊於日暮，從獨住而起，而往彼侍者堂，住
    已，坐於所設之座。坐已，世尊言諸比丘曰：「諸比丘!汝等今為如何談說而坐此耶?
    又云何如是汝等之談說，令之中斷耶?」
 89     「於此，世尊，我等食後，由行乞歸來，集坐於侍者堂，生起如是之言談，言：
    「希有哉!友!未曾有哉!友!即由此世尊、阿羅漢、正等覺者、而知見身行之念，
    若修習、廣修者，有大果、大功德。」如是其時，因世尊來令我等之言談中斷。」
        「然者，諸比丘!身行之念，云何修習、云何廣修者有大果、大功德耶?於此，
    諸比丘!比丘或至森林、或至樹下、或至空屋而結跏趺坐，預修正身、現前樹立念。
        第一一九 身行念經                                   七三

        中部經典四                                          七四
    彼有念入息、有念出息。或長入息，知「我長入息」或長出息，知「我長出息。」
    或短入息，知「我短入息。」或短出息，知「我短出息。」學「我覺受全身正在入
    息，」學「我覺受全身正在出息。」學「我靜寂身行正在入息，」學「我靜寂身行
    正在出息。」斯如是不放逸、專精勤住者，凡，令斷此等世俗之念、思惟，為斷此
    等，於內心安立、安定、專一於等定。諸比丘!如是始為比丘修身行之念。
        復次，諸比丘!比丘或行，知「我在行。」或立，知「我在立。」或坐，知「我
    在坐。」或臥，知「我在臥。」或凡如其身之所願[皆]知其如是。彼如是不放逸、
    專精勤住者，令斷此等世俗之念、思惟，為斷此等，內心安立、安定、專一、於等
    定。諸比丘!如是始是比丘修身行之念。
 90     復次，諸比丘!比丘或往或返亦正知者。或見前或見後亦正知也。或屈或伸亦
    正知。持僧伽梨衣、缽、衣亦正知者。於食、飲、噉、嘗亦正知。於大小便行亦正
    知。於行、立、坐、眠、寤、語、默亦正知者。彼如是不放逸、專精勤住者，令斷
    此等世俗之念、思惟，為斷此等，內心安立、安定、專一、於等定。諸比丘!如是
    始是比丘修身行之念。
        復次，諸比丘!比丘以此身體，從足底以上、頭髮以下，只要是皮膚所圍，以
    觀察充滿種種類之不淨：「此身中有髮、毛、爪、齒、膚、肉、筋、骨、骨髓、腎、
    心、肝、肋、脾、肺、大小腸、胃、糞、膽汁、痰、膿、血、汗、脂、淚、肪、唾、
    洟、關節骨液、尿。」諸比丘!譬如，有兩口之穀袋，充入種種離多之穀類，謂：
    「稻、粳、綠豆、豆顆、胡麻、糙米等。」如有眼士夫之解觀察此：「此等是稻、此
    等是粳，此等是綠豆，此等是豆顆，此等是胡麻，此等是糙米也。」恰如是，諸比
    丘!只要此身被此等物從足底以上頭髮以下之皮膚所圍，以觀察充滿諸類之不淨：
    「於此身中，是髮、毛、爪、齒、膚、肉筋、骨、骨髓、腎、心、肝、肋、脾、
    肺、大小腸、胃、糞、膽汁、痰、膿、血、汗、脂、淚、肪、唾、洟、關節骨液、
    尿。」如是不放逸，而專精勤住者，令斷此等世俗之念、思惟，為斷此等，內心安
    立、安定、專一於等定。諸比丘!如是始是比丘修身行之念。
 91     復次，諸比丘!比丘如此身之所立、所願，從界觀察：「於此身中，有地界、
    水界、火界、風界。」諸比丘!譬如善巧屠牛者或屠牛者之弟子屠牝牛於四衢之大
    街，分分割戲如在坐。諸比丘!恰如是，比丘如此身之所立、所願，從界觀察：「於
        第一一九 身行念經                                   七五

        中部經典四                                          七六
    此身中，有地界、水界、火界、風界。」彼如是不放逸，而專精勤住者，令斷此等
    世俗之念、思惟，內心安立、安定、專一於等定。諸比丘!如是始是比丘修身行之
    念。
        復次，諸比丘!比丘之如被投棄墓場之身體，死而或經一日、或二日、或三日，
    如見膨脹、青瘀、膿生，彼亦集視斯身者：「此身亦復如是者，有如是性，難免如
    是!」彼如是不放逸，專精勒住者，令斷此等世俗之念、思惟，為斷此等，內心安
    立、安定，專一於等定。諸比丘!如是始是比丘修身行之念。
    復次，諸比丘!譬喻比丘之如被投棄墓場之身體，如見或被鳥啄，或被鷹啄，

   或被兀鷹啄，或被犬噉，或被豹噉，或被其他種種生物所噉。彼集視斯身：「此身
    亦如是者，有如是性，難免如是!」彼如是不放逸，專精勤住者，令斷此等世俗之
    念、思惟，為斷此等，內心安立、安定、專一於等定。諸比丘!如是始是比丘修身
    行之念。
 92     復次，諸比丘!譬喻比丘之如見被投棄墓場之身體：[或]骨相連而有肉、血、
    亦有筋之繫，[或]骨雖相連，無肉血淋，而有筋之繫，[成]骨雖相連，血、肉已
    無，而有筋之繫，[或]諸骨[已]去連繫而散在諸處：手骨、足骨、腳骨、腿骨、
    腰骨、脊骨、頭蓋骨等為各別矣。彼集視斯身者：「此身亦如是者，有如是性，難
    免如是!」彼，如是不放逸，專精勤住者，令斷此等世俗之念、思惟。為斷此等，
    內心安立、安一、專一於等定。諸比丘!如是始是比丘修身行之念。
        復次，諸比丘!譬喻比丘之如是見被投棄墓場之身體，[或]或骨之白化為一種
    貝白，[或]諸骨僅化為塊，[或]諸骨之乾燥朽敗為粉末。彼集視斯身：「此身亦
    如是者，有如是性，難免如是。」彼，如是不放逸……修身行之念。
        復次，諸比丘!比丘之離諸欲，離諸不善法，有尋、有伺，由離生喜、樂、成
    就初禪而住。彼離此身者、由離生喜、樂勝滿、偏滿偏溢，以舉彼之全身，由離生
    喜樂，令無不普洽。諸比丘!臂喻巧浴師，或浴師之弟子，以撒浴粉於金屬性之皿，
    注水而混之，彼浴粉塊，是水分隨行，水分行亙，合內外皆充實水分如無流滴。又
    如是，諸比丘!比丘亦以此身，由離生喜、樂勝滿、偏滿偏溢，舉彼之全身，由離
    生喜、樂，令無不普洽。彼如是不放逸，而修……念。
 93     復次，諸比丘!比丘以滅尋、伺，而內心靜、安，心有一趣性，無尋、無伺，
        第一一九 身行念經                                   七七

        中部經典四                                          七八
    由定生喜、樂，成就第二禪而住。彼亦以此身，由定生喜、樂勝滿、偏滿偏溢；舉
    彼之全身，由定生喜、樂，令無不普洽。諸比丘!譬喻有水之水池、水泉，而且，
    東方無水之入口，西方無水之入口，北方無水之入口，南方無水之入口，而天時時
    惠於驟雨者；其時，由其水池涌出，其水池勝滿、偏滿偏溢冷水，舉其全水池，如
    令冷水無不普洽。如是，諸比丘!比丘亦以此身，由定生喜、樂勝滿、偏滿偏充，
    偏溢；舉彼之全身，由定生喜、樂、而令無不普洽。彼，如是不放逸，而修……念。
        復次，諸比丘!比丘之脫喜而住捨，有念，有正知，而由身覺受樂，彼諸聖說：
    「捨而有念為樂住，」成就第三禪而住。彼以此身，離喜之樂，勝滿偏滿、偏充偏
    溢，舉彼之全身，離喜之樂，令無不普洽。諸比丘!譬如，於青蓮華池，或紅蓮華
    池，或白蓮華池，幾何之青蓮華、或紅蓮華、或白蓮華之發生於水中，生長於水中，
 94 不出水面，全沈而養，此等從頂至根，勝滿偏滿、偏勝偏充、偏益冷水，如舉彼全
    體之青蓮華，或紅蓮華，或白蓮華，水無不普洽。諸比丘!比丘如是此身離喜之樂，
    勝滿偏滿、偏充、偏溢，舉彼之全身，令離喜之樂，無不普洽。彼如是不放逸，修
    ……念。
        復次，諸比丘!比丘之捨離樂、捨離苦，又滅以前所有之喜悅、憂惱，而不苦
    不樂，捨念清淨，成就第四禪而住。彼以此身令滿偏淨、偏純之心而住，彼舉全身，
    偏淨遍純之心，令無不普洽。諸比丘!譬喻有人以白布蓋頭而坐，舉彼之全身，白
    布無不普洽。諸比丘!如是又比丘亦以此身，蓋以偏淨偏純之心而坐，舉彼之全身，
    偏淨偏純之心，無不普洽。彼，如是不放逸，修……念。
        諸比丘!有人修習身行之念、令廣修者，所有明分之諸善法亦在彼中。諸比丘!
    譬喻，凡有人，以任何大海令偏滿者，入大海任何諸小川亦在彼中。諸比丘!如是，
    又凡有人修身行之念，令廣修之，所有明分之諸善法亦在彼中。諸比丘!凡有人不
    修身行之念，不令廣修，魔得彼之機會，魔得彼之緣矣。諸比丘!譬喻人以重石塊
    置於濕土堆中。諸比丘!汝等對此如何思惟，彼重石塊，當善得[入]濕土堆中之
    機會耶?」
        「如是，世尊!」
 95     「諸比丘!又如是，凡有人不修身行之念，不廣修，魔得彼機會，魔得彼緣。諸
    比丘!譬喻，有乾燥無水氣之薪，時，人持來木隧：「我令生火，我令火現。」諸
        第一一九 身行念經                                   七九

        中部經典四                                          八0
    比丘!汝等對此如何思惟：彼人以其乾燥無水氣之薪，取木隧相磨令生火，可現火
    耶?」
        「如是，世尊!」
        「諸比丘!又如是，凡有人不修身行之念，不廣修，魔得彼機會，魔得彼緣。諸
    比丘!譬喻有全空虛之水瓶，立於臺上，其時有人荷水來，諸比丘!對此汝等如何
    思惟；彼人能得水之倒下(入瓶中)耶?」
        「如是，世尊!」
        「諸比丘!又如是，凡有人，不修身行之念，不廣修，魔得彼機會，魔得彼緣。
        諸比丘!凡有人，修身行之念，廣修之，魔不得彼機會，魔不得彼緣。諸比丘!
    譬喻以輕系球?置於完全堅固木製之閂上，諸比丘!汝等對此如何思惟，彼輕系球，
    可完全堅牢木製閂上之機會耶?」
        「不然，世尊!」
 96     「諸比丘!又如是，凡有人修身行之念，廣修，魔不得彼機會。諸比丘!譬喻有
    濕氣、水氣之薪，時，人取木隧近至：「我可令生火，我可令火現。」諸比丘!汝
    等對此如何思惟，彼人以其有濕氣、水氣之新，且取隧木相磨，以可令火生、令火
    現耶?」
        「不然，世尊!」
        「諸比丘!又如是，凡有人修身行之念，廣修，魔不得彼機會，不得彼緣。諸比
    丘!臂喻有水瓶，水充滿緣[瓶口]與水平，鳥可飲程度而置臺上，其時有人，荷
    水來，諸比丘!汝等對此如何思惟，彼人能得水之倒下(入瓶中)耶?」「不然，世
    尊!」
        「諸比丘!又如是，凡有人修身行之念，廣修，魔不得彼機會，魔不得彼緣。諸
    比丘!凡有人修身行之念，廣修，彼個個應使通達作證法而善通達作證之、其時時
    傾心者，於其各處應得見證11之可能。諸比丘!譬喻水瓶之充滿，水充滿緣與水平
    達鳥可飲之程度而置於臺上，有力之人從此傾於此處、彼處者，水可(偏)達耶?」
        「如是，世尊!」
        「諸比丘!又如是，凡有人修身行之念，廣修，彼個個應使通達作證法而善通達
    作證之，其時時傾心者，於其處應得見證之可能。譬喻有平地四角之池，堤塘堅實
        第一一九 身行念經                                   八一

        中部經典四                                          八二
    充滿，水(滿)緣及水平為鳥可飲之時，有力之人於此處彼處決裂堤防者，水應至
    (各處)耶?」
 97     「如是，世尊!」
        「諸比丘!又如是，凡有人修身行之念，廣修，彼個個應使通達作證法而善通達
    作證之，其時時傾心者，於其各處應得見證之可能。諸比丘!譬喻善地之四衢大街，
    令立於善調嚴駕之車，準備鞭，其乘有巧御車之調御師，左手持手索，右手持鞭，
    如隨心所欲而令行。諸比丘!又如是，凡有人修身行之念，廣修，彼個個應使通達
    作證法而善通達作證之，其時時傾心者，於其各處得見證之可能。
    諸比丘!修行、修習、廣修、練習、習熟、隨習、積習、善精勤身行之念時，
    可期待此等十功德。如何為十?克服樂與不樂，而且不許其不樂，絕對征服已起之
    不樂而住。克服怖、畏，而且不許其怖、畏，絕對征服已起之怖、畏而住。忍耐冷、
    熱、饑、渴、虻、蚊風熱、蛇等之諸觸，惡樣不歡迎之語路；安住忍受已起身受
 98 之苦、刺、粗、辛、不可意、殺人者之不受。則易得、無苦得、無難得四禪之勝意，
    而得現法樂住。得無量之神通，如一已而為多，多已而為一，[或]現，[或]隱，
    [或]通壁，[或]越籬，[或]串出，無礙而行，猶如於空中；出沒於地中，猶如
    於水中；行於水上而不沈猶如於地上；於空中結跏趺坐，猶如有翼之鳥；有如是大
    神力、大威德，以手善捫摸彼日月，以身加之[至]梵天界，善轉其自在力。以超
    人之清淨天耳界，能聞任何遠近天、人之兩聲。心知其他諸有情、他人之心。有貪
    心以知有貪心；離貪心以知離貪心；有瞋心以知有瞋心；離瞋心以知離瞋心；有癡
    心以知有癡心；離癡心以知離癡心；略心以知略心；廣心以知廣心；大心以知大
    心；非大心以知非大心；有上心以知有上心；無上心以知無上心；定心以知定心；
 99 非定心以知非定心；解脫心以知解脫心。隨念無量之宿住。即一生、二生……乃至
    ……如是以并其事情及境遇隨念無量之宿住。以超人清淨之天眼見諸眾生於善趣、
    惡趣之死、生、卑、尊、美、醜，如隨業而趣之諸眾生。諸漏盡為無漏，心解脫，
    慧解脫，於現法中自通達、作證、具足而住。
        諸比丘!修行、修習、廣修、習練、習熟、隨習、積習、善精勤時，可期待有
    如是之十功德。」
        世尊如是說已，歡喜之彼等諸比丘，歡喜世尊之所說。
        第一一九 身行念經                                   八三


                                    一二0  行生經
       北傳漢譯 中阿含一六八、意行經(大正藏一，七00頁)
       本經說具足信、戒、聞、施、慧者，於來世隨自己之願求，得生剎帝利、婆羅門等
       人中之善趣、或六欲天、色界、無色界之諸天。

        中部經典四                                          八四
                第一二O 行生經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。時，世尊告諸比丘：「諸比丘!」彼等諸
    比丘向世尊言：「世尊!」世尊乃如是曰：「諸比丘!我應為汝等說行之生，諦聽，善
    思念，我當說之。」彼等諸比丘白世尊曰：「如是，世尊!」世尊如是曰：
100     「諸比丘!於此，有比丘信具足、戒具足、聞具足、施具足、慧具足。彼獨如是
    思惟：「嗚呼!我身壞命終後生於剎帝利大家之一族耶!」彼定其心，安置其心而
    修其心。彼於此等諸行、住、令如是修、如是廣修者，[即]向生彼處。諸比丘!此
    道此行是向生彼處。
        復次，諸比丘!有比丘信具足、戒具足、聞具足、施具足、慧具足。彼如是思
    惟：「嗚呼!我身壞命終後生於婆羅門大家之一族耶……乃至……生於長者大家之
    一族耶!」彼定其心、安置其心、以修其心。彼於此等諸行、住、令如是修、如是
    廣修者向生彼處。諸比丘!此道此行是向生彼處。
        復次，諸比丘!有比丘信具足、戒具足、聞具足、施具足、慧具足。彼聞：「四
    大王天，是長壽美麗而多快樂。」[而]彼如是思惟：「嗚呼!我身壞命終後生於四
    大王天之一族耶!」彼定其心、安置其心、以修其心。彼於此等諸行、住……是向
    生彼處。
        復次，諸比丘!有比丘信具足、戒具足、聞具足、施具足、慧具足。彼聞：「三
    十三天……乃至……耶摩天……乃至……兜率陀天……乃至……化樂天……乃至
    ……他化自在天，是長壽美麗而多快樂。」[而]彼如是思惟：「嗚呼!我身壞命終
    後生於他化自在天之一族耶!」彼定其心……是向生彼處。
101     復次，諸比丘!有比丘信具足、戒具足、聞具足、施具足、慧具足。彼聞：「千
    [界]梵[天]長壽美麗而多快樂。」諸比丘!以偏滿、勝解千[界]梵[天]而
    住。又有諸眾生生於彼處者，彼等亦善偏滿勝解而住。諸比丘!譬如有眼之人，描
    寫一圓形於手掌而觀察，諸比丘!天如是千[界]梵[天]偏滿勝解千世界面住，
    又有諸眾生生於彼處者，彼等亦[善]偏滿勝解而住。彼如是思惟：「嗚呼!我身
    壞命終後生於千[界]梵[天]之一族耶!」彼是其心……轉向生彼處。
        第一二O 行生經                                      八五

        中部經典四                                          八六
        復次，諸比丘!有比丘信……慧具足。彼聞：「二千[界]梵[天]……乃至
    ……三千[界][梵天]……乃至……四千[界]梵[天]……乃至……五千[界]
    梵[天]，是長壽美麗而多快樂。」諸比丘!五千[界]梵[天]亦偏滿勝解五千世
    界而住。又有諸眾生生於彼處者，彼等亦[善]偏滿勝解而住。諸比丘!如有眼之
    人描寫五圓形於手掌，如是五十[界]梵[天]以偏滿勝解五千世界而住。又有諸
    眾生生於彼處者，彼等亦[善]偏滿勝解而住。彼如是思惟：「嗚呼!我身壞命終
    後生於五千[界]梵天之一族耶上彼定其心……轉向生於彼處。
        復次，諸比丘!有比丘倍具足、戒[貝足]、聞[具足]、施[具足]、慧具足。
    彼聞：「十千[界]梵天，是長壽美麗而多快樂。」諸比丘!十千[界]梵[天]
102 偏滿、勝解十千世界而住，又有諸眾生生於彼處者，彼等亦[善]偏滿勝解而住。
    諸比丘!臂喻琉璃珠，性淨、八角、善磨之者、置於黃毛氈上，其輝照耀。諸比丘!
    恰如是，十千[界]梵[天]，偏滿勝解十千世界而住。又有諸眾生生於彼處者，彼
    等亦[苦]偏滿勝解而住。彼如是思惟：「嗚呼!我身壞命終後生於十千[界]梵
    [天]之一族耶!」彼定其心……向生彼處。
        復次，諸比丘!有比丘信……慧具足。彼聞：「百千[界]梵[天]，是長壽美
    麗而多快樂。」諸比丘!百千[界]梵[天]，偏滿勝解百千世界而住，又有諸眾生
    生於彼處者，彼等亦偏滿勝解而住。諸比丘!譬喻偏浮那提種之金器，彼善巧之工
    師熔於爐中，甚善加工，置於黃毛氈上者，又輝又光。諸比丘!恰如是，又百千[界]
    梵[大]偏滿……百千世界而住。彼如是思惟：「嗚呼!我身壞命終後生於百千[界]
    梵[天]之一族耶!」彼定其心……向……。
        復次，諸比丘!有比丘信……慧具足。彼聞：「光天……少光天…無量光天……
    光音天，是長壽美麗而多快樂。」彼如是思惟：「嗚呼!我……向……」
        復次、諸比丘!有比丘信……慧具足。彼聞：「淨天……少淨天……無量淨天
    ……偏淨天，是長壽美麗而多快樂。」而彼如是思惟：「我……向……」
103     復次，諸比丘!有比丘信……彼聞：「廣果天……無煩天……無熱天……善見
    天……阿迦膩吒天……是長壽美麗而多快樂。」彼如是思惟：「嗚呼!我身壞命終
    後生於阿迦膩吒天之一族耶!」彼定其心……向……。

   復次，諸比丘!有比丘信……慧具足。彼聞：「已達空無邊處之諸天是長壽久
        第一二0 行生經                                      八七

        中部經典四                                          八八
    住多快樂。」而彼如是思惟：「嗚呼!我……向……。」
        復次，諸比丘!有比丘信……慧具足。彼聞：「已達識無邊處之諸天……已達
    無所處之諸天……已達非想非非想處之諸天是長壽久住而多快樂。」而彼如是思惟：
    「嗚呼!我……向……。」
        復次，諸比丘!有比丘信……慧具足。彼如是思惟：「嗚呼!我盡諸漏而無漏；
    於現法中，自通達、作證、具足心解脫、慧解脫而住。彼盡諸漏而無漏；於現法中，
    自通達、作證、具足心解脫、慧解脫而住。諸比丘!彼比丘不生於何處，於何處亦
    不生。」
        世尊如是說已。歡喜之彼等諸比丘!隨喜世尊之所說。


                                一二一 空小經
       北傳漢譯 中阿含一九0，小空經(大正藏一，七三六頁。)
       本經是佛陀為阿難說明空定。空定，因為想念生煩惱而空之，是次第無其想念的方
       法。所要空的，是色想、人想、地想、四無色處想、六處身想等，於其等之諸想：
       欲漏、有漏、無明漏成為空時，說可得真解脫。

104               第三品  空 品
                第一二一 空小經
        如是我聞。
        一時，世尊住舍衛城東園鹿母講堂。其時，恰尊者阿難於晡時，從獨坐起，[往]
    近彼世尊，近已，禮拜世尊，坐於一邊。坐一邊已，尊者阿難，如是白世尊：「然，
    世尊!一時，世尊住釋迦族之間。有名為那竭羅迦釋迦族之一村。於彼處，世尊!
    我於世尊之眼前聞、眼前得受：「阿難!我今多住空住。」世尊!我如何以此善聽、
    善受、善作意、善憶念耶?」
        「然，阿難!汝以此善聽、善受、善作意、善憶念。阿難!以前至今，我亦多住
    於空住。譬喻此鹿母講堂。關於空無象、牛、馬牝馬、關於空無金、銀、關於空無
    男女之集會。然亦有不空。即唯此比丘眾之一緣。阿難!恰如是，比丘不作意邑想，
        第一二一 空小經                                     八九

        中部經典四                                          九O
    不作意人想，唯作意林想之一緣。於林想，彼心乃踴躍、欣喜、定立、解脫。彼如
    是知：「若緣邑想，雖有任何患惱，今亦無所患事者。若緣人想，雖有任何患惱，
    今亦無事所患者。然而，是有彼患惱，即唯林想之一緣。」彼知：「其彼想類之依
    邑想是空。」知「其彼想類之依人想是空。」然又[知]「有此不空，即林想唯一緣。」
    如是，凡於此所無者，對此，以偏隨觀其空。前於此有餘者，其存在即如為「有此。」
    如是，阿難!又彼思惟：「此如實性、不顛倒、清淨是空類。」
105     復次、阿難!比丘不作意人想，不作意林想，唯作意地想之一緣。於地想，彼
    之心踴躍、欣喜、定立、解脫。阿難!譬喻牛皮以百支之針，止住其伸張。阿難!
    恰如是，於此大地有昇降之坡路、河之難步，有數、荊之處，高山，此等悉皆不作
    意，唯作意地想之一緣。於地想，彼之心踴躍、欣喜、安立、解脫。彼如是知：「若
    緣人想，雖有任何患惱，今亦無所患事。若緣林想，雖有任何患惱，今亦無事所患。
    然而，是有彼患煩，即唯地想之一緣。」彼知：「彼想類之依人想是空。」知「其
    想類之依林想是空。」而又知「有此不空，即唯地想之一緣。」如是，凡於此所無
    者，對此，偏隨觀其空。而於此有餘者，其存在即知「有此。」阿難!如是，又彼
    思惟：「此如實性、不顛倒、清淨是空。」
106     復次，阿難!比丘不作意林想，不作意地想，唯作意空無邊處想之一緣。於空
    無邊處想，彼之心踴躍、欣喜、安立、解脫。彼如是「若緣林想，雖有任何患惱，
    今亦無事所患。若緣地想，雖有任何患惱，今亦無所患事。而有彼患惱，即唯空無
    邊處想之一緣。」彼知「其想類之依林想是空。」知「彼想類之依地想是空。」而
    又[知]「有此不空。即唯空無邊處想之一緣。」如是，凡於此所無者，對此，偏觀
    其空。而凡有餘者，其存在即知「有此。」如是，阿難!又彼思惟：「此如實性、
    不顛倒、清淨是空類。」
        復次，阿難!比丘不作意地想，不作意空無邊處想，唯作意識無邊處想之一緣。
    於識無邊處想，彼之心踴躍、欣喜、定立、解脫。彼如是知：「若緣地想，雖有任
    何患惱，今亦無事所患。若緣空無邊處想，雖有任何患惱，今亦無所患事。然而，
    有彼患惱，即唯識無邊處想之一緣。」彼知「其想類之依地想是空。」知「彼想類
    之依空無邊處想是空。」然而[知]「有此不空，即唯識無邊處想之一緣。」如是，
    凡於此所無者，對此，偏隨觀其空。凡於此有餘者，以其存在即知「有此。」阿難!
        第一二一 空小經                                     九一

        中都經典四                                          九二
    如是彼思惟：「此如實性、不顛倒、清淨是空類。」
107     復次，阿難!比丘不作意空無邊處想，不作意識無邊想，唯作意無所有處想之
    一緣。於無所有處想，彼之心踴躍、欣喜、安立、解脫。彼如是知：「若緣空無邊
    處想，雖有任何患惱，今亦無事所患。若緣識無邊處想，雖有任何患惱，今亦無所
    患事。然而，有彼患惱，即唯無所有處想之一緣。」彼知「彼想類之依空無邊想是
    空。」知「彼想類之依識無邊想是空。」然而，又[知]「有此不空，即唯無所有處
    想之一緣。」如是，凡於此所無者，對此，偏隨觀其空。然而，凡有餘者，其存在
    即知「有此。」阿難!如是彼思惟：「此如實性、不顛倒、清淨是空類。」
        復次，阿難!比丘不作意識無邊處想，不作意無所有處想，唯作意非想非非想
    處之一緣。於非想非非想處想，彼之心踴躍、欣喜、定立、解脫。彼如是知：「若
    緣」識無邊處想，雖有任何患惱，今亦無所患事。若緣無所有處想，雖有任何患惱，
    今亦無事所患。然而有彼患惱，即唯非想非非想處想之一緣。」彼知「彼想類之依
    識無邊處想是空。」知「彼想類之依無所有處想是空。」而又[知]「有此不空，即
    唯非想非非處之一緣。」如是，凡於此所無者，對此，偏隨觀其空。而凡於此有餘
    者，其存在即知「有此。」阿難!如是彼思惟：「此如實性、不顛倒清淨是空類。」
108     復次，阿難!不作無所有處想，不作意非想非非想處想，唯作意無想心定之一
    緣。於無想心定，彼之心踴躍、欣喜、定立、解脫。彼如是知：「若緣無所有處想，
    雖有任何患惱，今亦無事所患。若緣非想非非想處想，雖有任何患惱，今亦無所患
    事。然而有彼患惱，即以此命為緣，緣其六處身。」彼知「彼想類之依無所有處想
    是空。」知「彼想類之依非想非非想處想是空。」然而又[知]「有此不空，即以此
    命為緣，緣其六處身。如是，凡於此所無，對此，偏隨觀其空。凡於此有餘者，以
    其存在即知「有此。」阿難!如是彼思惟：「此如實性、不顛倒、清淨是空類。」
        復次，阿難!比丘不作意無所有處想，不作意非想非非想處想，唯作意無想心
    定之一緣。於無想心定，彼之心踴躍、欣喜、定立、解脫。彼如是知：「此無想心
    定是有為而所思惟。然而知凡彼有為而所思惟者，其為無常、滅法。」依如是知、
    如是見，彼之心由欲漏解脫，[彼]之心由有漏解脫，[彼]之心由無明漏解脫，解
    脫之時即解脫智生、知「生已盡，梵行已立，所作已作，不更於此處生。」彼如是
    知：「若緣欲漏，雖有任何患惱，今亦無所患事。若緣有漏，雖有任何患惱，今亦
        第一二一 空小經                                     九三

        中部經典四                                          九四
    無所患事。若緣無明漏，雖有任何患惱，今亦無所患事。然而，有彼患惱，即此命
    為緣，緣其六處身者也。」彼知「彼想類之依欲漏是空。」知「彼想類之依有漏是
    空。」知「彼想類之依無明漏是空。」然而，又[知]「有此不空，即以命為緣，緣
    其六處身者也。」如是，於此所無者，對此，偏隨觀其空。而凡於此有餘者，其存
109 在即知「有此。」阿難!如彼思惟：「此究竟無上之如實性、不顛倒、清淨是空類。」
    然，阿難!凡過去世之諸沙門、婆羅門，雖於成就任何究竟無上清淨空住，但彼等
    於一切應未成就究竟無上清淨空住。阿難!凡未來世之諸沙門、婆羅門，雖成就任
    何究竟無上清淨空住。阿難!凡即今之沙門、婆羅門，雖成就究竟無上清淨住，但
    彼等於一切還未成就究竟無上清淨空住。是故，阿難!我應成就究竟無上清淨空住，
    汝等應如是學。」
        世尊如是說已，歡喜之尊者阿難，隨喜世尊之所說。


                               一二二 空大經
       北傳漢譯 中阿含一九一、大空經(大正藏一，七三八頁。)
       本經乃世尊對比丘等說種種遠離獨住之功德，而當住於內成就空，以得四禪定，更
       於外和內外作意空，於行住坐臥有正知，不沈諸戲論，行少欲知足乃至解脫知見等
       之有益論，避不善尋求善尋，捨五欲，對五取蘊，斷我見我慢。最後獨住之攪擾為
       修行者之苦，述諸弟子應親近佛陀。

                第一二二 空大經
        如是我聞。
        一時，世尊於釋迦族間，住迦毘羅城尼拘律樹園。其時，世尊於清晨，著衣持
    缽、衣，為行乞而入迦毘羅城。於迦毘羅城中，行乞已，從行乞食後，為日晝之止
    住而歸近於迦羅差摩釋種之住家。其時，迦羅差摩釋種之住家設有眾多之床座。世
    尊見迦羅差摩釋種之住家設有眾多之床座。見已，世尊如是思惟：「迦羅差摩釋種
    之住家設有眾多之床座，或於此給眾多之比丘住耶?」
110     恰此時，尊者阿難與眾多之比丘具於迦羅釋種之住家從事作衣。其時，世尊於
    晡時縱獨坐起，往近彼迦羅釋種之住家，往已，坐於所設之座。坐已，世尊言尊者
    阿難：「阿難!迦羅差摩釋種之住家設眾多之床坐，或巧為眾多比丘等之止住耶?」
        [阿難白言]：「世尊!迦羅差摩釋種之住家設眾多之床座，彼處住眾多之比丘，
    世尊!我等乃於作衣時來。」
        [世尊曰]：「阿難!使喜眾、樂眾、沈於喜眾、喜、聚、樂聚、為求眾之比丘
        第一二二 空大經                                     九五

        中部經典四                                          九六
    無有光輝。阿難!實是使喜眾、樂眾、沈於喜眾、喜聚、樂聚、希聚之比丘，彼出
    離之樂、離之樂、寂靜之樂、等覺之樂、喜得其樂、安易得無難得者，應無有是處。
    然而，阿難!凡比丘一人遠離集群而住，如是之比丘，彼出離之樂、遠離之樂寂靜
    之樂、等覺樂有可期持，喜得其樂、安易得、無難得者，應有是處。阿難!實是使
    比丘之喜眾、樂眾、沈於喜眾、喜聚、樂聚、希聚者，或成就時，愛心解脫，或期
    待成就非時、不動[心解脫住]者，無有是處。然而，阿難!彼比丘一人，遠離集
    群而住，如是之比丘，有可期待或成就時、愛心解脫住，或成就非時、不動[心解
    脫住]，有是處。阿難!我如對[人之]樂、[人之]希求色之不變易、不推移、不
    生憂、悲、苦、惱、愁，唯認一色，無是事也。」
111     而復阿難!彼住由如來所勝等覺。即作意一切諸相，而當成就內空住。是故，
    阿難!若依此住而住，有近如來之諸比丘，比丘尼、信男、信女、國王、大臣、外
    道、外道弟子等者，阿難!如來乃傾離、向離、趣離、寂靜、喜出離，可成為離之
    心，由偏漏處法，唯作絕對離繫之說。是故阿難!於此有比丘，若「成就內空住。」
    阿難!如是之比丘，應於內心，無有不使定住、安住、專一、而等持。
        然者，阿難!如何應使比丘內心定住、安住、專一、而等持耶?阿難!於此有
    比丘，離愛欲，離不善法，有尋、有伺、由離生喜、樂，具足初禪而住。以諸尋、
    伺，成為內心靜安，得心一趣性，無尋，無伺，由定生喜、樂，具足第二禪……第
    三禪……第四禪而住。阿難!如是之比丘，善使內心定住、安住、專一、而等持。
112 彼作意內空。為作意內空，於內空，彼之心不踴躍。不欣喜、不定住、不解脫。阿
    難!如是之時，如是彼比丘知：「為作意內空，於內空，我心不踴躍、不欣喜、不
    定住、不解脫。」如是，其時有正知。彼作意外空。彼作意內外空。彼作意不動。
    為作意不動，於不動，彼之內心不踴躍、不欣喜、不安住、不解脫。阿難!如是之
    時，彼比丘如是知：「為作意不動，於不動，我心不踴躍、不欣喜、不定住、不解
    脫。」如是，其時有正知。阿難!彼比丘於其究竟定相，無不使內心定住、安住、
    專一、等持。彼[便]作意內空。為作意內空，於空，彼之心踴躍、欣喜、定住、
    解脫。如是之時，阿難!彼比丘如是知：「為作意內空，於空，我心踴躍、欣喜、
    解脫。」如是，其時有正知。彼作意外空；彼作意內外空；彼作意不動。為作意不
    動，於不動，彼之心踴躍、欣喜、定住、解脫。阿難!如是之時，彼比丘如是知：
        第一二二 空大經                                     九七

        中部經典四                                          九八
    「為作意不動，於不動，我心踴躍、欣喜、定住、解脫。」如是，其時有正知。
113     阿難!若彼比丘之依如是住而住時，要行而傾心者，彼行：「如是行、諸貪、
    憂、惡、不善法，應不來追流我。」如是，其時有正知。阿難!若彼比丘之依如是
    住而住時，要住立而傾心者，彼住立：「如是住立，諸貪、憂、惡、不善法，應不
    來追流我。」如是，其時有正知。阿難!若彼比丘之依如是住而住時，要坐而傾心
    者，彼坐：「如是坐，諸貪、憂、惡、不善法，應不來追流我。」如是，其時有正
    知。阿難!若彼比丘之依如是住而住時，要臥而傾心者，彼臥：「如是臥，諸貪、
    憂、惡、不善法，應不來追流我。」阿難!若彼比丘之依如是住而住時，要談論而
    傾心者，彼：「凡此等之諸論，是劣而卑、俗人而非聖、無利益、不導遠離、不導
    離欲、不導滅、不導寂靜、不導智、不導等覺、不導涅槃。我不應談所謂國王論、
    盜賊論、大臣論、軍論、怖畏論、戰爭論、食物論、飲料論、衣服論、臥具論、華
    鬘論、香料論、親戚論、車乘論、村論、鎮論、都市論、國土論、女論、勇者論、
    巷中論、水瓶處論、先靈論、種種之事論、世界論、說海論、斯有、無之論等，乃
    至同如以上之論。」如是，其時有正知。阿難!而又「凡彼諸論：適於謹慎而開心，
    一向導遠離、離欲、滅、寂靜、智、等覺、涅槃。我當談所謂少欲論、知足論、出
    離論、不眾會論、勤精進論、戒論、定論、慧論、解脫論、解脫知見論、如是之類
114 論。」如是，其時有正知。阿難!若彼比丘之依如是住而住時，於尋而傾心者，彼
    「凡此等之諸尋，是劣而卑，俗人而非聖、無利益、不導遠離、離欲、滅、寂靜、
    智、等覺、涅槃。我不應尋所謂欲尋、恚尋、如是類之諸尋，我應不尋。」如是，
    其時有正知。然而，阿難!「凡此等之諸尋，聖而引導，一向轉向於正等之苦盡。
    謂：出離尋、無恚尋、無害尋，我應尋如是類之諸尋。」如是，其時有正知。
        阿難!此等有五欲功德。何者為五?眼所識之諸色，可愛、可喜、可賞、可意
    而隨伴可染之欲;耳所識之聲;鼻所識之香;舌所識之味;身所識之諸觸;是可
    愛、可喜、可賞、可意而隨伴可染之欲。阿難!此等為五欲功德也。於此等中，比
    丘無不常觀察自心：「我於此等之五欲功德中，有存在者，或有處，有生起心之活
    動耶?」阿難!若比丘之觀察，如是知：「我於此等之五欲功德中，有存在者，或
    有處，有生起心之活動。」如是之時，阿難!彼比丘如是知：「凡我對五欲功德之
    貪欲，其未令斷。」如是，其時有正知。然而，阿難!若比丘之觀察，如是知：「我
        第一二二 空大經                                     九九

        中部經典四                                          一00
    於此五欲功德中，有存在者，或有處，心無活動之事。」如是之時，阿難!彼比丘
    如是知：「凡我對五欲功德之貪欲，於我斷之。」如是，其時有正知。
115     阿難!有此等五取蘊。於此等中，比丘無不觀生與滅住：如是為色，如是為色
    之集，如是為色之滅。如是為受，如是為受之集，如是為受之滅。如是為想……如
    是為行……如是為識之集，如是為識之滅。」彼，關於此等之取蘊，觀生與滅而住
    者，凡於五取蘊，其斷「有我」及慢。如是之時，阿難!彼比丘如是知：「凡我對
    五取蘊[有我]與慢，我盡斷之。」如是，其時有正知。阿難!此等諸善法，一向
    趣於善，聖、出世間而無墮[惡魔]波旬[之掌中]。
        阿難!汝，以此如何思惟：「認為如何理由，聲聞有值勞力，應追隨[大]師
    耶?」
        [阿難言：]「世尊!我等，諸法根據於世尊，世尊為引導，世尊為所依。世尊!
    以世尊其所說之意義，甚為光輝。從世尊聞，諸比丘應受授奉行。」
        [世尊曰：]「阿難!聲聞凡為解說諷誦彼契經故而不值追隨[大]師。此為何
    故。總之，阿難!長夜汝等聞諸法，使受持、集語、以意省察，以見善洞察之。然
    而，阿難!凡謹慎其諸談論，使心開過，一向轉向於遠離、離欲、滅、寂靜、智、
    等覺、涅槃--少欲論、知足論、出離論、不眾會論、勤精進論、戒論、定論、慧
    論、解脫論、解脫知見論--如是類之諸談論故。阿難!聲聞勞力，應有值於追隨
    [大]師。
116     如是其時，阿難!為師之有苦；如是之時，為弟子之有苦；如是之時，為梵行
    者之有苦。然者，阿難!如何為師之有苦。阿難!於此有一類之師，受獨離座處於
    林中，樹下山上、洞窟、山穴、墓間、森地、露地、槁堆。彼如是遠離而住者，至
    訪諸婆羅門、居士、乃至諸市民、國民。彼為[各]訪來諸婆門、居士、乃至諸市
    民、國民而煩勞，起貪、生貪心、轉於過分[之生活]。阿難!此名為有苦之師。以
    師為苦，生惡、不善雜染，以引後有，可怕，有苦果，於未來有生，老死等諸法，
    使懲罰彼。阿難!如是為師之有苦。
        然者，阿難!如何為聲聞之苦。阿難!彼師之聲聞、亦隨行彼師之出離，而受
    獨離座處於林中、樹下、山上、洞窟、山穴、墓間、森地、露地、槁堆。彼如是遠
    離而住者，至訪諸婆羅門、居士、乃至諸市民、國民。彼為[各]訪來之諸婆羅門、
        第一二二 空大經                                     一O一

        中部經典四                                          一O二
    居士、乃至諸市民、國民而煩勞，起欲、起欲心、轉於過份[之生活]。阿難!此名
    為有苦之聲聞。以聲聞之苦，生諸惡、不善法雜染，以引後有，可怕、有苦果，於
    未來有生、老死之法，使懲罰彼。阿難!如是名為聲聞之有苦。
        然者，阿難!如何為梵行者之有苦。阿難!於此如來之出現世間，此是阿羅漢、
    正等覺者、明行具足者、善逝者、世間解者、無上者、調御丈夫者、天人之[大]
    師、覺者、世尊也。彼受獨離座處於林中、樹下、山上、洞窟、山穴、墓間、森地、
    露地、槁堆。如是遠離而住，諸婆羅門、居士、乃至諸市民、國民來訪。而彼如來，
    為[各]訪來之諸婆羅門、居士、乃至市民、國民而不煩勞。不起欲、不生貪心、
    不轉於過份[之生活]。阿難!聲聞亦隨行彼師之出離，從行受獨離座處於林中、樹
117 下、山上、洞窟、山穴、墓間、森地、露地、槁堆。如是遠離而住者，至訪諸婆羅
    門、居士、乃至市民、國民。而為[各]來訪之諸婆羅門、居士、乃至諸市民、國
    民之煩勞，起欲，生貪心，轉於過份[之生活]。阿難!此名為梵行者之有苦。以梵
    行者之苦，生諸惡、不善雜染，以引後有，可怕，有苦果，當來有生、老死之法，
    使懲罰彼。阿難!如是為梵行者之有苦。而又阿難!雖凡為彼師之苦，及彼聲聞之
    有苦，但此梵行者之苦，有比此以上之苦果，有比此以上之惱果，加之，更轉向於
    惡趣也。是故，阿難!以友之心情不以敵之心情親近我!此應為汝等之長夜利益、
    幸福。然者，阿難!如何諸聲聞，以敵[對]之心情而不以友之心情親近師。阿難!
    於此，師有為諸聲聞說法；為利益者，為懷慈愍：「此為汝等之利益，此為汝等之
    幸福也。」[而]彼諸聲聞，不聞、不傾耳、心置其他、而遠離去師之教法。如是，
    阿難!諸聲聞於師，以敵之心情不為友之心情親近。然而，阿難!如何諸聲聞，以
    友之心情不為敵之心情親近師，阿難!於此，師有為諸聲聞之說法，是為慈愍者，
    為利益者，以懷慈愍：「此為汝等之利益，此為汝等之幸福。」彼之諸聲聞、諦聽、
    傾耳、心不置其他，且遠離而不去師之教法。如是阿難!諸聲聞以友之心情而不為
118 敵之心情親近師。是故，阿難!以友之心情不為敵之心情親近我，其應為汝等長夜
    之利益、幸福。阿難!我誘掖汝等，恰如作壺者，如對未燒之土器，我以責應責者。
    賞應賞者而言：凡有堅貿者，應其為堅實。」
        世尊如是說已，使歡喜之尊者阿難，隨喜世尊之所說。
        第一二二 空大經                                     一O三


                            一二三 希有未曾有法經
       北傳漢譯 中阿含三二、未曾有法經(大正藏一，四六九頁。)
       本經乃阿難依世尊命令，以說佛之希有未曾有法。希有未曾有者，佛乃最後有之菩
       薩，生於都率天，於入胎、降誕等之種種時候，言所現不可思議之事。可見為一部
       分為後來佛傳之先驅。

        中部經典四                                          一O四
                第一二三 希有未曾有法經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。時、食後、由行乞歸來，集坐於侍者堂
    之眾多比丘，起此言談：「希有哉!友!未曾有哉!友!如來增益大神通力者、大
    威神力者耶!如何是如來般涅槃、斷戲論、斷迷路、盡輪迴、超度一切苦、知過去
    之諸佛；彼等之諸世尊是如是生；彼等之諸世尊是如是名；彼等之諸世尊是如是姓
    ……有如是戒……有如是法………有如是慧……為如是住者，彼等之諸世尊是如是
    解脫者。」如是言已，尊者阿難如是告彼等諸比丘：「友!如來是希有而其未曾有。
    友!如來是未曾有而其未曾有法。」
119     然而，實使彼等諸比丘，中斷此言談。其時，世尊於晡時從獨坐起，至彼侍者
    堂，至已，坐於所設之坐。生已，世尊告諸比丘：「然，諸比丘!汝等今為如何之說
    話而坐此耶?又汝等如何中斷言談耶?」
        [諸比丘言：]「世尊!我等食後由行乞歸此，集坐侍者堂，如是起言談：「希
    有哉!友!……彼等諸世尊，是如是解脫者也。」如是言[時]，世尊!尊者阿難如
    是告我等：「如來……具未曾有法。」世尊!如是我等之言談被中斷，其時世尊來
    臨。」
        時，世尊告尊者阿難：「阿難!然者，於此當詳細說彼如來之希有未曾有法。」
        [阿難言：]「世尊!我親從世尊如是聞、親受得：「阿難!菩薩有正念、有正
    知，生兜率身1，」世尊!菩薩有正念、有正知生兜率身，世尊!以此我等受持為
    世尊之希有未曾有法。
        世尊!我親從世尊如是聞、親受得：「阿難!菩薩有正念、有正知，住立兜率
    身。」世尊!菩薩有正念、有正知住立兜率身。世尊!我以此受持為世尊之希有未
    曾有法。
        世尊!我親從世尊如是聞、親受得：「阿難!菩薩之壽有限，住立兜率。」世
    尊!菩薩之壽有限，住立兜率身，世尊!我以此受持為世尊之希有未曾有法。
        世尊!我親從世尊如是聞、親受得：「阿難!菩薩有正念、有正知，從兜率身
    歿而入母胎，世尊!菩薩有正念、有正知，從兜率身歿而入母胎，世尊!我以此等
        第一二三 希有未曾有法經                             一O五

        中部經典四                                          一0六
120 受持為世尊之希有未曾有法。
        世尊!我親從世尊，如是聞、親受得：「阿難！菩薩從兜率身歿而入母胎，其
    時包含天界、魔界、梵天界，於此世界、沙門、婆羅門。天人界之世界，無量廣大
    光明，超諸天之威神力而出現。於世界邊之空間、幽隱、暗冥、黑暗處，於彼有如
    是大神通，如是大威神力，此等之日月光明亦不得到達之處；其處亦有無量廣大之
    光明，超諸天之威力而出現。生其處之諸有情，彼等亦由光明，互相認知--友!
    其他之諸有情，實有生此--又此一萬世界，動搖、震動、激動、而無量廣大光明，
    超諸天之威力，出現於世。」世尊!菩薩之……世尊!以此我等受持為世尊之希有
    未曾有法。
        世尊!我親從世尊：如是聞、親受得：「阿難!菩薩之入母胎時，有四天子，
    且護四方以近彼--彼菩薩或菩薩之母，即人非人乃至任何者，亦莫能害--。」
    世尊!菩薩之……世尊!以此我受持為世尊之希有未曾有法。
        世尊!我親從世尊，如是聞、親受得：「阿難!菩薩入母胎時，菩薩之母自然
    為具戒者，離殺生，離不與取，於愛欲離邪行，離虛誑語，離窣羅、迷麗耶酒類之
    放逸處。」世尊!菩薩之……世尊!我以此受持為世尊之希有未曾有法。
121     世尊!我親從世尊如是聞、親受得：「阿難!菩薩入母胎時，菩薩之母，對男
    子不起伴妙欲2之意。又菩薩之母，以如何男子之娛心，亦無甚喜。」世尊!菩薩
    之……世尊!我以此受持為世尊之希有未曾有法。
        世尊!我親從世尊如是聞、親受得：「阿難!菩薩入母胎時，菩薩之母得五妙
    欲。菩薩母成就五妙欲，具足而行作。」世尊!菩薩之……世尊!我以此受持為世
    尊之希有未曾有法。
        世尊!我親從世尊如是聞、親受得：「阿難!菩薩入母胎時，菩薩之母不起任
    何之病患，菩薩之母，身體無疲勞而安樂；又菩薩之母，通過胎以見菩薩具一切肢
    體，無諸根之毀損。阿難!猶如有琉璃寶珠。善淨性，八角、被善磨過。而以絲之
    或青、黃、赤、白、綠串之。彼具眼之人，於手其觀察之--此琉璃寶珠，是淨、
    性優、八角、善磨。而以絲之或青、黃、赤、白、綠串之--。如是，阿難!菩薩
    入母胎時，菩薩之母，不起任何病患。菩薩之母，身體無疲勞而安樂。菩薩之母，
    通過胎以見菩薩具一切肢體而無諸根之毀損。」世尊!菩薩之……世尊!我以此受
        第一二三 希有未曾有法經                             一O七

        中部經典四                                          一O八
    持為世尊之希有未曾有法。
122     世尊!我親從世尊如是聞、親受得：「阿難!菩薩生七日，菩薩之母命終，生
    兜率身。」世尊!菩薩之……世尊!我以此受持為世尊之希有未曾有法。
        世尊!我親從世尊如是聞、親受得：「阿難!如其他之諸婦人，胎兒宿於胎內
    九或十月間而生，如是菩薩之母不生菩薩；菩薩之母，菩薩宿胎內正十個月而生。」
    世尊……世尊!我以此受時為世尊之希有曾有法。
        世尊!我親從世尊如是聞、親受得：「阿難!如其他之婦人或坐而生，如是菩
    薩之母不生菩薩；菩薩之母立而生菩薩。」世尊……!我以此持為世尊之希有未曾
    有法。
        世尊!我親從世尊如是聞、親受得：「阿難!菩薩出母胎時、諸天於最初受，
    其後眾人[受]。」世尊……世尊!我以此受持為世尊希有未曾有法。
        世尊!我親從世尊如是聞、親受得：「阿難!菩薩由母胎出時，菩薩不至地，
    四天子受彼而使立母前、--王妃請喜，汝生大威力之子--。」世尊……世尊!我
    以此受持為世尊之希有未曾有法。
        世尊!我親從世尊如是聞、親受得：「阿難!菩薩由母胎出時，實是清淨而出，
    不塗[污]水，不塗痰，不塗血，乃至不塗任何不淨，而無垢清淨也。阿難!猶如
123 寶珠，置於迦尸之絹布，寶珠不穢污迦尸之絹布迦尸之絹布亦無穢污於寶珠。其何
    因而然耶?依兩者之清淨。如是，阿難!又菩薩由母胎出時，實是清淨而出，不塗
    [污]水，不塗痰、不塗血，乃至不塗任何不淨，是無垢清淨也。」世尊……世尊!
    我以此受持為世尊之希有未曾有法。
        世尊!我親從世尊如是聞，親受得：「阿難!菩薩出母胎時，女持一冷、一溫
    之兩水，出現於空中，由此為菩薩及母行水。]世尊……世尊!我以此受持為世尊
    之希有未曾有法。
        世尊!我親從世尊如是聞、親受得：「阿難!生耶!菩薩以立起平等之足，而
    此七步，轄步而行，被白蓋，朝望一切諸方，以說偉言--我是世界之首者、我是
    世界之勝者，我是世界之長者，此為最後之生，今無後有之事--。」世尊……世
    尊!我以此受持為世尊之希有未曾有法。
        世尊!我親從世尊如是聞、親受得：「阿難!菩薩出母胎時，包含天界、魔界
        第一二三 希有未曾有法經                             一O九

        中部經典四                                          一一O
    梵天界，於此世界、沙門、婆羅門、天、人眾之世界，其無量廣大光明，超越諸天
124 之威神力而出現。其世界邊之空間：幽隱、暗冥、黑闇處，於此有如是大神通，如
    是有大威神力，此等之日月光明亦不得至之處，其處亦有無量廣大光明，超諸天之
    威神力而出現。而生其處之有情，彼等亦由彼光明而互相認知--友!其他之諸有
    情，實有生於此處--。又此一萬之世界，動搖、震動、激動、無量廣大光明，超
    諸天之威神力而出現。」世尊……世尊，我以此受持為世尊之希有未曾有法。」
        「是故，阿難!今汝，此亦應受持為如來之希有未曾有法。阿難!此如來自覺而
    生起諸受，自覺而持續，自覺而滅之。自覺而[生]諸想，自覺而生起諸尋，自覺
    而持續，自覺而滅沒之。阿難!汝亦以此受持為如來希有未曾有法。」
        「世尊!世尊之自覺而生起諸受，自覺而持續，自覺而滅沒之，自覺而[生]諸
    想、……自覺而生起諸尋，自覺而持續，自覺而沒之，世尊!此亦我受持為世尊之
    希有未曾有法。」
        尊者阿難如是說已，[大]師認許之。歡喜之彼等諸比丘。隨喜尊者阿難之說。


                               一二四 薄拘羅經
       北博漢譯 中阿含三四、薄拘羅經(大正藏一，四七五頁。)
       本經多為薄拘羅和其友阿支羅迦葉的問答。迦葉說薄拘羅之出家後，以至般涅槃，
       受持種種嚴肅希有未曾有法之修行。

                第一二四 薄拘羅經
        如是我聞。
125     一時，尊者薄拘羅，住王舍城迦蘭陀竹林。時，尊者薄拘羅以前在家時之友阿
    支羅迦葉，詣尊者薄拘羅之處。詣已，與尊者薄拘羅互相間訊，交換可喜、樂之語
    已而坐一邊，一邊坐已，阿支羅迦葉如是言尊者薄拘羅：「友!薄拘羅!汝出家幾年
    耶?」
        「友!我出家八十年矣。」
        「然者，友薄拘羅!汝此八十年間，行幾次淫法耶?」
        「友!迦葉!汝不應如是問我。「然者，友!薄拘羅!汝此八十年間，行幾次淫
    法耶?」而且，友!迦葉!汝應如是問我：「然者，友!薄拘羅!汝此八十年間，
    曾起幾次欲想耶?」
        「然者!友!薄拘羅!汝此八十年間，曾起幾次欲想耶?」
        「友!迦葉!我出家八十年，未曾起欲想。」
        第一二四 薄拘羅經                                   一一一

        中部經典四                                          一一二
        (尊者薄拘羅，八十年間不曾憶起欲想者，我等應以此受持為尊者薄拘之希有、
    未曾有法。)
        「友!我出家後，八十年間，未曾憶起恚想、害想。」
        (尊者薄拘羅八十年間，未曾憶起恚想、害想者，我等應以受持為尊者薄拘羅
    之希有、未曾有法。)
        「友!我出家後，八十年間，未曾憶起欲尋。」
        (尊者3薄拘羅……未曾有法。)
        「友!我出家後，八十年間，未曾憶起恚尋、害尋。」
        (尊者薄拘羅……未曾有法。)
126     「友!我出家後，八十年間，未曾憶受居士衣。」
        (尊者薄拘羅……未曾有法。)
        「友!……．未憶持刀斷衣。」
        (尊者薄拘羅……未曾有法。)
        「友!……未憶以針縫衣。」
        （尊者薄拘羅……未曾有法。）
        「友!……未憶以染料染衣。」
        (尊者薄拘羅……未曾有法。)
        「友!……不憶縫迦絺那衣。」
        (尊者薄拘羅……未曾有法。)
        「友!不憶與同梵行者之從事作衣。……受招待……「未曾憶起如是心：嗚呼!
    誰招待我!」
        (尊者薄拘羅……未曾有法。)
        「友!……家中坐……家中食……取婦人之隨行相……乃至對婦人說四句偈法
    亦……至比丘尼之住房……對比丘尼說法……乃至……對正學女說法……對沙彌尼
    說法[亦皆]不憶。」
        (尊者薄拘羅，八十年間，不憶為比丘尼說法者，我等以此應受持為尊者薄拘
    羅之希有未曾有法。)
        「友!我出家後八十間，不憶令[人]出家4……乃至……令受具足……不憶為
        第一二四 薄拘羅經                                   一一三

        中部經典四                                          一一四
    [人]所依，不憶令沙彌侍奉……於浴房之浴……洗同梵行者之肢體5……曾起暫
127 時病……乃至服用一片阿梨勒之醫藥……依靠於依靠物……寢臥……[亦]不憶於
    村邊之床座以迎接雨期。」
        (尊者薄拘羅，八十年間，不憶於村邊之床座以迎接雨期……未曾有法。)
        「友!七日間，我有惑而食得土地之團食，而第八日智生。」
        (尊者薄拘羅有惑七日間，而食得土地之團食，第八日智生者我等以此應受持
    為尊者薄拘羅之希有、未曾有法。)
        「友!薄拘羅!我得於法、律出家，得具足戒。」
        阿支羅迦葉，得於此法、律出家，得具足戒。而[得]具戒不久，尊者迦葉獨
    處不放逸，熱心勞力住，不久，諸善男子正為其目的，由[在]家而出家。於現世
    自通達、證悟、具足、其無上梵行之究竟住。知「生已盡，梵行已立，所作已辦，更
    不來此世。」尊者迦葉已經成為阿羅漢。
        其時，尊者薄拘羅，持門鑰由精舍如是言：「諸尊者!請出來，諸尊者!請出來，
    今日我將入涅槃。」
        (尊者薄拘羅，持門鑰由精舍至精舍曰：「諸尊者!請出來，諸尊者!請出來。
    今日我將入涅槃。」我等亦以此受持為尊者薄拘羅之希有未曾有法。)
128     其時，尊者薄拘羅，坐於比丘眾中而入涅槃。
        (尊者薄拘羅，坐於比丘眾中而入涅槃，我等亦以此受持為尊者薄拘羅之希有
    未曾有法。)
        第一二四 薄拘羅經                                   一一五


                                一二五 調御地經
       北傳漢譯 中阿含一九八、調御地經(大正藏一，七五七頁。)
       本經是王子奢耶闍那懇請沙彌阿東羅和提說法，以遇王子之反對，自己沒有自信，
       其是非請問佛陀。佛陀以臂喻說於欲中不能修行，繼續修行者，如次第調御野象，
       以諄諄示修行之階梯。

        中部經典四                                          一一六
                第一二五 調御地經
        如是我聞。
        一時，世尊住王舍城迦蘭陀竹園。其時，恰新學沙門阿夷羅和提住林中小屋。
    其時王子奢耶闍那遊行、旅行至新學沙門阿夷羅和提處。至已，與新學沙門阿夷羅
    和提互相問訊，交換喜、樂之語已，坐於一邊。一邊坐已，王子奢耶闍那向新學沙
    門阿夷羅和提，如是言：「尊者6阿奇耶沙那!我如是聞：「茲有比丘，不放逸而熱
    心精勤住者，應得心一境性。」
        「如是，王子!如是，王子!茲有比丘，不放逸而熱心精勤住者，應得心一境性。」
        「善哉!尊者阿奇耶沙那!如所學、所聞，為我說示。」
        「王子!我不能為仁[者]說示如所聞、所學之法。王子!我今雖為仁者說示如
    所聞、所學之法，而仁者亦不解我所說之義。此我應[徒]疲勞。此我當為嬈惱。」
129     「尊者阿奇耶沙那!請為我說示如所聞、所學之法，或許我能解尊者阿奇耶沙那
    所說之義。」
        「然者，王子!我應向仁者說示如所聞、所學之義。若我所說之義，仁者能解者
    善；若我所說之義，仁者不能解者，請自隨住，其時請不更質問我。」
        「尊者阿奇耶沙那!請為我說示如所聞、所學之法，若我能解尊者阿奇耶沙那所
    說之義者善。若我不能解尊者阿奇耶沙那所說之義者，當自隨住。我其時不應更質
    問尊者阿奇耶沙那。」
        其時，新學沙門阿夷羅和提為王子奢耶闍那說示如所聞、所學之法。如是說已，
    王子奢耶闍那，對新學沙門阿夷羅和提如是言：「無處亦無容，尊者阿奇耶沙那，凡
    比丘不放逸，若熱心精勤住，應得心一境性者!」
        其時，王子奢耶闍那，對新學沙門阿夷羅和提說：「無處亦無容」(終無是事)
    即起座而去。
        其時，新學沙門阿夷羅和提，於王子奢耶闍那去後不久，詣世尊之處，詣已，
    敬禮世尊，坐於一邊，一邊坐已，新學沙門與王子奢耶闍那互相所談論之一切，白
    世尊，其聞已，世尊告新學沙門：「阿奇耶沙那!其應如何得耶?彼應由出離而知、
    出離而見、出離而達到、出離而證得；其王子奢耶闍那是於欲中住，享受欲，耽於
        第一二三 調御地經                                   一一七

        中部經典四                                          一一八
    欲尋，欲熱使之熱惱，熱中於欲之追求：[能]或知、或見、或證者，無如是事也。
130 阿奇耶沙那!譬喻有二：或應調御之象、應調御之馬、應調御之牛，善被調御，善
    被導御。[又]二者，有或應調御之象，或應調御之馬，或應調御之牛，不被調御，
    不被導御。阿奇耶沙那!汝其如何思惟耶?彼兩應被調御之象，應被調御之馬，應
    被調御之牛，善被調御，善被導御者，彼等應被調御至調御之所作，以達調御之地
    耶?」
        「如是，世尊。」
        「次二者，或應被調御之象，或應被調御之馬，或應被調御之牛，不被調御，不
    被導御，彼等不被調御者，[能]如二者或應被調御之象，或應調御之馬，或應被調
    御之牛，善被調御，善被導御，而至調御之所作，達調御之地耶?」
        「不然，世尊。」
        「恰如是，阿奇耶沙那!凡依出離而知、依出離而見、依出離而達到、依出離而
    證[得]者，其王子奢耶闍那是欲中住、享受欲、沈於欲尋、欲熱使之熱惱，熱中
    於欲之追求，[能]或知、或見、或證者，無有如是事。」
        「阿奇耶沙那!臂喻村或鎮之近處有大山，此山有兩友，從彼村鎮出，以手契示
    而近彼山，近已，一友立於山麓，一友登於山上。立彼山麓之友，如是言立於山上
    之友曰：「友!汝立於山上見何耶?」彼如是曰：「友!我立於山上，見美麗之林
    園、美麗之森林、美麗之土地、美麗之水池。」彼[立於山麓之友]如是言：「汝
131 立於山上見美麗之林園、美麗之森林、美麗之水池者無處亦無容(無是事)。」立彼
    山上之友下山麓，拉彼友之腕，令登山上，暫時休息已，向彼友言：「友!汝於山
    上見何耶?」彼如是曰：「友!我立於山上，見美麗之林園、美麗之森林、美麗之
    土地、美麗之水池。」彼如是言：「友!我等!今正是汝之--友!汝之立於山上，
    見美麗之林園……美麗之水池者!--之所說無處無容，以如此瞭解。我等今正是，
    又汝之--友!我立於山上見美麗之林園……美麗之池水--之所說如是諒解。」
    彼如是言：「對此，友!我被大山所遮，應見而不見故也。」阿奇耶沙那!恰如是，
    比此更大之無明蘊，王子奢耶闍那被遮蔽、被覆蓋、被蓋障、被纏結。彼實應依出
    離而知、依出離而見、依出離而達、依出離而證者。彼王子奢耶闍那於欲中住，享
    愛欲而沈於欲尋與欲熱之熱惱，熱中於欲之追求，[能]或知、或見、或證者，無有
        第一二五 調御地經                                   一一九

        中部經典四                                          一二O
    如是事也。
        若，阿奇耶沙那!汝之對王子奢耶闍那說此等二譬喻者，無疑地，王子奢耶闍
    那即信樂汝。且信樂已，成信樂汝之行相。」
        「然而，世尊!我應想起如何王子奢耶闍那，對此等二譬喻必定未曾聞。例如[對]
    世尊[亦然]。」
132     阿奇耶沙那!猶如有剎帝利灌頂王。命令捕象師言：「捕象師!汝乘王之象入
    山林，見野象出，繫於王象之首。」「如是，王!」阿奇耶沙那!捕象師應諾剎帝利
    灌頂王已。乘王之象入象林，見野象即繫於王象之首而從王象帶出露地。如是，阿
    奇耶沙那!野象至露地。阿奇耶沙那!野象[對]其象林有種種貪求而彼捕象師白
    剎帝利灌頂王曰：「王!彼野象來露地矣。」彼剎帝利灌頂王命令調象師曰：「嗚
    呼!調象師!汝調御野象而除[其]野性、野之憶念、思惟、野之憂、疲、熱惱，
    樂於村鎮中，以令熟人之習慣。」「如是，王!」阿奇耶沙那!調象師應諾剎帝利灌
    頂王已，掘地立大性以繫野象之首，以除[彼]野性、野之憶念、思惟、野憂、疲、
    熱惱，樂於村鎮中，令熟人之習慣。調象師對彼溫和，使之身樂、愛，以觸於心緒；
    諸說為美麗，甚多人愛，甚多人善，以如是之諸語相說。而阿奇耶沙那!野象由調
133 象師如是溫和使之耳樂，愛、觸於心緒，諸說為美麗，甚多人愛好，甚多人歡喜，
    以如是諸語相說之，為使之垂耳傾聽，起解慧心。調象師對彼，更隨與種種草類、
    水。阿奇耶沙那!野象由調象師，為受種種之草類及水，其時，調象師獨如是思惟：
    「今野象應活。」調象師對彼，更為所作：「故應取，汝應捨。」阿奇耶沙那!王
    象，關於調象之命令而行取、捨，從於教授故，調象師對彼，更為所作：「汝應往
    之，故應還來。」阿奇耶沙那!王象，關於調象師之命令而行往還。從於教授故，
    調象師對彼，更為所作：「汝應起來，汝應坐下。」阿奇耶沙那!王象，對於調象
    師之命令而行起、坐，從於教授故，調象師對彼，更名為不動之所作。以大楯縛象
    之鼻，而手持槍之士夫，坐於頭上，且周圍手持槍之眾人，為環而立，調象師持長
    柄槍立於前，為彼不動之所作，前足不許動，後足立不許動，前身不許動，後身亦
    不許動，頭不許動，身亦不許動，牙不許動，尾不許動，鼻亦不許動。彼王象，雖
    刀、劍、弓、矢之飛來，他人之襲來，大鼓、小鼓、螺貝等種種之聲，亦善堪忍，
    棄一切之曲過、缺點適於王而為王之使用，至稱為王之支分。
        第一二五 調御地經                                   一二一

        中部經典四                                          一二二
134     恰如是，阿奇耶沙那!於此如來出興於世，此應供、正等覺者……[參照中部
    經典一、二四六--二四七頁]……由在家，非家而出家。如是阿奇耶沙那!聖弟
    子至露地。而，阿奇耶沙那!有諸天、人，貪求彼五欲樂。如來更調御彼曰：「嗚
    呼!比丘!汝是持戒者。護持別解脫律儀，其正行與正處住，見微罪亦怖畏，於學
    處，受持而學。」阿奇耶沙那!聖弟子為持戒者，護持別解脫律儀，其正行與正處
    住，見微罪亦怖畏，於學處，受持而學故，如來對彼，更調御曰：「嗚呼!比丘!
    汝護於諸根門。雖以眼見色，勿取相，勿取細相。凡不護此眼根而住者，當流注於
    貪、憂、惡、不善法故，為此等之防護而行道，應入護眼根，為眼根之防護。身聞
    聲已、鼻嗅香已、舌味味已、身觸觸已、意識法已、而勿取相，勿取細相。凡不防
    護此意根而住者，當流注於貪、憂、惡、不善法故，為此之防護而行道，應入護意
    根，為意根之防護。」阿奇耶沙那!聖弟子護諸根門故，如來對彼更調御曰：「嗚
    呼!比丘!汝於食應知量，應如理思惟而攝食，勿為戲、憍、虛飾、莊嚴之事。而
    且唯為此身體之存續、支持、止害，為梵行之受持，「我如是故捨斷受，而令所受不
135 生。而且於我，應無罪性，而有樂住」。」阿奇耶沙那!聖弟子於食知量故，如來對
    彼，更調御曰：「嗚呼!比丘!汝專為警寤而住。曾依經行與坐禪，由諸障法，令
    心清淨；依初夜分亦經行與坐禪，由諸障法，令心清淨；於中夜分、由右脅行獅臥，
    足疊於足，當起有念、有正知之作意想；後夜分起出，依經行與坐禪，由諸障法，
    令心清淨。」阿奇耶沙那!聖弟子專為警宿而住，如來對彼，更調御曰：「嗚呼!
    比丘!汝應具念、正知；往、返亦具正知者；見前，見後亦具正知者；要屈要伸亦
    具正知者；持僧伽梨衣及缽、衣亦具正知者，行大小便亦具正知者；或行、或立、
    或坐、或眠、或寤、或語、或黑、亦具正知者。」阿奇耶沙那!聖弟子具念、正知
    故，如來對彼，更調御曰：「嗚呼!比丘!汝獨離坐處，應樂林中、樹下、山上、
    洞窟、山穴、墓間、森地、露地、槁堆。」彼獨離坐處，[即]樂林中、樹下、山上、
    洞窟、山穴、墓間、森地、露地、槁堆。彼食後，由行乞歸，結跏而坐，端正身體，
    現前安立念。彼對世間斷貪愛，離貪心而住。由貪愛令心清淨，斷瞋恚、無瞋恚而
    住，饒益憐愍一切生類而由瞋恚令心清淨，斷悟沈睡眠，遠離惛沈睡眠而住。有光
136 明想，有念、正知由惛沈、睡眠令心清淨；斷掉舉、惡作、無掉舉而住。內靜息有
    心，由掉舉令心清淨；斷疑、超越疑而住，無猶豫、對諸善法由疑令心清淨。彼斷
        第一二五 調御地經                                   一二三

        中部經典四                                          一二四
    此等之五蓋以慧令心之隨煩惱成為無力，對於身觀身而住。熱心而有正知、[正]念，
    對世間應調伏貪、憂。對於受……乃至……對於心7……乃至……對於法觀法而住，
    熱心而有正知、[正]念，對世間應調伏貪、憂。
        阿奇耶沙那!猶如調象師，掘地立大柱，繫野象之首以除其野性、野之憶念、
    思惟、野之憂、疲、熱惱、樂於村鎮中，令熟人之習慣，恰如是，阿奇耶沙那!此
    等之四念處繫聖弟子之心，除在欲[生活]之習，除在俗[生活]之思惟，除在俗
    [生活]之憂、疲、熱惱、逮得正理以證涅槃。
        如來對彼，更調御曰：「嗚呼!比丘!汝對身隨觀身而住，勿尋求俱身之尋。
    對於受隨觀受而住，勿尋求俱受之尋。對於心隨觀心而住，勿尋求俱心之尋。對於
    法勿尋求俱法之尋。」彼為止息尋與伺內心成為安靜，有心一趣性，無尋無伺，由
    定生喜、樂具足第二禪、第三禪而住。彼如是心，等持之時……[參照第五十一乾
    陀羅伽經]……知不更來此世。
137     彼比丘忍耐強，忍受寒暑、饑渴、蚊虻、風熱、蛇觸、惡聲罵詈之語言、激越、
    粗惡、辛烈、不快、不適悅而至幾乎奪命之身苦受，棄一切貪、瞋、癡，以去缺點、
    應供養、供奉、布施、合掌者，成為世間無上之福田。
        阿奇耶沙那!若老野象之不受調御、不受調練而死者，稱為：「老野象以死不
    調御之死。」阿奇耶沙那!若中年野象之[……]，阿奇耶沙那!若青年野象之不受
    調御，不受調練而死者，稱為：「青年野象以死不調御之死。」恰如是，阿奇耶沙
    那!若長老比丘不漏盡而死者，稱為：「長老比丘以死不調御之死。」阿奇耶沙那!
    若中年比丘之[……]，阿奇耶沙那!若新學比丘之不漏盡而死者，稱為「新學比丘
    以死不調御之死。」阿奇耶沙那!若老野象之善受調御、善受調練而死者，稱為「老
    野象以死調御之死。」阿奇耶沙那!若中年野象之[……]，阿奇耶沙那!若青年野
    之善受調御、善受調練而死者，稱為「青年野象以死調御之死。」恰如是，阿奇耶
    沙那!若長老比丘之漏盡而死者，稱為「長老比丘以死於調御之死。」阿奇耶沙那!
    若中年比丘之[……]，阿奇耶沙那!若新學比丘之漏盡而死者，稱為「新學比丘以
    死於調御之死。」
        世尊如是說已，歡喜之新學沙門阿夷羅和提，隨喜世尊之所說。
        第一二五 調御地經                                   一二五


                                  一二六 浮彌經
       北傳漢譯 一七三、浮彌經(大正藏一，七O九頁。)
       本經乃尊者浮彌受王子奢耶闍那的質問，自己所作之回答，於世尊之處乞求批評，
       世尊更從其回答的事，以譬喻廣演詳說之。

        中部經典四                                          一二六
138             第一二六 浮彌經
        如是我聞。
        一時，世尊住王舍城迦蘭陀竹林。時，尊者浮彌清晨著衣持缽衣至彼王子奢耶
    闍那之住居。至已，坐於所設之座。其時，王子奢耶闍那詣彼尊者浮彌處，詣已，
    問訊尊者浮彌，互相交換可喜、可樂之語後，坐於一面，坐於一面之王子奢耶闍那
    如是言尊者浮彌曰：「尊者浮彌!一部份之沙門、婆羅門有如是說、如是見者：「雖
    有願望而行梵行不能逮得其果；無願望而行梵行亦不能逮得其果；有願望或無願望
    而行梵行不能逮得其果；非有願望或非無願望而行梵行亦不逮得其果。」對此，尊
    者浮彌之[大]師，為如何之說者?為如何之論者耶?」
        [尊者浮彌曰：]「王子!我未曾從親聞、親受得於世尊。而世尊對如是之記說
    其有此：「若有願望以行不正之梵行不逮得其果。無願望，以行不正之梵行亦不能
    逮得其果。有願望或無願望，以行不正之梵行皆不能逮得其果。若非有願望或非無
139 願望，以行不正之梵行，亦不能逮得其果。若有願望，以行正梵行者即能逮得其果。
    若無願望，但以行正梵行者亦能逮得其果。若有願望或無願望，以行正梵行者亦能
    逮得其果。若非有願望或非無願望，以行正梵行[者皆]能逮得其果。」
        [王子曰：]「若尊者浮彌之[大]師，如是說者，如是論者，可能正是尊者浮
    彌之[大]師，應當立於一切沙門、婆羅門之上。」其時，王子奢耶闍那，以自己之
    上等食供奉尊者浮彌。
        時，尊者浮彌食後，由行乞歸來，詣彼世尊處，詣已，敬禮世尊，坐於一面。
    坐於一面之尊者浮彌，如是白世尊曰：「於此，世尊!我於清晨著衣，持缽衣，至彼
    王子奢耶闍那之住居，至已，坐於所設之座。世尊!其時王子奢耶闍那，來至我處，
    來已，與我互相問訊交換可喜、可樂之語已，坐於一面，坐於一面之王子奢耶闍那
    如是言我曰：「尊者浮彌!有一部份之……尊者浮彌之[大]師，為如何說者，為
    如何之論者耶?」世尊!如是說已，我向王子奢耶闍那如是言：「王子!我雖無親
    從世尊聞……立於一切沙門、婆羅門之上。」如何，世尊!被如是問，[我]如是記
    說，正確說世尊之所說者乎?又，我非以不實誹謗世尊乎?記說法之隨法者乎?為
    同教者、諸教說之隨說者，非有何所呵責者乎?」
        第一二六 浮彌經                                     一二七

        中部經典四                                          一二八
140     [世尊曰：]「汝正確，浮彌!被如是問而如是記答真正是說世尊之所說者也。
    而且無有以不實誹謗我，又為記說法之隨法。為同教者、諸教說之隨說者亦無有何
    所呵責之處。
        總之，浮彌!不論如何之沙門或婆羅門，若邪見、邪思惟、邪語、邪業、邪命、
    邪精進、邪念、邪定者，雖以願望行梵行亦不能逮得其果。雖無願望以行梵行亦不
    能逮得其果。或有願望、或無願望……若或非有願望、或非無願望……亦不能逮得
    其果。其因何理由耶?然，浮彌!此乃非逮得其果之來源也。
        浮彌!不論如何之沙門或婆羅門，若邪見、邪思惟、邪語、邪業、邪命、邪精
    進、邪念、邪定者，雖以願望行梵行，亦不能逮得其果。雖無願望以行梵行，亦不
    能逮得其果。或有願望或無願望……若或非有願望或非無願望……亦[皆]不能逮
    得其果。其因何理由耶?然，浮彌!此乃非逮得其果之來源也。
        浮彌!譬喻有求油、欲油之人，為求油而以砂置桶[中]只管8以撒水而壓搾
    之。若有願望，以砂置桶[中]，只管撒水後而[用力]壓搾亦不能得油。若無願望，
    以砂置桶[中]，只管撒水後，雖[用力]壓搾亦不能得油。若或有願望或無願望，
    以砂置桶[中]，只管撒水後[用力]壓搾亦不能得油。若或非有願望或非願望，以
    砂置桶[中]，只管撒水後[用力]壓搾，亦[皆]不能得油。其因何理由耶?然，
    浮彌!其非得油之來源也。恰如是，浮彌!不論如何之沙門、婆羅門，若邪見、邪
    思惟……邪定者，彼等雖有願望行梵行亦不能得其果。若無願望……若或有願望或
    無願望……若或非有願望或非無願望，雖行梵行，亦[皆]不得其果。其因何理由
    耶?然，浮彌!其非逮得果之來源也。
141     浮彌!譬喻有求乳、欲乳之人，為求乳若搾牝牛之角。若有願望，雖搾牝牛之
    角亦不能得乳。若無願望……若或有願望或無願望……若或非有願望或非無願望，
    雖搾牝牛之角亦[皆]不能得乳。其因何理由耶?然，浮彌!其非得乳之來源也。
    恰如是，浮彌!不論如何之沙門、或婆羅門，若邪見……乃至……邪定者，彼等若
    有願望，雖行梵行亦不能逮得其果。若無願望……若或有願望或無願望……若或非
    有願望或非無願望，雖行梵行亦不能得其果。其因何理由耶?然，浮彌!其非逮得
    果之來源也。
        浮彌!譬喻有求酥、欲酥之人，為求酥而倒水於甕中，用攪拌之具攪拌之。若
        第一二六 浮彌經                                     一二九

        中部經典四                                          一三O
    有願望，以水倒於甕中，雖用攪拌之具攪拌亦不能得酥。若無願望……若或有願望
    或無願望……若或非有願望或非無願望，以水倒於甕中，雖用攪拌之具攪拌亦[皆]
    不能得酥。其因何理由?然，浮彌!其非得酥之來源也。恰如是，浮彌!不論沙門、
    或婆羅門，若邪見……乃至……邪定者，彼等若有願望，雖行梵行亦不能逮得其果。
    若無願望……若或有願望或無願望……若或非有願望或非願望，雖行梵行亦[皆]
    不能逮得其果。其因何理由耶?然，浮彌!其非得果之來源也。
142     「浮彌!譬喻有求火欲火之人，為求火而取濕薪、濕鑽木磨擦之。若有願望，以
    取濕薪濕鑽木，雖[用力]磨擦亦不能得火。若無願望……若或有願望或無願望……
    若或非有願望或非無願望，取濕薪、濕鑽木，[用力]磨擦亦不能得火。其因何之埋
    由耶?然，浮彌!其非得火之來源也。恰如是，浮彌!不論如何之沙門、或婆羅門，
    若邪見……乃至……邪定者，彼等若有願望，雖行梵行亦不能逮得其果。若無願望
    ……若有願望或無願望……若或非有願望或非無願望，雖行梵行，亦不能逮得其果。
    其因何理由耶?然，浮彌!其非逮得果之來源也。
        浮彌!不論如何之沙門、或婆羅門，若正見、正思惟、正語、正業、正命、正
    精進、正念、正定者，彼等若有願望以行梵行可逮得其果。若無願望，以行梵行亦
    可逮得其果。若或有願望或無願望，以行梵行亦可逮得其果。若或非有願望或非無
    願望，以行梵行亦可逮得其果。其因何理由耶?然，浮彌!其為逮得果之來源也。
        浮彌!譬喻有求油、欲油之人，為求油而以胡麻置於桶中，只管撒水後而壓搾
    之。若有願望，以胡麻置於桶中，只管撒水後[用力]壓搾之即可得油。若無願望
    ……若或有願望或無願望……若或非有願望或非無願望……可得油也。其因何理由
    耶?然，浮彌!其得油之來源也。恰如是，浮彌!不論如何之沙門、或婆羅門，若
    正見……乃至……正定者，彼等若有願望，而行梵行可得其果。若無願望……若或
    有願望或無願望……若或非有願望或非無願望，以行梵行亦可逮得之果。其因何之
    理由耶?然，浮彌!其逮得果之來源也。
143     浮彌!譬喻有求乳、欲乳之人，為求乳若搾牝牛之乳房。若有願望，若搾牝牛
    之乳房即可得乳。若無願望……若或有願望或無願望……若或非有願望或非無願望
    ……可得乳也。其因何理由耶?然，浮彌!其為得乳之來源也。恰如是，浮彌!不
    論如何之沙門、或婆羅門，若正見……乃至……正定者，彼等若有願望，以行梵行
        第一二六 浮彌經                                     一三一

        中部經典四                                          一三二
    可逮得其果。若無願望……若或有願望或無願望……若或非有願望或非無願望，以
    行梵行亦可逮得其果。其因何之理由耶?然，浮彌!其為逮得其果之來源也。
        浮彌!譬喻有求酥、欲酥之人，為求酥以酪倒於甕中，用攪拌具攪拌之。若有
    願望，以酪倒於甕中，以攪拌具攪拌之即可得酥。若無願望……若或有願望或無願
    望……若或非有願望或非無願望，以酪倒於甕中，以攪拌具攪拌之即可得酥。其因
    何理由耶?然，浮彌!其為得酥之來源也。恰如是，浮彌!不論如何之沙門、或婆
    羅門，若正見……正定者，彼等若有願望，以行梵行可逮得其果。若無願望……若
    或有願望或無願望……若或非有願望或非無願望，以行梵行可逮得其果。其因何之
    理由耶?然，浮彌!其為逮得果之來源也。
144     浮彌!譬喻有求火、欲火之人，為求火取乾燥之薪、乾燥之鑽木磨擦之。若有
    願望，取乾燥之薪、乾燥之鑽木磨擦者即可得火。若無願望……若或有願望或無願
    望……若或非有願望或非無願望，取乾燥之薪、乾燥之鑽木磨擦之即可得火。其因
    何之理由耶?然，浮彌!其為得火之來源也。恰如是，浮彌!不論如何之沙門、或
    婆羅門，若正見……正定者，彼等若有願望，以行梵行，即可逮得其果。若無願望，
    以行梵行亦可得其果。若或有願望或無願望，以行梵行亦可得其果。若或非有願望
    或非無願望，以行梵行者亦可逮得其果。其因何之理由耶?然，浮彌!其為逮得果
    之來源也。
        浮彌!汝若對王子奢耶闍那說此等四喻者，彼王子奢耶闍那必定信樂汝。信樂
    已，對汝有信樂之行相。」
        「然而，世尊!我應想起如何王子奢闍那對此等四譬喻必定未曾聞。例如[對]
    世尊[亦然]。」
        世尊如是說已，歡喜之尊者浮彌隨喜世尊之所說。
        第一二六 浮彌經                                     一三三


                                 一二七 阿那律經
       北傳漢譯 中阿含七九、有勝天經(大正藏一，五四九頁。)
       本經乃由工匠般奢康伽所招請的阿那律，依彼質問，而說明無量心解脫之差異，在
       其席之真迦旃延，更對阿那律尋問生天者之清淨與雜染之差異的理由。對此以作解
       說。

        中部經典四                                          一三四
                第一二七 阿那律經
        如是我聞。
145     一時，世尊住舍衛城祇樹給孤獨園。時，工匠般奢康迦告一人曰：「仁者!仁者
    詣阿那律之處，詣已，以我語，頭面禮拜尊者阿那律之足，應如是言：「尊者!工
    匠般奢康迦頭面禮拜尊者阿那律之足，尊者!尊者阿那律明日受工匠般奢康迦之供
    食，其總額能容受四人。尊者!而且其時，尊者阿那律請少微早來工匠般奢康迦為
    王事多事多忙--」彼人答應工匠般奢康迦：「如是，尊者!」而詣彼尊者阿那律之
    處，詣已，敬禮尊者阿那律而坐於一面。於一面坐之彼人，如是白尊者阿那律曰：
    「工匠般奢康迦頭面禮拜尊者阿那律之足，而如是言：「尊者!尊者阿那律明日受工
    匠般奢康迦之供食，總額能容受四人，尊者!其時，尊者阿那律請少微早來，因工
    匠般奢康迦為王之事多忙多事也。」尊者阿那律默然而容受。
        如是尊者阿那律其夜過後，清晨著衣，執持缽衣，往彼工匠般奢康迦之住居，
    至已，坐於所設之席。其時，工匠般奢康迦親手供奉尊者阿那律，美味硬、軟之食
    使至飽足。而且工匠般奢康迦[看]尊者阿那律食已手離缽，[即]取一低席，坐於
    一面。坐於一面之工匠般奢康迦如是白尊者阿那律曰：
        「於此，尊者!諸長老比丘來作如是言：「長者!應修無量心解脫。」一部份之
    長老如是言：「長者!應修大心解脫。」尊者!此無量心解脫與此大心解脫，此等
    之法是義異文亦異耶?或義一而文具耶?」
146     「有關此，長者!於此[汝自]說，汝確實有者。」
        「尊者!我如是思惟：「此無量解脫心與此大心解脫，此等之法，是義一而文
    異。」
        「長者!此無量心解脫與此大心解脫，此等之法，義異文亦異。長者!如何此等
    之法，義異文亦異耶?應知此是依於異門。
        然者，長者!如何是無量心解脫?於此，長者!有比丘以慈俱之心偏滿一方而
    住。同第二方，同第三方，同第四方，如是[又]於上、下、四維、一切處、一切
    方與慈俱一切世界、廣、大、無量，以無怨、無瞋之心偏滿而住。與悲俱之心、與
    喜俱之心、與捨俱之心、亦偏滿一方而……住。長者!以此稱為無量心解脫。
        第一二七 阿那律經                                   一三五

        中部經典四                                          一三六
        長者!如何為大心解脫?長者?於此，有比丘以限一樹下：「大也」，偏滿勝解
    而住。長者!此稱為大心解脫。長者!於此，有比丘限於二或三之樹下：「大也」
    偏滿勝解而住。長者!此亦稱為大心解脫。長者!於此，限於一村：「大也」，偏滿
    勝解而住。長者!此亦稱為大心解脫。長者!於此，有比丘，限於二或三村：「大
    也」，偏滿勝解而住。長者!此亦稱為大心解脫。長者!於此，有比丘限於一大王國：
147 「大也」，偏滿勝解而住。長者!此亦稱為大心解脫。長者!於此，有比丘限於二或
    三之大王國：「大也」，偏滿勝解而住。長者!此亦稱為大心解脫。長者!於此，有
    比丘限於繞海之地：「大也」，偏滿勝解而住，長者，此亦稱為大心解脫。長者!從
    此異門，如何此等法之義異、文亦異耶?應當知之。
        長者!有此等之四有生，如何為四?長者!於此，或者以「有小光，」偏滿勝
    解而住，彼身壞命終之後，生為諸小光天之徒眾。長者!於此，或者以「有無量光，」
    偏滿勝解而住，彼身壞命終之後，生為諸無量光天之徒眾。長者!於此，或者以「有
    雜染光，」偏滿勝解而住，彼身壞命終之後，生為諸雜染光天之徒眾。長者!於此，
    或者以「有偏淨光，」偏滿勝解而住，彼身壞命終之後，生為諸偏淨光天之徒眾。
    長者!有此等之四有生。
148     長者!彼等之諸天有時集會於一堂，[而且]彼等集會於一堂者，雖被施為顏色
    之不同而非光明之相違也。長者!譬喻有入一多燈之屋，入此等之屋者，其光焰之
    相違，雖為所施設而非其光明之相違也。恰如是，長者!彼等之諸天有時集會於一
    堂，[而且]彼等集會於一堂者，雖被施為顏色之不同而非光明之相違也。長者!彼
    等之諸天，有時由其處之散會，彼等由其處之散會者，雖被施為顏色之不同而非光
    明之相違也。長者!譬喻有人從彼屋持出此等甚多油燈。此等從其處持出者，雖被
    施為光焰之不同而非其光明之相違也。恰如是，長者!彼等之諸天有時由其處之散
    會，彼等由其處之散會者雖被施為顏色之不同而非其光焰之相違也。長者!彼等諸
    天無有思念：「我等於此為常住、」或「為堅固、」或「為常恆。」然而彼等諸天
    遂其各住之處而各怡樂其處。長者!譬喻於籠中被棒擔搬運之蠅無如是之念：「我
    等於此為常住、」或「為堅固、」或「為常恆。」然而彼等之諸蠅，遂其各住之處
    而各怡樂其處。恰如是，長者!彼等諸天無如是之思念：「我等於此為常住、」或
    「為堅固、」或「為常恆。」然而彼等之諸天遂其各住之處，各怡樂其處。」
        第一二七 阿那律經                                   一三七

        中部經典四                                          一三八
        如是說已，尊者!迦旃延如是告尊者阿那律曰：「善哉!尊者!阿那律!而我對
    此更有所問。尊者!彼諸天之光明無不是少光耶?或一部份之諸天有無量光耶?」
        「友，迦旃延!關於此等，一部份之諸天有少光，而[另]一部份之諸天有無量
    光也。」
149     「尊者阿那律!有如何之因、如何之緣，彼等之諸天同生於一天部，茲一部之諸
    天有少光而[另]一部之諸天有無量光耶?」
        「友，迦旃延!關於此等之尋問，如汝之宜，應解說之。友、迦旃延!對此汝如
    何思惟?彼以限一樹下：「大也，」偏滿勝解而住之比丘與限於彼二或三之樹下：
    「大也，」偏滿勝解而住之比丘，此等兩者之修習中，何者心之修習較大耶?」
        「尊者!此兩者心修習之中，限於彼二或三之樹下：「大也，」偏滿勝解而住之
    比丘較大也。」
        「友，迦旃延!汝如何思惟?限於彼二或三之樹下：「大也，」偏滿勝解而住之
    比丘與限於彼一村之地：「大也，」偏滿勝解而住之比丘，此等兩者心修習之中，
    何者心之修習較大耶?」
        「尊者!此等兩者心修習之中限於彼一村之地：「大也，」偏滿勝解而住之比丘
    較大也。」
        「友，迦旃延!汝對此如何思惟?彼限於一村之地：「大也，」偏滿勝解而住之
    比丘，與限於彼二或三村之地：「大也，」偏滿勝解而住之比丘，此等兩者心修習
    之中，何者心修習較大耶?」
        「尊者!此等兩者心修習之中限於彼二或三村之地：「大也，」偏滿勝解而住之
    比丘較大也。」
150     「友，迦旃延!汝對此如何思惟?彼限於二或三村之地：「大也，」偏滿勝解而
    住之比丘，與限於彼一大王國：「大也，」偏滿勝解而住之比丘，此等兩者心修習
    之中，何者心之修習較大耶?」
        「尊者!此等兩者心修習之中限於彼一大王國：「大也，」偏滿勝解而住之比丘
    較大也。」
        「友，迦旃延!汝對此如何思惟?限於彼一大王國：「大也，」偏滿勝解而住之
    比丘，與限於二或三之大王國，「大也，」偏滿勝解而住之比丘，此等兩者心修習之
        第一二七 阿那律經                                   一三九

        中部經典四                                          一四O
    中，何者心修習較大耶?」
        「尊者!此等兩者心修習之中，限於彼二或三之大王國：「大也，」偏滿勝解而
    住之比丘較大也。」
        「友，迦旃延!汝對此如何思惟?限於彼二或三之大王國：「大也，」偏滿勝解
    而住之比丘，與限於彼繞海之地：「大也，」偏滿勝解而住之比丘，此等兩者心修
    習之中，何者心修習較大耶?」
        「尊者!此兩者心修習之中，限於彼繞海之地：「大也，」偏滿勝解而住之比丘
    較大也。」
        「友，迦旃延!有此因、此緣，彼諸天雖同生於一天部，於一部之諸天有少光。
    而[另]一部份之諸天有無量光也。」
        「善哉!尊者阿那律!而於此我更有所問。尊者!彼等之諸天，其光明皆是雜染
    光耶?或是一部之諸天有清淨光耶?」
151     「友，迦旃延!關於此，一部之諸天是有雜染光而[另]一部之諸天是有清淨光。」
        「尊者阿那律!有何因、何緣，彼等諸天同生一天，一部之諸天有雜染光而又另
    一部份之諸天有清淨光耶?」
        「友，迦旃延!關於此，我應與汝譬喻，或智者依譬喻知解所說之義。友，迦旃
    延!猶如燃著之油燈其油不淨而燈焰亦不淨。其油未為清淨而燈焰亦不為清淨故，
    結果其燃焰薄暗。友、迦旃延!恰如是，於此，或比丘偏滿勝解雜染光而住。彼身
    粗重，不善止息，惛沈、睡眠不善斷除，掉舉、惡作不善調御。彼身粗重，不善止
    息，惛沈、睡眠不善斷除，掉舉、惡作不善調御故，結果其光薄暗。彼身壞命終後，
    生為雜染光天之徒眾。友，迦旃延!猶如燃著之油燈其油清淨燈焰亦清淨。其油清
    淨而其燈焰亦清淨故，結果燃焰無薄暗。友，迦旃延!恰如是，於此，或比丘偏滿
    勝解清淨光而住，彼身粗重而善止息，惛沈、睡眠亦善令斷除，掉舉、惡作亦善令
    調御。彼身粗重善止息，惛沈、睡眠亦善令斷除，掉舉、惡作亦善令調御故，結果
    其光無薄暗。彼身壞命終後，生為清淨光天之徒眾。
152     「友，迦旃延!有此因、此緣，彼等諸天雖生一天部，茲有一部之諸天為雜染光，
    而又有一部之諸天為清淨光也。」
        如是說已，尊者!迦旃延如是言尊者阿那律曰：「善哉!尊者阿那律![我等未
        第一二七 阿那律經                                   一四一

        中部經典四                                          一四二
    曾]「如是我聞。」尊者!阿那律如是之言，或「應如是。」而且，尊者阿那律如是
    說：「有如是彼等諸天。」「有其諸天。」尊者!我如是思惟：「實是尊者阿那律曾
    與彼諸天共住也、曾言話、曾談論也。」
        「友，迦旃延!實汝敢[受]此訊語而我為汝解答。友，迦旃延!我長時曾彼諸
    共住、曾言話、曾談論也。」
        如是說已，尊者!迦旃延對工匠般奢康迦如是言：「長者![此]為汝等之利得，
    [此]為汝之善利，如是汝斷彼疑惑之法，且我等得[善]聽聞此法門。」


                                一二八 隨煩惱經
       北傳漢譯 中阿含七二、長壽王本起經(大正藏一，五三二頁。)增一阿含二四、
       八(大正藏二、六二六頁。)
       本經是世尊在憍賞彌時，其他之諸比丘，互相起諍論，世尊以鎮靜之，但諸比丘言
       自為解決，唯詠教誡之數偈而去。即阿那律等三人，為坐禪修行而至森林，為彼等
       不起隨煩惱等，通過自己三昧修行法的經驗，以述種種的說明。

                第一二八 隨煩惱經
        如是我聞。
153     一時，世尊住憍賞彌瞿師羅園。其時，恰於僑賞彌之諸比丘生起鬥諍，唱說異
    論，相起紛諍，互相以激越之語攻擊而住。時，有一比丘，詣世尊處，詣已，敬禮
    世尊，立於一面。立於一面之彼比丘如是白世尊言：「於此，世尊!憍賞彌之諸比丘
    生起鬥諍，唱說異論，相起紛諍，互相以激越之語攻擊而住。善哉世尊!願世尊到
    彼等諸比丘處，請垂慈愍。」世尊默然准許。
        其時，世尊到其近彼等諸比丘之處，到已，如是言彼諸比丘曰：「唉!諸比丘!
    勿鬥諍，勿異論，勿鬥諍，勿紛論」如是言已，有一比丘如是白世尊言：「世尊!法
    主9之世尊，請待，世尊!世尊不被嬈亂，唯請住現法樂住。我等應當鎮靜此鬥諍、
    異論、論難、紛議。」
        二度，世尊如是言彼等之比丘曰：「唉!諸比丘!勿鬥諍、勿異論、勿諍論勿紛
    論。」二度，彼比丘如是白世尊言：「世尊!世尊是法主，請待。世尊!世尊不被嬈
        第一二八 隨煩惱經                                   一四三

        中部經典四                                          一四四
    亂，唯請住現法樂住。我等應當鎮靜此鬥諍、異論、論難、紛議。」
        三度，世尊如是言彼等諸比丘曰：「唉!諸比丘!勿鬥諍、勿異論，勿紛論。」
    三度，彼比丘如是白世尊言：「世尊!世尊是法主，請待。世尊!世尊不被嬈亂，唯
    請住現法樂住，我等應當鎮靜此鬥諍、異論、論難、紛論。」
        其時，世尊於清晨，著衣持衣、缽，為乞食而入憍賞彌。於憍賞彌行乞，遊行
    已，食後，由行乞歸來，收座具，執起衣、缽而頌此等之偈：
154     多聲凡庸人10        若為愚癡者
        何人不思惟          破壞僧伽時
        不思他更上11        失念諸賢者
        言種種之語          正行之說者
        唯欲口大語          不知依誰導
        罵我或打我          勝我或奪我
        如是怨念者          彼無鎮敵意
        彼罵我打我          勝我或奪我
        無是怨念者          彼應止敵意
        然而由敵意          種種之敵意
        此無鎮常恆          由無敵意止
        此為永劫法          而且其他人
        無能知是者          吾等茲終滅
        而且諸人人          若如是知者
        由此止鬥諍          斷骨奪生命
        持去牛馬財          盜國一切者
        彼等尚有和          云何於汝等
        而為無有此          賢友同行者
        若得慧善住          打勝諸危險
        與彼俱歡喜          有念而值行
        賢友同行者          若得慧善住
        猶如王打勝          而以拾國土
        第一二八 隨煩惱經                                   一四五

        中部經典四                                          一四六
        獨行那伽象12        猶如於林中
        獨一行為勝          不交愚者友
        以行獨一行          莫令作諸惡
        無亂那伽象          猶如於林中
155     其時，世尊頌此等之偈已而往近婆羅樓羅村。恰於此時，尊者婆咎住於婆羅樓
    羅村。尊者波咎見世尊從遠而來，彼即準備設座及洗足水。世尊坐於所設之座，坐
    已而洗足。尊者婆咎敬禮世尊，坐於一面。世尊如是言坐於一面之尊者婆咎曰：「比
    丘!如何安快?如何善得忍耐耶?如何為行乞而不疲勞耶?」[婆咎言]：「世尊!安
    快善忍耐，且為乞食而無疲勞。」時，世尊說法教誡尊者婆咎，令感興、激勵、歡喜
    已，[世尊]即從座起，往近至般那蔓闍寺林。而其時，恰尊者阿那律、尊者難提、
    尊者金毘羅住於般那蔓闍寺林。林之守護者見世尊從遠而來，見已，如是白世尊曰：
    「沙門!勿入此林中。於此處住有自愛形13三人之善男子，莫作彼等之不快。」尊者
    阿那律聞林之守護者與世尊共話，聞己，如是告林之守護者曰：「友，林之守護者!
    勿妨世尊，乃我等[大]師世尊之到來也!」其時，阿那律往尊者難提及尊者金毘羅
    之處。至已，如是告尊者難提及金毘羅曰：「來，尊者等!來，尊者等!我等[大]
    師世尊到來也。」時，尊者阿那律、尊者難提、尊者金毘羅諸世尊處，一人持世尊之
    衣、缽，一人整理設座，一人準備洗足水。世尊坐於所設座，坐已而洗足。彼等尊
    者敬禮世尊亦坐於一面，世尊對坐於一面之阿那律如是言曰：「阿那律!汝等如何安
    快耶?如何供養充分耶?如何為乞食而不疲勞耶?」
156     [阿那律等言：]「世尊!安快，供養充分，我等為乞食不疲勞也。」

        [世尊曰：]「然者，阿那律!汝等如何和合、相喜悅而無諍論，[如]水與乳
    之性，互相以愛眼相見而住耶?」
        [阿那律等言：]「世尊!我等實和合、相喜悅而無諍論，[如]水與乳之性，
    互相以愛眼相見而住。」
        [世尊曰：]「然者，阿那律!汝等如何和合、相喜悅而無諍論，[如]水與乳
    之性，互相以愛眼相見而住耶?」
        [阿那律言：]「於此，世尊!我有如是思念：「我與如是類之諸同梵行者共住
    者乃我之利得，我之善利也。」世尊!此等諸尊者於明於暗，如是對我現起慈身業、
        第一二八 隨煩惱經                                   一四七

        中部經典四                                          一四八
    於暗於明現起慈語業、慈意業也。世尊!而且我如是思念：「我今如何放棄己心以
    隨此諸尊者之心而動作。」世尊!如是我放棄己心，隨此等諸尊者之心而動作。世
    尊!我等之身體實是相異也。然，心正是[同]一也。」
        尊者難提、尊者金毘羅亦如是白世尊言：「世尊!我等亦如是思念……心正是
    [同]一也。
        世尊!我等如是和合、相喜悅而無諍論，如水與乳之性，互相以愛眼相見而住
    也。」
        [世尊曰：]善哉!善哉!阿那律!果然者，阿那律!如何汝等不放逸、熱心、
    勞力而住耶?」
157     [阿那律言：]「然!世尊!我等不放逸、熱心、勞力而住。」
        [世尊曰：]「然者，阿那律!如何汝等不放逸、熱心、勞力而住耶?」
        [阿那律言：]「世尊!於此，我等之中，最先由村行乞歸還者，彼設諸座、準
    備飲用水、洗澡水、并準備屑物器。又後由村行乞歸還者，若有殘食，若欲者即食，
    若不欲者，或棄於無草之處，或落於無生物之水中。彼斂諸座、處理飲用水、洗澡
    水屑物之器洗淨已而收之，即清掃食堂，若見飲用水、洗澡水之甕空無者，即準備
    之。若彼力所不及者以手招呼第二者，以手示：「我等準備。」然者，世尊!我等
    因此無須發言。而且，世尊!我等每五日共坐終夜說法。世尊!我等如是不放逸、
    熱心、勞力而住也。」
        [世尊曰：]「善哉!善哉!阿那律!然者!阿那律!汝等如是不放逸?熱心勞
    力而住，有諸上人法，勝十二分、使得達聖智見、有樂住耶?」
        [阿那律言：]「世尊!於此，我等不放逸、熱心、勞力而住，善認光明以見諸
    色，然而我等於彼光明不久而消失，且見諸色而我等未徹見其相!」
158     [世尊曰：]「然而，阿耶律!汝等應不能不徹見其相。阿那律!我亦同於正覺
    以前，在未正等覺之菩薩時，當認光明又見諸色。雖然彼光明於我不久消失又見諸
    色。阿那律!其我起如是思念：「有何因、何緣?我光明消失又見諸色耶?」阿那
    律!然而我起如是思念：「於我起疑惑，而為疑惑故，我消滅三昧。三昧之消滅時，
    即光明消失又見諸色也。然而我應如作疑惑之不復起。」阿那律!如是我不放逸、
    熱心、勞力而住，恰認光明又見諸色。然而我之光明不久復滅且見諸色。阿那律!
        第一二八 隨煩惱經                                   一四九

        中部經典四                                          一五O
    故我起斯思念：「我何因、何緣?我光明消失又見諸色耶?」而為不作意故，我三
    昧不滅。三昧滅時，光明消失，又諸見色。故我應再疑惑及不作意，於我當不起如
    是作。」如是阿那律!我……乃至……而阿那律!我起斯思念：「於我起惛沈、睡
    眠，而為惛沈、睡眠故，我三昧滅。三昧滅時，即光明消失，又見諸色。故我應再
    疑惑、不作意、及惛沈、睡眠之於我不起如是作。」如是阿那律!我……乃至……
    而阿那律!我起如是思念：「我起恐怖，為恐怖故，我三昧滅。三昧滅時，即光明
159 消失，又見諸色。(阿那律!譬喻有人行長路，彼之兩側出現殺人者，為此14，彼起
    恐怖。阿那律!恰如是我起恐怖。而為恐怖故，我三昧滅。三昧滅時，即光明消失，
    又見諸色。)故我應再疑惑、不作意、惛沈、睡眠及恐怖之於我不起如是作。」如
    是阿那律!我……乃至……而阿那律!我起斯思念：「我起歡喜，而為歡喜故，我
    三昧滅。三昧滅時，即光明消失，又見諸色。(阿那律!譬喻有人求一寶藏，頓時獲
    得五寶藏，為此，彼起歡喜。恰如是，阿那律!我起歡喜，而為歡喜故，我三昧滅。
    三昧滅時，即光明消失，又見諸色。)故於我應再疑惑、不作意、惛沈、睡眠、恐
    怖及歡喜之於我不起如是作。」如是阿那律!……乃至……而阿那律!我起斯思念：
    「我起粗重，而為粗重故，我三昧滅，三昧滅時，即光明消失，又見諸色。故我應
    再疑惑、不作意、惛沈、睡眠、恐怖、歡喜及粗重之於我，不起如是作。」如是阿
160 那律!我……乃至……而阿那律!我起斯思念：「我起過度之勤精進。而為過度之
    勤精進故，我三昧滅，三昧之滅時，即光明消失，又見諸色。(阿那律!譬喻有人，
    以兩手緊捉捕鶉，其死於手中。恰如是，阿那律!起過度之勤精進故。而為過度之
    勤精進故……乃至……又見諸色。)故我應再疑惑、不作意、惛沈、睡眠、恐怖、
    歡喜粗重、及過度之勤精進之於我，不起如是作。」如是阿那律，我……乃至……
    而阿那律!我起斯思念：「我起甚懈怠。而為甚懈怠故……乃至……又見諸色。(阿
    那律!譬喻有人，緩捉捕鶉，從其手飛去。恰如是阿那律!我起甚懈怠……乃至……
    又見諸色。)故我應再疑惑、不作意……及甚懈怠之於我，不起如是作。」
        如是阿那律!我……乃至……而阿那律!我起斯思念：「我起欲望，而為欲望
    故……又見諸色。故我應再疑惑……及欲望之於我，不起如是作。」如是阿那律!
    我……乃至……而阿那律!我起斯思念：「我起種種之想……乃至……又見諸色。
    故我應再疑惑……及種種想之於我，不起如是作。」
        第一二八 隨煩惱經                                   一五一

        中部經典四                                          一五二
        然，阿那律!我不放逸、熱心、勞力而住，以善認光明，又見諸色。然而我其
    光明不久消失又見諸色。故阿那律!我起斯思念：「有何因、何緣，我光明消失又
    見諸色耶?」而阿那律!我起斯思念：「我起諸色之極觀察性。……乃至……又見
    諸色也。故我應再疑惑……種種之想及諸色之極觀察性於我，不起如是作。」如是
    阿那律!我之「疑惑是心之隨煩惱也」知如是而捨斷心之隨煩惱、不作意。「不作意
    是心之隨煩惱。」知如是而捨斷心之隨煩惱、不作意。「惛沈、睡眠……恐怖……歡
    喜……粗重……過度之勤精進……甚懈怠……欲望……種種之想……諸色之極觀察
    性是心之隨煩惱也。」知如是而斷捨心隨煩惱、諸色之極觀察性。
161     然，阿那律!我不放逸，熱心、勞力而住，雖見光明而不見諸色：雖見諸色而
    不見光明--[如是]此終夜、又終日、又終日終夜也。」故阿那律!我起斯思念：
    「有何因、何緣，此我雖見光明而不見諸色，雖見諸色而不見光明耶?」--[如是]
    終夜、又終日又終日終夜。而阿那律!我起斯思念：「若不作意我色相而作意光明
    時，即其時，雖正見光明而不見諸色。然而若我，不作意光明相而作意諸色時，其
    時，雖正見諸色而不見光明--如是此終夜、又終日、又終夜終日也。」
        然，阿那律!我不放逸，熱心、勞力而住，正見少光明，又少見色，且認識無
    量光明，又認識無量色。--[如是]此終夜、又終日，又終夜終日也。然，阿那律!
    我起斯思念：「有何因、何緣?我認識少光明，又見少色，且見無量光明，又見無
    量色--[如是]此終夜、又終日、又終夜終日耶?」然，阿那律!我起斯思念：「若
    有少三昧時，其時，於我有少眼。故其我以少眼見少光明且見少色。而且，若我有
    不少三昧時，其時，於我有無量眼。故其我以無量眼見無量光明，而且見無量色
162 --[如是]終夜、又終日又終夜終日。」然，阿那律!我為「疑惑是心之隨煩惱也。」
    為知如是，令捨斷心之隨煩惱之疑惑。「不作意是心之隨煩惱也。」知如是而今捨斷
    心之隨煩惱之不作意。「惛沈、睡眠……欲望……種種之想……諸色之極觀察性是心
    之隨煩惱。」知如是而令捨斷心之隨煩惱之諸色極觀察性。然，阿那律!此我起斯
    思念：「其我心之隨煩惱，此等於我令捨斷之。所以我今當修三種三昧。」阿那律!
    其我修有尋有伺定，亦修無尋唯伺定，亦修無尋無伺定，亦修有喜定，亦修無喜定，
    亦修樂俱行定，亦修捨俱行定。然而阿那律!我修有尋有伺定，亦修無尋唯伺定，
    亦修無尋無伺定，亦修有喜定，亦修無喜定，亦修捨15俱定故，而於我更生智見。
        第一二八 隨煩惱經                                   一五三

        中部經典四                                          一五四
    「我解脫不動，此是最後生，今亦無後有之事。」
        世尊如是說已，歡喜之尊者阿那律隨喜世尊之所說。


                                 一二九 賢愚經
       北傳漢譯 中阿含一九九、癡慧地經(大正藏一，七五九頁。)佛說泥犁經(大
       正藏一，九O七頁。)
       本經乃世尊說賢者和愚者的受報。即愚者於現世有三種苦，死後生於地獄，對地獄
       畜生，說明其種種相狀。又雖由惡趨沒即生於人中，亦是生於卑賤下劣之家。其次，
       賢者於現世有三種喜樂，來世生天上之善趣。述天上之樂，非地上之轉輪聖王之勝
       樂程度所能比較的。以詳說輪王之七寶，或其四禪變。說由天沒生於人中時，賢者
       乃生於富貴之大家。

163             第一二九 賢愚經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。其時，世尊言諸比丘曰：「諸比丘!」彼
    等比丘對世尊[答曰：]「[如是]，世尊。」世尊如是曰：
        「諸比丘!此等三之愚者：有愚者之特徵、愚者之特相、愚者之特質。何者為三?
    諸比丘!於此，愚者思惟惡思、說惡說、行惡行。諸比丘!若彼愚者，不為惡思之
    思惟者、惡說之說者、惡行之行者，依何彼諸賢者知：「此人是愚者、不正之人。」
    然，諸比丘!愚者，惡思之思惟者、惡說之說者、惡行之行者故，是故彼諸賢者知
    「此人是愚者也，不正之人也。」諸比丘!彼愚者於現世覺受三種之憂苦。諸比丘!
    若愚者或坐於聚會中、或坐於路巷、或坐於四衢街頭時，其處若有人，為與彼相應、
    適彼之論。諸比丘!若愚人之為殺生者、偷盜者，於愛欲[處]為邪行者、虛誑語
    者、飲酒者16，其時，諸比丘!於愚者有如是之思念：「若人為與彼相應、適彼之
    論者，於我有諸法。又我住於如是之諸法。」諸比丘!愚者於現世，覺受如是之第
        第一二九 賢愚經                                     一五五

        中部經典四                                          一五六
    一之苦、憂。
164     復次，諸比丘!王人捉捕愚者之盜賊、犯罪者，以作種種之刑罰，即以杖打、
    以鞭笞、以棒擲，截手、截足、截手足，截耳、截鼻、截耳鼻，於粥鍋煮、拔取頭
    髮、切口、著燈火之冠、點火於手、如剝蛇皮以剝取皮膚，以髮結縛所剝之皮膚，
    如羚羊縛懸其手足，打鉤入其內、段段截斷、以鹼水灌之、以鐵棒串轉之、如槁之
    敷物打之，注以熱油、令犬囓之、活活串刺、以刀截頭、見[如是]。其時，諸比丘!
    於愚者有斯思念：「實因如是類之諸惡業，王人捉捕盜賊、犯罪者，作種種刑罰。
    即以杖打、以鞭笞、以棒擲，截手、截足、截手足……以刀截頭。而如是之諸法我
    亦有，且我亦住如是之諸法。王人亦若知我者，王人亦捕捉我，令行種種之刑罰。
    即以杖打、以鞭笞……以刀截頭。」諸比丘!愚者於現世覺受如是第二之憂、苦。
        復次，諸比丘!愚人或昇坐於椅子、或昇坐於禪榻、或雖臥於地上，凡彼於以
    前之諸業，即種種之身惡行、語惡行、意惡行，此等，其時，來懸彼之上，落懸、
    垂懸。諸比丘!譬喻大山案之影，日暮來懸地上、落懸、垂懸。恰如是，諸比丘!
165 愚人雖昇坐於椅子、或昇坐於禪榻、或臥於地上、凡彼以前之諸惡業：即身惡行、
    語惡行、意惡行，彼等其時，來懸於彼上、落懸、垂懸。諸比丘!其時，愚者有斯
    思念：「我實不作福、不作善、不起怖畏[心]、[而且唯是]作惡、作兇暴、作罪
    過。不作福、不作善、不起怖畏[心]、而且只作惡、作兇暴、作罪過者之趣，於其
    處死後，應[赴他]趣。」彼悲哀、惱疲、啼吠、打胸、喪神。諸比丘!愚者於現
    世，如是覺受第三之憂、苦。
        彼17其比丘是愚人，作身惡行、作語惡行、作意惡行已，身壞命終後，生於無
    幸處、惡趣、險難處、地獄。諸比丘!凡彼正語者言：「一向不愛好此一向不愛樂
    此、一向不適意此」者，[其]地獄始彼正語者言：「一向不愛好此、一向不愛樂、
    一向不適意此。」諸比丘!雖以任何譬喻亦不能說於地獄如何之苦耶?
        如是說已，一比丘白世尊曰：「然者，世尊!得為我說喻耶?」
        [世尊曰:]「得也，比丘!」世尊告[比丘曰：]「比丘!譬喻捕捉盜賊、犯罪
    者以示王：「王![此]盜賊、犯罪者也。請加於彼所欲之徵罰。」而彼王如是言曰：
    「汝等當往之，[而且]於清晨對彼者刺百刀。」而清晨對彼者刺百刀。時，王於午
    時如是曰：「汝等!彼者如何?」[彼等言]「王!如是彼尚活。」而彼[王]如是
        第一二九 賢愚經                                     一五七

        中部經典四                                          一五八
    告彼等曰：「汝等當往之，而且於午時對彼者刺百刀。」午時刺彼者百刀。時，王
    於晡時如是言曰：「汝等!彼如何?」[彼等言：]「王!如斯彼者尚活。」王告彼
    等曰：「汝等當往之，而於晚時刺彼者百刀。」於晚時刺彼者百刀。諸比丘!對此
    如何思惟耶?彼被刺三百刀，為其緣，應受憂、苦耶?」
166     [比丘言：]「世尊!雖唯刺一刀，為其緣，彼者當受憂、苦，何況刺三百刀耶!」
        其時，世尊手取拳大之小石告諸比丘曰：「諸比丘!汝等如何思惟耶?我於此手
    所握拳大之小石與雪山之山王，何者為大耶?」
        [比丘言：]「於此，世尊!世尊之所握手拳大之小石與雪山之山王者比較不入
    其數亦無有至千萬分之一，不得取為比較也。」
        [世尊曰：]「恰如是，諸比丘!彼者被刺三百刀，為其緣而受憂、苦者其與地
    獄比較者，不入其數亦無有至千萬分之一，不得取為比較。諸比丘!諸獄卒對彼行
    五種名之刑罰。即名以五技之赤熱鐵代，刺其兩手、兩足及中胸。彼其時受激甚之
    苦受。而只要彼惡業之未盡，於其間無有命終。諸獄卒誘行彼，以斧截之。彼於其
    時受激甚之苦受。而只要其惡業之未盡，於其間無有命終。諸比丘!諸獄卒置彼足
167 於上，以頭於下，以利斧切之。彼其時……乃至……只要彼惡業之未盡，於其間無
    有命終。諸比丘!以彼軛於車、令往還於熱、燒燃之地上。彼其時……乃至……只
    要彼惡業之未盡，於其間無有命終。諸比丘!諸獄卒令彼上、下於炭山、熱、燒燃
    之大山。彼其時受激甚之苦受。而只要彼惡業之未盡，於其間無有命終。諸比丘!
    諸獄卒捉彼足於上、頭於下，投進於熱、燒燃之大銅釜中。令彼於其處煮沸。使彼
    於其處煮沸，或上、或下、或橫。彼於其時受激甚之苦受。而只要彼惡業之未盡，
    於其間無有命終。諸比丘!諸獄卒捉彼投於大地獄中。諸比丘!而且彼大地獄，有
    四隅18、四門、相分平等之部份，圍著鐵壁，以鐵蔽之，其鐵製之地令敷燃燒之火，
    有擴偏[上下四方]百由旬存續一切時。
        諸比丘!由種種之異門，我雖說地獄之論。諸比丘!究竟如何是地獄之苦?依
    言述不能盡。
        諸比丘!畜生之類，有草食之生物、彼等以齒齟生、乾諸草而噉。然，諸比丘!
    如何畜生類為草食之生物?種種之馬、牛、驢馬、山羊、鹿、乃至其他凡畜生類為
    草食之生物也。諸比丘!彼愚癡者，曾於此處[人界]為食味之貪著者，於此處作
        第一二九 賢愚經                                     一五九

        中部經典四                                          一六O
    諸惡業，身壞命終後，即生為彼諸草食之有情、彼諸有情之類。
168     諸比丘!畜生之類，有糞食之生物。彼等從遠嗅至糞臭而趣：「於此處我等可
    飽食，於此處我等可飽食。」譬如諸婆羅門之由供物之香而趣：「於此處我等可飽
    食，於此處我等可飽食。」諸比丘!恰如是，畜生之類，有糞食之生物。彼等從遠
    嗅到糞臭而趣：「於此處我等可飽食，於此處我等可飽食。」然者，諸比丘!如何
    畜生為糞食之生物耶?雞、豚、狗、豺乃至其他之凡畜生類而為糞食之生物也。諸
    比丘!彼愚癡者，曾於此處[人界]為食味之貪著者，於此處作諸惡業，生壞命終
    後，生為彼諸糞食之有情、彼諸有情之類。
        諸比丘!畜生之類，有生於黑闇中、老於黑闇中、死於黑闇中。諸比丘!而如
    何畜生、有生於黑闇中、老於黑闇中、死於黑闇中?即昆蟲、蛆蟲、乃至其他凡畜
    生類，生於黑闇中、老於黑闇中、死於黑闇中三生物也。諸比丘!彼愚癡，曾於此
    處[人界]，為貪著食味者，於此處作諸惡業，身壞命終後，生於彼諸黑闇中、老於
    黑闇中、死於黑闇中之有情、生為彼等諸有情之類。
        諸比丘!有畜生類，生於水中、老於水中、死於水中之生物。然者，諸比丘!
    如何諸畜生，生於水中、老於水中、死於水中之生物?即魚、龜、鱷、乃至其他，
    凡畜生類，生於水中、老於水中、死於水中之生物也。諸比丘!彼愚癡，曾於此處
    [人界]為貪著食味者，作諸惡業，身壞命終後，生於彼諸水中、老於水中、死於
    水中之有情，生為彼諸有情之類。
        諸比丘!有畜生類，生於不淨中、老於不淨中、死於不淨中之生物。然者，諸
    比丘!如何畜生類，有生於不淨中、老於不淨中、死於不淨中之生物?諸比丘!凡
    彼成生於腐敗魚中、老於腐敗魚中、或死於腐敗魚中之諸有情，或生於腐敗死體中、
    腐敗食物中、或污池中、或穢水淈中……乃至……諸比丘!彼愚癡者，曾於此處[人
    界]為貪著食味者，作諸惡業，身壞命終後，生於彼諸不淨中、老於不淨中、死於
    不淨中之有情，生為彼等諸有情之類。
169     諸比丘!我雖依異門得說畜生論。諸比丘!畢竟，於任何之畜生類，不能依言
    說盡其苦!
        諸比丘!譬如有人，以有一孔之軛19投於海中。而且東風從彼吹去西方，西風
    吹去東方，北風吹去南方，南風吹去北方。其時有一瞎龜，彼過一百年始一度浮起。
        第一二九 賢愚經                                     一六一

        中部經典四                                          一六二
    諸比丘!汝等對此作如何思惟?彼之瞎龜，應以其首，入其一孔之軛中耶?」
        「世尊!在混雜中，若久歷其時，於何時之間[或有此可能]。」
        [世尊曰：]「諸比丘!彼瞎龜，欲從首入其一孔軛中應甚迅速。諸比丘!我說，
    無寧此一度趣險難處之愚者言得為人更為艱難。此何因由耶?諸比丘!不論如何，
    於其處[險難處]無有法行、寂靜行、善行、福行，諸比丘!於其處，是彼此相食、
    弱肉強食之行也。諸比丘!如是愚者，若經時已久，於何時還來人位，彼還生於種
    種卑賤之家，[即：]或旃陀羅之家、或獵師之家、或竹工之家、或造車人之家、或
    屠殺者之家、如是類貧困缺乏飲食、窮苦生活之家。於此，得衣、衣亦甚艱難。因
    此，彼之容色不佳、面顏醜陋、倭小而多病。或成為瞎眼、曲臂、跛足、蹕足也。
    或不得飲食、衣服、車乘、花環、香料、塗油、座位、住宅、燈火。彼身為惡行、
    語為惡行、意為惡行也。彼身為惡行、語為惡行、意為惡行已，身壞命終後，生於
    無幸處、惡趣、險難處、地獄。
170     諸比丘!譬喻有博戲者，最初演藝失敗而失子、失妻、失一切財產，[自己]更
    受隨縛。諸比丘!彼博戲者，如最初演藝失敗而夫子、失妻、亦失一切財產，[自己]
    更受隨縛，其失敗輕少也。而彼愚者，身作惡行、語作惡行、意作惡行已，身壞命
    終後，生於無幸處、惡趣、險難處、地獄，如是失敗即甚大也。諸比丘!此乃一向
    為偏滿愚者之[質]地也。
        諸比丘!此等三之賢者：有賢者之特徵、賢者之特相、賢者之特質也。何等為
    三?諸比丘!於此，賢者思惟善思、說善說、行善行者也。諸比丘!若彼賢者，思
    惟善思、說善說、行善行者，依何諸賢者而知彼：「此仁[慈者]是賢者，善士也。」
    諸比丘!而且賢者之思惟善思、說善說、行善行故，由此故，諸賢者知彼：「此仁
    [慈者]是賢者、善士也。」諸比丘!如是彼賢者，於現世覺受三種喜、樂。諸比
    丘!若賢者於聚會坐、於路巷坐、於四衢頭坐時，於其處若人相應於彼、行適彼論。
171 諸比丘!若賢者是遠離殺生者、遠離偷盜者、於愛欲遠離邪行者、遠離虛誑語者、
    遠離須羅、迷羅耶酒之放逸處者，其時，諸比丘!賢者有如是思念：「若人相應於
    彼、行適彼論者，我有如是之諸法，又我住於如是之諸法。」諸比丘！賢者於現世，
    覺受如是第一之喜、樂。
        復次，諸比丘!賢者見王人捕捉盜賊、犯罪者，令種種之刑罰，[即：]以杖打，
        第一二九 賢愚經                                     一六三

        中部經典四                                          一六四
    以鞭笞……乃至……以刀截頭。其時，諸比丘!賢者有如是思惟：「因如是類之諸
    惡業，王人捕捉盜賊、犯罪者，令作種種之刑罰，[即：]以杖打，以鞭笞……乃至
    ……以刀截頭。我無如是之諸法，我不住如是之諸法。」諸比丘!賢者於現世，覺
    受如是第二之喜、樂。
        復次，諸比丘!賢者，雖昇坐於椅子、雖昇坐於禪榻、雖臥於地上、凡彼以前
    之諸善業，即：種種之身善行、語善行、意善行，彼等於其時，來懸、落懸、垂懸
    於彼之上。諸比丘!譬喻大山峰之影，於日將暮，來懸、落懸、垂懸於地上。諸比
    丘!恰如是，賢者雖昇坐於椅子、雖昇坐禪榻、凡彼以前之種種善業，來懸、落懸、
    垂懸……。諸比丘!其時，賢者有如是念：「實耶!我不作惡、不作兇暴、不作罪
    過、以作福、作善而起怖畏[心]。不作惡，不作兇暴，不作罪過，以作福，作善，
    只要起怖畏[心]者之趣，於其趣死後，應[向]其趣。」彼不悲哀、不惱疲、不
    啼哭、不打胸、無喪神之事。諸比丘!賢者於現世，覺受如是之第三善、樂。
172     諸比丘!彼賢者，作身善行、語善行、意善已，身壞命終後，生於善趣、天界。
    諸比丘!凡彼正語者雖言：「此一向好，應一向此愛樂，一向此適意也。」彼唯於
    天界，其正語者言：「此一向好，應一向此愛樂，一向此適意也。」諸比丘!雖以
    任何譬喻，亦不能說天有如何之樂耶?」
        如是說已，一比丘白世尊曰：「然者，世尊!得為我說譬喻耶?」
        [世尊曰：]「得也!比丘!」世尊以告比丘：「比丘!譬喻轉輪王成就七寶，且
    具足四神變，由是緣，以受喜、樂。如何為七?」
        比丘!年剎帝利之灌頂王，十五日布薩之當日，洗滌頭髮，齋戒沐浴，登至妙
    高殿上，現有千輻、有周邊、有轂、完具一切持相之天之輪寶。見已，剎帝利之灌
    頂王有此思念：「我聞」」剎帝利灌頂王，十五日布薩之當日，洗滌頭髮，齋戒沐
    浴，登至妙高殿上，現有千輻、有周邊、有轂、完具一切特相之天之輪寶者，彼則
    成為轉輪王也--然者，我為此轉輪王。」諸比丘!其時，剎帝利之灌頂王從座起，
    以左手取水瓶，右手撒布輪寶：「汝輪寶應轉行之，汝輪寶應征服之。」諸比丘!
173 然而，彼輪寶行轉東方，於其後，轉輪王率四種之兵。諸比丘!然而，若輪寶止住
    之地方，於其處轉輪王與四種兵共[駐]陣營。諸比丘!然而，於東方之諸敵王20，
    彼等來輪寶處如是言：「大王!來!大王!善來!大王!所有一切皆歸汝。大王!
        第一二九 賢愚經                                     一六五

        中部經典四                                          一六六
    應請教敕」轉輪王如是言：「勿殺生物，勿取不與者。於諸欲境，勿行邪行。勿
    語虛誑語。勿飲酒而食所應之食。」諸比丘!然而，東方之諸敵王，彼等[悉]歸
    順於轉輪王。諸比丘!其時，彼輪寶入於東海，更上陸行轉於南方……乃至……入
    於南海，更上陸行轉於西方……乃至……入於西海，更上陸行轉於北方!其後，轉
    輪王率四種兵。諸比丘!然而，若輪寶止住之地方，於其處，轉輪王與四種兵共[駐]
    陣營。諸比丘!然而，於北方之諸敵王，彼等來轉輪王之處如是言：「大王!來!
    大王!善來!大王!所有一切，皆歸於汝。大王!應請教敕。」轉輪王如是言：「勿
    殺生物……應食所應之食。」諸比丘!然而彼北方之諸敵王，彼等[悉]歸順於轉
    輪王。諸比丘!其時彼輪寶征服海內之土地已，還來於彼王城，轉輪王內宮之門前，
    量是21立大公唱，以莊嚴轉輪王內宮之門戶。諸比丘!轉輪王如是現其輪寶。
174     復次，諸比丘!於轉輪王，象寶出現--純白而七處齊整，具神變飛行於空中，
    名之為布薩陀象王也。見已，轉輪王之心欣悅：「汝實賢善之象乘也，若不令調御
    者。」諸比丘!其時彼象寶，譬喻賢善優良種之象，如長時，善調御，恰如是令調御。
    諸比丘!昔，轉輪王以試此象寶，清晨駕乘歷訪於海內之土地已，還來彼王城以行
    早食。諸比丘!於轉輪王如是現其象寶。
        復次，諸比丘!於轉輪王，馬寶出現。純白有如鴉之頭，有如文叉草直豎之毛，
    其神變，飛行於空中，名之為婆羅訶馬王也。見已，轉輪王之心欣悅：「汝實賢善
    之馬乘也。若不令調御者。」諸比丘!其時彼馬寶，如賢善優良種之馬，如長時善調
    御，恰如是調御。諸比丘!昔，轉輪王以試此馬寶，清晨駕乘歷訪海內之土地已，
    還來彼王城以行早食。諸比丘!於轉輪王如是現其馬寶。
        復次，諸比丘!於轉輪王珠寶出現。此是琉璃寶珠，此清淨也，優良品種，八
    稜而善磨。諸比丘!彼珠寶之光明偏滿一由旬。諸比丘!昔，轉輪王正試彼珠寶，
    整四種丘，珠寶安置於幡旗之端，於夜陰黑暗中出發。諸比丘!然而，彼周圍之諸
    村里，彼等皆由其光明思惟為「晝」而從事家業。諸比丘!於轉輪王如是現其是珠
    寶也。
175     復次，諸比丘!於轉輪王女寶出現。形勝而可看，清淨如具蓮華最上之容色，
    不過高、不過矮、不過瘦、不過肥、不過黑、不過白、超人之容色而不達天之容色。
    諸比丘!然而，彼女寶恰如兜羅綿、或如劫波婆綿有身觸。諸比丘!又彼女寶之四
        第一二九 賢愚經                                     一六七

        中部經典四                                          一六八
    肢於寒時為暖，於熱時為冷也。諸比丘!彼女寶從身上放出旃檀香，從口放出優缽
    羅香。諸比丘!又彼女寶比轉輪先起而後臥，順從任何事之所作，行悅意而[專]
    語愛言。諸比丘!彼女寶以轉輪王於意中不違背。況以身乎!諸比丘!於轉輪王如
    是現其女寶。
        復次，諸比丘!於轉輪王居士寶出現。彼現業報所生之天眼，由此，彼見有主、
    無主之寶藏。彼往轉輪王之處如是言：「大王!無所嬈亂。我以應大王之財寶以作
    應財產之所作。」諸比丘!昔，轉輪王試彼居士寶，乘船唯划於恆河，如是言居士
    寶：「居士!我要黃金。」[居士曰:]「然者，大王!從至於一岸。」[王曰:]「居
    士!今於此我要黃金。」諸比丘!其時，彼居士寶以兩手觸水，拉起而黃金充滿甕
    中，如是告轉輪王言：「大王!如是。大王!請如是作，大王!如是請獻之。」轉
    輪王如是言：「居士!如是，居士!如是作之，居士!如是獻。」諸比丘!於轉輪
    王如是現其居士寶。
176     復次，諸比丘!於轉輪王主兵(顧問)寶出現。賢善而精達、有智慧、事轉輪
    王所應之事、應免者即免之、應置省得置之。至彼轉輪王之處曰：「大王!無嬈亂
    (安樂)，我應奉大王之御22諮問。」諸比丘!於轉輪王，如是現其主兵(顧問)寶。
        諸比丘!轉輪王成就如是七寶。
        何者[具足]四神變?
        諸比丘!茲轉輪王有勝形而可看，清淨、具如蓮華最上之容顏，勝其他之眾人。
    諸比丘!轉輪王具足此第一之神變。
        復次，諸比丘!轉輪王長壽而永住，勝其他之眾人。諸比丘!轉輪王具足此第
    二之神變。
        復次，諸比丘!轉輪王少病少疾而有等23熟力，具足善消化力24、非過冷、非
    過熱，勝過銗L之眾人。諸比丘!轉輪王具足此第三之神變。
        復次，諸比丘!轉輪王，為諸婆羅門、居士所歡喜、愛敬。諸比丘!如父為子
    所歡喜、愛敬。諸比丘!恰如是，轉輪王為婆羅門、居士所歡喜、愛敬。又諸比丘!
    轉輪王喜、愛諸婆羅門居士也，如子等為父所喜、愛。恰如是，諸比丘!轉輪王喜、
    愛諸婆羅門、居士。諸比丘!昔，轉輪王率四種兵出園地。諸比丘!時婆羅門、居
    士往轉輪王之處如是言：「大王!不用急，去，我等永遠奉見大王。」諸比丘!轉
        第一二九 賢愚經                                     一六九

        中部經典四                                          一七O
    輪王告馭者曰：「不必急，馭者前進，我永遠見[護]諸婆羅門、居士。」諸比丘!
    轉輪王具足此第四之神變。
177     諸比丘!轉輪王具足此等之四神變。
        諸比丘!對此如何思惟?轉輪王具足此等七寶及此等之四神變，其緣亦應覺受
    喜、樂耶?」
        [諸比丘曰:]「世尊!彼寶雖一一具足，轉輪王尚以其緣，覺受喜、樂。然者，
    何況[具足]七寶及四神變乎!」
        其時，世尊取手拳大之小石告諸比丘曰：「諸比丘!對此如何思惟?於此，我所
    握手拳大之小石與雪山之山王者，何者較大?」
        [諸比丘曰：]「世尊!世尊所握手拳大之小石小，而與雪山之王比較，[實]
    不能入其數，不及千萬分之一，不得取為比較。」
        [世尊曰：]「諸比丘!恰如是，轉輪王具足七寶及四神變，以其緣，覺受喜、
    樂，此與彼天之樂比較，[實]不能入其數，不及千萬分之一，不得取為比較。諸比
    丘!彼賢者，經歷久時，於何時還來人位，彼歸生於種種高貴之家，[即：]或大剎
    帝利家、或大婆羅門家、或大居士家、如是類之家。有富、有大財、飲食豐富而金
    銀甚多、物資多、財寶多。加之，彼有勝形、可觀、清淨、具足如蓮華最上之容色，
    得食、飲、衣服、車乘、花環、香料、塗油、座床、居宅、燈燭。彼作身善行、作
178 語善行、作意善行。彼作身善行、作語善行、作意善行已，身壞命終後，生於善趣、
    天界。諸比丘!譬喻有博戲者，最初之演藝勝利得大財聚。諸比丘!彼博戲者雖最
    初演藝勝利得大財聚，其勝利輕少也。且彼賢者，作身善行、作語善行、作意善行
    已，身壞命終後，生於善趣、天界、此始為遠大之勝利。諸比丘!此一向完全之賢
    者[質]地也。」
        世尊如是說已，而歡喜之彼等諸比丘隨喜世尊之所說。
        第一二九 賢愚經                                     一七一


                               一三O  天使經
       北傳漢譯 中阿含六四、大使經(大正藏一，五0三頁。)鐵城泥梨經(大正藏
       一，八二六頁。)閻羅王五使者經(大正藏一，八二八頁。)增一阿含二三，四、
       大子經(大正藏二、六七四頁。)
       本經乃說，若身、口、意之三業淨善者，死後生於天界或人界之善趣，不善業者，
       死後生於餓鬼畜生、地獄。生地獄者，閻魔王問，生前不見持生、老病、刑罰、死
       之五天使勸勵善業否?因不善業故，告以應對地獄受懲治，如是令獄卒等，引其罪
       人往種種之地獄，詳述其苦之狀況。

        中部經典四                                          一七二
                第一三O 天使經
        如是我聞。
        一時，世尊住舍衛城，祇陀林給孤獨園。其時，世尊言諸比丘曰：「諸比丘!」
    彼諸比丘應世尊言：「世尊!」世尊乃如是曰：「諸比丘!譬喻家有二門，其眼者於其
    處立於中央，見人人或入其家、或出、或來訪、或辭去。諸比丘!恰如是，我亦以
    超人清淨之天眼，見諸眾生之死、生、卑、尊、美、醜、善趣、惡趣，見諸眾生隨
    業而趣。「諸尊!此等之眾生，實具足身善行，具定語……乃至……意善行，不誹謗
    諸聖者，有正見，正持正見業。彼等身壞命終後，生於善趣、天界。乃至諸尊!復，
    此等諸眾生，具足身善行，具足語……乃至……意善行，不誹謗諸聖，有正見，正
    持正見業。彼等身壞命終後，生於諸人中。諸尊!此等諸眾生，實具足身惡行，其
179 是語……乃至……意惡行，誹謗諸聖者，有邪見，正持邪見業。彼等身壞命終後，
    生於餓鬼界。諸尊!復此諸眾生，具足身惡行，具足語……乃至……意惡行，誹謗
    諸聖者，有邪見，正持邪見業。彼等身壞命終後，生於畜生。諸尊!復此等諸眾生，
    具足身惡行……彼等身壞命終後，生於不幸處、惡趣、險難處、地獄。」
        [世尊曰:]「諸比丘!彼多被獄卒捉其腕以見閻魔王[曰:]「王!此人無慈
    心，不成沙門、婆羅門，於其家，對長者無恭敬心。王應加笞[刑]彼。」
        諸比丘!對彼，閻魔王訊問第一天使，檢討、教訶：「男子!汝於人中，不見
    第一天使之出現耶?」彼如是言：「尊!未曾見!」諸比丘!閻魔王對彼如是曰：
    「男子!汝於人中，不見幼孩兒唯仰臥、自橫塗其糞尿耶?」彼如是言：「尊!曾
    見。」諸比丘!閻魔王對彼如是曰：「男子!汝有知、有念而長大，汝有無如是思
    念耶?--我實亦生法，不越度生。然，我應由身、口、意作善--。」彼如是言：
    「尊!我未能，我放逸也。」諸比丘!閻魔王對彼如是曰：「男子!汝有放逸故，
180 汝不由身、口、意行善。男子!汝正如汝之放逸，如是應令懲罰汝。然而，實汝如
    是之惡業，非母所作、非父所作、非親族所作、非沙門、婆羅門所作、非諸天所作。
    此惡業乃汝自己之所作也。汝應自受其果報。」
        諸比丘!閻魔王對彼訊問第一天使，檢討、教討已，訊問第二天使，檢討、教
    訶：「男子!汝於人中不見第二天使之出現耶?」彼如是言：「尊!未曾見!」諸
        第一三O 天使經                                      一七三

        中部經典四                                          一七四
    比丘!閻魔王對彼如是曰：「男子!汝於人中曾見女成男之生八十、或九十、或百
    歲，老而腰曲如梁、依杖身搖震而行、病身而失壯氣、齒落、髮白、或髮落禿頭、
    皮皺、班黑、四肢損耗耶?」彼如是言：「尊!曾見。」諸比丘!閻魔王對彼如是
    曰：「男子!汝有知、有念而長大，有無如是思念耶--我亦實老法也。不越度老。
    然，我應由身、口、意作善--。」彼如是言：「我未能，尊!我放逸。」諸比丘!
    閻魔王對彼如是曰：「男子!汝有放逸故，汝不由身、口、意行善。男子!汝正如
    汝之放逸，如是應懲罰。然而，實汝如是之惡業非母所作、非父所作、非兄弟所作、
    非姊妹所作、非故舊之所作，非親族所作、非沙門、婆羅門所作、非諸天所作。此
    惡業乃汝自己之所作也。汝自己應受其果報。」
181     諸比丘!閻魔王對彼訊問第二天使，檢討、教訶已，訊問第三天使，檢討、教
    訶：「男子!汝於人中、曾見第三天使之出現耶?」彼如是言：「尊!未曾見。」
    諸比丘!閻魔王對彼如是曰：「男子!汝於中人，曾見女或男之有病、惱、極重病、
    自己橫塗其糞尿，依其他之人人使之臥床耶?」彼如是言：「尊!曾見。」諸比丘!
    閻魔王對彼如是曰：「男子!汝有知、有念而長大，無有如是思念耶?--我亦實
    病法、無越度病。然而，我應由身、口、意作善--。」彼如是言：「尊!我未能，
    我放逸也。」諸比丘!閻魔王對彼如是曰：「男子!汝有放逸故，汝不由身、口、
    意行善。男子!汝，如汝之放逸，應如是懲罰。而實汝之如是惡業，非母所作、非
    父之所作、非兄弟之所作、非姊妹之所作、非故舊之所作、非親族所作、非沙門、
    婆羅門所作、亦非諸天之所作。此之惡業，乃汝自己之所作也。汝自己應受其果報。」
        諸比丘!閻魔王對彼訊問第三天使，檢討、教訶已，訊問第四天使，檢討、教
    討：「男子!汝於人中曾見第四天使之出現耶?」彼如是言：「尊!未曾見。」諸
    比丘!閻魔王對彼如是曰：「男子!汝於人中曾見諸王之捕捉盜賊、犯罪者，令作
    種種刑罰，[即：]以杖打、以鞭笞、以棒擲……以刀截頭耶?」彼如是言：「尊!
    曾見。」閻魔王如是曰：「男子!汝有知、有念而長大，汝曾如是思念耶?--尊!
182 人實作諸惡業者，彼於現世且受如是類之種種刑罰，何況他世耶?然，我應由身、
    口、意作善--。」彼如是言：「尊!我未能，尊!我放逸也。」諸比丘!閻魔王
    對彼如是曰：「男子!汝有放逸故，不以身、口、意行善。男子!汝如汝之放逸，
    應如是懲罰。而實汝如是之惡業非母之所作，非父之所作……非諸天之所作。此惡
        第一三O 天使經                                      一七五

        中部經典四                                          一七六
    業乃汝自己之所作，汝自己應受其果報。」
        諸比丘!閻魔王對彼訊問第四天使，檢討、教訶已，訊問第五天使，檢討、教
    討：「男子!汝於人中曾見第五天使出現耶?」彼如是言：「尊!未曾見。」諸比
    丘!閻魔王對彼如是曰：「男子!汝於人中曾見女或男之死，[經]一日或二日或三
    日，生起膨脹、青瘀、膿爛耶?」彼如是言：「尊!曾見。」諸比丘!閻魔王對彼
    如是曰：「男子!汝有知、有念而長大，曾如是思念耶?--我實亦死法，不越度
    死。」然，我應由身、口、意行善--。」彼如是言：「尊!未能，尊!我放逸。」
    諸比丘!閻魔王對彼如是曰：「男子!汝有放逸故，汝不由身、口、意行善。男子!
    正如汝之放逸，應如是懲罰。而實汝如是之惡業非母之所作、非父之所作……非諸
    天之所作。此之惡業，汝自己之所作，汝自己應受其果報。」
        諸比丘!閻魔王對彼訊問第五天使，檢討、教訶已而黑然。
183     諸比丘!諸獄卒對彼，行名為五種連25之刑罰。[即：]以赤熱之鐵杙刺手，以
    赤熱鐵之杙刺第二手、以赤熱鐵杙刺足、以赤熱之鐵杙刺第二足、以赤熱之鐵杙刺
    胸中。其時，彼受激甚之苦受。而且，只要其惡業不盡之間，彼不得命終。諸比丘!
    獄卒從彼帶去，以斧斬之。其時，彼受激甚之苦受……乃至……諸比丘!諸獄卒從
    彼之足懸上、頭垂下，以利斧割之。其時，彼受激甚之苦受……乃至……諸比丘!
    諸獄從彼軛於車，往返於熱燃之地上。其時，彼受激甚之苦受……乃至……諸比丘!
    諸獄卒從彼，懸於熱燃炭火大山之上下。彼，其時，……乃至……諸比丘!諸獄卒
    從彼足捉於上，以投入赤熱燃燒之銅釜中，使彼煮沸於其處，使彼煮沸於其處，或
    上行，或下行，或橫行。彼，於時處受激甚之苦受。而且，只要惡業不盡之間不得
    命終。
        諸比丘!諸獄卒將彼投入大地獄中。諸比丘!而且彼大地獄：
        有四隅四門         等部令等分
        鐵壁之所圍         以鐵為蓋蔽
        其鐵制土地         令敷火燃燒
        擴偏百由旬         一切時不息
184     諸比丘!而彼大地獄，於東壁起光焰以達於西壁。於西壁起光焰以達於東壁。
    於北壁起光焰以達於南壁。於南壁起光焰以達於北壁。於下起光焰以達於上，於上
        第一三O 天使經                                      一七七

        中部經典四                                          一七八
    起光焰以達於下。彼於其處受激苦之苦受。而且，只要彼惡業未盡之間不得命終。
        諸比丘!經歷久時之間，有時彼大地獄之東門開。彼於其處全速力行走，彼為
    全速力行走，彼皮被燒、膚亦燒、肉亦燒、筋亦燒、骨亦焦，實有如是之嬈亂。諸
    比丘!而彼達多[時]耶!其時，彼門閉矣。彼於其處受激甚之苦受，而且，只要
    彼惡業未盡之間不得命終。
        諸比丘!經歷久時之間，於有時彼大地獄之東門開!乃至……有北門開時……
    乃至……有南門開時。彼全速力行走，彼為全速力行走，彼被燒……門閉。彼於其
    處受激甚之苦受。而且，只要彼惡業未盡之間，不得命終。
        諸比丘!經歷久時之間，於時彼大地獄之東門開。彼於其處全速力行走……有
    如是之嬈亂。
        彼從其門出。
185     諸比丘!然，彼大地獄恰等無間，即俱有大糞尿地獄彼墮於其處。諸比丘!而
    彼糞尿地獄，有針嘴之生物以破其皮。皮破已而破膚。膚破已而破肉。肉破已而破
    筋。筋破已而破骨。骨破已而噉髓。其時，彼受激甚之苦受。然，只要彼惡業未盡
    之間不得命終。
        諸比丘!而彼糞尿地獄恰等無間，即俱有大熱灰地獄，彼墮其處，彼於其處，
    受激甚之苦受。然，只要彼惡未盡之間，不得命終。
        諸比丘!而彼熱灰地獄恰等無間，即聳高一由旬，有刺十六指長，俱有熱燃之
    大針樹林。[諸獄卒]從彼懸於其處之上下。彼於其處，受激其之苦受。然，只要彼
    惡業未盡之間不得命終。
        諸比丘!而彼針樹林恰等無間，即俱有劍葉林，彼陷其處，諸風吹動其葉，破
    彼之手、破足、破手足、破耳、破鼻、破耳鼻。彼於其處受激甚之苦受。然，只要
    彼惡業未盡之間不得命終。
        諸比丘!而彼劍葉林恰等無間，即俱有大灰河地獄，彼墮其處，彼於其處隨流
    而下，溯流所轉，上下轉流。彼於其處受激甚之苦受。然，只要彼惡業未盡之間，
    不得命終。
186     諸比丘!諸獄卒從彼鉤上使立於陸地，如是言：「男子!汝有何所欲?」彼如
    是言：「尊!我餓!」諸獄卒以熱燃之熱鐵鉗開彼之口，以熱燃之熱鐵丸投入其口。
        第一三O 天使經                                      一七九

        中部經典四                                          一八O
    此26以燒彼唇、口、喉、胸、以持去大腸、小腸，由下部出。其時，彼受激甚之苦
    受。然，只要彼惡業未盡之間不得命終。
        諸比丘!諸獄卒對彼如是言：「男子!汝有何所欲?」彼如是言：「尊!我渴
    也!」諸比丘!諸獄卒以熱燃之熱鐵鉗以開彼之口，將熱燃之熱溶銅注入彼之口中。
    以燒彼唇、口、喉、胸，持去大腸、小腸，由下部出。其時，彼受激甚之苦受。然，
    只要彼惡業未盡之間不得命終。
        諸比丘!諸獄卒更將彼投入大地獄。
        諸比丘!昔閻魔王有如是思惟：「人實於世間行諸惡業者，彼應受如是類之種
    種刑罰。然，正欲得人位。而如來、應供、正等覺者出現於世，而我禮拜彼世尊，
    請彼世尊為我說法。我如是得證知彼世尊之法。」
        諸比丘!而我以此非為其他沙門、婆羅門之聞而語者。而我自知、自見、自識、
    我唯如是說者也。」
187     世尊如是說已，此時，[大]師善逝，更說：
        被諸天使戟          放逸諸學童
        彼長時憂感          彼受卑賤身
        凡由諸天使          於此諸正士
        雖為小刺戟          正法不放逸
        於取見怖畏          生死之生因
        無取即解脫          若滅生與死
        彼得安穩樂          現法勝涅槃
        越諸怨恨怖          度諸苦而去--
        第一三O 天使經                                      一八一


                               一三一 一夜賢者經
       北傳漢譯 無此經。
       一夜賢者，乃今日一日之現在不懈怠而真正精進之賢者的意義。於此有一夜賢者偈，
       這相當有名，以下至一三四經，皆與此偈有關。本經以說此偈，繼而解說分別之。

        中部經典四                                          一八二
                  第四品  分別品
                第一三一  一夜賢者經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。時，世尊告諸比丘：「諸比丘!」彼諸比
    丘應諾：「世尊!」世尊如是曰：「諸比丘!一夜賢者1，我為汝等說總說及分別，應
    諦聽，善思念之。我當說之。」彼諸比丘應世尊言：「如是，世尊!」世尊如是曰：
        勿追於過去          勿願於未來
        一切過去者          彼已皆捨棄
        未來者未至          而彼現在法
        處處善觀察          不搖又不動
        了知彼修習          唯應今日作
        作須必熱心          誰知明日死
        不遇死大軍          實謂無其事
        熱心如是住          晝夜不懈怠
        此一夜賢者          謂靜寂默者
188     「然者，諸比丘!如何為「追過去?」「於過去時有如是色。」於此隨起喜悅。
    「過去時有如是受。」於此隨起喜悅。「於過去時有如是想。」於此隨起喜悅。「於
    過去時有如是行。」於此隨起喜悅。「於過去時有如是識。」於此隨起喜悅。諸比丘!
    如是為追過去也。
        諸比丘!然者，如何為「不追過去?」「於過去時有如是色。」於此不起喜悅。
    「於過去時有如是受。」於此不起喜悅。「於過去時有如是想……如是行……如是
    識。」於此不起喜悅。諸比丘!如是為不追過去也。
        諸比丘!然者，如何為「願未來?」「於未來時應有如是色。」於此隨起喜悅。
    「於未來時應有如是受。」於此隨起喜悅。「於未來時應有如是想……如是行……如
    是識。」於此隨起喜悅。諸比丘!如是為願未來也。
        第一三一 一夜賢者經                                 一八三

        中部經典四                                          一八四
        諸比丘!然者，如何為「不願未來?」「於未來時應有如是色。」於此不起喜悅。
    「於未來時應有如是受……應有如是想……應有如是行……應有如是識。」於此不
    起喜悅。諸比丘！如是為不願未來也。
189     諸比丘!然者，如何為「動搖於現在之諸法?」諸比丘!茲有無聞凡夫，不見
    諸聖者，不熟達聖法，不通曉聖法。不見諸善人，不熟達諸善人法，不通曉諸善人
    法。見色是我、或我是色、或我中有色、或色中有我也。見受是我、或我有受、或
    我中有受、或受中有我也。見想是我、或我有想、或我中有想、或想中有找他。見
    行是我、或我有行、或我中有行、或行中有我也。見識是我、或我有識、或我中有
    識、或識中有我也。諸比丘!如是動搖於現在之諸法也。
        諸比丘!然者，如何為「不動搖於現在之諸法。」諸比丘!茲有聞之聖弟子，
    見諸聖者，熟達聖法，通曉聖法，以見善人，熟達善法，通曉善人法。不見色是我、
    或我有色、或我中有色、或色中有我。不見受是我……乃至……想……乃至……行
    ……乃至……識是我、或我有識、或我中有識、或識中有我[之等見。]諸比丘!
    如是為不動搖於現在之諸法也。
        勿追於過去          勿願於未來
        ……參照            前偈……
        此一夜賢者          謂靜寂默者
        一夜賢者之諸比丘!應為汝等說總說及分別，如是說者，緣如是而說也。」
        世尊如是說已，歡喜之彼諸比丘隨喜世尊之所說。
        第一三一 一夜賢者經                                 一八五


                          一三二 阿難一夜賢者經
       北傳漢譯 中阿含一六七、阿難說經(大正藏一、六九九頁。)
       本經乃阿難為諸比丘，說明一夜賢者偈，而後佛陀更為阿難解釋。

        中部經典四                                          一八六
                第一三二 阿難一夜賢者經
        如是我聞。
190     一時，世尊住舍衛城祇陀林給孤獨園。恰其時，尊者阿難集於會堂，為諸比丘
    說法、說示、令正持、令踴躍、令歡喜、[即]語一夜賢之總說與分別。其時，世尊
    於日暮從獨住而起，來近集會堂，近已，坐於所設之座。坐已，世尊告諸比丘曰．
    「諸比丘!何人集於會堂、為諸比丘說法、說示、令正持、令踴躍、令歡喜、[即]
    語一夜賢者之總說與分別。」
        [諸比丘言：]「世尊!尊者阿難集於會堂為諸比丘說法、說示、令正持、令踴
    躍，令歡喜。[即]語一夜賢者之總說與分別。」
        其時，世尊告尊者阿難曰：「然者，阿難!汝如何為諸比丘說法、說示、令正持、
    令踴躍、令歡喜、[即]語一夜賢者之總說與分別。」
        [尊者阿難言：]「如是，世尊!我為諸比丘說法、說示、令正持、令踴躍、令
    歡喜、[即]語一夜賢者之總說與分別。
191     勿追於過去          勿願於未來
        一切過去者          彼已皆捨棄
        未來者未至          而彼現在法
        處處善觀察          不搖又不動
        了知彼修習          唯應今日作
        作須必熱心          誰知明日光
        不遇死大軍          實謂無是事
        熱心如是住          晝夜不懈怠
        此一夜賢者          謂靜寂默者
        然者，友!如何為追過去。「於過去時有如是色。」於此隨起喜悅。「於過去時
    有如是受。」於此隨起喜悅。……[參照前經]……如是，友!如是於現在之諸法
    不動搖也。
        勿追於過去          勿追於未來
        ……[參照前         之偈]……
        第一三二 阿難一夜賢者經                             一八七

        中部經典四                                          一八八
        此一夜賢者          謂靜寂默者。
        如是，世尊!我為諸比丘說法、說示、令正持、令踴躍、令歡喜、[即]語一夜
    賢者之總說與分別。」
        [世尊曰:]「善哉!善哉!阿難!善哉!阿難!汝為諸比丘說法、說示、令正
    持、令踴躍、令歡喜、[即]語一夜賢者之總說與分別。
        勿追於過去          勿追於未來
        ……乃至……
        此一夜賢者          謂靜寂默者
        然者，阿難!如何為追過去……乃至……阿難!如何為追過去也。然者，阿難!
    如何為不追過去……乃至……阿難!如是為不追過去。然者，阿難!如何為願未來
    ……乃至……阿難!如是為願未來也。然者，阿難!如何為不願未來……乃至……
    阿難!如是不願未來也。然者，阿難!如何為動搖於現在之諸法……乃至……阿難!
    如是為動搖於現在之諸法。然者，阿難!如何為不動搖於現在之諸法……乃至……
    阿難!如是為不動搖於現在之諸法也。
        勿追於過去          勿追於未來
        ……乃至……
        此一夜賢者          謂靜寂默者
        世尊如是說已，歡喜之尊者阿難隨喜世尊之所說。
        第一三二 阿難一夜賢者經                             一八九


                             一三三 大迦旃延一夜賢者經
       北傳漢譯 中阿含一六五、溫泉林天經(大正藏一，六九六頁。)
       本經乃比丘三彌提住溫泉精舍時，一天神來問彼知一夜賢者之說，但彼不知道，於
       是彼以此問佛。佛唯說其偈，不為解釋而去。諸比丘不知此偈之詳義，因而請大迦
       旃延為之說明，大迦旃延向諸比丘詳釋之，後諸比丘以此義報告佛陀，佛陀讚歎大
       迦旃延之解釋。

        中部經典四                                          一九O
192             第一三三 大迦旃延一夜賢者經
        如是我聞--。
        一時，世尊住王舍城多普達(溫泉)精舍。時，尊者三彌提於夜曉時起出，往
    彼溫泉洗浴肢體，洗浴肢體已，著一衣而上以佇立乾其肢體。時有殊勝容色之一天
    神，夜漸明時以耀照全溫泉，近至尊者三彌提之處。近已，立於一面。立於一面之
    彼天神，如是言尊者三彌提：「比丘!汝憶持一夜賢者之總說與分別耶?」[尊者三
    彌提曰：]「友!我不憶持一夜賢者之總說與分別。友!然者，汝受持一夜賢者之總
    說與分別耶?」
        [天神曰:]「比丘!我亦不憶持一夜賢者之總說分別。比丘!然者，汝憶持一
    夜賢者之偈耶?」
        [尊者三彌提曰：]「友!我不憶持一夜賢者之偈。友!然者，汝憶持一夜賢者
    之偈耶?」
        [天神曰：]「比丘!我亦不憶持一夜賢者之偈。比丘!汝應學一夜賢者之總說
    與分別。比丘!汝應習一夜賢者之總說與分別。比丘!汝應憶持一夜賢者之總說與
    分別。比丘!一夜賢者之總說與分別。是持梵行最初之利益者也。」
193     彼天神如是言。如是言已，彼忽然消失。時，尊者三彌提，其夜過後，詣彼世
    尊之處。詣已，敬禮世尊坐於一面。坐於一面之尊者三彌提，如是白世尊言：「世尊!
    於此，於此，我於夜將曉時起出，至彼溫泉洗浴肢體。於溫泉洗浴肢體已，著一衣
    而上，佇立乾其肢體。世尊!時，有一天神，夜漸明時……[參看前節]……梵行
    之最利益者也。如是言已，忽然消失。善哉，世尊!世尊為我說一夜賢者之總說與
    分別。」
        [世尊曰:]「然者，比丘!應諦聽，善思念之，我當說之。」尊者三彌提應世
    尊：「如是，世尊。」世尊即如是說：
        勿追於過去            勿願於未來
        一切過去者            彼已皆捨棄
        未來者未至            而彼現在法
        處處善觀察            不搖又不動
        第一三三 大迦旃延一夜賢者經                         一九一

        中部經典四                                          一九二
        了知彼修習            唯應今日作
        作須誠熱心            誰知明日死
        不遇死大軍            實謂無是事
        熱心如是住            晝夜不懈怠
        此一夜賢者            謂靜寂默者
        世尊如是說，如是說已，善逝從坐起，入於精舍。
        時，世尊[入]去後不久，彼諸比丘如是思念：「友!如是世尊為我等略說而示
    總說，不分別詳細之義，從坐起而入精舍。
        勿追於過去          勿願於未來
        ……[參看前         偈]……
        此一夜賢者          謂靜寂默者
        世尊如是略示總說而不分別詳細之義，誰得詳細分別其義耶?」
194     時，彼諸比丘如是思念：「彼尊者大迦旃延是[大]師，為諸有學識之同梵行者
    所稱讚、所敬重。然者，尊者大迦旃延堪得詳細分別世尊所略總說之未詳細分別之
    義，我等至彼尊者大迦旃延之處。至已，對尊者迦旃延以問其義如何?」
        時，彼諸比丘，至彼尊者大迦旃延之處。至已，共問訊尊者大迦旃延。交換應
    喜、應樂之語已，坐於一面。坐於一面之彼等諸比丘，如是言尊者大迦旃延曰：「友!
    迦旃延!此，世尊為我等略示總說，未詳世分別其義，從坐起而入精舍。
        勿追於過去            勿願於未來
        ……乃至……
        此一夜賢者            謂靜寂默者
        如是，世尊去後不久，友!迦旃延!我等生如是思惟：「如是，友!世尊略示
    總說、不詳細分別其義，從坐起而入精舍。
        勿追於過去            勿願於未來
        ……乃至……
        此一夜賢者            謂靜寂默者
        世尊如是略示總說而不詳細分別其義，誰得詳細分別其義耶?」如是，友!迦
    旃延!我等生如是思念：「問彼尊者迦旃延……如何?」大迦旃延應能分別。」
        第一三三 大迦旃延一夜賢者經                         一九三

        中部經典四                                          一九四
195     [尊者迦旃延曰:]「友!譬有人欲堅材，求堅材，行探求堅材，大樹之聳立而
    有堅材者，如以過根、過幹已，於枝葉而思求得堅[材]。此亦有如是之結果。諸尊
    者於[大]師之面前時，以棄彼世尊，思惟於我得問此義。友等!彼世尊實以知是
    知，見是見。是眼者、智、法者、梵行者、說者、宣說者、持義者、與不死者、法
    主、如來也。而親2向世尊以問其義，其時3奉持之。汝等如世尊之解說，應如是
    憶持之。」
        [諸比丘曰:]「友!迦旃延!世尊是正知是知……有時向世尊當請問其義，我
    等如世尊之解說，應如是憶持。而尊者大迦旃延亦是[大]師自己，及有學識之諸
    同梵行者所讚賞、敬重也。而尊者大迦旃延，由世尊略示總說未詳細分別者亦能詳
    細分別其義。勿躊躇4，尊者大迦旃延應分別之。」
        [尊者迦旃延曰：]「友!然者，諦聽、善思念之，我當說之。」彼諸比丘答尊
    者大迦旃延曰：「如是，友!」尊者大迦旃延如是曰：
        「友!世尊對汝等所略示總說，未詳細分別其義，從坐起而入精舍時，
        勿追於過去           勿願於未來
        ……乃至……
        此一夜賢者           謂靜寂默者
        友!如是，由世尊略示總說，未詳細分別其義，我如是詳細知解其義。
196     然者，友!如何是勿追過去：「如是，我眼有於過去之時」「如是有諸色。」其
    處被欲貪所縛而有識。識之為欲貪所縛故有喜。其喜故以追過去。「如是，我耳[有]
    於過去之時。」「如是[有]聲」……乃至……「如是，我鼻有於過去之時。」「如
    是[有]諸香。」……乃至……「如是，我舌有於過去之時。」「如是有諸味。」…
    …乃至……「如是，我身有於過去之時。」「如是[有]諸觸。」……乃至……「如是，
    我意有於過去之時。」「如是有諸法。」識所縛於欲貪，識之所縛於欲貪故而喜彼，
    喜彼故而追於過去。友!如是追於過去也。
        然者，友!如何是勿追過去：「如是，我眼有於過去之時。」「如是[有]諸色。」
    於其處識不被縛於欲貪。識不被縛於欲貪故不喜彼。不喜彼故，為勿追於過去。「如
    是，我耳有於過去之時。」「如是[有]諸色。」……乃至……「如是，我鼻有於過
    去之時。」「如是[有]諸香。」……乃至……「如是，我舌有於過去之時。」「如
        第一三三 大迦旃延一夜賢者經                         一九五

        中部經典四                                          一九六
    是[有]諸味。」……乃至……「如是，我身有於過去之時。」「如是[有]諸觸。」
    ……「如是，我意有於過去之時。」「如是[有]諸法。」於其處識不被縛於欲貪。
    識不被縛於欲貪故不喜彼。不喜彼故不追於過去。友!如是勿追於過去也。
        友!然者，如何願於未來：「如是，我眼有於未來之時。」「如是[有]諸色。」
    心願得於未得，緣心之願而喜彼，喜彼故願於未來。「如是，我耳有於未來之時。」
    「如是[有]諸聲，」……乃至……「如是，我鼻有於未來之時。」「如是[有]諸
    香，」……乃至……「如是，我舌有於未來之時，」「如是[有]諸味。」……乃至
    ……「如是，我身有於未來之時，」「如是[有]諸觸。」……乃至……「如是，我
197 意有於未來之時，」「如是[有]諸法。」而心願得於未得，緣心之願而喜彼，喜彼
    故願於未來。如是，友!以願於未來也。
        然者，友!，如何不願於未來：「如是，我眼有於未來之時，」「如是[有]諸
    色，」而心不願得於未得，不緣心之願故不喜彼，不喜彼故不願於未來。「如是我耳
    ……乃至……「我意有於未來之時，」「如是有諸法。」而心願得於未得，不緣心之
    願而不喜彼，不喜彼故不願於未來。如是，友!不願於未來也。
        然者，友!如何動搖於現在之諸法：「友!彼眼與彼諸色，兩者皆為現在，於
    其現在，識被縛於欲貪，識被縛於欲貪故喜彼，喜彼故動搖於現在之諸法。友!彼
    耳與彼之諸聲……乃至……友!彼鼻與彼之諸香……乃至……友!彼舌與彼之諸味
    ……乃至……友!彼身與彼之諸觸……乃至……彼意與彼之諸法，彼兩者皆於現在
    也……動搖於現在之諸法。如是，友!動搖於現在之諸法也。
        然者，友!如何不動搖於現在之諸法：「友!彼眼與彼之諸色，兩者皆於現在。
    而於彼現在，識不被縛於欲貪，不被縛於諸欲貪故不喜彼，不喜彼故不動搖於現在
    之諸法。友!耳與彼諸聲……乃至……友!鼻與彼諸香……乃至……友!舌與彼之
    諸味……乃至……友!身與彼諸觸……乃至……意與彼諸法，兩者皆於現在，而於
    現在，識不被縛於欲貪，識不被縛於欲貪故不喜彼，不喜彼故，不動搖於現在之諸
    法。友!如是為不動搖於現在之諸法也。
198     友!世尊對汝等略示總說，不詳細分別其義，從座起而入精舍時：
        勿追於過去         勿願於未來
        ……乃至……
        第一三三 大迦旃延一夜賢者經                         一九七

        中部經典四                                          一九八
        此一夜賢者         謂靜寂默者
        如是，友!由世尊所略示總說，未詳細分別其義者，我如是詳細知解。而願意
    者，諸尊者!應往世尊之處，以請問其義。如世尊之對汝等所說，如是，汝等應受
    持之。」
        時，彼等諸比丘，歡喜、隨喜尊者大迦旃延之所說，從座起而詣彼世尊之處。
    詣已，敬禮世尊，坐於一面。於一面坐之諸比丘，如是白世尊言：「世尊!世尊之略
    示總說，未詳細分別其義，從座起而入精舍時：
        勿追於過去         勿願於未來
        ……乃至……
        此一夜賢者         謂靜寂默者
        世尊!如是，我等於世尊去後不久，生如是思惟：「友!世尊略示總說，未詳
    細分別其義而入精舍時：
        勿追於過去         勿願於未來
        ……乃至……
        此一夜賢者         謂靜寂默者
199     如是，由世尊略示總說，未詳細分別其義者，誰應[得]詳細分別其義耶?」
    世尊!而我等生如是念：「友!彼大迦旃延是[大]師自己……以問其義者，如何?」
    世尊!時，我等往尊者大迦旃延之處。至已，以其義問於尊者大迦旃延。世尊!我
    等由尊者大迦旃延說如是相、如是句、如是文，分別是義。」
        [世尊曰:]「諸比丘!大迦旃延是賢者也，大迦旃延是大慧者也。諸比丘!若
    汝等以其義問我，我亦如大迦旃延之解說，正應如是解說，此恰是其義也。汝等應
    如是憶持之。」
        世尊是說已。歡喜之彼諸比丘隨喜世尊之所說。
        第一三三 大迦旃延一夜賢者經                         一九九


                           一三四 盧夷強耆一夜賢者經
       北傳漢譯 中阿含一六六、釋中禪室尊經(大正藏一，六九八頁。)尊者經(大
       正藏一，八八六頁。)
       本經乃栴檀天子來比丘盧夷強耆之許問一夜賢者之說，彼不知，天子亦唯知偈而已。
       此比丘請佛解釋，佛為之詳說。

        中部經典四                                          二OO
                第一三四 盧夷強耆一夜賢者經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。其時，盧夷強耆住釋迦族之迦毘羅城尼
    拘律樹園。時有容色殊勝之旃達羅天子，夜將明時，明照全尼拘律樹園，而至彼尊
    者盧夷強者之處。至已，立於一面。立於一面之旃達羅天子，如是言尊者盧夷強耆
    曰：「比丘!汝受持一夜賢者之總說及分別耶?」
200     [尊者曰：]「友!我不受持一夜賢者之總說及分別。然者，汝受持一夜賢者之
    總說與分別耶?」
        [天子言：]「比丘!我亦不受持一夜賢者之總說及分別。比丘!然者，汝受持
    一夜賢者之偈耶?」
        [尊者曰：]「友!我不受持一夜賢者之偈。友!然者，汝受持一夜賢者之偈耶?」
        [天子言：]「比丘!我受持一夜賢者之偈。」
        [尊者曰：]「友!然者，汝如何受持一夜賢者之偈耶?」
        [天子言：]「比丘！一時，世尊住三十三天之巴利奢陀伽(晝度樹)下之盤睹
    伽無巴羅尸羅(無垢白石。)於其處，世尊為三十三天之諸天神說一夜賢者之總說
    與分別。
        勿追於過去         勿願於未來
        一切過去者         彼已皆捨去
        未來者未至         而彼現在法
        處處善觀察         不搖又不動
        了知彼修習         唯應今日作
        作須誠熱心         誰知明日死
        不遇死大軍         實謂無是事
        熱心如是住         晝夜不懈怠
        此一夜賢者         謂靜寂默者
        比丘!如是，我受持一夜賢者之偈。比丘!汝應學一夜賢者之總說及分別。比
    丘!汝應受持一夜賢者之總說及分別。比丘!持一夜賢者之總說及分別是梵行之初
        第一三四 盧夷強者一夜賢者經                         二O一

        中部經典四                                          二O二
    利益者也。」旃達羅天子如是言已，忽然消失(於其處。)
201     時，尊者盧夷強耆，其夜將明時，收坐臥具，執衣缽，出遊行彼舍衛城。次第
    遊行，至彼舍衛城祇陀林給孤獨園之世尊處。至已，敬禮世尊，坐於一面。坐於一
    面之尊者盧夷強耆如是白世尊言：「世尊!一時，我住釋迦族之迦毘羅城思拘律樹
    園。世尊!時，有容色殊勝一天子，夜將明時，明照全尼拘律樹園而來。來已，立
    於一面。世尊!立於一面之彼天子，如是言我曰：「比丘!汝受持一夜賢者之總說
    及分別耶?」世尊!如是言已，我對彼天子如是曰：「友!我不受持一夜賢者之總
    說及分別。友!然者，汝……梵行之初(利益)者也。」世尊!彼天子如是言。斯
    言已忽消失之。善哉!世尊!請世尊為我說一夜賢者之總說及分別。」
        [世尊曰:]「然者，比丘!汝知彼天子耶?」[比丘言：]「世尊!我不知彼天
    子。」
        [世尊曰:]「比丘!彼名為旃達羅天子也。旃達羅[言：]比丘!義解、作意、
    集中一切之心，以傾耳聞法。故，比丘![汝亦]諦聽，善作意之，我當說之。」尊
    者盧夷強耆答世尊言：「如是，世尊。」世尊如是曰：
        勿追於過去         勿願於未來
        ……[參照前        偈]……
        此一夜賢者         謂靜寂默者
202     然者，比丘!如何為追過去：「於過去之時，有如是色。」於其處隨起喜悅。
    「於過去之時，有如是受。」……乃至……「有如是想。]……乃至……「有如是
    行。」……乃至……「有如是識。」於其處隨起喜悅。如是，比丘!為迫於過去也。
        然者，比丘!如何為不追過去：「過去之時，有如是色。」……為不追過去也。
        然者，比丘!如何為願未來……[參照前第百三十經]，如是，比丘!於現在之
    諸法不搖動也。
        勿追於過去         勿願於未來
        ……乃至……
        此一夜賢者         謂靜寂默者
        世尊如是說已。歡喜之尊者盧夷強者隨喜世尊之所說。
        第一三四 盧夷強耆一夜賢者經                         二O三


                                一三五 小業分別經
       北傳漢譯 中阿含一七O、鸚鵡經(大正藏一，七0三頁。)分別善惡報應經(大
       正藏一，八九五頁。)兜調經(大正藏一，八八七頁。)鸚鵡經(大正藏一，八
       八八頁。)佛為首加長者說業報差別經(大正藏一，八九一頁。)
       本經乃世尊因婆羅門之青年耆婆之問，一一說明人生之短壽、長壽、多病、無病、
       醜美、權勢之有無、貧富貴賤、生利鈍差別之原因。

        中部經典四                                          二O四
                第一三五 小業分別經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。其時，都提之子斯波學童詣世尊處。詣
    已，與世尊問訊，交談可喜、可樂之語已，坐於一面。坐於一面之彼都提之子斯波
    學童，如是白世尊言：「尊瞿曇!有何因、何緣，種種人存在之間，有優、劣之性耶?
    尊瞿曇!如何有諸短壽人、有長壽、有多病、有無病、有醜陋、有容麗、無權勢、
203 有權勢、有貧窮、有財富、有卑族、有貴族、有愚鈍、有伶俐耶?尊瞿曇!有如何
    因、如何緣，種種人存在之間，有優、劣之性耶?」
        [世尊曰：]「學童!種種有情，有各各之業，為業之相續者，有業為胎藏，被
    縛於業，以業為所依。以業分別種種之有情，即有優、劣之性。」
        [學童言：]「我如是聞尊瞿曇之略說，不詳細分別之義，不知解其詳細之義。
    善哉!尊瞿曇為我所說之法，使我詳細解知尊瞿曇如是略說，未詳細分別之義。」
        [世尊曰：]然者，學童!應諦聽，善作意之，我當說之。」都提之子斯波學童
    對世尊言：「如是，尊!」世尊乃如是說：
        「學童!茲有一類或女、或男，殺生者而兇惡，手塗血、以殺戮為事，對諸有情
    無慈心。彼如是成就，如是由正持彼業，身壞命終之後，生於無幸處、惡趣、險難
    處、地獄。若身壞命終後，不生於無幸處、惡趣、險難處、地獄，若來人位者，再
    生於何處亦短命也。學童!如是之所行，即殺生者而兇惡、手塗血、以殺戮為事，
    對諸生物無慈心，以至[如是]短命。
        學童!更茲有一類或女、或男、停止殺生、遠離殺生、捨棒、捨刀、知恥、有
    慈心、憐愍利益一切生物而住。彼如是成就，由如是正持彼業，身壞命終之後，生
    於善趣天界。若身壞命終之後，不生於善趣、天界，若來人位者，再生於何處亦長
204 命也。學童!如是之所行，即停止殺生、遠離殺生、捨棒、捨刀、知恥、有慈心、
    憐愍利益一切生物而住。以至[如是]長命。
        學童!茲有一類或女、或男、或依手、或依棒、或依刀、惱害諸有情。彼如是
    成就，由如是正持彼業，身壞命終之後，生於無幸處、惡趣、險難處、地獄。若身
    壞命終之後，不生於無幸處、惡趣、險難處、地獄，若生來人位者，再生於何處亦
        第一三五 小業分別經                                 二O五

        中部經典四                                          二O六
    多病也。學童如是之所行，或依手、或依棒、或依刀惱害諸有情類，即以至[如是]
    多病。
        學童!更茲有一類之或女、或男、或依手、或依棒、或依刀，不惱諸有情。彼
    如是成就，由如是正持彼業……無病也。學童!如是所行即不惱害……以至[如是]
    無病。
        學童!茲有一類之或女、或男，易忿怒、多愁、雖[由其他]言些少[事j，遂
    現為憤、怒、瞋恚、剛情、怒氣、瞋恚、不滿。彼如是成就，由如是正持彼業……
    無幸處……醜陋也。學童!如是之所行，即易忿怒……現不滿、以至[如是]醜陋。
        學童!更茲有一類或女、或男，不忿怒、不多愁、雖[由其他]言些少[事]，
    不忿、不愁、不瞋恚、不剛情、不現怒氣、瞋恚、不滿。彼如是成就，由如是正持
    彼業……善趣……端正也。學童!如是之所行即不忿怒……不現不滿、以至[如是]
    端正。
205     學童!茲有一類或女、或男，有嫉妒心，對他[人所得]之利得、恭敬、尊重、
    尊敬、禮拜、供養，懷嫉之惡意以結妒心。彼如是成就，如是由正持彼業……無幸
    處……成為無權勢者。學童!如是所行即有嫉妒心……以結妒心，[如是]以至無權
    勢。
205     學童!更茲有一類或女、或男，有嫉妒心，對他[人之所得]之利得、恭敬、
    尊重、尊敬、禮拜、供養，不嫉、不懷惡意、無結妒心。彼……由其業……善趣……
    成為權威者……不結妒心，[如是]以至大權威。
        學童!茲有一類或女、或男，對沙門、婆羅門不施與飲食、衣服、車乘、華鬘、
    香料、塗油、臥具、住宅、登具者。彼……由彼業……無幸處……為貧窮者……不
    施與燈具，[如是]以至貧窮。
        學童!更有一類或女、或男，對沙門、婆羅門施與飲食……臥具、住宅、燈具
    者。彼……由彼業……善趣……為大財富者……施與臥具、住宅、燈具，[如是]以
    至大財富。
        學童!茲有一類或女、或男，傲慢而過慢，應禮人而不禮，應起迎而不起迎，
    應讓座而不讓座，應讓路而不讓路，應尊敬而不尊敬，應尊重而不尊重，應供敬而
    不恭敬，應供養而不供養，彼……曲彼業……無幸處……為卑族……應供養而不供
        第一三五 小業分別經                                 二0七

        中部經典四                                          二O八
    養，[如是]以至於卑族。
        學童!更有一類或女、或男，不傲慢而不過慢，應禮者而禮，應供養者而供養。
    彼……由彼業……善趣……為貴族……應供養而供養，[如是]以至於貴族。
        學童!茲有一類或女、或男，親近沙門、婆羅門已而尋問：「尊者!如何是善?
    如何是不善?如何是有罪?如何是無罪?如何是應修習?如何是不應修習?我長時
    行不利益、如何是苦?或長時行利益，如何是安樂?」彼……由彼業……無幸處……
    為愚鈍[者]……不尋問，[如是]以至愚鈍。
206     學童!更有一類或女、或男，親近沙門、婆羅門已，尋問：「尊者!善者，如
    何……利益，如何為樂?」彼……由彼業……善趣……為大慧[者]……尋問，以
    至[如是]於大慧。
        學童!如是至所行於短壽者，以持短壽；至所行於長壽者，以持長壽；至所行
    於多者，以持多病；至所行於無病者，以持無病；至所行於醜陋者，以持醜陋；至
    所行於端正者，以持端正；至所行分權勢者，以持權勢；至所行於貧窮者，以持貧
    窮，至所行於大富者，以持大富；至所行於卑族者，以持卑族；至所行於貴族者、
    以持貴族；至所行於愚鈍者，以持愚鈍；至所行於大慧者，以持大慧。
        學童!諸有情各有業，是業之相續者。業為胎藏而有，被縛於業，以業為所依。
    業以分諸有情，即有優劣之性。」
        如是說已，都提之子斯波學童，如是白世尊曰：「妙哉!尊瞿曇!妙哉!尊瞿
    曇!尊瞿曇!譬喻使伏者仰臥……見。恰如是，由尊瞿曇，以種種異門宣說法，使
    我歸依尊瞿曇。[歸依]法及比丘眾。尊瞿曇受納我從今日以後，以至命終歸依為優
    婆塞。」
        第一三五 小業分別經                                 二O九


                               一三六 大業分別經
       北傳漢譯 中阿含一七一、分別大業經(大正藏一，七0六頁。)
       本經乃比丘三彌提與一外道出家之問答，其旨以白世尊，佛陀教三彌提對外道之回
       答，唯是片面而非完整的真理，更分別說明業與其報的關係。即行善業，來世有受
       善趣之樂報和受惡趣之苦。雖作惡業而有生善趣和墮惡趣，其等之關係如何的發生，
       給於一一的說明。

        中部經典四                                          二一O
207             第一三六 大業分別經
        如是我聞。
        一時，世尊住王舍城迦蘭陀竹林精舍。其時，尊者三彌提住林中之禪屋。時出
    家者普達梨弗，逍遙遊行至尊者三彌提之處。至已，與尊者互相問訊，交換可喜可
    樂之語後，坐於一面。坐於一面之普達梨弗，如是言尊者三彌提曰：「友!三彌提!
    如是，我親聞沙門瞿曇、親聽取：「身業是空無，語業是空無，唯有意業是真實。
    又有禪定，若成就其禪定者，亦無任何覺知。」
    [三彌提曰：]「友!普達梨弗!勿如是言。友!普達梨弗!勿如是言。勿誹謗世尊，
    誹謗世尊不善也。世尊不如是說：「身業是空無，口業是空無，唯意業是真實。友!
    且彼有禪定，若彼成就禪定者即無任何之覺知。」
        [普達梨弗曰：]「友!三彌提!汝出家多久耶?」
        [尊者三彌提曰:]「友!不久，三年矣。」
        [普達梨弗曰：]「茲今，我等如何言長老比丘耶?如何實如是新學比丘應為[大]
    師之護。友!三彌提!故思業，由身、口、意之作已，彼覺何耶?」
        [尊者曰：]「友普達梨弗!故思業，由身、口、意作已，彼覺苦。」
        時，出家者普達梨弗，不歡喜尊者三彌提之所說亦不反駁。不歡喜，不反駁，
    從座起而去也。
208     時，尊者三彌提，於出家[者]普達梨弗離去不久，往尊者阿難之處。往已，
    與尊者阿難共相問訊，交換可喜可樂之語後，坐於一面。坐於一面之尊者，敢5以
    出家者普達梨弗共相對談之事，以告尊者阿難，尊者阿難聞已，如是言尊者三彌提
    曰：「友，三彌提!如是論說應奉見世尊。然，去，友!三彌提!我等應詣世尊之處。
    詣已，以此義奉告世尊。如世尊為我等所說明，我等應如是受持。」
        尊者三彌提答尊者阿難曰：「如是。」時，尊者阿難與尊者三彌提詣世尊之處。
    詣已，敬禮世尊，坐於一面。坐於一面之尊者阿難，以尊者三彌提與出家[者]普
    達梨弗共相論談之事奉告世尊。
        [世尊]聞已，世尊如是告尊者阿難曰：「阿難!我想不起有見過出家[者]普
    達梨弗。然，何以如是論談耶?然，阿難!由如是愚癡人之三彌提，對普達梨弗分
        第一三六 大業分別經                                 二一一

        中部經典四                                          二一二
    別說明，一6向說明其質問。」
        如是說已，尊者優陀夷如是白世尊曰：「世尊!然者，有關此，若由尊者三彌提，
    解說：「一切之所受是在此苦中者」如何?
209     時，世尊告尊者阿難曰：「阿難!汝應見此愚癡人優陀夷之錯誤。阿難!我今知
    此愚癡人之想出，應是不正之想出。阿難!由最初普達梨弗之問三受。阿難!若普
    達梨弗如是問此愚癡人三彌提者，應如是說明之：「友，普達梨弗!由身、語、意，
    覺樂受者，是作思業已故，彼覺受樂。友，普達梨弗!由身、語、意，覺苦受者，
    是作思業已故，彼覺苦受。友，普達梨弗!由身、語、意，覺不苦不樂受者，是作
    思業已故，彼覺不苦不樂也。」阿難!如是說明，愚癡人之三彌提對普達梨弗，得
    為正說明。阿難!假令有任何異學之出家愚人、淺學者，阿難!若聽汝等分別如來
    之大業分別，誰亦得知明如來之大業分別。」
        [阿難曰:]「世尊!正其時，善逝!正其時。請世尊當分別大業分。拜聽世尊
    之諸比丘，應受持奉[行]。」
        [世尊曰:]「阿難!然者，應諦聽，善思念之，我當說。」尊者阿難奉答世尊：
    「如是，世尊。」世尊如是說：
        「阿難!於世間當認有此等之四種人。如何為四耶?阿難!茲或有人，為殺生
    者、偷盜者、愛欲之邪行者、虛誑語者、離間語者、粗惡語者、雜穢語者、貪欲者、
    瞋恚者、邪見者。彼身壞命終後，生於無幸處、惡趣、險難處、地獄。
        阿難!又或有人，殺生者……邪見者。彼身壞命終後，生於善趣、天界。
210     阿難!又或有人，離殺生者、離偷盜者、於愛欲離邪行者、離虛誑語者、離離
    間語者、離雜穢語者、不貪欲者、不瞋恚者、正見者。彼身壞命終後，生於善趣、
    天界。
        阿難!又或有人，離殺生者……正見者。彼身壞命終後，生於無幸處、惡趣、
    險難處、地獄。
        阿難!茲有沙門、婆羅門，由熱心、精勤、專精、不放逸、正作意、得如是之
    心三昧。即為此心之三昧，由超人清淨之天眼，見某人於此處，[是]殺生者、偷盜
    者、於愛欲之邪行者、虛誑語者、離間語者、粗惡語者、雜穢語者、貪欲者、瞋恚
    者、邪見者，見[彼]身壞命終後，生於無幸處、惡趣、險難處、地獄。彼如是言：
        第一三六 大業分別經                                 二一三

        中部經典四                                          二一四
    「汝，實有諸惡業，有惡行之報。我真正見是人於此處，為殺生者、偷盜者……離
    間語者……乃至……邪見者。見[彼]身壞命終後，生於無幸處、惡趣、險難處、
    地獄。」彼如是言：「汝，凡此殺生者、偷盜者……乃至……邪見者，彼悉皆於身
    壞命終後，生於無幸處、惡趣、險難處、地獄。若如是知者，此為正知者也。若知
    [其]他者，於此等有誤知。」如是之彼，唯其自知、自見、自所經驗，唯其頑固
    取著說：「唯此是真實，其他為虛妄。」
211     阿難!又於此，阿難!或有沙門、婆羅門，由熱心、精勤……見某人於此是殺
    生者、偷盜者……乃至……邪見者。見[其]身壞命終後，生於善趣、天界。」彼
    如是言：「汝，實無諸罪業。無惡行之報。我真正見是人，於世界為殺生者、偷盜
    者……乃至……邪見者也。見[其]身壞命終後，生於善趣、天界。」彼如是言：
    「汝!凡此殺生者、偷盜者……乃至……邪見者，彼悉皆於身命終後，生於善趣、
    天界。如是知者，此為正知者。若知[其]他者，於彼等有謬智。」如是彼，唯彼
    之自知、自見、自所經驗，唯於此頑固取著說：「唯此是真實，而餘是虛妄。」
        阿難!茲或有沙門、婆羅門，由熱心、精勤……見某人於此處，離殺生、離偷
    盜、於愛欲離邪行者、離虛誑語者、離離間語者、離粗惡語者、離雜穢語者、不貪
    欲者、不瞋恚者、為正見者。見[其]身壞命終後，生於善趣、天界。彼如是言：
    「實有諸善者，有善行之報。我真正見是人於此處，離殺生者……乃至……為正見
    者。見[其]身壞命終後，生於善趣、天界。」彼如是言：「汝，凡此離殺生者、
    離偷盜者……乃至……為正見者，見彼悉皆於身壞命終後，生於善趣、天界。若如
    是知者，此為正知者。若知[其]他者，於彼等有謬智。」如是之彼，唯彼之自知、
    自見、自所經驗，唯於此頑固取著說：「唯此是真實，其餘為虛妄。」
212     阿難!又茲有沙門、婆羅門……見某人於此處，離殺生者、離偷盜者……乃至
    ……為正見者。見其身壞命終後，生於無幸處、惡趣、險難處、地獄。彼如是言：
    「汝!實無諸善業，無善行之報。我真正見是人於此處，是離殺生者、離偷盜者：
    乃至……為正見者，見其身壞命終後，生於無幸處、惡趣、險難處、地獄。」彼如
    是言：「汝，凡此離殺生者、離偷盜者……乃至……為正見者，彼悉皆於身壞命終
    後，……無幸處……其餘為虛妄。」
        然而，阿難!凡彼沙門或婆羅門如是言：「汝!實有諸惡業，有惡行之報。」
        第一三六 大業分別經                                 二一五

        中部經典四                                          二一六
    --如是者即贊同彼。又彼如是言：「我真正見是人於此處，是殺生者、偷盜者……
    乃至……為邪見者。見其身壞命終後，生於無幸處、惡趣、險難處、地獄。」而彼
    如是言：「汝，凡此殺生者、偷盜者……乃至……為邪見者，彼悉皆於身壞命終後，
    生於無幸處、惡趣、險難處、地獄。」--如是不贊同彼。又彼如是言：「若是知
    者，此為正知。若知[其]他者，彼等有謬智。」--如是又不贊成彼。又真正唯
    彼之自知、自見、自所經驗，唯於此，頑固取著說：「唯此是真實，其餘為虛妄。」
    --如是又不贊同彼。所以者何?阿難!如何於如來之大業分別有別智。
        然而，阿難!彼沙門或婆羅門之如是言：「汝!實無諸惡業，無惡行之報。」
    --如是不贊同彼。且彼如是言：「我真正見是人於此處，是殺生者、偷盜者……
    乃至……為邪見者。見其身壞命終後，生於善趣、天界。」--如是贊成彼。而且
    彼如是言：「汝，凡此殺生者、偷盜者……乃至……為邪見者，彼悉皆身壞命終後，
213 生於善趣、天界。」--如是不贊同彼。又彼如是言：「若如是知者，此正知知者，
    若知其他者，彼等有謬智。」--如是亦不贊成彼。又唯彼之自知、自見、自所經
    驗，唯於此頑固取著說：「唯此是真實，其餘為虛妄。」--如是亦不贊同彼。所
    以者何?然，阿難!於如來之大業分別，有別智。
        然而，阿難!凡彼沙門或婆羅門之如是言：「汝!實有善業，有善行之報。」
    --如是贊同彼。又彼之如是言：「我真正見是人於此處，是離殺生者、離偷盜者
    ……乃至……為正見者。見其身壞命終後，生於善趣、天界。」--如是亦贊同彼。
    而且彼如是言：「汝，凡離此殺生者、離偷盜者……乃至……為正見者，彼悉皆身
    壞命終後，生於善趣、天界。」--如是者不贊同彼。又彼如是言：「若如是知者，
    此為正知者，若知其他者，彼等有謬智。」--如是亦不贊成彼。又唯彼之自知、
    自見、自所經驗，唯於此，頑固取著說：「唯此是真實，其餘為虛妄。」--如是
    亦不贊同彼。所以者何?然，阿難!於如來之大業分別，有別智。
    然而，阿難!凡彼沙門或婆羅門之如是言：「汝!實無諸善業，無善行之報。」
    --如是者不贊同彼。而彼如是言：「我真正見是人於此處，是離殺生者、離偷盜
    者……乃至……為正見者。見其身壞命終後，生於無幸處、惡趣、險難處、地獄。」
    如是者即贊同彼。而彼如是言：「汝!凡是離殺生者、離偷盜者……乃至……為正
    見者者，彼悉皆於身壞命終後，生於無幸處、惡趣、險難處、地獄。」--如是不
        第一三六 大業分別經                                 二一七

        中部經典四                                          二一八
214 贊同彼。又彼如是言：「若如是知者，此為正知。若知其他者，彼等有謬智。」如
    是亦不贊同彼。又唯彼之自知……乃至……其餘為虛妄。」如是亦贊同彼。所以者
    何?然，阿難!於如來之大業分別，有別智。
        然而，阿難!凡彼人於此處，是殺生者、偷盜者……乃至……邪見者，身壞命
    終後，生於無幸處、惡趣、險難處、地獄者，或彼應以前所作之罪業當受其苦；彼
    或應於後所作之惡業當受其苦，彼或於死時，為有邪見者而有成就受持之。由此，
    彼壞命終後，生於無幸處、惡趣、險難處、地獄。」然而，若彼於此處，[是]殺生
    者、偷盜者……乃至……為邪見者，其報於現世，或於次世，或於後世生起而受之。
        然而，阿難!凡彼人於此處，是殺生者、偷盜者……乃至……為邪見者，身壞
    命終後，生於善趣、天界者，或彼應以前所作之善業當受其樂。彼或應於後所作之
    善業當受其樂。或彼於死時，為有正見者，而有成就受持。由此，彼身壞命終後，
    生於善趣、天界。然而，若彼於此處，是殺生者、偷盜者……乃至……為邪見者，
    其報於現世，或於次世，或於後世生起而受之。
        然而，阿難!凡彼人於此處，是離殺生者、離偷盜者……乃至……為正見者，
    身壞命終後，生於善趣、天界者，於彼，或應以前彼所作之善業當受其樂，或彼於
    死時，為正見者而有成就受持。然而，若彼於此處，是離殺生者、離偷盜者……乃
    至……為正見者者，其報於現世，或於次世，或於後世生起而受。
215     然而，阿難!凡彼人於此處，是離殺生者、離偷盜者……乃至……為正見者，
    彼身壞命終後，生於無幸處、惡趣、險難處、地獄者，於彼，或應以前所作之罪業
    當受其苦；或彼於後應彼所作之罪業當受其苦，或彼於死時，為有邪見者，成就受
    持之。由此，彼身壞命終後，生於無幸處、惡趣、險難處、地獄。而且，彼若於此
    世，是離殺生者、離偷盜者……乃至……為正見者，其報於現世，或於次世，或後
    世生起而受。
        如是，阿難!有業之不可有而見為不可有；有業之不可有而見為可有，有業之
    可有而見為可有；有業之可有而見為不可有。」
        世尊如是說已，歡喜之尊者阿難隨喜世尊之所說。
        第一三六 大業分別經                                 二一九


                                一三七 六處分別經
       北傳漢譯 中阿含一六三，分別六處經(大正藏一，六九二頁。)
       本經如其名，以分別六處等。即六內處、六外處、六識身、六觸身、十八意行、二
       十六有情句、三念住等，對此一一詳細的說明。

        中部經典四                                          二二O
                第一三七 六處分別經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。時，世尊對諸比丘曰：「諸比丘!」彼等
    諸比丘應世尊[曰：]「世尊。」世尊如是曰：「諸比丘!我應為汝等說六處分別。應
    諦聽，善思念之，我當說之。」彼等諸比丘應世尊[曰：]「如是，世尊。」世尊如是
    曰：
216     「應知內六處。應知外六處。應知六識身。應知六觸身。應知十八意行。應知三
    十六有情句。於其中，依此而捨此。有三念住，此為聖者之所學，此為聖者之[所]
    習，[大]師以此訓眾。彼為瑜伽師中之無上人之調御師。此為六分別之總說。
        然，如是言：「應知內六處。」而言如是者，是緣何而言耶?有眼處、耳處、
    鼻處、舌處、身處、意處。如是所言：「應知內六處。」是緣此而言。
        復次，如是言：「應知外六處。」而言如是者，是緣何而言耶?有色處、聲處、
    香處、味處、觸處、法處。如是所言：「應知外六處。」是緣此而言。
        復次，如是言：「應知六識身。」而言如是者，是緣何而言耶?有眼識、耳識、
    鼻識、舌識、身識、意識。如是所言：「應知六識處。」是緣此而言。
        復次，如是言：「應知六觸身。」而言如是者，是緣何而言耶?有眼觸、耳觸、
    鼻觸、舌觸、身觸、意觸。如是所言：「應知六觸身。」是緣此而言。
217     復次，如是言：「應知十八意行。」而言如是者，是緣何而言耶?依眼見色已，
    思察喜處之色、思察憂處之色、思察捨處之色。依耳聞聲已……乃至……依鼻嗅香
    已……乃至……依舌味味已……乃至……依身觸觸已……乃至…：依意識法已，思
    察喜處之法、思察憂處之法、思察捨處之法。如是有六喜行7、六憂行、六捨行。
    如是所言：「應知十八意行。」是緣此而言。
        復次，如是言：「應知三十六有情句。」如是緣何而言耶?是依六在家為喜、
    六出離喜、六在家為憂、六出離為憂、六在家為捨、六出離為捨。
        此等中，依六在家為喜者何耶?乃對眼所識之諸色，可期望、好、悅、意樂、
    以隨伴世間味，或由獲得見8為獲得，或既曾獲得，追憶所變易、滅、已過去而起
    喜。若如是類之喜者，此言依在家為喜。其所識之諸聲……乃至……鼻所識之諸香
        第一三七 六處分別經                                 二二一

        中部經典四                                          二二二
    ……乃至……舌所識之諸味……乃至……身所識之諸觸……乃至……意所識之法，
    可期望、好、悅、意樂、以隨伴世間味，由獲得見為獲得，或既曾獲得，以追憶所
    變易、滅、已過去而起喜。若如是類之喜者，此言依在家為喜。此等乃依六在家為
    喜。
        此等中，依六出離為喜者何耶?乃對諸色而9如為無常性、變易、離欲滅已，
    以如實正慧見如是：「昔時之諸法，今時此等一切之諸法，是無常、苦、變易法」
    而起喜。若如是類之喜者，此乃依出離為喜，知[耳]之識……乃至……[鼻]之
    諸香……乃至……[舌]之諸味……乃至……[身]之諸觸……乃至……[意]之
218 諸法，是無常性，變易、離欲、滅己，以如實正意見如是：「昔時之諸法，今時此
    等一切之諸法，是無常、苦、變易法」而起喜，若如是類之喜者，此言依出離為喜。
    此等乃依六出離為喜。
        此等中，依六在家為憂者何耶?乃對眼所識之諸色，可期望、好、悅、意樂、
    隨伴世間味，由不獲得見為不獲得，或未曾獲得，追憶變易、滅、已過去以起憂。
    若如是類之憂，此言依在家為憂。耳所識之諸聲……乃至……鼻所識之諸香……乃
    至……舌所識之味……乃至……身所識之觸……乃至……意所識之法，可期望、好、
    悅、意樂、隨伴世間味，由不獲得見為不獲得，或未曾獲得，追憶變易、滅、已過
    去以起憂。若如是類之憂，此言依在家為憂。此等乃依六在家為憂。
        此等中，依六出離之憂者何耶?且知諸色是無常性、變易、離欲、滅已，以如
    實正慧見如是：「昔時之諸色、今時此等一切之諸色，是無常、苦、變易法。」對
    無上解脫生起需求：「於何時之日，即我今日，具足諸聖者之處而住、得具足彼處
    而住耶?」如是，由對無上諸解脫生起需求而起憂。而知諸聲……乃至……諸香……
219 乃至……諸味……乃至……諸觸……乃至……諸法之無常性、變易、離欲、滅已。
    以如實正慧見如是：「昔時之諸法、今時之此等一切之諸法，是無常、苦、變易之
    法。」對無上諸解脫生起需求：「於何時之日，即我今日，具足諸聖者之處而住、
    得具足彼處而住耶?」由對如是無上諸解脫，生起需求而起憂。此乃依六出離為憂。
        於此中，依六在家為捨者何耶?由眼見色已，愚者、癡者、凡夫不克服[色之]
    限界者、不克服[色之]報者，不見[色之]災患者、於無聞者、凡夫者有捨，若
    如是類之捨者，即不超越諸色，故此言依在家為捨。由耳聞聲已……乃至……由鼻
        第一三七 六處分別經                                 二二三

        中部經典四                                          二二四
    嗅香已……乃至……由香味味已……乃至……由身觸觸已……乃至……由意識法
    已，愚者、癡者、凡夫者，不克服[法之]限界者、不克服[法之]報者，不見[法
    之]災患者，於無聞者、凡夫者有捨，若如是類之捨者，不超越此法，故此言依在
    家為捨。此等乃依六在家為捨。
        此等中，依六出離為捨者何耶?且知諸色是無常性、變易、離欲、滅已，以如
    實正意見如是：「昔時之諸色，今時此等一切諸色，是無常、苦、變易法。」而起
    捨。若如是類之捨者，即超越此色。故此言依出離為捨。而知諸聲……乃至……諸
    香……乃至……諸味……乃至……諸觸……乃至……諸法之無常性、變易、離欲、
    滅已，以如實正慧，由見如是：「昔時之諸法，今時此等一切之諸法，是無常、苦、
    變易法」而起捨。若如是類之捨者，即超越此法。故此言依出離為捨。此等乃依六
    出離為捨。
        如是所言：「應知三十六有情句。」乃緣此而言。
220     如是言：「於此等中，依此等而拾此等。」乃緣何而如是言耶?諸比丘！於此
    等中，依彼六出離為喜，依此等、由此等，依彼六在家為喜，以捨此等，以超越此
    等。諸比丘!於此等中，依彼六在家為憂，依此等、由此等，依彼六在家為憂，捨
    此等，超越此等，如是而有其等之捨，如是而有其等之超越。諸比丘!於此等中，
    依彼六出離為捨，依此等、由此等，依彼六在家為捨，捨此等，超越此等，如是而
    有此等之捨，如是而有此等之超越。諸比丘!於此等中，依彼六出離為喜，依此等、
    由此等，依彼六出離為憂，捨此等!超越此等，如是而有此等之捨，如是而有此等
    之超越。諸比丘!於此等中，依彼六出離為捨，依此等、由此等，依彼六出離為喜，
    捨此等，超越此等，如是而有此等之捨，如是而有此等之超越。
        諸比丘!捨之多性而有多依，捨之一性而有一依。諸比丘!而如何捨之多性而
    有多依者耶?諸比丘!捨：有於諸色、有於諸聲、有於諸香、有於諸味、有於諸觸
    也。諸比丘!此，乃捨之多性而有多依。諸比丘!而如何捨之一性而一依者耶?諸
    比丘!捨：有依於空無邊處、有依於識無邊處、有依於無所有處、有依於非想非非
    想處。諸比丘!此，乃捨之一性而有一依。諸比丘!於此等中，彼捨之一性而一依
    者，依此、由此，彼捨之多性而多依者，捨彼，超越彼，如是而有彼捨，如是而有
    彼超越。諸比丘!依於不彼作性10，由於不彼作性，彼捨之一性而一依者，捨彼，
        第一三七 六處分別經                                 二二五

        中部經典四                                          二二六
    超越彼，如是有彼捨，如是而有彼超越。如是所言：「於此等中，依彼而捨彼!」
    彼乃緣此而言。
221     復次，如是言：「有三念住，此聖者之所習，[大]師以此訓眾。」而且，此緣
    何而言耶?諸比丘!茲有師為憐愍者、求[他之]利益者、以垂憐愍為諸弟子說法：
    「此為汝等之利益，此為汝等之安樂。」對此，諸弟子不善聽，不傾耳，不立智心，
    且離師教之行動。諸比丘!如來不喜此、又不感喜。而且無有有漏，有念、有正知
    而住。諸比丘!此，為第一念住，此聖者之習，[大]師以此訓眾。
        復次，諸比丘!有師，是憐愍者、求[他之]利益者，以垂憐愍為諸弟子說法：
    「此為汝等之利益，此為汝等之安樂。」對彼，一部分之諸弟子不善聽，不傾耳，
    不立智心11，而且離師教之行動。一部分之諸弟子善聽聞，傾耳，以立智心，而且
    不離師教之行動。諸比丘!如來不喜此、又不感喜；非不喜，非不感喜。喜與不喜，
    捨離此兩者已，彼為捨者，有念、有正知而住。諸比丘!此為第二念住此……訓眾
    也。
        復次，諸比丘!有師……為諸弟子說法……「為安樂。」對彼，諸弟子善聽，
    傾耳，以立智心，而且無離師教之行動。諸比丘!如來喜此、且感喜；無漏而有念、
    有正知而住。諸比丘!此為第三念住此……訓眾。
222     如是所言：「有三念住、此聖者之所習、[大]師以訓眾。」彼乃緣此而言。
        又，如是言：「彼乃瑜伽師中之無上人之調御師。」而如是乃緣何而言耶?諸
    比丘!由調象師，於應調御之象，令走之，唯限走一邊：或東、或西、或南、或北。
    諸比丘!由調馬師，於應調御之馬，令走之，唯限走一邊……或南。諸比丘!由調
    牛師，於應調御之牛，令走之……或南。諸比丘!由如來、應供者、正等覺者，於
    應調御之人，令走之，於八方走：於有色者，見諸色，此第一方。於內無色想者，
    以見外之諸色，此第二方。「淨而」勝解，此第三方。偏超色想，以滅諸有對想，不
    作意種種想而「虛空乃無邊。」具足空無邊處而住，此第四方。偏超空無邊處而「識
    乃無邊。」具足識無邊處而住。此第五方。偏超識無邊處「無何物之存在。」具足
    無所有處而住，此第六方。偏超無所有處，具足非想非非想處而住，此第七方。偏
    超非想非非想處，而具足受、想滅而住，此第八方。諸比丘!由如來、應供者、正
    等覺者，於應調御之人，令走之，即走如是之八方。所言如是：「彼瑜師中之無上
        第一三七 六處分別經                                 二二七

        中部經典四                                          二二八
    人之調御師。」彼乃此緣而言者。」
        世尊如是說已，歡喜之彼等諸比丘隨喜世尊之所說。


                               一三八 總說分別經
       北傳漢譯 中阿含一六三，分別六處經(大正藏一，六九四頁。)
       佛向諸比丘，對於內外持心之方法，略說而去。諸比丘欲知其詳細之意義而質問大
       迦旃延。大迦旃延，對佛之略說一一細釋之，諸比丘後往佛處，以告其事由，佛乃
       讚賞大迦旃延之說明。

223             第一三八 總說分別經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。時，世尊呼諸比丘曰：「諸比丘!」彼等
    諸比丘應諾世尊曰：「世尊!」世尊乃如是曰：
        「諸比丘!應為汝等說總說之分別。諦聽，善思念之，我當說之。」彼等諸比丘
    向世尊曰：「如是，世尊。」世尊乃如是曰：「諸比丘!比丘由觀察彼之識不散亂、不
    離散於外，不住於內，不取、真正無恐畏，應如是觀察之。諸比丘!識不散亂、不
    離散於外，不住於內者，由無取、無怖畏，於未來即不生起：生、老、死、苦之集。」
    世尊如是說。如是說已，善逝從座起而入精舍。
        時，世尊之去後不久，彼等諸比丘有如是思念：「友等!如是，世尊為我等略示
    總說，不詳細分別其義即從座起而入精舍。「諸比丘!比丘由觀察彼之識不散亂、不
    離散於外，不住於內，無取著、真正無怖畏，應如是觀察。諸比丘!識不散亂、不
    離散於外，無住於內者，由無取著、無怖畏，於未來即不生起：生、老、死、苦之
        第一三八 總說分別經                                 二二九

        中部經典四                                          二三O
    集。」由世尊如是所略示之總說，誰對此不詳細分別其義而能詳細分別者乎?」
224     時，彼等諸比丘有如是思念：「彼尊者迦旃延，乃[大]師及有學識之諸同梵行
    者所讚賞、所尊重。然者，尊者大迦旃延，對由世尊此略示之總說而未詳細分別其
    義，得堪詳細分別。然，今我等往彼尊者大迦旃延處。往已向尊者迦旃延，以問其
    義!」時，彼等諸比丘至彼尊者大迦旃延處。至已與尊者大迦旃延互相問訊，交換可
    喜、可樂之語後，坐於一面。坐於一面之彼等諸比丘如是言尊者大迦旃延曰：「友，
    迦旃延!世尊如是為我等略示總說，未詳細分別其義即從座起而入精舍。[謂：]「諸
    比丘!……不生起……。」友，迦旃延!如是我等，於世尊去後不久，生如是之思
    念：「友等!世尊如是為我等略示總說……而入精舍。[謂：]「諸比丘!……不生起
    ……。」由世尊如是所略示之總說，誰對此未詳細分別之義而能分別者乎?」友，迦
    旃延!如是我等生如之思念：「彼尊者大迦旃延……問……。」尊者大迦旃延應分
    別之。」
        [迦旃延曰:]「友等!譬喻有人，欲堅[材]、求堅[材]、探索堅[材]而遊
    行，亭立之大樹有堅[材]，以過其根、幹已，於枝葉以為求得堅[材]。此正如是：
    諸尊者於[大]師之面前時，以過世尊而想向我得問此義。友等!實彼世尊是知所
    知、見所見、眼者、智者、法者、清淨者、說者、宣說者、持義者、與不死者、法
    主、如來也。而汝等善奉問其義，正有12是時。正如世尊為汝等所解說，汝等應如
    是受持之。」
225     [諸比丘曰:]「友!迦旃延!實世尊是知所知、見所見、眼者、智者、法者、
    清淨者、說者、宣說者、持義者，與不死者、法主、如來也。然而，我等應善向世
    尊，奉問其義，正有是時。如世尊為我等所解說，我等應如是受持之。而尊者大迦
    旃延，乃[大]師及有諸學識之同梵行者所讚賞、所敬重。尊者大迦旃延，乃由世
    尊所略示總說而未詳細分別其義，堪得詳細分別。尊者大迦旃延!請勿介意13，分
    別之。」
        [迦旃延曰:]「然者，友等!應諦聽，善思念之，我當說之。」彼等諸比丘答
    尊者大迦旃延曰：「如是，友!」尊者大迦旃延乃如是曰：
        「友等!世尊之為汝等略示總說，未詳細分別其義，從座起而入精舍，如是：「諸
    比丘!比丘……不生起……。」友等!由世尊所略示之總說，未詳細分別其義，其
        第一三八 總說分別經                                 二三一

        中部經典四                                          二三二
    義，我如是詳細知解之[曰：]
        「然者，如何言：「識不散亂、不離散於外?」友等!茲對比丘，由眼見色已，
    有追求色相之識，若繫於[此]色相之味、縛於色相之味、結於色相之味結者，言
    識散亂、離散於外。由耳聞聲已……乃至……由鼻嗅香已……乃至……由舌味味已
    ……乃至……由身觸所觸已……乃至……由意識法已，有追求法相之識，若繫於此
    法相之味，縛於法相之味，結於法相之味結者，言識散亂、離散於外。友等!如是
    言：「識散亂、離散於外。」
226     友等!然者，如何言：「識不散亂、不離散於外」[耶?]友等!茲對比丘，由
    眼見色已，有不追求色相之識，不繫於[此]色相之味，不縛於色相之味，不結於
    此色相之味結者，[如是]言識不散亂、不離散於外。由耳聞聲已……乃至……由鼻
    嗅香已……乃至……由舌味味已……乃至……由身觸所觸已……乃至……由意識法
    已，有不追求法相之識，不繫於[此]法相之味，不縛於法相之味，不結於法相之
    味結者，言識不散亂、不離散於外。友等!如是而言：「識不散亂、不離散於外」
    也。
227     友等!然者，如何言：「心住於內?」友等!茲有比丘，離諸欲、離不善法、
    有尋、有伺、由離生喜、樂具足初禪而住。對彼有追求由離生喜、樂之識，繫於由
    離生喜、樂之味，縛於由離生喜、樂之味，結於由離生喜、樂之味結者，即言心住
    於內。復次，友等!有比丘，有由尋、伺之止息，由心安靜，有心一趣性，無尋、
    無伺，由定生喜、樂，具足第二禪而住。對彼有追求由定生喜、樂之識，繫於由定
    生喜、樂之味，縛於由定生喜、樂之味，結於由定生喜、樂之味結者，[即]言心住
    於內。復次，友等!有比丘，由脫喜而住於捨，有念、有正知，而且由身感受樂，
    稱為諸聖者之「捨而有念樂住，」具足第三禪而住。對彼有追求捨之識，繫於捨、
    樂之味，縛於捨、樂之味，結於捨、樂之味結者，[即]言心住於內。復次，友等!
    有比丘，為斷樂、斷苦，且先為滅喜、憂，不苦不樂，捨念清淨，具足第四禪而住。
    對彼有追求不苦不樂之識，繫於不苦不樂之味，縛於不苦不樂之味，結於不苦不樂
    之味結者、[即]言心住於內。友等!如是言：「心住於內」也。
        友等!然者，如何言：「心不住於內?」友等!茲有比丘，離諸欲……乃至……
    具足初禪而住。對彼無追求由離生喜、樂之識，不繫於由離生喜、樂之味，不縛於
        第一三八 總說分別經                                 二三三

        中部經典四                                          二三四
    由離生喜、樂之味，不結於由離生喜、樂之味結者，[即]言心不住於內。復次，友
    等!有比丘!由尋、伺之止息……乃至……具足第二禪而住。對彼有不追求由定生
    喜、樂之識，不繫於由定生喜、樂之味，不縛於由定生喜、樂之味，不結於由定生
    喜、樂之味結者，[即]言心不住於內。復次，友等!有比丘，由脫喜……乃至……
    具足第三禪而住。對彼有不追求捨、樂之識，不繫於捨、樂之味，不縛於捨、樂之
    味，不結於捨、樂之味結者，[即]言心不住於內。復次，友等!有比丘，斷樂……
    乃至……具足第四禪而住。對彼有不追求不苦不樂之識，不繫於不苦不樂之味，不
    縛於不苦不樂味，不結於不苦不樂之味結者、[即]言心不住於內。友等!如是言：
    「心不住於內」也。
        友等!然者，如何「無取而有怖?」友等!茲有無聞之凡夫，不見諸聖，不熟
    達聖法，不通曉聖法；不見諸善人，不熟達善人之法，不通曉善人之法，見色為我，
    或見我有色，或見色於我中、或見我於色中。對彼而彼色及變易、變異。對彼由色
    之變易、變異性，識隨轉於色之變易。對彼而識隨轉於色之變易。對彼由隨轉於色
228 之變易而生恐怖。諸法之生起，乃偏取心而住。由心之偏取而有怖懼、煩勞、捨、
    無取而恐怖。以受……乃至……以想……乃至……以行……乃至……見識是我，或
    見我是識，或見識於我中，或見我於識中。對彼，彼識是變易、變易對彼由識之變
    異性，而有識隨轉於識之變易。對彼有由隨轉於識之變易而生恐怖。諸法之生起，
    乃偏取心而住。由心之偏取而有怖懼、煩勞、捨、無取而怖。友等!如是「無取而
    有怖。」
        友等!然者，如何是「無取而無怖?」友等!茲有多聞之聖弟子，見諸聖者，
    熟達聖法，通曉聖法，見諸善人，熟達善人之法，通曉善人之法，不見色為我，或
    不見我有色，或不見色於我中，或不見我於色中，對彼，彼色及變易、變異。對彼
    由色之變易、變異性。識不隨轉於色之變易。對彼由隨轉於色之變易，而不生恐怖，
    諸法之生起，不偏取心而住。由心之不偏取，無怖懼、無煩勞、無捨、無取而無恐
    怖。以受……乃至……以想……乃至……以行……乃至……不見我識，不見識是我，
    不見識於我中，不見我於色中。對彼，彼識是變易、變異。對彼由識之變易、變異
    性，識不隨轉於識之變易。對彼隨轉於識之變易而不生恐怖，諸法之生起，不偏取
    14心而住，由心之不偏取，而無恐怖、無煩勞、無捨、無取而無怖。友等!如是言：
        第一三八 總說分別經                                 二三五

        中部經典四                                          二三六
    「無取而無怖」也。
229     「友等!世尊為汝等略示總說，未詳細分別其義，從座起而入精舍。「諸比丘!
    比丘……不生……。」友等!由世尊如是略示總說，未詳細分別其義者，是義我如
    是詳細知解矣。而汝等諸尊者，若有希望者，話世尊之處、應奉問此義。如世尊對
    汝等所解說，汝等應如是受持之。」
        時，彼等諸比丘，歡喜、隨喜尊者大迦旃延之所說已，即從座起，詣彼世尊之
    處。詣已，敬禮世尊，坐於一面。坐於一面之彼等諸比丘如是白世尊：「世尊!世尊
    為我等所略示總說，未詳細分別是義，從座起而入精舍。「諸比丘!……比丘……無
    生……。」世尊!如是我等，於世尊之去後不久，有如
是之念：「友等!如是，世
    尊所略示總說，未詳細分別是義而入精舍--諸比丘!比丘……不生--。如是由
    世尊所略示總說，未詳細分別是義，誰詳細分別是義者乎?」世尊!如是我等有如
    是念：「彼尊者大迦旃延……問……。」世尊!時，我等至彼尊者大迦旃延之處。
    至已，以是義問尊者大迦旃延。世尊!由尊者大迦旃延對我等，說是相、是句、是
    文以分別其義。」
        [世尊曰：]「諸比丘!大迦旃延是賢者。諸比丘!大迦旃延是大慧者。諸比丘!
    若汝等以此義問我，我亦正如大迦旃延之解說而如是解說之。然者，彼即此義。[汝
    等]應如是受持之。」
        世尊如是說已，歡喜之彼等諸比丘隨喜世尊之所說。
        第一三八 總說分別經                                 二三七


                           一三九 無諍分別經
       北傳漢譯 中阿含一六九，拘樓瘦無諍經(大正藏一，七O一頁。)
       本經乃佛說不起諍論，種種修行之條件，更解說其等。

        中部經典四                                          二三八
230             第一三九 無諍分別經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。時，世尊言諸比丘曰：「諸比丘！」諸比
    丘奉答世尊：「世尊。」世尊乃如是曰：「諸比丘!我當為汝等說無諍分別，諦聽，善
    思念之，我當說之。」彼等諸比丘奉答世尊曰：「如是，世尊。」世尊乃如是曰：「勿
    耽於欲樂。[彼是]下劣、賤陋、凡俗者、非聖、不持利益。或勿耽於自己苦惱之惑
    溺。[彼是]苦、非聖、不持利益。然而，離此兩極端，中道乃由如來所正等覺者。
    [此是]眼之因、智之因、寂靜、證智、正覺、導於涅槃。應知稱讚，應知譏訾。
    知稱讚，知譏訾已，即不稱讚、不譏訾而應說法。應知樂之決定。知樂之決定已，
    應求追於內之樂。不應語惡口，不應於面前而私語。應語柔緩，勿緊急。不應執[各]
    國土之語言。不應用過剩之俗稱。此即無諍分別之總說。
        然，如是言：「勿耽於欲樂。[彼是]苦、非聖、不持利益。」然者，彼緣何而
    言耶?凡與欲結合之有樂，與喜相應，[此是]下劣、賤陋、凡俗者、非聖、不持利
231 益，如是之法，有苦、有惱害、有煩勞、有熱惱、邪行。凡與欲結合之有樂，與喜
    相應，與[此]下劣、賤陋、凡俗者、不持利益不相應者，如是之法，即無苦、無
    惱害、無煩勞、無熱惱之正行。凡與自己惱害相應，[此是]苦、非聖、不持利益，
    如是之法，即有苦、有惱害、有煩勞、有熱惱之邪行。凡與自己惱害相應，[此是]
    苦、不聖非義15，與苦所不相應者，如是之法，無苦、無惱害、無煩勞、無熱惱之
    正行。如是所言：「勿耽於欲樂。[此是]下劣、賤陋、凡俗者、非聖、不持利益。
    又勿耽於自己苦惱之惑溺。[此是]苦、非聖、不持利益。」彼乃緣此而言。
        復次，如是言：「離此等之兩極端，中道乃由如來所正等覺。[此是]眼之因、
    智之因、寂靜、證智、導於涅槃。」然者，彼緣何而言耶?彼即八支聖道，謂：正
    見、正思惟、正語、正業、正命、正精進、正念、正定。如是所言：「離此等之兩
    極端，中道乃由如來所正等覺，導於……。」彼即緣此而言。
        復次，如是言：「應知稱讚。應知譏訾，知稱讚、知譏訾已，不稱讚、不譏訾
    而說法。」然者，彼緣何而言耶?諸比丘！而如何有稱讚、有譏訾而無說法耶?如
    是言：「凡與欲結合之有樂，與喜相應，[此是]下劣、賤陋、凡俗者、非聖而不持
        第一三九 無諍分別經                                 二三九

        中部經典四                                          二四O
    利益之所耽著，如是之一切，[此是]有苦、有惱害、有煩勞、有熱惱之邪行。」於
    此，或譏訾諸人。如是言：「凡與欲結合之有樂，與喜相應，[此是]下劣、賤陋、
    凡俗者、非聖而不持利益之所耽著，如是之一切，[此]無苦、無惱害、無煩勞、無
    熱惱之正行。」於此，或稱讚諸人。如是言：「凡自己苦惱惑溺之[此]苦、非聖
232 而不持利益所耽著，如是之一切，[此]有苦、有惱害、有煩勞、有熱惱之邪行。」
    於此，或譏訾諸人。如是言：「凡自己苦惱惑溺之[此]苦，非聖而不持利益之所
    不耽著，如是之一切，[此]無苦、惱害、無煩勞、無熱惱之正行。」於此，或稱讚
    諸人。如是言：「凡任何人，若不捨其有結者，彼等之一切，是有苦、有惱害、有
    煩勞、有熱惱之邪行。」於此，或譏訾諸人。如是言：「凡任何人，無不捨有結者，
    彼等之一切，無苦、無惱害、無煩勞、無熱惱之正行。」於此，或稱讚諸人。諸比
    丘!如是有稱讚、有譏訾而無說法。
        諸比丘!然而，如何為無稱讚、無譏訾而有說法?如是不言：「凡與欲結合之
    有樂、與喜相應、[此是]下劣、賤陋、凡俗者、非聖而不持利益所耽著，彼等之一
    切，[此]有苦、有惱害、有煩勞、有熱惱之邪行。」如是言：「而耽著，如是此法，
    此有苦、有惱害、有煩勞、有熱惱之邪行」而說法。如是不言：「凡與欲結合之有
    樂、與喜相應、[此是]下劣、賤陋、凡俗者、非聖而不持利益所耽著，彼等之一切，
    此無苦、無惱害、無煩勞、無熱惱之正行。」如是言：「而且不耽著，如是之法，
    無苦、無惱害、無煩勞、無熱惱之正行」而說法。如是不言：「凡自己苦惱之惑溺，
    [此是]苦、非聖而不持利益所耽著，彼等之一切，此有苦、有惱害、有煩勞、有
    熱惱之邪行。」如是言：「而且耽著，如是之法，是有苦、有惱害、有煩勞、有熱
    惱之邪行」而說法。如是不言：「凡自己苦惱惑溺之[此]苦、非聖而不持利益所
    耽著，彼等之一切，此無苦、無惱害、無煩勞、無熱惱之正行。」如是言：「而且
    不耽著，如是之法，此無苦、無惱害、無煩勞、無熱惱之正行」而說法。如是不言：
233 「凡任何人，不捨其有結者，彼等之一切，是有苦、有惱害、有煩勞、有熱惱之邪
    行。」如是言：「若不捨此有結者，有是為不捨」而說法。如是不言：「凡任何人，
    若捨其有結者，彼等之一切，無苦、無惱害、無煩勞、無熱惱之正行。」如是言：
    「而且令捨此有結之時，有是被捨」而說法。諸比丘!如是無稱讚、無譏訾而有說
    法也。
        第一三九 無諍分別經                                 二四一

        中部經典四                                          二四二
        如是所言：「應知稱讚，應知譏訾，知稱讚、知譏訾已，不稱讚、不譏訾而應
    說法。」彼乃緣此而言。
        復次，如是言：「應知樂之決定，知樂之決定已，應追求內之樂。」然者，彼
    緣何而言耶?諸比丘!有此等之五妙樂。五者為何耶?眼所識之色，可望、可欲、
    可喜、可愛、持欲、可染著者，其所識之聲……乃至……鼻所識之香……乃至……
    舌所識之味……乃至……身所識之諸觸，可望、可欲、可喜、可愛、持欲、為可染
    著。諸比丘!此等乃此五妙欲。諸比丘!緣此等之五妙欲而生喜樂，言此為欲樂、
    穢樂、凡夫樂、不聖樂。我言：「如是之樂不應習、不應修、不應多作、應怖畏之。」
    諸比丘!茲有比丘，離諸欲、離諸不善法、有尋、有伺、由離生喜樂，具足初禪而
    住。由尋、伺之止息內心安靜、心一趣性、無尋、無伺而由定生喜樂，具足第二禪
    而住……乃至……第三禪……乃至……具足第四禪而住。此稱為出離樂、捨離樂、
234 止息樂、正覺樂也。我言：「如是之樂應習、應修、應多作、應無怖畏。」如是言：
    「應知樂之決定。樂之決定已，應追求於內之樂。」彼乃緣此而言。
        復次，如是言：「不應語惡口。不應於面前而私語。」然者，彼緣何而言耶?
    諸比丘!若知此是惡口、不真、虛妄、不持利益，如是可及之惡口，不應語。又所
    知若惡口之真、如實不持利益，如是不應語，應學之。而且所知若惡口之真、如實
    而持利益，對如是之惡口，於此以應知其語時。
        諸比丘!於此，所知若於面前之私語，不真、虛妄而不持利益，如是於面前可
    及之私語，不應語之。又，所知若面前之私語，雖真、如實而不持利益，如是不應
    語，當學之。而且所知若面前之私語，真、如實而持利益，對如是面前之私語，於
    此應知其語時。如是所言：「不應語惡口，不應於面前而私語。」彼乃緣此而言。
        復次，如是言：「應語柔緩，勿緊急。」然者，緣何而言耶?諸比丘!於此，
    由於緊急語，身疲、心損、聲16害、咽喉亦痛。又緊急者之所說，不明瞭而不了解。
    諸比丘!於此由於柔緩語，身不疲、心不損、聲不害、咽喉亦不痛。又柔緩者之所
    語，明瞭而善了解。如是言：「應語柔緩，勿緊急。」彼即緣此而言。
235     復次，如是言：「不應執[各]國土之語言，不應用過剩之俗稱。」然者，緣
    何而言耶?諸比丘!然而，如何執[各]國土之語，用過剩之俗稱。諸比丘!於此，
    同17一物，或於各國，有名為婆提(甌)，有名為缽陀(缽)，有名為吃陀(碗)，有
        第一三九 無諍分別經                                 二四三

        中部經典四                                          二四四
    名為沙羅瓦(杯)，有名為達嚕拔(杅)，有名為缽那(飲食器)，有名為美系羅(飲
    水器)。如是於各國土，如是名之。真正如是堅固取著說：「唯此是真實，其餘為虛
    妄。」諸比丘!如是，執此[各]國之語言，使用過剩之俗稱。諸比丘!然而，如
    何不執[各]國之語言，不使用過剩之俗稱耶?諸比丘!於此，同一吻，或於各國，
    名為甌，名為缽，名為碗，名為杯，名為杅，名為飲食器，名為飲水器。如是，於
    各不同之國土，實如諸長老如是語」而名之，真實如是，無取著而語。諸比丘!如
    是不執各國之言說，不使用過剩之俗稱。如是所言：「應不執[各]國土之語言，
    不應使用過剩之俗稱。」彼乃緣此而言。
        諸比丘!於此，凡與欲結合之有樂，與喜相應，[此是]下劣、賤陋、凡俗者、
    非聖而不持利益，如是之法，乃有苦、有惱害、有煩勞、有熱惱之邪行。故如是之
    法乃有諍。諸比丘!於此，凡與欲結合之有樂，與喜相應，不與[此]下劣、賤陋、
    凡俗者、非聖而不持利益所相應，如是之法乃無苦、無惱害、無煩勞之正行。故如
    足之法乃無諍。諸比丘!於此，凡自己苦惱惑溺之此苦、非聖而不持利益，如是之
    法乃有苦、有惱害、有煩勞、有熱惱之邪行。故如是之法乃有諍。諸比丘!於此，
    凡不耽著與自己苦惱惑溺之[此]苦、非聖而不持利益。如是之法乃無苦、無惱害、
    無煩勞、無熱惱之正行。故如是之法乃無諍。諸比丘!於此，彼中道由如來而正等
    覺，[此是]眼之因、智之因、寂靜、證智、導於涅槃，如是之法乃無苦、無惱害、
236 無煩勞、無熱惱之正行。故如是之法乃無諍。諸比丘!於此，有彼稱讚、譏訾而無
    說法，如是之法乃有苦、有惱害、有煩勞、有熱惱之邪行。故如是之法乃有諍。諸
    比丘!於此，無彼稱讚、譏訾而說法，如是之法乃無苦、無惱害、無煩勞、無熱惱
    之正行。故如是之法乃無諍。諸比丘!於此，為彼欲、穢樂、凡夫樂、非聖樂者，
    如是之法乃有苦、有惱害、有煩勞、有熱惱之邪行。故如是之法乃有諍。諸比丘!
    於此，為彼出離樂、捨離樂、止息樂、正覺樂，如是之法乃無苦、無惱害、無煩勞、
    無熱惱之正行。故如是之法乃無諍。諸比丘!於此，為彼惡口之不真、虛妄而不持
    利益者，如是之法乃有苦、有惱害、有煩勞、有熱惱之邪行。故如是之法乃有諍。
    諸比丘!於此，為彼惡口之真、如實亦不持利益，如是之法乃有苦、有惱害、有煩
    勞、有熱惱之邪行。故如是之法乃有諍。諸比丘!於此，為彼惡口之真、如實而持
    利益者，如是之法乃無苦、無惱害、無煩勞、無熱惱之正行。故如是之法乃無有諍。
        第一三九 無諍分別經                                 二四五

        中部經典四                                          二四六
    諸比丘!於此，於彼面前私語之不真、虛妄而不持利益者，如是之法乃有苦、有惱
    害、有煩勞、有熱惱之邪行。故如是之法乃有諍。諸比丘!於此，於彼面前私語之
    真、如實亦不持利益，如是之法乃有苦……邪行……有諍。諸比丘!於此，於彼面
237 前私語之真、如實而持利益者，如是之法無有苦……正行……無諍。諸比丘!於此，
    彼緊急者之所語，如是之法乃有苦……邪行……有諍。諸比丘!於此，彼柔緩者之
    所語，如是之法乃無苦……正行……無諍。諸比丘!於此，執行[各]國之語言，
    使用過剩之俗稱者，如是之法乃有苦……邪行……有諍。諸比丘!於此，不執彼[各]
    國之語言，不使用過剩之俗稱，如是之法乃無苦、無惱害、無煩勞、無熱惱之正行。
    故如是之法乃無諍。
        諸比丘!是故於此：「我等當不能不知有諍之法。且亦不能不知無諍之法。如
    有諍之法，且知無諍之法已，我等當行無諍之道。」諸比丘!如是當不能不學之。
    諸比丘!而善男子須菩提乃[實]行無諍之道。」
        世尊如是說已，歡喜之彼等諸比丘隨喜世尊之所說。


                                一四O  界分別經
       北傳漢譯 中阿含一六二、分別六界經(大正藏一，六九O頁。)
       佛乞宿陶師家一夜。其處既宿弗區沙提比丘，其比丘出家未見過佛，雖佛進來亦不
       知是佛。佛與此比丘坐禪共過其夜，因此比丘甚是熱心，為彼詳說六界、六觸處、
       十八意行、四住處等。比丘依其說明，感知對方是自己絕對歸依之佛陀，以謝自己
       之不明和失禮，願授與具足戒。佛告其無衣者不能授與具足戒，彼出行求衣，彼於
       途中，被暴走牛所殺。諸比丘以此詣報佛，佛乃以彼比丘之進境及來世趣以示諸比
       丘等。

                第一四O 界分別經
        如是我聞。
        一時，世尊遊行於摩羯陀國內，入彼王舍城，近至彼陶師跋伽瓦之處。至已而
    如是告陶師跋伽瓦曰：「跋伽瓦!汝若無支障者，我將一夜住[汝]家之入口處。」
        [陶師曰：]「世尊!於我無支障。然，於此先既有出家者之入宿。彼若承諾，
    請世尊隨意住。」
238     其時，恰好名為弗區沙提之善男子尊仰世尊為師18，信仰19而由在家出家為無
    家。彼先入宿於陶師家之入口處。時，世尊至彼尊者弗區沙提之處。至已，如是告
    尊者弗區沙提曰：「比丘!若汝無支障者，我將一夜住[此]家之入口處。」
        [弗區沙提曰:]「友!陶師家之入口曠寬，尊者請隨意住。」
        時，世尊入於陶師家之入口已，設草座於一面，以結跏趺坐。身體正直，令念
    住立現前。時，世尊其夜坐至甚晚，尊者弗區沙提其夜亦坐至甚晚。時，世尊有如
    是思念：「今此善男子如何有信樂此行耶?今我以此問之。」世尊如是告尊者弗區沙
        第一四O 界分別經                                    二四七

        中部經典四                                          二四八
    提曰：「比丘!汝仰誰為師而出家耶?誰為汝師!或汝喜歡誰之法耶?」
        [弗區沙提曰：]「友!有稱為沙門瞿曇，釋子由釋迦族出家，而彼世尊如是善
    名流布：「彼世尊是阿羅漢、正等覺者、明行足者、善逝者、世間解者、無上者、
    調御丈夫者、天人師、覺者、世尊也。」仰彼世尊為師我乃出家。然而彼世尊乃我師。
    我喜歡彼世尊之法。」
        [世尊曰:]「比丘!然者，彼世尊、阿羅漢、正等覺者今住何處耶?」
        [弗區沙提曰：「友!於北方之國土有名為舍衛城之都市，今彼世尊、阿羅漢、
    正等覺者住於彼處。」
        [世尊曰：]「比丘!然者，汝曾見彼世尊耶?而且見了，汝認得彼[世尊]耶?」
        [弗區沙提曰：]「友!我未曾奉見彼世尊。又見了，我亦認不得。」
        時，世尊有如是思念：「此善男子乃仰我為師而出家。今我如何對彼說法。」時，
    世尊言彼尊者弗區沙提曰：「比丘!當為汝說法，諦聽，善思念之，我當說之。」
        尊者弗區沙提奉答世尊曰：「友!如是。」
        世尊如是曰：「比丘!此人有六界、有六觸處、十八意行、四住處。(安住其處
    20者，諸想21歡喜乃不轉。而諸想歡喜之不轉者，牟尼稱為寂靜。)應不放逸於慧，
    應護持於諦，應令增長捨22，寂靜應當學之、此[即]六界分別之總說。
        然，如是言：「比丘!此人有六界。」而此緣何而言?有地界、水界23、火界、
    風界、空界、識界。如是言：「比丘!此人有六界。」彼乃緣此而言。
        復次，如是言：「比丘!此人有六觸處。」而此緣何而言耶?有眼觸處、耳觸
    處、鼻觸處、舌觸處、身觸處、意觸處。如是言：「比丘!此人有六觸處。」彼乃
    緣此而言。
240     復次，如是言：「比丘!此人有十八意行。]而此緣何而言耶?由眼24見色已，
    伺察可喜處之色，伺察可憂處之色，伺察可捨處之色。由耳聞聲已……乃至……由
    鼻嗅香已……乃至……由舌味味已……乃至……由身觸觸已……乃至……由意識法
    已，伺察喜處之法，伺察憂處之法，伺察捨處之法。如是有六喜行、六憂行、六捨
    行。如是言：「比丘!此人有十八意行。」彼即緣此而言。
        復次，如是言：「比丘!此人有四住處。」而此緣何而言耶?有慧住處、諦住
    處、捨住處、寂靜住處。如是言：「比丘!此人有四住處。」彼即緣此而言。
        第一四O 界分別經                                    二四九

        中部經典四                                          二五O
        復次，如是言：「不應放逸於慧，應護持於諦，應令增長捨，寂靜應當學之。」
    而此緣何而言。而如何比丘!不放逸於慧?此等有六界。[即]地界、水界、火界、
    風界、空界、識界。
        比丘!然者，如何是地界?地界者，當有內、有外。比丘!然者，如何為內地
    界?內者個個堅為而粗所執受25，例如：髮、毛、爪、齒、皮、肉、筋、骨、髓、
    腎臟、心臟、肝臟、橫隔膜、脾臟、肺臟、大腸、小腸、胃、大便。或又其他之一
    切之內堅為粗所執受。比丘!如是言為內之地界。凡內之地界及外之地界者，此等
    皆為地界。此應以如是之如實正意見之：「此非我所有，此非我，此非予之我。」
    由如是正慧，如實見已，由地界厭離，由地界令心離欲。
241     比丘!然者，如何為水界?水界當有內、有外。比丘!然者，如何為內之水界?
    內個個之水，而為水類所執受，例如：膽汁、啖、膿汁、血液、汗、脂、淚、膏、
    唾、洟、關節骨髓、小便。或其他內個個之水，為水類所執受。比丘!如是言為內
    水界。而內之水界、及外之水界者，如是耶言為水界。此應以如實意見之：「此非
    我所有，此非我，此非予之我。」如是以如實正意見已由水界厭離，由水界令心離
    欲。
        比丘!然者，如何為火界?火界當有內、有外。比丘!然者，如何為內之火界?
    內個個之火，為火類所執受，例如以溫、以消化，以食、飲、嚼、味令熱之即善消
    化。又其他一切內之個個之火，為火類所執受。比丘!如是言內之火界。凡內之火
    界，及外之火界者，如是此即為火界。如是……「此非我所有，此非我，此非予之
    我。」……令心離欲。
        比丘!然者如何為風界?風界當有內、有外。比丘!然者，如何為內之風界?
    內個個之風，為風類所執受。例如上行之風、下行之風、在腹中之風、在腔處之風、
    流通各肢體之風、入息、出息。又他之一切，內個個之風、為風類所執受。比丘!
    如是言內之風。而又凡內之風及外之風者，如是此即為風界。
242     比丘!然者，如何為空界?空界當有內、有外。比丘!然者，如何為內之空界?
    內個個之空，為空類所執受，例如耳孔、鼻孔、口腔，又由以食、飲、嚼、味之嚥
    下處(食道。)又由以食、飲、嚼、味之止住處(胃腸內。)又如以食、飲、嚼、
    味之下部排出處(肛門。)或又他之一切，內個個之空，為空類所執受。比丘!如
        第一四O 界分別經                                    二五一

        中部經典四                                          二五二
    是言內空界。而又凡內空界及外空界者，如是此即為空界……令心離欲。
        時，更餘有識。[此]清淨而潔白。由其識得知任何之物。知「樂，」知「苦，」
    知「不苦不樂。」比丘!樂受是緣觸而樂受生。彼受樂受，知「我受樂受。」彼又
    由彼樂受之觸滅，其所生之受，[即]緣樂受觸所生之樂受，彼滅，即知「彼是止息。」
    比丘!苦受，緣觸而苦受生。彼受苦受，而知「我受苦受。」彼又彼苦受，由觸之
    滅，其所生之受，[即]緣苦受觸所生之苦受，彼滅，即知「彼是止息。」受不苦不
    樂受，緣觸而不苦不樂受生。彼受不苦不樂受而知「我受不苦不樂受。」彼又由彼
    不苦不樂受之觸滅，其所生之受，[即]緣不苦不樂受觸所生之不苦不樂受，彼滅，
    即知「彼是止息。」
243     比丘!譬喻由二木之結合、磨觸而生熱、起火，由此等二木之分離、擲散，凡
    彼所生之熱滅，彼乃止息。比丘!恰如是，樂受乃緣觸而樂受生。彼受樂受時，知
    「我受樂受。」彼由樂受之觸滅，其所生之受，[即]緣樂受觸而生之樂受，彼滅，
    即知「彼是止息。」比丘!苦受緣觸而苦受生。彼苦受……知……。彼又苦受……
    知「彼是止息。」比丘!不苦不樂受緣觸……知「彼是止息。」
        時，更餘有捨。[此]清淨潔白而且柔軟、調適、照耀。比丘!譬喻有巧妙之煉
    金師，或煉金師之弟子，預備鍛冶場，預備鍛冶場已，於熔爐起火，於熔爐起火已，
    以火著取金投入熔爐中，而對彼或時時吹火、或時時注水、或時時觀察、彼金受火
    次、善受吹、一直吹、令淨、取去垢濘成為柔軟、調適、照耀。喜歡作任何裝飾品
    --若腕環，若耳環、若首飾、若為金環--而且以達其[各各之]目的。比丘!
    正如是，時，更餘有捨，[此]清淨潔白而柔軟、調適、照耀。彼如是知：「若我將
    如是清淨、如是潔白之此捨移入空無邊處，且修其隨法之心，如是，我於此捨，依
    彼而維持長久之住。若我將如是清淨、如是潔白之捨，移入識無邊處，且修其隨法
244 之心，如是，我於此捨，依彼而維持長久而住。若我將如是清淨、如是潔白之捨，
    移入無所有處，且修其隨法之心，如是，我於此捨，依彼維持長久而住。若我將如
    是清淨、如是潔白之捨，移入非想非非想處，且修其隨法之腄A如是，我於此捨，
    依彼而維持長久而住。」彼如是知：「若我將如是清淨、如是潔白之此捨，移入空
    無邊處，且修其隨法之心，此乃有為。若我從如是清淨、如是潔白之捨，移入識無
    邊處，且修其隨法之心，此乃有為。若我將如是清淨、如是潔白之捨，移入無所有
        第一四O 界分別經                                    二五三

        中部經典四                                          二五四
    處，且修其隨法之心，此乃有為。若我將如是清淨、如是潔白之捨移入非想非非想
    處且修其隨法之心，此乃有為。」彼即對或有、或非有而不行、不思惟。彼對或有、
    或非有而不行、不思惟故，於世間不執受任何物。不執受故而無恐怖。無恐怖故而
    自般涅槃。知「生已盡，梵行圓成，所作已作，更不來此世。」彼若受樂受者，知
    「其無常。」知「不應繫著。」知「不應歡喜。」知彼若受苦受者：「此是無常。」
    知「不應繫著。」知「不應歡喜。」知受不苦不樂受……。彼若受樂者，應是離繫
    而受之。彼若受苦受者，應是離繫而受之。若受不苦不樂受者，應是離繫而受之。
    彼受身之最後之受，知「我受身之最後受。」受令之最後受，知「我受命之最後受己
    身壞、命滅盡後，知「於此一切之喜受，應為清涼者。」
245     比丘!譬喻緣油、且緣炷而油燈燃，由彼油及炷之滅盡，而無其他之供給，無
    燃料即消息之。比丘!如是，受身之最後受，知「我受身之最後受。」受命之最後
    受，知「我受命之最後受。」身壞命之滅盡後，知「於此一切之喜受，應為清涼者。」
        是故，具足如是之比丘，乃具足此最上慧之住處。比丘!如何其最上神聖之慧，
    此即於盡一切苦之智。彼於彼解脫，安立於諦而不動。比丘!如何彼虛妄法，是虛
    妄，彼不虛妄法[即]涅槃是諦。是故，具足如是之比丘，乃具足此最上諦之住處。
    比丘!如何彼最上聖諦，此即不虛妄法、涅槃也。而又彼曾為無智者，有諸依止，
    令成就、執持。而[今]於彼有諸斷，令從根斷、根絕、無有化、成為未來不生之
    法。是故，具足如是之比丘，乃具足此最上捨之住處。比丘!如何，其最上神聖之
    捨，此即一切依止之捨離。而又彼尚無智者，有貪、欲、有染。而[今]於彼令斷，
    令根斷、根絕、無有化、為未來不生之法。而又於彼，曾為無智者，有怒、瞋恚之
    過。而[今]於彼令斷、根斷、根絕、無有化、為未來不生之法。而又於彼，曾為
246 無智者，有無明、癡之過。而[今]於彼令斷、根斷、根絕、無有化，為未來不生
    之法。是故，具足如是之比丘，[即]具足此最上寂靜之住處。比丘!任何其最上神
    聖之寂靜，即為貪、瞋、癡之寂靜。
        如是言：「應不放逸於慧。應護持於諦。應令增長於捨。寂靜應當學之。」彼
    乃緣此而言。
        復次，如是言：「安住其處者，諸想歡喜乃不轉，而諸想歡喜之不轉時，牟尼
    稱為寂靜。」然者，此緣何而言?比丘!「有我，」此乃妄想26。「我是彼，」此乃
        第一四O 界分別經                                    二五五

        中部經典四                                          二五六
    妄想。「我當有，」此乃妄想。「我當無，」此乃妄想。「我當是有色者，」此乃妄想。
    「我當是無色者，」此乃妄想。「我當是有想者，」此乃妄想。「無當是無想者，」
    此乃妄想。「我當是非想非非想者，」此乃妄想。比丘!妄想是病、妄想是癰、妄想
    是箭也。比丘!然，由超越一切之妄想，牟尼稱[此]為寂靜。比丘!而實牟尼為
    寂靜者，是不生、不老、不動、不希求也。比丘!彼依此，無有以其生。無生如何
    有老。無老如何有死。無死如何有動搖。無動搖如何有為求耶?如是言：「安住其
    處，諸想歡喜乃不轉，而諸想歡喜之不轉時，牟尼稱為寂靜。」彼乃緣此而言。
        比丘!我如是之略[說]，汝應受持六界分別。」
247     時，尊者弗區沙提：「我實遇[見大]師。我實遇見善逝。我實遇見正等覺者，」
    即從座起，衣[露]一肩，頭面頂禮世尊之足，而如是白世尊言：「世尊!大過落來
    於我，如愚者、如癡者、如不善者。此我若想起對世尊呼「友!」之語。然者，我
    為犯[大]罪27過，請世尊攝受，而令防護未來。」
        [世尊曰：]「比丘![大]過實落來於汝。恰如愚者、如癡者、如不善者，若
    想起汝如何28得呼我為「友!」之語。比丘!然，汝已見犯[大]過，依如法改過，
    此，29我對汝攝受。比丘!如何在聖者之律，有彼增益--彼已見犯[大]過，如
    法改過，入未來之防護者。」
        [弗區沙提曰:]「世尊!我於世尊處，奉受具足戒。」
        [世尊曰:]「比丘!然者，汝完具衣、缽耶?」
        [弗區沙提曰:]「世尊!於我衣、缽不完具。」
        [世尊曰:]「比丘!如來不可令衣、缽不完具者，受具足[戒]。」
        時，尊者弗區沙提，歡喜、隨喜世尊之所說已從座起而敬禮世尊，右繞為求衣、
    缽而行去。時，步行求衣、缽之尊者弗區沙提，以[遇]暴走之牝牛而奪命。
        時，眾多之諸比丘，詣彼世尊之處。詣已，敬禮@尊，坐於一面。坐於一面之
    彼等諸比丘，如是白世尊曰：「世尊!彼名為弗區沙提之善男子，[受]世尊略說教
    說者，彼命終矣!於彼有如何之趣，有如何之來生耶?」
        [世尊曰:]「諸比丘!善男子弗區沙提是賢者。入受於法、隨法。且為法故，
    而無煩我。諸比丘!善男子弗區沙提，滅盡五下分結而成化生，於其處般涅槃，由
    彼世間成為不退法。」
        第一四O 界分別經                                    二五七

        中部經典四                                          二五八
        世尊如是說已，歡喜之彼等諸比丘隨喜世尊之所說。


                                    一四一 諦分別經
       北傳漢譯 中阿含三一、分別聖諦經(大正藏一，四六七頁。)佛說四諦經(大
       正藏一，八一四頁。)增一阿含二七，一(大正藏二，六四三頁。)
       佛略說四聖諦後，讚歎舍利弗、目犍連二人，以獎勵親近此二人而離去。舍利弗為
       諸比丘，詳細說明四聖諦。

248             第一四一 諦分別經
        如是我聞。
        一時，世尊住波羅奈城仙人墮處鹿野苑。於其處世尊告諸比丘：「諸比丘!」彼
    等比丘奉答世尊：「世尊!」世尊如是曰：「諸比丘!由如來、阿羅漢、正等覺者，於
    波羅奈城仙人墮處鹿野苑，轉無上法輪。[即]沙門或婆羅門、或天、或魔、或梵天、
    或世界中之任何者亦未曾轉之。即此四聖諦之開示、宣說、施設、建立、解明、分
    別、顯發。
        四者何耶?苦聖諦之開示、宣說、施設、建立、解明、分別……顯發。苦滅聖
    諦之開示……顯發。苦滅道聖諦之開示……顯發。諸比丘!由如來、阿羅漢、正等
    覺者，於波羅奈城仙人墮處鹿野苑，轉無上法輪。沙門……或世界中之任何者，亦
    未曾轉。即此如是四聖諦之……顯發。
        諸比丘!近習於舍利弗、目犍連。諸比丘!親近舍利弗、目犍連。[彼二人是]
    賢者比丘，為諸梵行者之誘助者。諸比丘!有如，舍利弗乃如是；有如所生[兒]
        第一四一 諦分別經                                   二五九

        中部經典四                                          二六O
    之養者，目犍連乃如是。諸比丘!舍利弗乃導於須陀洹：目犍連乃[導]於最上義。
    諸比丘!舍利弗得詳細開示、宣說、施設、建立、解明、分別、顯發四聖諦。」世尊
    如是說，如是說已，善逝從座起而入精舍。
249     於此，尊者舍利弗於世尊去後不久言諸比丘：「友之諸比丘!」彼等諸比丘答舍
    利弗曰：「友!」舍利弗乃如是曰：「友等!由如來、阿羅漢、正等覺者，於波羅奈城
    仙人墮處鹿野苑，轉無上法輪……苦滅道聖諦之開示、宣說、施設、建立、解明、
    分別、顯發。
        友等!然者，如何為苦之聖諦?是生苦、老苦、死苦、憂、悲、苦、惱、愁苦、
    所求不得，此皆是苦。略言之乃五取蘊之苦。
        友等!然者，如何為生?彼彼之有情於彼彼之有情類中生、出生、出現、生起、
    興起、諸蘊之現前、諸處(感官)之獲得，友等!此等言生。
        友等!然者，如何為老?彼彼之有情於彼彼之有情中老、老衰、齒落、髮白、
    皮皺、青之衰損、諸根之毀熟，友等!此言老。
        友等!然者，如何為死?彼彼之有情於彼彼之有情中死去、死亡、破滅、滅沒、
    死滅、死、命終、諸蘊之破壞、身體之投棄，友等!此言死。
        友等!然者，如何為憂?友等!或具不幸者、或得苦法者之憂、憂感、憂心、
    內憂、內偏憂，友等!此言憂。
250     友等!然者，如何為悲?友等!或具不幸者、或得苦法者之悲、偏悲、哭悲、
    偏哭悲、哭悲之性、偏哭悲之性，友等!此言悲。
        友等!然者，如何為苦?友等!彼身之苦、身之不快、身觸所生之苦、不快之
    所受，友等!此言苦。
        友等!然者，如何為惱?友等!心之不快、意觸所生之苦、不快之所受，友等!
    此言惱。
        友等!然者，如何為愁?友等!或具不幸者、或得苦法者之悲愁、悲愁之性、
    愁之性，友等!此言愁。
        友等!然者，如何為所求不得，此亦苦耶?友等!於諸生法之有情，如是之希
    求生：「彼實非我等之生法，又彼實於我等不生來。」然雖如是亦不可得達。此即：
    「所求不得，此亦苦也。」友等!諸老法於有情……乃至……友等!諸病法於有情
        第一四一 諦分別經                                   二六一

        中部經典四                                          二六二
    ……乃至……友等!諸死法於有情……乃至……友等!諸憂、悲、苦、惱、愁法於
    有情，如是之希望生：「此實非我等之憂、悲、苦、惱、愁法。又實彼憂、悲、苦、
    惱、愁之不來於我。」然，雖如是希求不可得達也。如是乃「所求不得亦苦。」
        友等!然者，如何略而言五取蘊是苦?所謂色取蘊、受取蘊、想取蘊、行取蘊、
    識取蘊，友等!此言略而言五取蘊是苦。
        友等!如是言苦之聖諦。
251     友等!然者，如何為苦集之聖諦?凡彼愛之生起而與喜、貪俱行，於彼之處為
    所勝喜，即所謂彼欲愛、有愛、無有愛。友等!此言苦集之聖諦。
        友等!然者，如何為苦滅之聖諦?凡彼愛無餘離欲而滅，捨、捨離、解脫、不
    執藏。友等!此言苦滅之聖諦。
        友等!然者，如何為苦滅道之聖諦?此即八支聖道，即此正見、正思惟、正語、
    正業、正命、正精進、正念、正定也。
        友等!然者，如何為正見?友等!於彼苦之智、於苦集之智、於苦滅之智，於
    苦滅道之智。友等!此言正見。
        友等!然者，如何為正思惟?出離之思惟(出離覺)、無恚之思惟(無恚覺)、
    不恙之思惟(不害覺)，友等!此言正思惟。
        友等!然者，如何為正語?離虛誑語、離離間語、離粗惡語、離雜穢語。友等!
    此言正語。
        友等!然而，如何為正業?離殺生、離偷盜、於諸欲之[境]離邪行。友等!
    此言正業。
        友等!然者，如何為正命?友等!茲有聖弟子，捨邪命依正命而生活。友等!
    此言正命。
        友等!然者，如何為正精進?友等!茲有比丘，未起之諸惡、為令不善法之不
    起而意志生，而行精進、精勤、熱心、策勵心、已起之諸惡、為令捨不善法而意志
252 生……熱心。為起未起之諸善而意志生……熱心。為令持續已起之諸善法、不錯亂、
    增長、廣大、增修而意志生……熱心。友等!此言正精進。
        友等!然者，如何為正念?友等!茲有比丘，於身隨觀身而住，熱心而有正知、
    有念、於世間調伏貪、憂。於諸受……乃至……於心……乃至……於諸法，隨觀法
        第一四一 諦分別經                                   二六三

        中部經典四                                          二六四
    而住，熱心……以調伏貪、憂。友等!此言正念。
        友等!然者，如何為正定?友等!茲有比丘，離諸欲、離諸惡不善法，有尋、
    有伺，由離生喜、樂，具足初禪而住。尋、伺止息故，內心安靜，心一趣性而無尋、
    無伺、由定生喜、樂，具足第二禪……乃至……第三禪……乃至……第四禪而住。
    友等!此言正定。
        友等!如是言苦滅道之聖諦。
        「友等!由如來、阿羅漢、正等覺者，於波羅奈城仙人墮處鹿野苑，轉無上法輪。
    沙門或婆羅門、或天、或魔、或梵天、或世界中之任何者亦未曾轉。此，即此等因
    聖諦之開示、宣說、施設、建立、解明、分別、顯發也。」
        尊者舍利弗如是說已，歡喜之彼等諸比丘，隨喜尊者舍利弗之所說。


                                 一四二 施分別經
       北傳漢譯 中阿含一八0，瞿曇彌經(大正藏一，七二一頁。)
       佛姨母摩訶波闍波提，親手織之新衣施佛，佛說應施於僧伽。阿難憐愍佛姨母，勸
       應接受。因此事，世尊對阿難說十四種對人施，即上施佛，下至施畜生類之十四種，
       其施功德極大，說有德施布者，更是無數無量倍，更有七種之僧類施，說此僧伽施
       之功德，比前之十四種之個人施之布施更大。最後說明分別由施者與受者而施之清
       淨時及不然之四種差別。

253             第一四二 施分別經
        如是我聞。
        一時，世尊住釋迦族之迦毘羅城尼拘律樹園。時，瞿曇女摩訶波闍波提持來一
    套新衣，詣彼世尊之處。詣已，敬禮世尊，坐於一面，坐於一面之瞿曇女摩訶波闍
    波提，如是白世尊：「世尊!此一套新衣，我特為世尊，自紡自織之物。世尊!為我、
    哀憐我，請世尊納受此。」如是言[時]。世尊如是告瞿曇女摩訶波闍波提：「瞿曇女!
    應施於僧伽。若汝之施於僧伽時，我亦受供養，又僧伽亦[然]。」瞿曇女摩訶波闍
    波提再次如是白世尊：「世尊!此一套……為哀憐我……。世尊如是再次告瞿曇女摩
    訶波闍波提曰：「瞿曇女!應供養僧伽……僧伽亦[然]。」三次，又摩訶波闍波提
    ……僧伽亦[然]。」
        如是言時，尊者阿難如是白世尊：「世尊!請世尊受納瞿曇女摩討波闍波提此一
    套新衣。世尊!瞿曇女摩詞波闍波提對世尊饒益多。是姨母、養母、養育者、授乳
    者，生母之命終後，奉乳飲於世尊。世尊!世尊對瞿曇女摩訶波闍波提亦多所饒益。
        第一四二 施分別經                                   二六五

        中部經典四                                          二六六
    世尊!瞿曇女摩訶波闍波提因世尊而歸依佛、歸依法、歸依僧也。世尊!瞿曇女摩
    訶波闍波提因世尊而離殺生、離偷盜、於諸欲離邪行、離虛誑語、離須羅、迷羅耶
    飲酒之放逸處。世尊!瞿曇女摩訶波闍波提因世尊，對佛具證淨、對法具證淨、對
    僧伽具證淨、對聖戒具證淨也。世尊!瞿曇女摩訶波闍波提因世尊，對苦無疑、對
    苦集無疑、對苦滅無疑、對苦滅之道無疑也。世尊!世尊亦對瞿曇女摩訶波闍波提
    多所饒益。
254     [世尊曰:]「如是，阿難!如是，阿難!阿難!實際上，凡有人(甲)，因人
    (乙)而歸依佛、歸依法、歸依僧伽時。阿難!我不言由此人(甲)，對其人(乙)，
    要十分報恩。--即所謂以讚仰、起迎、合掌之業、恭敬之業、依服、飲食、座臥、
    緣病以供養醫藥資具。阿難!實際上，凡有人(甲)、由其人(乙)而離殺生、離偷
    盜、於欲離邪行、離虛誑語、離須羅、迷羅耶飲酒之放逸處時。阿難!我不言由此
    人(甲)對其人(乙)，須十分報恩。--即所謂以……之供養。阿難!實際上，凡
    有人因其人而對佛具證淨……對聖戒具證淨時。阿難!我不言由此人對其人，須時
    十分報恩--即所謂以……之供養。阿難!實際上，有人因於人而對苦無疑、對苦
    集無疑、對苦滅無疑、對苦滅之道無疑時。阿難!我不言由此人對其人須十分報恩。
    --即所謂以……之供養。
    「阿難!然而，有此等十四對30人施。對如來、阿羅漢、正等覺者，供養布施，
    此為第一對人施。對辟支佛供養布施，此為第二人施。對如來之弟子阿羅漢供養布
    施，此為第三對人施。對證阿羅果之道中者供養布施，此為第四對人施。對不還者
255 供養布施，此為第五對人施。對證不還果之道中者供養布施，此為第六對人施。對
    一來者供養布施，此為第七對人施。對證一來果之道中者供養布施，此為第八對人
    施。對預流者供養布施，此為第九對人施。對證預流果之道中者供養布施，此為第
    十對人施。對外學於諸欲離貪者供養布施，此為第十一對人施。對凡夫之戒具足者
    供養布施，此為第十二對人施。對凡夫之惡戒者供養布施，此為第十三對人施。對
    畜生供養布施，此為第十四對人施。
        阿難!於此等中，若對畜生供養布施，應望得百倍之施[報]。若對凡夫之惡戒
    者供養布施，應望得千倍之施[報]。若對凡夫之具戒者供養布施，應望得百千(十
    萬)倍之施[報]。若對外學諸欲之離貪者供養布施，應望得億百千倍之施[報]。
        第一四二 施分別經                                   二六七

        中部經典四                                          二六八
    若對證預流果之道中者供養布施，應望得無數無量之施[報]。何況對預流果者耶!
    對證一來果之道中者……乃至……何況一來者……[乃至]……對證不還果之道者
    [乃至]……何況不還者……[乃至]……對阿羅漢果之道中者……[乃至]
    ……何況對如來弟子之阿羅漢……[乃至]……辟支佛……[乃至]……何況對如
    來、阿羅漢、正等覺者耶!
256     復次，阿難!此等有七種之僧31類施。對佛在世時之兩32種僧伽供養布施，此
    為第一之僧類施。對如來滅後之兩僧伽供養布施，此為第二之僧類施。對比丘之僧
    伽供養布施，此為第三之僧類施。對比丘尼之僧伽供養布施，此為第四之僧類施。
    為「如是數之比丘與比丘尼，應由我指名」供養布施，此為第五之僧類施。為「如
    是數之比丘，應由指名」供養布施，此為第六之僧類施。為「如是數之比丘尼僧伽，
    應由我指名」供養布施，此為第七之僧類施。
        復次，阿難!於未來世有諸種姓者，雖著袈裟然是惡戒、惡法者，於彼諸惡戒
    者之間，特指定僧伽以供養布施。如是之時，阿難!我亦言無數無量之僧類施。阿
    難!然，雖以任何理由，我不言由僧33類施比對人施有大果。
        阿難!於此有四種之施清淨。何者為四?阿難!施之由施者為清淨而非由受
    者。阿難!施之由受者為清淨而非由施者。阿難!施之非由施者為清淨亦不由受者。
    阿難!施之由施者清淨而亦由受者。
        然者，阿難!如何施之由施者為清淨而非由受者?阿難!茲有施者是具戒善
    法，而有諸受者是惡戒惡法。阿難!如是者，施是由施者為清淨而非由受者。
        然者，阿難!如何施之由受者為清淨而非由施者?阿難!茲有施者是惡戒惡法
    而有諸受者，是其戒善法。阿難!如是者，施是由受者為清淨而非由施者。
        然者，阿難!如何施之非由施者為清淨而亦非受者?阿難!茲有施者是惡戒惡
    法。又有受者是惡戒惡法。阿難!如是者，施乃非由施者為清淨而亦非由受者。
257     然者，阿難!如何施之由施者為清淨而亦由受者?阿難!茲有施者是具戒善
    法。又受者亦是具戒善法。--如是者，阿難!施乃由施者為清淨而亦由受者。
        阿難!此等為四種之施清淨。」
        世尊如是說。如是說已，[大]師善逝更又如是說曰：
        是人為具戒34        布施惡戒者
        第一四二 施分別經                                   二六九

        中部經典四                                          二七O
        施之得如法          有善欣樂心
        勝信大業果          如是之布施
        施者為清淨          是人為惡戒
        布施具戒者          施之得非法
        有不欣樂心          無信大業果
        如是之布施          受者為清淨
        是人為惡戒          布施惡戒者
        施之得非法          有不欣樂心
        無信大業果          如是之布施
        兩者具不淨          是人為具戒
        布施具戒者          施之得如法
        有善欣樂心          勝信得大果
        我言如是施          實有廣大果
        是人已離貪          布施離貪者
        施之得如法          有善欣樂心
        勝信大業果          我言如是施
        實有廣大果          --
        第一四二 施分別經                                   二七一


                                   一四三 教給孤獨經
       北傳漢譯 中阿含二八、教化病經(大正藏一，四五八頁。)增一阿含五一、八
       (大正藏二，八一九頁。)雜阿含三七、一0(大正藏二，二六九頁。)
       給孤獨長者病篤時招請舍利弗。舍利弗為長者，住教應不執著六根、六境、六識、
       六觸、六受、六界、五蘊、四無色處、此世、他世、見聞覺識等之一切工夫。長者
       其後不久死而生天界，對世尊說偈，世尊說是給孤獨天子。

        中部經典四                                          二七二
258               第五品 六處品

                第一四三 教給孤獨經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。其時，恰給孤獨長者患病痛苦而激惱。
    時，給孤獨長者告士夫曰：「然汝，士夫汝，詣世尊之處，詣已，代我頭面禮世尊之
    足且白如是：「世尊!給孤獨長者患病痛苦而激惱，彼頭面禮世尊之足。」又至舍
    利弗之處，至已，代我頭面禮尊者舍利弗之足且如是言：「給孤獨長者……頭面禮
    尊者。」而如是言：「善哉!尊者!請尊者舍利弗至給孤獨長者之住處，以垂慈愍!」
    如是彼士夫答給孤獨長者：「如是，尊者。」而詣世尊之處。詣已，敬禮世尊坐於一
    面，坐於一面之士夫如是白世尊：「世尊!給孤獨長者患病痛苦而激惱，彼頭面禮世
    尊之足。」而至彼尊者舍利弗之處。至已，敬禮尊者舍利弗坐於一面。坐於一面之士
    夫如是言尊者舍利弗：「尊者!給孤獨長者患病痛苦而激惱，彼頭面禮尊者舍利弗之
    足且如是言：「善哉!尊者舍利弗來給孤獨長者之處，以垂慈愍!」
259     尊者舍利弗默然而許諾。時，尊者舍利弗著衣執缽、衣，尊者阿難為後侍，而
    至彼給孤獨長者之處。至已，坐於所設之座。坐已，尊者舍利弗如是言給孤獨長者
    曰：「長者，如何!汝少快耶?如何!善得忍耐耶?如何!諸苦受減退而不進展，盡
    減退1而無進展耶?」
        [長者言：]「尊者舍利弗!不少為愉快，不能忍耐，我進行諸極苦受而無減退。
    盡進展而不減退!尊者舍利弗!例如強力之士夫，以利刀……2而無減退。」
        [舍利弗曰：]「長者!是故，汝應如是學：「我不執3受眼，且於我，眼為所
    依之識亦不存在。」長者!汝實應如是學。是故，長者!汝不能不如是學：「我不
    應執耳。又於我，其為所依之識亦不存在。」長者!汝實應如是學。是故……鼻……
    學。是故……舌……學。是故……身……學。是故……意……學。是故……色……
    學。是故……不執受聲……乃至……不執受香……乃至……不執受味……乃至……
    不執受所觸……乃至……不執受法。又於我，法為所依之識亦不存在。」長者!汝
        第一四三 教給孤獨經                                 二七三

        中部經典四                                          二七四
    實應如是學。
        是故，長者!汝應如是學：「我不執受眼識。又於我，眼識為所依之識亦不存
    在。」長者!汝實應如是學：「我4不執受耳識……乃至……我不執受鼻識……乃
    至……我不執受舌識……乃至……我不執受身識……乃至……我不執受意識。又於
    我，意識為所依之識，亦不存在。」長者!汝實應如是學。」
260     是故，長者!汝應如是學：「我不執受眼觸。又於我，眼觸為所依之識亦不存
    在。」長者!汝實應如是學。是故，茲……「我不執受耳觸5……乃至……我不執
    受鼻觸……乃至……我不執舌觸……乃至……我不執受身觸……乃至……我不執受
    意觸。又於我，意觸為所依之識亦不存在。」長者!汝實應如是學。
        是故，茲……「我不執受眼觸所生之受。又於我，眼觸所生受為所依之識亦不
    存在。」長者!汝實應如是學。是故，茲……「我不執耳觸所生之受……乃至……
    我不執鼻觸所生受……乃至……我不執舌觸所生受……乃至……我不執受身觸所生
    受……乃至……我不執受意觸所生受。又於我，意觸所生受為所依之識亦不存在。」
    長者!汝實應如是學。
        是故，茲……「我不執受地界。又於我，地界為所依之識亦不存在。」長者!
    汝實應如是學。是故，茲……「我不執受水界……乃至……我不執受火界……乃至
    ……我不執受風界……乃至……我不執受空界……乃至……我不執受識界……乃至
    ……。識界為所依之識亦不存在。」長者!汝實應如是學。
        是故，茲……「我不執受色。又於我，色為所依之識亦不存在。」長者!汝實
    應如是學。「我不執受受……乃至……我不執受想……乃至……我不執受行……乃
    至……我不執受識……乃至……又於我，識為所依之識亦不存在。」長者!汝實應
    如是學。
261     是故，茲……「我不執受空無邊處。又於我，空無邊處為所依之識亦不存在。」
    長者!汝實應如是學。是故，茲……「我不執受識無邊處……乃至……我不執受無
    所有處……乃至……我不執受非想非非想處。又於我，非想非非想處為所依之識亦
    不存在。」長者!汝實應如是學。
        是故，長者!此，汝應如是學：「我不執受此世界。又於我，此世界為所依之
    識亦不存在。」長者!汝實應如是學。是故，茲……「我不執受地世界。又於我，
        第一四三 教給孤獨經                                 二七五

        中部經典四                                          二七六
    他世界為所依之識亦不存在。」長者!汝實應如是學。
        是故，長者!此，汝應如是學：「凡以意所見、聞、覺識、希求、隨伺，如是
    等我亦不執受。又於我，彼為所依之識亦不存在。」長者!汝實應如是學。
        如是說時，給孤獨長者感激流淚。時，尊者阿難如是告給孤獨長者曰：「長者!
    汝，乃失否?長者!汝，意志沮喪否?」
        [長者曰:]「尊者阿難!我力不失，意志亦不沮喪。我長久雖敬事[大]師及
    意修習之諸比丘，先前我未曾聞如是之說法。」
        [舍利弗曰：]「長者!於諸在家白衣者不舉6如是之說法。長者!唯諸出家者
    舉如是之說法。」
        [長者曰：]「尊者舍利弗!然者，於諸在家白衣亦請舉如是之說法。何以故，
    舍利弗尊者!亦有諸善男子彼等生來少塵垢，法之不聞性退墮，當為知法者。」
262     時，尊者舍利弗與尊者阿難，以如是教誡，教誡給孤獨長者從座起而去。時，
    給孤獨長者、尊者舍利弗與尊者阿難去後不久，身壞命終生於兜率天。時，給孤獨
    天子夜將過時有勝容色，照耀全祇陀林而詣彼世尊之處。詣已，敬禮世尊，立於一
    面，立於一面之給孤獨天子，以偈白世尊：
        祝福祇陀林          居住仙人眾
        法王之住處          令我生歡喜
        業明法與戒          最上之活命
        由此人清淨          不由於種姓
        亦不依於財          是故實賢人
        善見自己利          如理伺察法
        是處成清淨          舍利弗依慧
        依戒依寂靜          至彼岸比丘
        實於如是者          應為最上人
        給孤獨天子如是言，[大]師容許之。時，給孤獨天子：「我[大]師已容許。」
    敬禮世尊，右遶已即消失其處。時，世尊其夜過後告諸比丘曰：「諸比丘!昨夜，夜
    之過頃，有一天子有勝容色，照耀全祇陀林而來我處。來已，敬禮我而立一面，立
    一面之彼天子以偈告我曰．
        第一四三 教給孤獨經                                 二七七

        中部經典四                                          二七八
        祝福祇陀林          參照前偈……
        實於如是者          應為最上人
263     如是，諸比丘!彼天子言：「我[大]師已容許，」敬禮我，右遶已，即消失其
    處。
        如是說時，尊者阿難如是白世尊：「世尊!彼應是給孤獨天子。世尊!給孤獨長
    者於尊者舍利弗之處得證淨。」
        [世尊曰：]「善哉!善哉!阿難!只要依思擇而得即由彼而得也。阿難!彼是
    給孤獨長者而非餘。」
        世尊如是說已。歡喜之尊者阿難隨喜世尊之所說。


                                 一四四 教闡陀經
       北傳漢譯 雜阿含四七、二六(大正藏二，三四七頁。)
       比丘闡陀患病苦極欲自殺。時舍利弗和大周那往見彼，舍利弗問闡陀觀察六根六識
       等之無我否?大周那說無執著應解脫苦。如是二人教誡闡陀而去。然後闡陀自殺。
       舍利弗此由以報佛，佛說闡陀沒有受再生。

                第一四四 教闡陀經
        如是我聞。
        一時，世尊住王舍城迦蘭陀竹林。其時，恰好尊者舍利弗與尊者大周那、尊者
    闡陀住於靈鷲山。其時，尊者闡陀患病苦痛激惱。時，尊者舍利弗於日暮從獨住而
    起，至彼尊者大周那之處，至已，如是言大周那曰：「然，友，大周那!我等往看慰
    尊者闡陀之病。」[大周那曰:]「友!如是，」尊者大周那答尊者舍利弗。時，尊者
264 舍利弗與尊者大周那，至彼尊者闡陀之處。至已，與尊者闡陀共相問訊、交換可喜、
    可樂之語後，坐於一面。坐於一面之尊者如是言尊者闡陀曰：「友闡陀!如何?汝少
    為愉快否?如何?善可忍耐否?如何?諸苦受減退不進行，盡減退不進展否?」
        [尊者闡陀曰：]「友舍利弗!我不少為愉快!不得忍耐!我極諸苦受而無減退
    ……[參照前經]……友舍利弗!我將欲持刀，不希望活命!」
        [尊者舍利弗曰:]「尊者闡陀勿持刀，尊者闡陀要忍活，我等願尊者闡陀活忍。
    若尊者闡提無可好之食，我可為尊者闡陀求可好之食。若尊者無可好之藥，我可為
        第一四四 教闡陀經                                   二七九

        中部經典四                                          二八O
    尊者闡陀求可好之藥。若尊者闡陀無適當之侍者(看護者，)我可為尊者看護。尊
    者闡陀勿執刀，尊者闡陀應活忍，我等願尊者活忍。
        [尊者闡陀曰:]「友舍利弗!我非無可好之食，我非無可好之藥，我非無適當
    侍者(看護者，)友舍利弗!又且我長久給[大]師悅意之侍從，未曾使不悅意。
    友舍利弗!其實恰適為弟子之，應給[大]師悅意之侍從，願不使不悅意。「友舍利
    弗!無有過咎，闡陀將執刀，」應如是理解。」
        [尊者舍利弗曰:]「我等有些問題欲問尊者闡陀。尊者闡陀!請作質問應答之
    餘地。」
        [尊者闡陀曰：]「友舍利弗!請問之，我聞已當知之。」
265     [尊者舍利弗曰:]「友闡陀!眼與眼識，及眼識所識之諸法，要觀察：「彼是
    我所有，我是彼，彼是予之我」耶?友闡陀!耳與耳識，及……乃至……友闡陀!
    鼻與鼻識，及……乃至……友闡陀!舌與舌識、及……乃至……友闡陀!身與身識，
    及……乃至……友闡陀!意與意識，及意識所識之諸法，要觀察：「彼是我所有，
    我是彼，彼是予之我」耶?」
        [尊者闡陀曰:]「友舍利弗!眼與眼識，及眼所識之諸法，當觀察：「彼非我
    所有，我非彼，彼非予之我。」友舍利弗!耳與耳識，及……乃至……友舍利弗!
    鼻與鼻識，及……乃至……友舍利弗!舌與舌識，及……乃至……友舍利弗!身與
    身識，及……乃至……友舍利弗!意與意識，及意所識之諸法，當觀察：「彼非我
    所有，彼非我，彼非予之我。」
        [尊者舍利弗曰:]「友闡陀!於眼與眼識，及眼識所識之諸法，如何見?如何
    證知?眼與眼識，及眼識所識之諸法，要觀察：「彼非我所有，彼非我，彼非予之
    我」耶?友闡陀!耳與耳識……友闡陀!鼻與鼻識……友闡陀!舌與舌識……友闡
    陀!身與身識……友闡陀!於意與意識，及意所識之諸，如何見?如何證知?而意
    與意識，及意識所識之諸法，要觀察：「彼非我所有，彼非我，彼非予之我」耶?」
        [尊者闡陀曰:]「友舍利弗!於眼與眼識，及眼識所識之諸法，見滅、證知滅
    已，而於眼與眼識，及眼識所識之諸法，當觀察：「彼非我所有，我非彼，彼非予
    之我。」友舍利弗!耳與耳識……友舍利弗!鼻與鼻識……友舍利弗!舌與舌識……
    友舍利弗!身與身識……友舍利弗!於意與意識，及意所識之諸法，見滅，證知滅
        第一四四 教闡陀經                                   二八一

        中部經典四                                          二八二
    已，而於意與意識，及意識所識之諸法，當觀察：「彼非我所有，彼非我，彼非予
    之我。」
266     如是言已，尊者大周那，如是告尊者闡陀曰：「是故，友闡陀!彼世尊如是之教
    說，平常應不得令作意：「於有依即有動搖，無依即無動搖，無動搖者有輕安，有
    輕安者無意向，無意向者即無來去，無來去者即無生死，無生死者即無此世，亦無
    他世，於此中間亦無兩者，此即苦盡矣。」
        時，尊者舍利弗及尊者大周那，以如是教誡尊者闡陀，教誡已，從座起而去。
    時，尊者闡陀，於尊者舍利弗與尊者大周那去後不久，[遂]執刀。時，尊者舍利弗
    詣世尊之處。詣已敬禮世尊，坐於一面。坐於一面之尊者舍利弗，如是白世尊曰：
    「世尊!尊者闡陀執刀矣!於彼有如何之趣、有如何之未來耶?」
        [世尊曰:]「舍利弗!然者，闡陀比丘於汝面前記說無過咎耶?」
        [舍利弗曰：]「世尊!於普婆支羅有跋耆族村。彼處尊者闡陀之諸友家、諸同
    心之家[皆]唯有過咎之諸家也。」
        [世尊曰:]「舍利弗!實如是，闡陀比丘之諸友家、諸同心家[皆]過咎之諸
    家也。[雖然]，舍利弗!如是，我不皆言「有過咎。」舍利弗!有人若捨此身而執
    受他身者，我言「有過咎」也。闡陀比丘無如是，闡陀比丘無過咎而執刀。」
        世尊如是說已，喜悅之尊舍利弗隨喜世尊之所說。
        第一四四 教闡陀經                                   二八三


                              一四五 教富樓那經
       北傳漢譯 雜阿含一三、八(大正藏二，八九頁。)佛說滿願子經(大正藏二，
       五O二頁。)前半、雜阿含八、三八(大正藏二，五四頁。)
       富樓那比丘乞世尊教誡。世尊為彼說執著六境故苦惱生，不執著即無苦。佛更問富
       樓那欲往何處教化，彼答欲住教化西方輸那國人。佛問輸那國人乃兇暴而加害、不
       辭殺害之人民，對此如何應付。富樓那答，即任何危險，有覺悟忍耐安住，以辭世
       尊而住輸那國，一夏而得五百之信者，自達三明，其後般涅槃。諸比丘以此事報佛，
       佛讚歎彼富樓那。

        中部經典四                                          二八四
                第一四五 教富樓那經
267     如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。時，尊者富樓那，日暮，從獨住起而詣
    世尊之處。詣已，敬禮世尊坐於一面，坐於一面之尊者富樓那，如是白世尊曰：「善
    哉!世尊!請世尊為我略[說]教誡其法。我從世尊聞已，應獨自隱棲、不放逸、
    誠心、勞力而住。」
        [世尊曰：]「富樓那!然者，應諦聽，善思念，我當說之。」
        尊者富樓那奉答世尊：「如是，世尊。」
        世尊乃如是曰：「富樓那!有眼所識之諸色，[此]為可望、可好、可喜、可愛、
    俱欲者，當染著。若有比丘，歡喜、稱說、樂著而住者，彼因其歡喜、稱說、樂著
    而住故，喜生。喜之集故，富樓那!我言有苦之集。富樓那!有耳所識之諸聲、鼻
    所識之諸香、舌所識之諸味、身所識之諸所觸、意所識之諸法，此可望、可好、可
    喜、可愛、俱欲[者]，當染著。若有比丘，此歡喜、稱說、樂著而住者，彼因其歡
    喜、稱說、樂著而住故，喜生。富樓那!喜之集故，我說有苦之集。
        富樓那!有眼所識之諸色，[此]可望、可好、可喜、可愛、俱欲者，當染著。
    若有比丘，其不歡喜、不稱說、不樂著而住者，於彼，其不歡喜、不稱說、不樂著
    而住故，[即]喜滅。富樓那!喜之滅故，我言有苦之滅。富樓那!有耳所識之諸聲、
    鼻所識之諸香、舌所識之諸味、身所識之諸所觸、意所識之諸法，此可望、可好、
    可喜、可愛、俱欲[者]，當染著。若有比丘，其不歡喜、不稱說、不樂著而住者，
    彼因其不歡喜、不稱說、不樂著而住故，[即]喜滅。富樓那!喜之滅故，我言有苦
    之滅。
268     然而，富樓那!汝受我如是略[說]之教誡於何國而住?」
        [富樓那曰：]「世尊!我奉受世尊如是略[說]之教誡，應於西方輸那國住。」
        [世尊曰:]「富樓那!西方輸那國那國之諸人乃兇惡。富樓那!西方輸那國之
    諸人乃粗暴。富樓那!若彼西方輸那國之諸人，呵罵、毀辱汝者，其時，富樓那!
    汝應如何?」
        [富樓那曰：]「世尊!若西方輸那國之諸人，呵罵、毀辱我者，於我應如是：
        第一四五 教富樓那經                                 二八五

        中部經典四                                          二八六
    「此等西方輸那國之諸人，實為賢者!此等西方輸那國之諸人實為賢者!彼不至打
    擲我手耳!」世尊!其時應如是，善逝!其時應如是。」
        [世尊曰：]「富樓那!若復西方輸那國之諸人打擲汝手者，富樓那!其時，而
    汝應如何?」
        [富樓那曰：]「世尊!若西方輸那國之諸人打擲我手者，其時，我應如是：「此
    等西方輸那國之諸人實是賢者!西方輸那國之諸人實為賢者!彼等不至以棒打擲我
    耳!」世尊!其時應如是，善逝!其時應如是。」
        [世尊曰：]「富樓那!若復西方輸那國之諸人以棒打擲汝者，富樓那!其時故
    應如何?」
        [富樓那曰：]「世尊!若西方輸那國之諸人以棒打擲我者，其時我應如是：「此
    等西方輸那國之諸人實是賢者!此等西方輸那國之諸人實為賢者!彼等不至以笞杖
    打擲我耳!」世尊!其時應如是，善逝!其時應如是。」
269     [世尊曰：]「富樓那!若復……以笞杖……應如何?」
        [富樓那曰：]「世尊!若西方輸那國之諸人，以笞杖……彼等不至以刀打擲我
    耳!」……應如是。」
        [世尊曰：]「富樓那!苦復……以刀……如何?」
        [富樓那曰：]「世尊!若……以刀……不至以剎刀奪我生命耳!」……應如是。」
        [世尊曰：]「富樓那!若復……奪汝生命者……應如何?」
        [富樓那曰:]「世尊!若……奪我生命者，其時，我應如是：「世尊之弟子而
    為身體與生命之患惱、厭忌而有希求執刀者。然，我無希求而得執刀者。」世尊!
    其時應如是。善逝!其時，應如是。」
        [世尊曰：]「善哉!善哉!富樓那!富樓那!汝具足如是之忍奪、應得於西方
    輸那國而住。富樓那!因此，今想汝是宜7時。」
        時，尊者富樓那歡喜、隨喜世尊之所說已，從座起，敬禮世尊，行右繞禮，收
    座具，執持衣缽，遊行彼西方輸那國去。次第遊行而入彼西方輸那國。如是尊者富
    樓那!真正住西方輸那國。時尊者富樓那於雨安居中，令五百優婆塞修行。於其雨
    安居中，令五百之優婆夷修行。於其雨安居中[自]證三明。於是尊者富樓那後至
    般涅槃。
        第一四五 教富樓那經                                 二八七

        中部經典四                                          二八八
270     時，有眾多比丘，詣世尊之處。詣已敬禮世尊，坐於一面。坐於一面之彼等諸
    比丘。如是白世尊曰：「世尊!彼名為富樓那之善男子，受世尊略說之教誡者命終
    矣。於彼有如何之趣，有如何之未來耶?」
        [世尊曰：]「諸比丘!善男子富樓那是賢者，彼行法之隨法，又彼為我法故無
    惱。諸比丘!善男子富樓那![善]般涅槃。」
        世尊如是說已。歡喜之彼等諸比丘隨喜世尊之所說。


                                  一四六 教難陀迦經
       北傳漢譯 雜阿含一一，四(大正藏二，七三頁。)
       難陀迦為比丘尼詳說六根六境六識之苦無常無我。更以譬喻說，教修習七覺支，應
       得漏盡解脫。世尊對難陀迦，為得比丘尼等之十分理解，說今日和明天亦應同一教
       誡。難陀迦翌日亦照前進行。世尊說五百比丘尼之最下者亦得預流果。想本經與法
       華經之女人授記相關連，最有興味。應注意於此處已有五百比丘尼之數，特別是本
       經中，不說如法華經女人之變成男子而後成佛，唯記最先的第一果等，是應注目之
       處。

                第一四六 教難陀迦經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。時，瞿曇女摩訶波闍波提與五百比丘尼
    俱，詣彼世尊之處。詣已，敬禮世尊立於一面，立於一面之瞿曇女摩訶波闍波提，
    如是白世尊：「世尊!請世尊教誠諸比丘尼。世尊!請世尊教誡諸比丘尼。世尊!請
    世尊教誡諸比丘尼。」
        其時，恰好諸長老比丘順次教誡諸比丘尼。然，尊者難陀迦不願由順次教誡諸
    比丘尼，時世尊告尊者阿難：「阿難!今日由順次是誰教誡諸比丘尼?」[阿難難曰．
    「世尊!依順次，應是難陀迦教誡諸比丘尼，世尊!彼尊者難陀迦不願依順次教誡諸
    比丘尼。」
271     時，世尊告尊者難陀迦：「難陀迦!應教誡諸比丘尼。難陀迦!應教誡諸比丘
    尼。汝是婆羅門應對諸比丘尼說法。」彼尊者難陀迦奉答世尊：「如是，世尊。」清晨
    著衣持缽、衣，為乞食而入舍衛城。於舍衛城遊行乞食已，食後由乞食歸來，共一
        第一四六 教難陀迦經                                 二八九

        中部經典四                                          二九O
    同伴至彼王園寺。彼等諸比丘尼見尊者難陀迦從遠而來，見已，設座，且準備洗足
    水。尊者難陀迦坐於所設之座，坐已而洗足。彼等諸比丘尼敬禮尊者難陀迦，坐於
    一面，尊者難陀迦如是告坐於一面之彼等比丘尼曰：「諸姊!應依問答為論說。此中
    若有所知者，對此應言：「我知。」若不知者，對此應言：「我不知。」而且對此
    或有疑惑、猶豫者其時應問我：「尊者!此是如何?」「如何是此義?」
        [諸比丘尼曰：]「尊者!我於聖8難陀迦--聖難陀迦對我等所教述--唯此
    即歡善滿足矣。」
        [尊者曰：]「諸姊!汝等如何思惟?眼是常耶?或無常耶?」
        [諸比丘尼曰：]「尊者!是無常。」
        [尊者曰：]「然，無常者，彼是苦耶?或是樂耶?」[諸比丘尼曰：]「尊者!
    是苦。」
        [尊者曰：]「然，此無常、苦、變易法，對此汝等得善觀察否?「彼為我所有，
    我是彼，彼是予之我。」[諸比丘尼曰:]「尊者!彼實不然。」
        [尊者曰：]「諸姊!此，汝等如何思惟?耳是常耶?或是無常耶?」[諸比丘
    尼曰：]「尊者!是無常。」[尊者曰：]「單足常耶?或足無常耶?」[諸比丘尼曰：]
    「尊者!是無常。」[尊者曰：]「舌是常耶?或是無常耶?」[諸比丘尼曰：]「尊者!
    無常。」[尊者曰:]「身是常耶?或是無常耶?」[諸比丘曰:]「尊者!是無常。」
        [尊者曰:]「意是常耶?或是無常耶?」[諸比丘尼曰:]「尊者!是無常。」
        [尊者曰：]「然而，無常者，是苦耶?或是樂耶?」[諸比丘尼：]「尊者!是
    苦。」
272     [尊者曰：]「然而，此無常、苦、變易法者，對此如何得善觀察否?「彼是我
    所有，彼是我，彼是予之我。」[諸比丘尼曰:]「尊者!彼實不然。」
        [尊者曰：]「彼如何之因?」[諸比丘尼曰:]「尊者!我等既善以如實正意見
    者，「如是此等之六內處是無常。」
        [尊者曰:]「善哉!善哉!諸姊!諸姊!實其聖弟子以如實正慧見者即如是9
    也。」
        [尊者又曰：]「諸姊!此，汝等如何思惟?色是常耶?或是無常耶?」[諸比
        第一四八 教難陀迦經                                 二九一

        中部經典四                                          二九二
    丘尼曰：]「尊者!是無常。」
        [尊者曰:]「然而，無常者，彼是苦耶?或是樂耶?」[諸比丘尼曰：]尊者!
    是苦。
        [尊者曰：]「然而，此無常、苦、變易之法，對此如何得善觀察否?「彼是我
    所有，我是彼，彼是予之我。」[諸比丘尼曰:]「尊者!彼實不然!」
        [尊者曰:]「諸姊!此，汝等如何思惟?聲是常耶?或是無常耶?」[諸比丘
    尼曰:]「尊者!是無常。」[尊者曰：]「香是常耶?或是無常耶?」[諸比丘曰：]
    「尊者!是無常。」[尊者曰：]「味是常耶?或是無常耶?」[諸比丘尼曰：]「尊者!
    是無常。」[尊者曰：]「觸是常耶?或是無常耶?」[諸比丘尼曰：]尊者!是無常。」
        [尊者曰：]「法是常耶?或是無常耶?」[諸比丘尼曰：]「尊者!是無常。」
        [尊者曰:]「然而，無常者，是苦耶?或是樂耶?」[諸比丘尼曰：]「尊者!
    是苦。」
        [尊者曰:]「然而，此無常、苦、變易之法、對此如何得善觀察?「彼是我所
    有，我是彼，彼是予之我。」[諸比丘尼曰：]「尊者!彼實不然。」
        [尊者曰：]「彼如何因?」[諸比丘尼曰：]「尊者!我等即以如實正慧善見之：
    「如是，此等之六外處是無常。」
        [尊者曰：]「善哉!善哉!諸姊!諸姊!實其聖弟子以如實正慧見者，即如是。」
        [尊者曰:]「諸姊!此汝等如何思惟?眼識是常耶?或是無常耶?」[諸比丘
    尼曰:]「尊者!是無常。」
        [尊者曰：]「然而，無常者，彼是苦耶?或是樂耶?」[諸比丘尼曰:]「尊者!
    是苦。」
        [尊者曰：]「然而，此無常、苦、變易之法，對此如何得善觀察?「彼是我所
    有，我是彼，彼是予之我。」[諸比丘尼曰:]「尊者!彼實不然。」
273     [尊者曰:]「諸姊!此，汝等如何思惟?耳識是常耶?或是無常耶?」[諸比
    丘尼曰:]「尊者!是無常。」[尊者曰:]「鼻識是常耶?或是無耶?」[諸比丘尼
    曰：]「尊者!是無常。」[尊者曰：]「舌識是常耶?或是無常耶?」[諸比丘尼曰：]
    「尊者!是無常。」[尊者曰:]「身識是常耶?或是無常耶?」[諸比丘尼曰：]「尊
    者!是無常。」
        第一四六 教難陀迦經                                 二九三

        中部經典四                                          二九四
        [尊者曰：]「意識是常耶?或是無常耶?」[諸比丘尼曰:]「尊者!是無常。」
        [尊者曰：]「然而，無常者，是苦耶?或是樂耶?」[諸比丘尼曰：]「尊者!
    是苦。」
        [尊者曰：]「然而，此無常、苦、變易之法，對此如何得善觀察?「彼是我所
    有，我是彼，彼是予之我。」[尊者!彼實不然。」
        [尊者曰：]「彼如何之因?」[諸比丘尼曰：]「尊者!我等即以如實正慧善見
    之。「如是，此等之六識身是無常。」
        [尊者曰：]「善哉!善哉!諸姊!諸姊!實彼聖弟子以如實正慧見者，即如是。」
        [尊者曰：]「諸姊!譬喻燃油燈，油是無常、變易法，炷亦無常、變易法，焰
    亦無常、變易法，光亦無常變易法。然而，諸姊!於此有人如是言：「此續燃油燈
    之油是無常、變易法，炷亦無常、變易法，炷亦無常變易法，焰亦無常變易法。然，
    其光是常、恆、不變易法。」然而，諸姊!彼確實正等語者所應語耶?」[諸比丘尼
    曰：]「尊者，實不然。」
        [尊者曰：]「彼如何之因?」[諸比丘尼曰：]「尊者!不管如何，彼續燃之油
    燈，油是無常、變易法，住亦是無常、變易法，焰亦是無常、變易法。何況彼光[同]
    是無常而為變易之法。」
        [尊者曰:]「諸姊!恰如是，於此有人如是言：「此等六內處是無常。然，由
    六內處，覺受樂、或苦、或不苦不樂，此等是常、堅、恆、不變易法。」諸姊!彼
    確實正等語者所應語耶?」[諸[比丘尼曰：]「尊者!彼實不然。」
274     [尊者曰:]「彼如何之因?」[諸比丘尼曰:]「尊者!依彼之緣，起彼之受，
    依彼彼之緣滅，彼彼之受即滅。」
        [尊者曰：]「善哉!善哉!諸姊!諸姊!實彼聖弟子以如實正意見者，即如是。」
        [尊者曰：]善哉!善哉!諸姊!諸姊!實彼聖子以如實正慧見者即如是。」
        [尊者曰:]「諸姊!譬喻聳立之大樹，有堅10根是無常、變易之法，幹亦無常、
    變易之法，枝葉亦是無常、變易之法，影亦無常、變易之法，於此有人言：「此聳
    立之大樹有堅根是無常、變易法，幹亦無常、變易法，枝葉亦是無常、變易法。然，
    彼影是常、堅、恆、不變易法。」諸姊!而彼是正等語者所應語耶?」[諸比丘尼曰：]
    「尊者!彼實不然。」
        第一四六 教難陀迦經                                 二九五

        中部經典四                                          二九六
        [尊者曰：]「彼如何之因耶?」[諸比丘尼曰：]「尊者!不管如何，聳立之大
    樹有堅根是無常、變易法，幹亦是無常、變易法，枝葉亦是無常、變異法。何況彼
    其影亦[同]是無常、變易法。」
        [尊者曰：]「恰如是，諸姊!於此有人如是言：「此等六外處是無常、變異法，
    然，依彼六外處所覺受樂、或苦、或不苦不樂，此等是常、堅、恆、不變易法。」
    諸姊!而彼確實正等語者所應語耶?」[諸比丘尼曰：]「尊者!彼實不然。」
        [尊者曰：]「彼如何之因?」[諸比丘尼曰：]「尊者!彼彼依緣而起彼彼之受。
    依彼彼之緣滅，而彼彼之受即滅。」
        [尊者曰：]「善哉!善哉!諸姊!諸姊!實彼聖弟子以如實正慧見者，即如是。」
275     [尊者曰：]「諸姊!譬喻熟練之屠牛者或屠牛者弟子殺牛已，以銳利之牛刀宰
    牛，不傷害內之肉聚，不傷害外之皮聚，而專從內之筋、內之腱、內之結節，此等
    以銳利牛刀、斷切截割、斷切截割已剝外之皮聚，以其皮覆其牛，如是言：「如是，
    此牛與皮結合。」諸姊!而彼確實正等語者所應語耶?」[諸比丘尼曰：]「尊者!
    彼實不然」
        [尊者曰:]「彼如何之因?」[諸比丘尼曰:]「尊者!不管如何，彼熟練之屠
    牛者或屠牛者之弟子以宰牛……覆彼牛，假令，彼如是言：「如是，此牛與皮結合。」
    而彼牛是與其[皮相]離。」
        [尊者曰:]「諸姊!如是譬喻我為令知其義，而其即如是：「諸姊!所言內之
    肉聚者，彼人內處之同11義語。諸姊!言外之皮聚者，彼六外處之同義語。諸姊!
    言內之筋、內之腱、內之結節者，彼喜、貪之同義語。諸姊!言銳利之牛刀者，彼
    聖慧之同義語。不管如何12，彼聖慧是斷切截割內之煩惱、內之結、內之縛也。」
        [尊者曰:]「諸姊!此等有七覺支，修習、廣修其等，由滅盡諸漏、而比丘於
    現世之間，無漏之心解脫、慧解脫，具足自證智、作證而住。何者為七?諸姊!茲
    有比丘，修念等覺支、[此]遠離之依止、離欲之依止、滅之依止、以歸結捨遣。修
    擇法等覺支，修精進等覺支，修喜等覺支，修輕安等覺支，修定等覺支，修捨等覺
    支。[此]遠離之依止，離欲之依止，滅之依止，以歸結捨遣。諸姊!此等為七覺支
    也。修習、廣修此等，由滅盡諸漏，……具足而住。」
276     時尊者難陀迦以如是教誡，教誠彼等諸比丘尼已而令去：「諸姊!應去之時
        第一四六 教難陀迦經                                 二九七

        中部經典四                                          二九八
    矣!」
        時，彼等諸比丘尼，歡喜、隨喜尊者難陀迦之所說已，從座起，敬禮尊難陀迦，
    行右繞禮，而詣彼世尊之處。詣已，敬禮世尊，立於一面，世尊如是告立於一面之
    諸比丘尼曰：「諸比丘尼!應去之時矣!」時，彼等諸比丘尼，敬禮世尊，行右繞禮
    而去。
        時，世尊於彼等諸比丘尼去後不久，告諸比丘曰：「諸比丘!譬喻於今日十四之
    布薩日，眾多諸人，無有疑惑或猶豫：「實月虧[否]?實月滿[否]?勿論而月虧。
    諸比丘!恰如是，彼等諸比丘尼，由歡喜難陀迦之說法而為飽足之思。」
        時，世尊告尊者難陀迦曰：「同13難陀迦!汝明日亦同以教誡--應教誡彼等諸
    比丘尼。」
        尊者難陀迦奉答世尊：「如是，世尊。」
        時，尊者難陀迦，其夜過已，清晨著衣，持衣、缽，為乞食而入舍衛城。於舍
    衛城遊行乞食已，食後，由行乞歸來，共一同伴至王園寺。彼等諸比丘尼，見尊者
    難陀迦從遠而來。見已，設座，且備置洗足水。尊者難陀迦坐於所設座。坐已而洗
    足。彼等諸比丘尼敬禮尊者難陀迦，坐於一面。尊者難陀迦如是告坐於一面之彼等
    諸比丘尼曰：「諸姊!應由問答而論說。此中，若有知者，對此應言：「我等知。」
    若不知者，對此應言：「我等不知。」而且對此有疑惑或猶豫者，具時應問我：「尊
    者!此如何?」「此義為如何?」
277     [諸比丘尼曰:]「尊者!我等於尊者聖難陀迦--聖難陀迦對我等所教述
    --唯此，[我等]即歡喜、滿足。」
        [尊者曰：]「諸姊!汝等如何思惟?眼是常耶?或是無常耶?」[諸比丘尼曰：]
    「尊者!是無常。」
        [尊者曰:]「然而，無常者……乃至……諸姊!應去之時矣!」
        時，世尊於彼等諸比丘尼去後不久，如是告諸比丘曰：「諸比丘!譬喻於今日十
    五之布薩日，眾多諸人，無疑惑或猶豫：「月實虧否?月實滿否?」而實恰好月滿。
    諸比丘!恰如是，彼等諸比丘尼由歡喜難陀迦之說法而有飽滿之思。諸比丘!彼等
    五百比丘尼，是最後比丘尼，彼等亦是預流者，不惡趣法、決定者，而[善]正覺
    究竟。」
        第一四六 教難陀迦經                                 二九九

        中部經典四                                          三OO
        世尊如是說已。歡喜之彼等諸比丘隨喜世尊之所說。


                              一四七 教羅喉羅小經
       北傳漢譯 雜阿含八、一三(大正藏二，五一頁。)
       世尊為羅喉羅，說觀六根、六境、六識五蘊等之苦無常無我，由厭此等，而得離欲
       解脫。羅喉羅依此教誡而漏盡解脫，集其處聽之諸天亦遠塵離垢。

                第一四七 教羅喉羅小經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。時，獨住之世尊，心起如是之思念：「羅
    喉羅之解脫，應成熟法令成熟。今我如何更導羅喉羅以滅盡諸漏。」
278     時，世尊清晨著衣，持衣、缽，為乞食而入舍衛城。於舍衛城遊行乞食已，食
    後，由乞食歸來，告尊者羅喉羅曰：「羅喉羅!應取座具。應至彼生14茂之森林晝15
    住。」
        尊者羅喉羅對世尊言：「如是，世尊。」則持座具唯隨世尊之後。時，恰好數千
    之天神亦奉隨世尊：「今日世尊，更導尊者羅喉羅滅盡諸漏。」
        時，世尊已入生茂之森林，於一樹下設座而坐。尊者羅喉羅敬禮世尊，坐於一
    面，世尊如是告坐於一面之尊者羅喉羅曰：「羅喉羅!此，汝如何思惟?眼是常耶?
    或是無常耶?」
        第一四七 教羅喉羅小經                               三O一

        中部經典四                                          三O二
        [羅喉羅曰:]「世尊!無常。」
        [世尊曰：]「然而，無常者，彼是苦耶?或是樂耶?」
        [羅喉羅曰：]「世尊!苦。」
        [世尊曰:]「然而，此無常、苦、變易法，如何得善觀察耶?「彼是我所有，
    我是彼，彼是予之我。」
        [羅喉羅曰：]「世尊!彼實不然。」
        [世尊曰：]「羅喉羅!汝如何思惟?眼識是常耶?或是無常耶?」
        [羅喉羅曰:]「世尊!無常。」
        [世尊曰:]「然而，無常者，彼是苦耶?或是樂耶?」
        [羅喉羅曰:]「世尊!苦。」
        [世尊曰:]「然而，此無常、苦，變易法……我。」
279     [羅喉羅曰：]「世尊!彼實不然。」
        [世尊曰：]「羅喉羅!此，汝如何思惟?眼觸是常耶?或是無常耶?」[羅喉
    羅曰:]「世尊!無常。」……「世尊!彼實不然。」
        [世尊曰:]「羅喉羅!此，汝如何思惟?彼緣眼觸而生受類、想類、行類、識
    類，此等亦常耶?或無常耶?」[羅喉羅曰：]「世尊!無常。」……「世尊!彼實不
    然。」
        [世尊曰:]「羅喉羅!此，汝如何思惟?耳是常耶?或是無常耶?」「世尊!無
    常。」……乃至……「鼻是常耶?或無常耶?」「世尊!無常。」……乃至……「舌是常
    耶?或是無常耶?」「世尊!無常。」……乃至……「身是常耶?或是無常耶?」「世
    尊!無常。」……乃至……「意是常耶?或是無常耶?」「世尊!無常。」「然而，無常
    者，此……」「世尊!彼實不然。」
        [世尊曰:]「羅喉羅!此，汝如何思惟?法是常耶?或是無常耶?」「世尊!無
    常。」……「世尊!彼實不然。」
        [世尊曰：]「羅喉羅!此，汝如何思惟?意是常耶?或是無常耶?」「世尊!無
    常。」……「世尊!彼實不然。」
        [世尊曰:]「羅喉羅!此，汝如何思惟?意觸是常耶?或是無常耶?」「世尊!
    無常。」……「世尊!彼實不然。」
        第一四七 教羅喉羅小經                               三O三

        中部經典四                                          三O四
        [世尊曰:]「羅喉羅!此，汝如何思惟?緣意觸而生受類、想類、行類、識類，
    此等亦常耶?或是無常耶?」「世尊!無常。」……「世尊!彼實不然。」
280     [世尊曰：]「羅喉羅!如是見之有聞聖弟子乃厭眼、厭色、厭眼識、厭眼觸、
    緣彼眼觸而生受類、想類、行類、識類，亦厭此等。厭耳，厭聲；厭鼻，厭香；厭
    舌，厭味；厭身，厭觸；厭意，厭法；厭意識，厭意觸；緣意觸而生受類、想類、
    行類、識類，亦厭此等之類。厭已而離欲，離欲故解脫，對於解脫，而有「解脫」
    之智：知生已盡，梵行已立，所作已辨，更不來此世。」
        世尊如是說已，尊者羅喉羅，歡喜世尊之所說。然說如是之說明時，尊者羅喉
    羅之心無取而解脫諸漏。且彼數千之天神亦遠離塵垢而生法眼。「凡有物者，是所集
    法，彼之一切，皆滅法。」


                                  一四八 六六經
       北傳漢譯 中阿含八六、說處經(大正藏一，五六二頁。)雜阿含一三、一(大
       正藏二，八六頁。)
       本經說有關六內處、六外處、六識、六觸、六受、六受之六六。先說明六六開始，
       說此等非我。說如何起隨眠耶?如何諸隨眠滅，得向離欲解脫耶?

                第一四八 六六經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。於其處，世尊告諸比丘：「諸比丘!」彼
    等諸比丘答世尊：「世尊。」世尊如是曰：「諸比丘!我應為汝等說法，初善、中善、
    後亦善、備義、亦備[言]相。絕對充足而應宣說偏清淨之梵行。此即六六。此，
    應諦聽，善思念之!我當宣說。」
        諸比丘奉答世尊：「世尊!如是。」
        世尊如是說：「應知六內處。應知六外處。應知六識身。應知六受身。應知六愛
    身。」
        然，如是言：「應知六內處。」彼緣何而言?有眼處、耳處、鼻處、舌處、身
    處、意處。如是所言：「應知六內處。」彼乃緣此而言。此為第一之六。
281     然，如是言：「應知六外處。」彼緣何而言?有色處、聲處、香處、味處、觸
    處、法處。如是所言：「應知六外處。」彼乃緣此而言。此為第二之六。
        第一四八 六六經                                     三O五

        中部經典四                                          三0六
        然，如是言：「應知六識身。」彼緣何而言?依眼與色而眼識生。依耳與聲而
    耳識生。依鼻與香而鼻識生。依舌與味而舌識生。依身與觸而身識生。依意與法而
    意識生。如是所言：「應知六識身。」彼乃依此而言。此為第三之六。
        然，如是言：「應知六觸身。」彼緣何而言?依眼與色而眼識生，三16之和合
    而有觸。依耳與聲而耳識生，三之和合而有觸。依鼻與香而鼻識生，三之合和而有
    觸。依身與觸而身識生，三之和合而有觸。依意與法而意識生，三之和合而有觸。
    如是所言：「應知六觸身。」彼乃緣此而言。此為第四之六。
        然，如是言：「應知六受身。」彼緣何而言?依眼與色而眼識生，三之和合而
    有觸，依觸而有受。依耳與聲而其識生，依鼻與香而鼻識生，依舌與味而舌識生，
    依身與觸而身識生，依意與法而意識生，三之和合而有觸，依觸而有受。如是所言：
    「應知六受身。」彼乃緣此而言。此為第五之六。
282     然，如是言：「應知六愛身。」彼緣何而言?依眼與色而眼識生，三之和合而
    有觸，依觸而有受，依受而有愛。依耳與聲而耳識生，依鼻與香而鼻識生，依舌與
    味而舌識生，依身與觸而身識生，依鼻與香而鼻識生，依舌與味而舌識生，依身與
    觸而身識生，依意與法而意識生，三之和合而有觸，依觸而有受，依受而有愛。如
    是所言：「應知六愛身。」彼乃依此而言。此為第六之六。
        若人言：「眼是我。」如是即不17可。於眼[有]生[又]有滅18。而物有生
    又有滅者，「予之我乃且生且滅，」對其物應有如是之歸結。故如是為不可。若人言：
    「眼是我。」如是者眼即非我。
        若人言：「色是我。」如是耶不可。於諸色有生又有滅19。而物有生又有滅者，
    「予之我乃且生且滅，」對其物應有如是之歸結。故如是為不可。若人言：「色是
    我。」如是者眼即非我、色即非我。
        若人言：「眼識是我。」如是耶不可。於眼識有生又有滅。而物有生又有滅者，
    「予之我乃且生且滅。」對其物應有如是之歸結。故如是為不可。若人言：「眼識
    是我。」如是眼乃非我、色乃非我、眼觸亦即非我。」
        若人言：「眼觸是我。」如是耶不可。於眼觸有生又有滅。而物有生又有滅者，
    「予之我乃且生且滅。」對其物應有如是之歸結。故如是耶不可。若人言：「眼觸
    是我。」如是，眼乃非我、色乃非我、眼識乃非我、眼觸則非我。
        第一四八 六六經                                     三0七

        中部經典四                                          三0八
283     若人言：「受是我。」如是耶不可。於受有生又有滅。而物有生又有滅者，「予
    之我乃且生且滅。」對其物應有如是之歸結。故如是乃不可。若人言：「受是我。」
    如是，眼乃非我、色乃非我、眼識乃非我、眼觸乃非我、受則非我。
        若人言：「愛是我。」如是耶不可。於愛有生又有滅。而物有生又有滅者，「予
    之我乃且生且滅。」對其物應有如是之歸結。故如是乃不可也。若人言：「愛是我。」
    如是，眼乃非我、色乃非我、眼識乃非我、眼觸乃非我、受非我、愛亦則非我。
        若人言：「耳是我。」言：「鼻是我。」言：「舌是我。」言：「身是我。」
    言：「意是我。」如是耶不可。於物有生又有滅。而物有生又有滅者，「予之我乃且
    生且滅。」對其物應有如是之歸結。故如是乃不可，若人言：「意是我。」如是，
    意則非我。
        若人言：「法是我。」如是即不可。於法有生又有滅。而物有生又有滅者，「予
    之我乃且生且滅。」對其物應有如是之歸結。故如是乃不可。若人言：「法是我。」
    如是，意乃非我、法即非我。
        若人言：「意識是。」如是耶不可。於意識有生又有滅。而物有生又有滅者，
    「予之我乃且生且滅。」對其物應有如是之歸結。故如是乃不可。若人言：「意識
    是我。」如是，意乃非我、法乃非我、意識即非我。
        若人言：「意觸是我。」如是耶不可。於意觸有生又有滅。」對其物應有如是之
    歸結。如是，意乃非我、法乃非我、意識乃非我、意觸即非我。
284     若人言：「受是我。」如是乃不可。於受有生又有滅。而……應有如是之歸結。
    故如是耶不可。若人言：「受是我。」如是，意乃非我、法乃非我、意識乃非我、
    意觸乃非我、受即非我。
        若人言：「愛是我。」如是耶不可。愛有生又有滅。而……故如是為不可。若
    人言：「愛是我。」如是，意乃非我、法乃非我、意識乃非我、意觸乃非我、受乃
    非我、愛即非我。
        諸比丘!如是又有導身[見]之集道：即以觀眼是「我所有，我是彼，彼是予
    之我。」以觀色是「我所有……」以觀眼識是「我所有……」以觀眼觸是「我所有
    ……」以觀受是「我所有……」以觀愛是「我所有……」以觀耳……鼻……舌……
    身……意是「我所有……」以觀諸法是「我所有……」以觀意識是「我所有……」
        第一四八 六六經                                     三0九

        中部經典四                                          三一O
    以觀意觸是「我所有……」以觀受是「我所有……」以觀愛是「我所有……之我他。」
        諸比丘!如是又有導身[見]之滅道：即觀眼是「非我所有，我非彼，彼非予
    之我。」觀色是「非我所有……」觀眼識「非我所有……」觀眼觸「非我所有……」
    觀受「非我所有……」觀愛「非我所有……」觀耳……鼻……舌……身……意「非
    我所有……」觀法「非我所有……」觀意識「非我所有……」觀意觸「非我所有……」
    觀受「非我所有……」觀愛「非我所有……」
285     諸比丘!緣眼與色而眼識生，三之和合而有觸。緣觸而或樂、或苦、或不苦不
    樂之受生。彼由樂受之所觸，歡喜、讚說、繫著而住。於彼即隨增貪隨眠。由苦受
    之所觸，即陷於憂、惱、悲、打胸哭泣而其妄。於彼隨增瞋恚隨眠。由不苦不樂受
    之所觸，不如實知其受之集[因]、沒、味、過患與捨離，於彼隨增無明隨眠。諸比
    丘!彼實不斷由樂受之貪隨眠，不捨離由苦受之瞋恚隨眠，不破害由不苦不樂受之
    無明隨眠，不斷無明，不令明生，於現法之中不應成為有苦之邊者，即無如是之道
    理。
        諸比丘!緣耳與聲而耳識生……諸比丘!緣鼻與香而鼻識生……諸比丘!緣意
    與法而意識生，三之和合而有觸。緣觸而或樂、或苦、或不苦不樂之受生。彼由樂
    受之所觸，而歡喜、讚說、繫著而住，於彼隨增貪隨眠。由苦受之所觸，而陷於憂、
    惱、悲、打胸哭泣冥妄，於彼隨增瞋恚隨眠。由不苦不樂受之所觸，不如實知其受
    之集、沒、味、過患、捨離，於彼隨增無明隨眠。諸比丘!彼實依樂受而不斷貪隨
    眠。依苦受而不捨離瞋恚隨眠，依不苦不樂受而不破害無明隨眠，不斷無明，不令
    明生，於現法之中，不應成為有苦之邊者，即無如是之道理。
286     諸比丘!緣眼與色而眼識生，三之和合而有觸。緣觸而成樂、或苦、或不苦不
    樂之受生。彼由樂受之所觸，不歡喜、不讚說、不繫著而住，於彼乃不隨增貪隨眠。
    由苦受之所觸而不陷於憂、惱、悲、打胸哭泣冥妄，於彼不隨增瞋恚隨眠。由不苦
    不樂受之所觸，如實知其受之集、沒、味、過患、捨離，於彼不隨增無明隨眠。諸
    比丘!彼實依樂受而斷貪隨眠，依苦受而捨離瞋恚隨眠，依不苦不樂受而破害無明
    隨眠，斷無明而令明生，於現法之中，成為有苦之邊者，即無有如是之道理。
        「諸比丘!緣耳與聲而耳識生，諸比丘!緣鼻與香而鼻識生，諸比丘!緣舌與味
    而舌識生，諸比丘!緣身與觸而身識生，諸比丘!緣意與法而意識生，三之和合而
        第一四八 六六經                                     三一一

        中部經典四                                          三一二
    有觸。緣觸而或樂、或苦、或不苦不樂之受生、彼由樂受之所觸而不歡喜、不讚說，
    不繫著而住，於彼不隨增貪隨眠……成為[有]苦之邊者，應有如是之道埋。
287     諸比丘!如是見，有聞之聖弟子乃厭眼，厭諸色，厭眼識，厭眼觸，厭受，厭
    愛。厭耳，厭聲，厭鼻，厭香，厭舌，厭味，厭身，厭觸。厭意，厭諸法，厭意識，
    厭意觸，厭受，厭愛。厭已而離欲，離欲故解脫，解脫故有「解脫」智。而證知生
    已盡，梵行已立，所作已辨，更不來於此世。」
        世尊如是說，歡喜之彼等諸比丘，隨喜世尊之所說。如是說時，六十人比丘之
    心無取而由諸漏解脫。


                               一四九 大六處經
       北傳漢譯 雜阿含一三、二(大正藏二，八七頁。)
       本經乃說不如實知六內處、六外處、六識、六觸、六受等故，受著其等，而生身心
       之苦惱；如實知此等，不愛著故，不生身心之苦惱。如是由如實知而八正道生，由
       此圓成四念住、四正勤、四神足、五根、五力、七覺支，修止觀得明解脫。

                第一四九 大六處經
        如是我聞。
        一時，世尊住舍衛城祇陀林給孤獨園。於其處，世尊告諸比丘：「諸比丘!」諸
    比丘奉答世尊：「世尊。」世尊乃如是曰：「諸比丘!我應為汝等說大六處[經]。諦
    聽，善思念之。我當說之。」彼等諸比丘奉答世尊：「如是，世尊。」世尊乃如是說：
        「諸比丘!不如實知、見眼，不如實知、見諸色，不如實知、見眼識，不如實知、
    見眼觸，又由彼眼觸而樂、或苦、或不苦不樂受生，亦不如實知、見其等，而愛著
    於眼，愛著於諸色，愛著於眼識，愛著眼觸，又由彼眼觸而樂、或苦、或不苦不樂
    受生，亦受著其等。如是愛著、相應、迷妄、以隨觀味而住者，於未來乃積集五取
    蘊。且彼，愛之再生，與喜、貪俱行，所歡喜於彼彼處(任何之處，)其又對彼增
    盛。於彼身之諸患惱增盛，心之患惱亦增盛。身之諸熱惱增盛，心之諸熱惱亦增盛。
    身之諸苦惱增盛，心之諸苦惱亦增盛。彼覺受身苦亦[覺受]心苦。
288     諸比丘!不如實知、見耳，諸比丘!不如實知、見鼻，諸比丘!不如實知、見
        第一四九 大六處經                                   三一三

        中部經典四                                          三一四
    舌，諸比丘!不如實知、見身，諸比丘!不如實知、見意，諸比丘!不如實知、見
    諸法，諸比丘!不如實知、見意識，諸比丘!不如實知、見意觸，又緣彼意觸，而
    樂、或苦、或不苦不樂之受生，亦不如實知、見此等，而愛著於意，愛著於諸法，
    愛著於意識，愛著於意觸，又緣彼意觸，而樂、或苦、或不苦不樂之受生，亦愛著
    彼等……心之苦惱亦增盛。彼覺受身苦亦[覺受]心苦。
        諸比丘!而如實知、見眼，如實知、見諸色，如實知、見眼識，如實知、見眼
    觸，又緣彼眼觸，而樂、或苦、不苦不樂之受生，亦如實知、見彼等，不愛著於眼，
    不愛著於諸色，不愛著於眼識，不愛著於眼觸，又緣彼眼觸，而樂、或苦、或不苦
    不樂之受生，亦不愛著彼等。如是不愛著、不相應、不迷妄、見過患而住者，於未
    來，五取蘊乃損減20。且彼，愛之再生，而與喜、貪俱行。所歡喜於彼彼處，其又
    對彼而斷之，於彼身之諸患惱亦斷，心之諸患惱亦斷。身之諸熱惱亦斷，心之諸熱
    亦斷。身之諸苦惱亦斷，心之諸苦惱亦斷之。彼覺受身之身樂亦[覺受]心樂。
289     彼，如實者之見，彼乃正見。彼，如實者之思惟，彼乃正思惟。彼，如實之精
    進，彼乃正精進。彼，如實者之念，彼乃正念。彼，如實者之定，彼乃正定。而於
    前既令身業、語業、活命清淨。如是，於彼修習其八支聖道之至圓滿。於彼，如是
    由修習其八支聖道，亦修習四念住之至圓滿。亦修習四正勤之至成滿。亦修習四神
    足之至圓滿。亦修習五根之至圓滿。亦修習五力之至成滿。亦修習七覺支之至成滿。
    彼於此二法，雙結21而轉。[謂]止與觀也。
        「彼凡於諸法，應證知而偏知者，對此等之諸法，即證知而偏知之。凡諸法之應
    證知而斷者，對此等之諸法，即證知而斷之。凡諸法之應證知而修習者，對此等之
    諸法即證知而修習之。凡諸法之應證知而作證者，對此等之諸法即證知而作證之。
        諸比丘!然者，如何是諸法應所證知而偏知?對此等應言五取蘊，即此色取蘊、
    受取蘊、想取蘊、行取蘊、識取蘊也。如是之諸法，應所證知而偏知者。
        又，諸比丘!如何是諸法應所證知而斷之?即無明與有愛，如是之諸法，應所
    證知而斷之者。
        又，諸比丘!如何是諸法應所證知而修習?即止與觀，如是之諸法，應所證知
    而修習。
290     又，諸比丘!如何是諸法應所證知而作證?即明與解脫，如是之諸法，應所證
        第一四九 大六處經                                   三一五

        中部經典四                                          三一六
    知而作證之。
        諸比丘!如實知、見耳，諸比丘！如實知、見鼻，諸比丘!如實知、見舌，諸
    比丘!如實知、見身，諸比丘!如實知、見諸法，諸比丘!如實知、見意識，諸比
    丘!如實知、見意觸，又緣彼意觸而樂、或苦、或不苦不樂之受生，亦如實知、見
    彼身。而不愛著於意，不愛著於諸法，不愛著於意識，不愛著於意觸，緣意觸而樂、
    或苦、或不苦不樂之受生，亦不愛著其等……心之諸苦惱亦斷。彼乃覺受身樂亦[覺
    受]心樂。
        彼，如實者之見，彼乃正見。彼，如實者之思惟，其……令清淨。如是，於彼
    修習彼八支聖道之至圓滿。於彼，由修習如是之八支聖道……即明與解脫，如是之
    諸法，應所證知而作證。」
        世尊如是說已，歡喜之彼等諸比丘，隨喜世尊之所說。


                                一五O  頻頭城經
       北傳漢譯 雜阿含一一、八(大正藏二，七六頁。)
       佛對拘薩羅國之頻頭城婆羅門長者等，說應恭敬尊重之沙門、婆羅門、和不應恭敬
       之沙門、婆羅門之理由。彼等歸依佛為優婆塞。

                第一五O 頻頭城經
        如是我聞。
        一時，世尊遊行拘薩羅眾人之間，與大比丘眾俱，入於名為頻頭城拘薩羅人之
    婆羅門村。頻頭城之婆羅門長者等聞：「諸賢!沙門瞿曇實是釋氏之子，由釋迦族出
    家。遊行拘薩羅眾人之間，與大比丘眾俱，達至頻頭城。而彼尊瞿曇，如是流布善
    名稱：「如是，彼世尊是阿羅漢……得見如是類之阿羅漢。」
291     時，頻頭城之婆羅門長者等，詣世尊之處。詣已，或者與世尊共相問候，交換
    可喜、可樂之語後，坐於一面。又或者向世尊合掌，而坐一面。又或者向世尊之處
    申述氏名，坐於一面。又或者默然，坐於一面。世尊如是告坐於一面之頻頭城婆羅
    門長者等曰:
        「諸長者!若諸異學之出家者對汝等如是問：「諸長者!如何類之諸沙門、婆羅
    門不應恭敬、不應尊重、不應崇敬、不應尊崇。」被如是問者，諸長者!汝等應向
    彼諸異學之出家者如是記說：「諸沙門、婆羅門之於眼所識之諸識，不離貪、不離
        第一五O 頻頭城經                                    三一七

        中部經典四                                          三一八
    瞋、不離疑、於內心不寂靜，依身、語、意，行等22不等，如是類之諸沙門、婆羅
    門不應恭敬、不應尊重、不應崇敬、不應尊崇。其如何之因，如何我等，亦於眼所
    識之諸色，不離貪、不離瞋、不離疑、於內心不寂靜，依身、語、意，亦行等不等，
    於彼等，其以上之等行，於我等所不承認也。是故，諸賢23!彼等諸沙門、婆羅門
    乃不應恭敬、不應尊重、不應崇敬、不應尊崇。諸沙門、婆羅門之於耳所識諸聲，
    於鼻所識之諸香，於舌所識之諸味，於身所識之諸觸，於意所識之諸法，不離貪、
    不離瞋、不離癡，於內心不寂靜，依身、語、意，行等不等，如是類之沙門、婆羅
    門不應恭敬、不應尊重、不應崇敬、不應尊崇。其如何之因，如何我等亦於意所識
292 之諸法，不離貪、不離瞋、不離癡、於內心不寂靜，依身、語、意，亦行等不等，
    於彼等，其以上之等行，我等不承認。是故，諸賢!彼等之諸沙門、婆羅門不應恭
    敬、不應尊重、不應崇敬、不應尊崇。」被如是問者，諸長者!汝等向彼等諸異學
    之出家者，應如是記說之。
        諸長者，若復諸異學之出家者如是問汝等：「諸長者!如何類之諸沙門、婆羅
    門不應恭敬、不應尊重、不應崇敬、不應尊崇。」諸長者!如是問者，汝等對彼等
    諸異學之出家者應如是記說：「諸沙門、婆羅門之於眼所識之諸色，離貪、離瞋、
    離癡、於內心寂靜，依身、語、意，行等行，如是類之諸沙門、婆羅門應恭敬、應
    尊重、應崇敬、應尊崇。其如何之因，如何於我等，於眼所識之諸色，不離貪、不
    離瞋、不離癡、於內心不寂靜，依身、語、意，亦行等不等，於彼等，其以上之等
    行，於我等承認也。是故，諸賢!彼等之諸沙門、婆羅門應恭敬、應尊重、應崇敬、
    應尊重。諸沙門、婆羅門之於耳所識諸之聲，於鼻所識之諸香，於舌所識之味，於
    身識之諸觸，於意所識之諸法，離貪、離瞋、離癡、於內心寂靜，依身、語、意以
    行等行，如是類之諸沙門、婆羅門應恭敬、應尊重、應崇敬、應尊崇。其如何之因，
    如何於我等，於意所識之諸法，不離貪、不離瞋、不離癡、於內心不寂靜，依身、
    語、意，雖行等不等，於彼等，其以上之等行，於我等承認。」
        是故，諸賢!彼等之諸沙門、婆羅門應恭敬、應尊重、應崇敬、應尊崇。」如
    是問者，諸長者!汝等應如是記說。
293     諸長者!諸異學之出家者若向汝等如是問：「然而，諸尊者之如何行相、如何
    有隨行24者，由此，諸25長者汝等如是云耶?--實彼諸尊者是離貪，或有調伏貪
        第一五O 頻頭城經                                    三一九

        中部經典四                                          三二O
    之行跡。離瞋，或有調伏瞋之行跡。離癡，或有調伏癡之行跡--。」被如是問者，
    諸長者!汝等應向彼等諸異學之出家者記說之：「實26彼等諸尊者於空閑處、林中、
    獨處、邊處等修習27床座而如是28，假令幾29見，如彼等之勝樂，無如是眼所識之
    諸色。又如是，假令幾聞，如彼等之勝樂，無如是耳所識之諸聲。又如是，假令幾
    嗅，如彼等之勝樂，無如是鼻所識之諸香。又如是，假令幾味，如彼等之勝樂，無
    如是舌所識之味。又如是，假令幾觸，如彼等之勝樂，無如是身所識之諸觸。如是，
    諸友!諸行相，有如是諸隨行，而我等所[承認]者，由此，諸長者!我等如是語
    --實彼等諸尊者乃離貪，或有調伏貪之行。離瞋，或有調伏瞋之行跡。離癡，或
    有調伏癡之行跡--。」如是問者，諸長者!汝等應向彼等諸異學之出家者如是記
    說之。」
        如是說已，頻頭城之婆羅門長者等，如是奉白世尊：「奇哉!尊瞿曇!奇哉!尊
    瞿曇!尊瞿曇!譬喻伏者……尊瞿曇容受我等為優婆塞。[我等]由今日盡形壽歸依
    之。」


                               一五一 乞食清淨經
       北傳漢譯 雜阿含九、六（大正藏二，五七頁。)增一阿含四五、六(大正藏二，
       七七三頁。)
       本經佛對舍利弗詳細說明要注意行乞者之行乞，於其前後應修習。其修習的內容，
       幾乎和前之大六處經一致。

                第一五一 乞食清淨經
        如是我聞。
        一時，世尊住舍衛城迦蘭陀竹林。時，尊者舍利弗，日暮從獨住起而詣世尊之
    處。詣已，敬禮世尊，坐於一面。世尊對坐於一面之尊者舍利弗曰：「舍利弗!汝之
    諸根淨明。皮膚之色偏淨、清白。舍利弗!如何之住，汝今日多住耶?」
294     [舍利弗曰:]「世尊!我今日多住空住。」
        [世尊曰：]「善哉!善哉!舍利弗!舍利弗!汝實今日多住於大人住。舍利弗!
    如何大人住，彼即空，是故，舍利弗!若比丘之願：「今日多住於空住。」舍利弗!
    彼比丘應如是思惟：「通行一路，我為乞食入村，於一地遊行乞食，從一路由村乞
    食還歸，其時，於我眼所識之諸色，有心之欲、或貪、或瞋、或癡耶?」
        舍利弗!若比丘善觀察而如是知：「通行一路，我為乞食入村，於一地遊行乞
    食，如是一路，由村之乞食還歸，其時，於我眼所識之諸色，有心之欲、或貪、或
    恚、或癡、或瞋」者。舍利弗!其比丘應為此等之惡、不善法，當不可不精進。
        第一五一 乞食清淨經                                 三二一

        中部經典四                                          三二二
        舍利弗!若復，比丘善觀察，如是知：「通行一路我為乞食……其時，於我眼
    所識之諸色，無心之欲、或貪、或恚、或癡、或瞋」者。舍利弗！其比丘應以其喜
    悅，晝夜，不可不隨學諸善法而住。
        復次，舍利弗!比丘應如是思惟：「通行一路，為乞食入村……其時，於我耳
    所識之諸聲……於鼻所識之諸香……於舌所識之諸味，於身所識之諸所觸，於意所
    識之諸法，有心之欲、或貪、或恚、或癡、或瞋耶?」
295     舍利弗!若比丘之善觀察者如是知：「通行一路，我為乞食入村……其時，於
    我意所識之諸法，有心之欲、或貪、或恚、或癡、或瞋」者。舍利弗!其比丘應為
    斷此等諸惡、不善法，不可不精進。
        舍利弗!若復，比丘之善觀察者如是知：「通行一路，我為乞食入村……其時，
    於我意所識之諸法，無心之欲、或貪、或恚、或癡、或瞋」者。舍利弗!其比丘應
    以其喜悅，晝夜，不可不隨學諸善法而住。
        復次，舍利弗!比丘應如是思惟：「我己斷五妙欲耶?」舍利弗!若比丘善觀
    察，如是知：「我既未斷五妙欲」者。舍利弗!彼比丘應為斷五妙欲不可不精進。
        舍利弗!若復比丘之善觀察者如是知：「我己斷五妙欲」者。舍利弗!彼比丘
    應以其喜悅，晝夜不可不隨學諸善法而住。
        復次，舍利弗!比丘應如是思惟：「我己斷五蓋耶?」舍利弗!若比丘善觀察
    如是知：「我既未斷五蓋」者。舍利弗!彼比丘應為斷五蓋而不可不精進。舍利弗!
    若復比丘善觀察者，如是知：「我己斷五蓋」者。舍利弗!彼比丘應以其喜悅，晝
    夜不可不隨學諸善法而住。
        復次，舍利弗!比丘應如是思惟：「我偏知五取蘊耶?」舍利弗!若比丘善觀
    察，如是知：「我未偏知五取蘊」者。舍利弗!其丘應為偏知五取蘊，不可不精進。
    舍利弗!若復比丘善觀察者如是知：「我[既]偏知五取蘊」者。舍利弗!彼比丘
    應以其喜悅，晝夜不可不隨學諸善法而住。
296     復次，舍利弗!比丘應如是思惟：「我修四念住耶?」舍利弗!若比丘善觀察，
    如是知：「我既未修四念住」者。舍利弗!其丘應為修四念住，不可不精進。舍利
    弗!若復比丘善觀察者如是知：「我已修四念住」者。舍利弗!彼比丘應以其喜悅，
    晝夜不可不隨學諸善法而住。
        第一五一 乞食清淨經                                 三二三

        中部經典四                                          三二四
        復次，舍利弗!比丘應如思惟：「我己修四正勤耶?」若……不可不精。若復
    ……而住。
        復次，舍利弗!比丘應如思惟：「我己修四神是耶?」若……而住。
        復次，舍利弗!比丘應如思惟：「我己修五根耶?」若……而住。
        復次，舍利弗!比丘應如思惟：「我己修五力耶?」若……而住。
        復次，舍利弗!比丘應如思惟：「我己修七覺支耶?」若……而住。」
        復次，舍利弗!比丘應如思惟：「我己修八支聖道耶?」舍利弗!若比丘善觀
    察如是知：「我既未修八支聖道」者。舍利弗!其比丘應為修八支聖道，不可不精
    進。舍利弗!若復比丘善觀察者如是知：「我己修八支聖道」者。舍利弗!其比丘
    應以其喜悅，晝夜不可不隨學諸善法而住。
297     復次，舍利弗!比丘應如思惟：「我己修止、觀耶?」舍利弗!若比丘之善觀
    察，如是知：「我既未修止、觀」者。舍利弗!其比丘應為修止、觀，不可不精進。
    舍利弗!若復比丘善觀察，如是知：「我己修止、觀」者。舍利弗!彼比丘應以其
    喜悅，晝夜不可不隨學諸善法而住。
        復次，舍利弗!比丘應如思惟：「我己證明、解脫耶?」舍利弗!若比丘善觀
    察，如是知：「我既未證明、解脫」者。舍利弗!其比丘應為證明與解脫，不可不
    精進。舍利弗!若復比丘善觀察者如是知：「我己證明與解脫」者。舍利弗!彼比
    丘應以其喜悅，晝夜不可不隨學諸善而住。
        舍利弗!凡過去世，任何之沙門、婆羅門等，是清淨乞食者，彼等於一切，皆
    如是觀察，觀察而清淨乞食。舍利弗!又凡未來世之沙門、婆羅門等之應如是清淨
    乞食者，彼等於一切，皆如是觀察，觀察而應清淨乞食。舍利弗!又凡今日之沙門、
    婆羅門等清淨乞食者，彼等於一切，皆如是觀察，觀察而清淨乞食。舍利弗!然者，
    汝等應如是學：「我等應觀察，觀察而應清淨乞食。」舍利弗!實如是，汝等應如
    是學。」
        世尊如是說已，歡喜之尊者舍利弗隨喜世尊之所說。
        第一五一 乞食清淨經                                 三二五


                                一五二 根修習經
       北傳漢譯 雜阿含一一、一0 (大正藏二，七八頁。)
       世尊問謂鬱多羅之青年學徒，其師之根(感官)修習法。彼答以眼不見色、耳不聞
       聲，為修習乃師之教。佛即然者，盲者、聾者應是最上之根修習者，使其青年窮屈
       無言。後，佛為阿難說佛教之根修習法。即於聖律無上之根修習法、學人之行道、
       聖者之根修習法。聖者之根修習者，雖由根識六境，當住於捨、知正念。

        中部經典四                                          三二六
                第一五二 根修習經
        如是我聞。
        一時，世尊住徵伽羅國無啟儒林。時，波羅奢耶之門人鬱多羅學童詣世尊之處。
    詣已，問訊世尊，交換可喜、可樂之語已，坐於一面。世尊如是言坐於一面之波羅
    奢耶之門人鬱多羅學童曰：「鬱多羅!波羅奢耶婆羅門，對弟子說根之修習耶?」
        [學童言：]「尊者瞿曇!波羅奢耶婆羅門對弟子說根之修習。」
        [世尊曰:]「然者，鬱多羅!波羅奢耶婆羅門對諸子說如何類之根修習耶?」
        [學童言：]「尊瞿曇!於此，「不以眼見色，不以耳聞聲。」尊瞿曇!如是，
    波羅奢耶婆羅門對諸弟子說根之修習。」
        [世尊曰:]「鬱多羅!如是者，盲者應是根之已修習者，聾者應是根之已修習
    者。若如波羅奢耶婆羅門之言者，鬱多羅!任何盲者亦是不以眼見色，不以耳聞聲
    也。」
        如是言[時]，波羅奢耶之門人，鬱多羅學童，沈默、困惑、落肩、俯顏、悲喪
    而無可對言他。
        時，世尊知波羅奢耶之門人，鬱多羅學童之沈默、困惑、落肩、俯顏、悲喪而
    無可對言已，告尊者阿難曰：「阿難!波羅奢耶婆羅門，[對]弟子說一30根之修習。
    而且較異於聖者之律，無上之根修習。」
299     [阿難曰:]「世尊!正其時。善逝!正其時。請世尊於聖者之律，說無上之根
    修習。從世尊聞已，諸比丘應受持之。」
        [世尊曰:]「然者，阿難!諦聽，善思念之。我當宣說。」尊者阿難奉答世尊：
    「如是，世尊。」世尊乃如是曰：
        「然、阿難!如何於聖律，為無上之根修習?於此，阿難!於比丘以眼見色已，
    可意生、不可意生、可意不可意生。彼如是證知：「於我如是之可意生，不可意生、
    可意不可意生。而此是有為、粗、緣已生也。此為寂靜、此為勝妙者，即捨此。」
    於彼，已生之可意、已生之不可意、已生之可意不可意滅者捨乃住立。阿難!譬如
    有眼之士夫開眼已而閉眼，閉眼已而開眼，恰如是，阿難!對任何人，於如是速、
    於如是急，於如是容易，已生之可意、已生之不可意、已生之可意不可意滅，捨乃
        第一五二 根修習經                                   三二七

        中部經典四                                          三二八
    住立。阿難!以如是於聖者之律，關於眼所識之諸色，謂無上之根修習。
        復次，阿難!比丘以耳聞聲已，而可意生、不可意生、可意不可意生。彼如是
    證知……。阿難!譬喻強力之士夫，容易如彈指，阿難!正如是，對任何人亦如是
    速、如是急、如是容易於已生之可意、己生之不可意、已生之可意不可意滅，捨乃
    住立。如是，阿難!於聖者之律，關於耳所識之諸聲，謂無上之根修習。
300     復次，阿難!比丘以鼻嗅香已而可意生……住立。阿難!譬喻少傾之荷葉之觸
    水者，即搖動不止住。恰如是，阿難!對任何人。……住立。如是，阿難!於聖者
    之律，關於鼻所識之諸香，謂無上之根修習。
        復次，阿難!比丘以舌味味已，而可意生……住立。阿難!譬喻強力之士夫，
    舌端集唾團已，容易吹飛。恰如是，阿難!對任何人……住立。阿難!如是，於聖
    者之律，關於舌所識之諸味，謂無上之根修習。
        復次，阿難!比丘以身觸已，而可意生……住立。阿難!譬喻強力之士夫，伸
    屈腕或屈伸腕，恰如是，阿難!對任何人……住立。阿難!如是，於聖者之律，關
    於身所識之諸所觸，謂無上之根修習。
        復次，阿難!比丘以意識法已，而可意生……住立。阿難!譬喻土夫，於日中
    極熱之鐵板，灑落二三滴之水，阿難!徐徐灑落之滴水，其忽盡滅、消散，恰如是，
    阿難!對任何人……住立。阿難!如是，於聖者之律，關於意所識之諸法，謂無上
    之根修習。
        阿難!實於聖者之律，無上之根修習乃如是。
301     然者，阿難!如何為學人之行道?阿難!於此，比丘以眼見色已，而可意生，
    不可意生，可意不可意生。彼為其已生之可意，已生之不可意、已生之可意不可意
    而惱、慚、厭忌。以耳聞聲已、以鼻嗅香已、以舌味味已、以身觸所觸已、以意識
    法已，而可意生、不可意生、可意不可意生。彼為其已生之可意、已生之不可意、
    已生之可意不可意，而惱、慚、厭忌。阿難!如是，即學人之行道。
        然者、阿難!聖者如何修習根?阿難!於此，比丘以眼見色已，而可意生、不
    可意生、可意不可意生。彼若欲：「於[所]厭忌，應住不厭忌想。」[即]於其處，
    不厭己想而住。若欲：「於[所]厭忌，應住厭忌想。」[即]其處，厭忌想而住。
    若欲：「於[所]厭忌與於[無所]厭忌，應住不厭忌想。」[即]於其處，不厭忌
        第一五二 根修習經                                   三二九

        中部經典四                                          三三O
    想而住。若欲：「於[無所]厭忌與[所]厭忌，應住厭忌想。」[即]於其處，厭
    忌想而住。若欲：「於[所]厭忌與[無所]厭忌，以避如是兩者[即有有捨，應
    住有念、正知。」[即]於其處，有捨、有念、正知而住。
        復次，阿難!於比丘以耳聞聲已、以鼻嗅香已、以舌味味已、以身觸所觸已、
    以意識法已，而可意生、不可意生、可意不可意生。若欲：「於[所]厭忌，應住
    不厭忌想。」[即]於其處，不厭忌想而住。若欲：「於[無所]厭忌，應住厭忌想。」
    [即]於其處，厭忌想而住。若欲：「於[所]厭忌與[無所]厭忌，應住不厭忌
    想。」[即]於其處，不厭忌想而住。若欲：「於[無所]厭忌與[所]厭忌，應住
    厭忌想。」[即]於其處，厭忌想而住。若欲：「於[所]厭忌與[無所]厭忌，避
    如是之兩者，而有捨，應住有念、正知。」[即]於其處，有捨、有念、正知而住。
    阿難!實聖者乃如是以修習根。
        阿難!如是，我於聖者之律，說無上之根修習。說學人之行道。說聖者之根修
    習。阿難!凡[大]師求諸弟子之利益，由憐愍而垂憐愍，應為之事，我為此乃為
    汝等。阿難!如是，有諸樹下，如是，有諸空室。阿難!應禪思、勿放逸。應不可
    有後悔。此乃我[為]汝等之諸教誨。」
        世尊如是已，歡喜之尊者阿難隨喜世尊之所說。
        第一五二 根修習經                                   三三一

        中部經典四                                          三三二
    中部經典四 註

    註第二品 不斷品
    1 不親近(anupayo)以an+upayo看為無方便。
    2 不沒入(anapayo)以由an+apa+i而來之語而譯。
    3 於聖想(ariyaya sahnaya)之有「於聖慧」(ariyaya pannaya)，當然是後者謂正確。
    4 彼作性(tammayata)，於註釋書，為渴愛tanha
    5 赤手(lahitapani)從玄奘譯。原字意為手染血的人。
    6 有主之女(saparidapda)謂a waman protected by a stick之原意。
    7 知 原本雖為na janami，此乃誤傳。
    8 語行 於原本kayasaniacaram即馬身行，想是由此下略文之關係而錯誤，因此今暫如所記以訂正。
    9 見云云 下皆用「現在之歷史」。今亦仍如是譯出，其他同樣時亦類此。
    1O 善善云云(abhinnatehi abhihnatehi)即暫以疊語之力說譯之。
    11 見證之可能 原本為sakkhibhavyatam今以sacchibhabbstam譯之。

    第三品 空品
    1 兜率身(Tusita-kaya)兜率天眾之意。
    2 妙欲(kamaguna)於北傳皆譯為欲功德，
    3 以下對諸註之文，原本雖不附( )，恐有逸脫，今加附之。
    4 出家云云 由次受具足之文推之，此不能憶測為出家式(得度式)。
    5 洗肢體 原本有gattaparikamme byapajjita想是錯誤，今讀為gattaparikamme vyaparita=肢體
      之準備，從事於(洗、按摩等)。
    6 阿義耶薩那(Aggivessana)阿夷羅和提沙彌之稱呼。中含作阿奇沙那。
    7 「對於心」之次於原本有「對於法」之續述，此關於所謂四念之觀法，中途之略記，例如唯前後詳述
      之形式者，暫取其意，故改譯之。
    8 只管 如往還力說之語，以取其意而譯。
        註釋                                                三三三

        中部經典四                                          三三四
    9 法王 原本有dhammassami為呼格，已有bhante(尊!)今暫讀為dhammassami。
    1O 此偈亦出於律之憍賞彌篇中，請參照。
    11 他云云 原本nanham bhiyyo amnnarum(or amannatha)為兩重否定，因難取其意義，讀取最
       後之mannarum or mannatha。
    12 那伽云云 原本有matang,aranne va nago以matango aranne va nago譯之。
    13 自愛形(attakamarupa)是「愛自己」之意，近乎「悠悠自適」之意。
    14 為其云云 原本雖為uahatonidanam異本為tato nidanam故，今從此。
    15 捨俱行定云云 此上雖略記之符號，想是作此打算。(故此勿記樂俱行定故。)
    16 飲酒者 原本例如「飲者於須羅，迷羅耶酒之放逸處」(surameraya majjapamadatthayi)若照如
       此記述，其文過長故，今略之。
    17 彼其比丘(Sa kho so bhikkhu[balo])下之賢者時，「彼其，諸比丘!賢者……」即為(Sa kho
       so,bhikkhatve,pandito…)
    18 四隅云云 次經，於此一句，作為偈形。
    19 軛yugani中阿含為「小輕木板。」
    2O 敵王patirajano於長含十八等作為「小王。」
    21 想是公唱 於原本雖有akkhahatam manne同D.II.P.174之文中，有akkhatam manne(prociaimed
       methink)而從之。暫如此譯之，因右之長部譯者Rhys Davids夫妻以譯為"Remained fixed on on
       the open-terrace”
    22 以應諮問(anusasissami)「忠言」之意。
    23 有等熟力(samavepakinya samannagato)同後善消化之意。
    24 善消化力(gahaniya samannagato)gahani=the"seizer"a supposed organ of the body dealing
       with digestion and gestation.集異門足論、十三、五勝支之三…「少疾無病而成等熟腹…」
    25 五種連pancavidhabandhana譯為「五重組」亦可。
    26 彼 原本雖缺so，今依別本補之。
        註釋                                                三三五

        中部經典四                                          三三六
    第四品 分別品

    1 一夜賢者(Bhaddekaratta)於漢譯(阿難說經、溫泉林天經、釋中禪室尊經)音譯為跋地羅帝。完
      全努力於現在之生活，於現在而言者，如修行哲人等應為之心。下第百三十四之相當經之尊上經(大
      正藏、七七)記為賢善偈。
    2 親eva想是(實)。
    3 有 於別本ahosi為(有)似關於已經過去之機會而作。
    4 無躊躇(agarukaritva)「於世尊、或於我等，無特別表示敬意，」或「不想為打攪」等意。
    5 敢 想是yavatako ahosi
    6 一向(ekansena)全面的、全稱之意，總之，部分的之反對。
    7 行upavicara譯為與伺察同字。玄奘譯為近行參照(集異足論十五等。)
    8 見(samanupassato)普偏，且善觀察之意，玄奘屢次譯為「等隨觀見。」
    9 而tveva，蓋，此字是(tu eva)now,but,indeed,however等之意，「諸色等不唯我等日常之認識。」
      應有此程度之意?
    10 不彼作性(atammayata),tammayata是渴愛(tanha)。故不彼作性者，即無渴愛。
    11 智心 原本於作anna-cittam照對上來之同文，讀為anna-cittam。
    12 有也 於前之一三三、大迦旃延一夜賢者經之相應文中，作為現在(hoti)。
    13 不介意(agarukaritva)參照前註4。
    14 取而不住 於原本有cittam pariyadaya titthanti照上之同文，要加上na讀之。
    15 非義苦(anatthadukkham)，此意思雖無不通，若其他相應此文，不能不是「不持利益」(anatthasam
       hitam)之誤。
    16 聲(sara)或調。
    17 同一物 以tad eva譯之。
    18 仰為師(uddissa)=ger.of uddisati=to declare,to pointout.)
       的信仰 今認為saddha(信仰)之具格譯之，但亦可看為動詞saddahati之gerund(信仰)佛音見如後
        註釋                                                三三七

        中部經典四                                          三三八
       者。
    20 其處云云之上下，想不要括抓，但原本有之即暫照原來。
    21 想歡喜 以mannussava看為manna=thinking;ussava=merrymaking讀之。
    22 捨(caga)亦譯為施。
    23 水界 原本逸脫。今以順理補之
    24 眼識 於原本cakkuma(cakkhumant有具眼者之nom.)如其耳、鼻識，為cakkhuna之誤讀。
    25 所執受(upadinna)玄奘譯，法蘊足論，十之同文下，有「有執有受。」蓋upadinna乃grasped at;
       laid hold of;the issue of grasping等之意。
    26 妄想(mannitam)於中阿含六界經，譯為自舉。
    27 大過云云(accayam accayato patigganhatu ayatim samvaraya)於懺悔之時，一定之型狀，約
       言：「將來當防護，今請原諒。」之意
    28 如何，(原因)yam暫以關係代名詞譯之。
    29 我云云 若為複數者，同英語等，以王之「朕」為we
    3O 對人施(patipuggalika dakkhina)對個人施之意
    31 僧類施(sanghagata dakkhina)對僧伽多人相之布施。
    32 兩僧伽(ubhatosangha)言比丘比丘尼之兩僧伽。
    33 僧類施云云僧頸施乃僧伽施(眾人)，對人施，乃言對個人施，由此區別，應知有此教說。
    34 此偈 出集異門足論八，請參照。

    第六品 六處品

    1 減退之終云云 原本patikkamosanam pannayati no abhikkamo「無施設減退之終局、進展之終
      局否?」之意思。
    2 中部經典三，第九十七，陀然經參照。
    3 不執受upadiyissami=I will not take hold of or cling to之意。
        註釋                                                三三九

        中部經典四                                          三四O
    4 我云云 於此之前有「是故，長者!汝應如是學」之文，茲乃逸脫。
    5 耳觸 於原本sotasamphassam vinnanam即「耳觸識」，於此想關於六觸身的說明，如前之眼識，蓋
      不用其識字，因此以下悉皆略去。
    6 不舉 原本之Na patibhati=does not appear or occur to(orupon),does not shine upon等
      怠，今如此詳之。
    7 宜云云 「應去」之婉曲語，究竟是「再會」之意。北傳雜阿含之相應處，有「汝今宜去」。又同北傳
      的各處言「汝今當(或、知)知時。」
    8 聖ayya乃a contracted form of ariya。
    9 如是(etam hoti)即「如是解」之意。
    10 有堅saravant=having essence,heart or hardest part國語譯為堅實等，漢譯有譯例，實其亦可解
       為果實之意，特避此，唯為「有堅。」
    11 同義語(adhivacana)一般漢譯謂「增語。」
    12 如何(因為)，當ya乃心也。
    13 同云云 原本有Tena hi tvam,Nandaka,sve…ten'cva…，返復以見tena即如是譯之。
    14 生茂之林 原之Andhavana於漢譯為安陀林。
    15 晝住(divavihara)北傳譯為日中正受。日中過熱之間，入陰涼之林中坐禪，乃比丘等之所習。
    16 三之和合云云 以tinnam samgati phasso直譯，即：「三之和合乃觸。」
    17 不可 以tam na uppajjati直譯，雖可為「彼不起」，其意思：「無遭受」，暫以不可譯之。
    18 有pannayati=施設。
    19 有 於原本有uppajjati(起)，以前後之比較，乃pannayati之誤。
    20 損減 原本之apacayam gacchanti直譯為「趣不積集。」
    21 雙結 原本之yuganandha註有「物同一剎那相結合」ckak-khanikayuganandha且衍為：「蓋此等，
       於一剎那有一止，他剎那有觀。如是成為異剎那者。而說明聖道同為一剎那。」
    22 等不等(samavisama)於雜阿含作為所行非法行、所行疏澀行。Lord Chalmers:walk sometimes
       righteously but sometimes unrighteously.
        註釋                                                三四一

        中部經典四                                          三四二
    23 諸賢!(Bhonto)此字有主格和呼格之兩用，今為後者。
    24 隨行Anavaya=accordance,conclusion,&c,Lord Chalmers:result今暫依荻原博士之梵漢辭典
       中之譯字。
    25 「諸長老」次句云「諸尊者」其原皆是Ayasmanto，一為俗人乃至異學，一為佛教出家者，故如是別
       譯之。
    26 實(tatha hi)，或「因為」亦可。
    27 修習patisevanti=They pursue,follow,practis or indulge in．
    28 如是(tattha)，或作「其時」「於此」二者皆可。
    29 雖再看disva disva，以下同。
    30 「一之」ahhattha=differently,in other way.


中部經典總說

                    中部經典總說
        善見律毘婆沙，或相當於此之巴利本「一切善見律註序」等，依古來之傳說。長部是唯聚集長量
    之經典，中部是聚集中量之經而得其名。然，聚集於中部之百五十二經，對此一一經之查察，亦有不
    少長文之經，且有較長部所柴還長的。從大體上看來，集不長不短其量中的為中部。
        中部之全體如左分為三篇十五品。
                              ╭  初  品 根本法門品  十經
                              │  第二品 師 子 吼品  十經
              ╭  根本五十經篇┤  第三品 譬 喻 法品  十經
              │              │  第四品 雙  大  品  十經
              │              ╰  第五品 雙  小  品  十經
              │              ╭  初  品 居  士  品  十經
        一百五│              │  第二品 比  丘  品  十經
    中部      ┤  中分五十經篇┤  第三品 梵  志  品  十經
        十二經│              │  第四品 國  王  品  十經
              │              ╰  第五品 婆 羅 門品  十經
              │              ╭  初  品 天  臂  品  十經
              │              │  第二品 不  斷  品  十經
              ╰  後分五十經篇┤  第三品 空      品  十經
                              │  第四品 分  別  品  十二經
                              ╰  第五品 六  處  品  十經

        中部經典總說                                        三四三

        中部經典四                                          三四四
        所謂根本想是從根本法門經開始，最初之五十經；中分即中間之五十經；後分是其餘之五十有三
    經。又十五品中，除分別品之十二經外，皆各十經為一品，其品名，亦有其品是取最初之經名(如根
    本法門品，師子吼品，天臂品，不斷品，空品。)或取其品之諸經所含之內容(如譬喻法品，分別品，
    六處品。)或取其經說法的對像(如比丘品，出家品。)或以兩經為一雙而取名的(如雙大品，雙小
    品。)
        對於一一經名之巴利原語，巴利聖典協會版本與暹羅皇室版本少有不同。其最明顯的是第二十六
    經Ariyapariyesana(聖求，)暹羅皇室版本篇Pasarasi(絹索聚。)其名為聖求，是始自欣求二種聖，
    絹索聚者，是取此經最後之懸鹿罠(Pasa)。又相當於中部之北傳中阿含經之一一經名，與中部對照，
    兩者有一致的，亦有不同的。例如上述中部第二十六經，稱為Ariyaparyesana(聖求)、Pasarasi(絹
    索聚)，於中阿含即為羅摩經，是佛陀於羅摩婆羅門(Rammaka-brahmana)之庵室為比丘說法而取
    名的。
        巴利中部與北傳漢譯中阿含之比較研究，早有崎博士之，The four Buddhist Agamas in
    Chinese。新的有赤沼智善氏之「漢巴四部四阿含互照錄。」又於本藏各卷之目次中，有記述其大概，
    此之詳述以省略之。凡巴利本一百五三經之九十八經，相當於中阿含經，其他出現於雜阿含、增一阿
    含、五分律等。崎博士之對照表，已利本有二十四經不明，五經(第四十九、第七十六、第九十二、
    第百四十七)由赤沼氏所對出的。
        中部之原文，於錫蘭、緬甸、暹羅等之南方佛教諸國，自古就刻於貝葉而保存下來。於紀元一八
    九四年由暹羅里室以其國字出版，收藏於三藏經中，又於紀元一九三一年，即同國之佛滅年代二四七
    O印，再以新的國字出版，收於三藏中。此先於一九二九年，三藏經典之全註釋，由同皇室出版，有
    收藏中部之註釋Papahcasudani。倫敦巴利聖典協會，過去有五十三年間之巴利聖典出版事業中，於
    一八八八年~一八九六年，中部原典羅馬字化，全三冊出版。第一冊是由杜連區那氏(VilhelmTrenck．
    ner)、第二冊、第三冊是由奢馬茲氏(RovertChalmerg)校訂的，對世界之佛教學界有甚大的頁獻。
    又紀元一九二二年，前記之Papancasudani亦由同協會出版。同協會之出版本，第九十二經Sela(世
    羅)和第九十八經Vasettha(婆利他)兩經，保存於Suttanipata(經集一，故有省略，甚為可惜。
        對於中部的翻譯事業，籠伊萬(KarlEugenNeumann)之德語譯有：Die Re en Gotamo
    Buddho's aus der Mittleren Sammlung。Majjhima-nikaya des Pali kanons'此於紀元一八九六年
    ~一九O二年於德國賴富慈喜出版。於英譯有尸羅奢羅比丘(Bhikkhu Silacara)巴利本之根本五十
    經篇，於一九二一年~一九一三年由德國富禮斯魯出版。
        中部經典總說                                        三四五

        中部經典四                                          三四六
        長部多為對外道之經典，於中部，所謂佛教之教觀二門，互相不只詳說一切教義，並對當時印度
    社會之狀況，亦有詳細之描述，有很深的意味。對一一經的內容，已於各卷之目次，有大概的敘述，
    於此省略。中部大部分之經典，為佛陀之所說，其中亦有佛陀弟子之大迦旃延、阿難、舍利弗等，代
    佛陀演述、解釋根本教義的。如第百四十一@經Saccavibhanga(諦分別)，佛陀示說四聖諦八正道之大
    佛陀演述、解釋根本教義的。如第百四十一經Saccavibhanga(諦分別)，佛陀示說四聖諦八正道之大
    綱，然後令舍利弗解說。阿育大王歸依佛法，而派遣傳教師於四方，或摩訶提婆大德(Mahadeva thera)
    以赴摩醯娑末陀羅國(Mahimsamapdala)之天使經(Devaduta)，就說中部第百三十經，有四萬人
    得法眼，四萬人出家，所以中部經自古以來就很有名，而其中置於中部之後面，亦有加新入的。所以
    這些地方與北傳漢譯中阿含經不一致。
        中部巴利聖典協會版本和暹羅皇室版本之經名的對照表如左，為此之總結語。(巴利聖典協會版
    本)                                                                    (暹羅皇室版本)
       [I]Mulapanpasa(根本五十經篇)Mulapannasaka
        I.Mulapariyaya-vagga(根本法門品)
    1.    Mulaparjyaya(根本法門經)
    2.    Sabbasava(一切漏經) ……………………………………………Sabbasavasamvara
    3.    Dhammadayaya(法嗣經)……………………………………………
    4.    BhayabheraVa(怖駭經)……………………………………………
    5.    Anangana(無穢經)…………………………………………………
    6.    Akankheyya(願經)…………………………………………………
    7.    Vatthupama(布喻經)………………………………………………
    8.    Sallekha(削減經)…………………………………………………
    9.    Sammaditthi(正見經) ……………………………………………
    10.   Satipatthana(念處經)……………………………………………
       II.Sihanada-vagga(師子吼經)………………………………………
    11.   cula-sihanada(師子吼小經) ……………………………………
    12.   Maha-sihanada(師子吼大經) ……………………………………
    13.   Maha-dukkhakkhanda(苦蘊大經)…………………………………
        中部經典總說                                        三四七

        中部經典四                                          三四八
    14.   Cula-dukkhakkhanda(苦蘊小經)…………………………………
    15.   Anumana(思量經) …………………………………………………
    16.   Cetokhila(心荒野經) ……………………………………………
    17.   Vanapattha(林藪經)………………………………………………
    18.   Madhupindika(蜜丸經)……………………………………………
    19.   Dvedhavitakka(雙考經) …………………………………………
    20.   Vitakkasanthana(考想息止經) …………………………………Vitakkasanthana
      III.Opamma-vagga(譬喻法品)…………………………………………
    21.   Kakacupama(鋸喻經)………………………………………………
    22.   Alagaddupama(蛇喻終)……………………………………………
    23.   Vammika(蟻垤經) …………………………………………………Vammika
    24.   Rathavinita(傳車經) ……………………………………………
    25.   Nivapa(撒餌經)……………………………………………………
    26.   Ariyapariyesana(聖求經) ………………………………………Pasarasi
    27.   Cula-hatthipadopama(象跡喻小經) ……………………………
    28.   Maha-hatthipadopama(象跡喻大經) ……………………………
    29.   Maha-saropama(心材喻大經) ……………………………………
    30.   Cula-saropama(心材喻小經) ……………………………………
       IV.Maha-yamaka-vagga(雙大品) ……………………………………
    31.   Cula-gosinga(牛角林小經)………………………………………Cula-gosingasala
    32.   Maha-gosinga(牛角林大經)………………………………………Maha-gosingasala
    33.   Maha-gopalaka(牧牛者大經) ……………………………………Maha-gopala
    34.   Cula-gopalaka(牧牛者小經) ……………………………………Cula-gopala
    35.   Cula-saccaka(薩遮{小經)………………………………………
    36.   Maha-saccaka(薩遮迦大經)………………………………………
    37.   Cula-taphasankhaya(愛盡小經)…………………………………
    38.   Maha-tanhasankhaya(愛盡大經)…………………………………
    39.   Maha-assapura(馬邑大經) ………………………………………
        中部經典總說                                        三四九

        中部經典四                                          三五O
    40.   Cula-assapura(馬邑小經) ………………………………………
        V.Cula-yamaka-vagga(雙小品) ……………………………………
    41.   Saleyyaka(薩羅村婆羅門經) ……………………………………
    42.   Velanjaka(鼙蘭若村婆羅門經) …………………………………
    43.   Maha-vedalla(有明大經)…………………………………………
    44.   Cula-vedalla(有明小經)…………………………………………
    45.   Cula-dhammasamadana(得法小經) ………………………………
    46.   Maha-dhammasamadana(得法大經) ………………………………
    47.   Vimamsaka(思察經) ………………………………………………
    48.   Kosambiya(憍賞彌經) ……………………………………………
    49.   Brahmanimantanika(梵天請經) …………………………………
    50.   Maratajjaniya(魔訶責經) ………………………………………
      [II]Majjhimapannasa(中分五十經篇) ………………………………Mulapannasaka
        I.Gahapati-vagga(居士品)…………………………………………
    51.   Kandaraka(乾達羅迦經) …………………………………………
    52.   Atthakangara(八城經)……………………………………………
    53.   Sekha(有學經) ……………………………………………………Sekhapatipada
    54.   Potaliya(哺陀利經)………………………………………………
    55.   Jivaka(耆婆經)……………………………………………………
    56.   Upali(優婆離經) …………………………………………………upalivada
    57.   Kukkuravatika(狗禁行者經) ……………………………………Kukkurovada
    58.   Abhayarajakumara(無畏王子經)…………………………………
    59.   BahuVedaniya(多受經)……………………………………………
    60.   Apannaka(無戲論經)……………………………………………
       II.Bhikkhu-vagga(比丘品) …………………………………………
    61.   Ambalatthika-Rahulovada(菴婆檗林教誡羅喉羅經) …………Cula-Rahulovada
    62.   Maha-Rahulovada(教誡羅喉羅大經) ……………………………
        中部經典總說                                        三五一

        中部經典四                                          三五二
    63.   Cula-Malunkya(摩羅迦小經) ……………………………………Cula-Malunkyovada
    64.   Maha-Malunkya(摩羅迦大經) ……………………………………Maha-Malunkyovada
    65.   Bhaddali(跋陀利經)………………………………………………
    66.   Latukikopama(鶉喻經)……………………………………………Ladukikopama
    67.   Catuma(車頭聚落經)………………………………………………
    68.   Nalakapana(那羅伽波寧經)………………………………………
    69.   Gulissani(瞿尼師經) ……………………………………………Golissani
    70.   Kitagiri(枳吒山邑經)……………………………………………
      III.Paribbajaka-vagga(普行者品) …………………………………
    71.   Tevijja-Vacchagotta(婆蹉衢多三明經) ………………………Cula-Vacchagotta
    72.   Aggi-Vacchagotta(婆蹉衢多火 (喻) 經)………………………
    73.   Maha-Vacchagotta(婆蹉衢多大經)………………………………
    74.   Dighanakha(長爪經)………………………………………………
    75.   Magandiya(摩犍提經) ……………………………………………Magapdiya
    76.   Sandaka(刪陀迦經) ………………………………………………
    77.   Maha-Sakuludayi(善生優陀夷大經) ……………………………
    78.   Samapamandika(沙門文祁子經) …………………………………Samanamundika
    79.   Cula-Sakuludayi(善生優陀夷小經) ……………………………
    80.   Vekhanassa(鼙摩那修經)…………………………………………Vekhanasa
       IV.Raja-vagga(王品)…………………………………………………
    8I.   Ghatikara(陶師經) ………………………………………………Ghatikara
    82.   Ratthapala(賴吒恕羅經)…………………………………………
    83.   Makhadeva(大天奈經) ……………………………………………Maghadeva
    84.   Madhura(摩偷羅) …………………………………………………
    85.   Bodhirajakumara(菩提王子經) …………………………………
    86.   Angulimala(鴦掘摩經)……………………………………………
    87.   Piyajatika(愛生經)………………………………………………
        中部經典總說                                        三五三

        中部經典四                                          三五四
    88.   Bahitika(鼙訶提經)………………………………………………Bahitiya
    89.   Dhammacetiyd(法莊嚴經)…………………………………………
    90.   Kannakatthala(普棘刺林經) ……………………………………
        V.Brahmana-vagga(婆羅門品)………………………………………
    91.   Brahmayu(梵摩經)…………………………………………………
    92.   Sela(施羅經)………………………………………………………
    93.   Assalayana(阿攝恕經)……………………………………………
    94.   Ghotammukha(瞿哆牟伽經) ………………………………………
    95.   Canki(商伽經) ……………………………………………………
    96.   Esukari(鬱瘦歌邏經) ……………………………………………Esukari
    97.   Dhananjani(陀然經)………………………………………………Dhanahnjani
    98.   Vasettha(婆私吒經)………………………………………………
    99.   Subha(須婆經) ……………………………………………………
    100.  Sangarava(傷歌邏經) ……………………………………………sangaraVa
    [III] Uparipannasa(後分五十經篇)……………………………………Uparipannasaka
       I. Devadaha-vagga(天臂品)…………………………………………
    101.  Devadaha(天臂經)…………………………………………………
    102.  Pancattaya(五三經)………………………………………………
    103.  Kinti(如何經) ……………………………………………………
    104.  Samagama(舍彌村經)………………………………………………
    105.  Sunakkhatta(善尾經) ……………………………………………
    106.  ApanjaSappaya(不動利益經) ……………………………………anenjasappaya
    107.  Gapaka-Moggallana(算數家目犍連經) …………………………
    108.  Gopaka-Moggallana(瞿默目犍連經) ……………………………
    109.  Maha-punnama(滿月大經)…………………………………………
    110.  Cula-punnama(滿月小經)…………………………………………
        中部經典總說                                        三五五

        中部經典四                                          三五六
       II.Anupada-vagga(不斷品) …………………………………………
    111.  Anupada(不斷經) …………………………………………………
    112.  Chabbisodhana(六淨經) …………………………………………Chavisodhana
    113.  Sappurisa(善士經) ………………………………………………
    114.  Sevitabbasevitabba(應習不應習經)……………………………
    115.  Bahudhatuka(多界經) ……………………………………………
    116.  Isigili(仙吞經) …………………………………………………
    117.  Maha-cattarisaka(大四十經)……………………………………
    118.  Anapanasati(入出息念經) ………………………………………
    119.  Kayagatasati(身行念經)…………………………………………
    120.  Samkharuppatti(行生經)…………………………………………Sankharuppatti
      III.Sunnata-vagga(空品) ……………………………………………
    121.  Oula-suhhata(空小經)……………………………………………
    122.  Maha-suhhata(空大經)……………………………………………
    123.  Acchariyabbhutadhamma(希有未曾有法經) ……………………Acchariyabbhutadhamma
    124.  Bakkula(薄拘羅經) ………………………………………………Bakkulattheracchariyabbhuta
    125.  Dantabhumi(調御地經)……………………………………………
    126.  Bhumtja(浮彌經) …………………………………………………
    127.  Anuruddha(阿那律徑) ……………………………………………Bakkulattherac
    128.  Upakkilesa(隨煩惱經)……………………………………………
    129.  Balapandita(賢愚經) ……………………………………………
    130.  Devaduta(天使經)…………………………………………………
       IV.Vibhanga-vagga(分別品)…………………………………………
    131.  Bhaddekaratta(一夜賢者經) ……………………………………
    132.  Ananda-Bhaddekaratta(阿難一夜賢者經)………………………
    133.  Maha-Kaccana-Bhaddekaratta(大迦旃延一夜賢者經)…………Kaccana-Bhaddekaratta
    134.  Lomasakangiya-Bhaddekaratta(盧夷強耆一夜賢者經) ………Lomasakangiya
        中部經典總說                                        三五七

        中部經典四                                          三五八
    135.  cula-Kammavibhanga(小業分別經)………………………………
    136.  Mana-Kammavibhanga(大業分別經)………………………………
    137.  Salayatanavibhanga(六處分別經)………………………………
    138.  Uddesavibhanga(總說分別經)……………………………………
    139.  Aranavibhanga(無語分別經) ……………………………………
    140.  Dhatuvibhanga(界分別經) ………………………………………
    141.  Saccavibhanga(諦分別經) ………………………………………
    142.  Dakkhinavibhanga(施分別經)……………………………………Lomasakangiya
        V.Salayatana-vagga(六處品)………………………………………
    143.  Anathapindikovada(教給孤獨經) ………………………………
    144.  Channovada(教闡陀經)……………………………………………
    145.  Punnovada(教富樓那經) …………………………………………
    146.  Nandakovada(教難陀迦經) ………………………………………
    147.  Cula-Rahulovada(教羅喉羅小經) ………………………………
    148.  Chachakka(六六經) ………………………………………………
    149.  Maha-salayatanika(大六處經) …………………………………Salayatanavibhanga
    150.  Nagaravindeyya(頻頭城經)………………………………………
    151.  Pindapataparisuddhi(乞食清淨經) ……………………………
    152.  Indriyabhavana(根修習經)………………………………………
        中部經典總說                                        三五九


13目次

                相應部總說

    在《薩曼它巴薩迪卡》之二十七頁，有：「相應尼柯耶者，是涵括在天相應等暴流
    經等七十七百六十一經者是。」其《善見律毘婆婆》(大正藏二四、七六七頁a)之
    譯，實即相當於此。在《阿它薩里尼》之二十五頁，也有與此完全相同之古傳說。
    依據於此，吾人之所瞭解者；錫蘭上座部所傳之巴利文相應部，在註釋家佛音之時
    代，亦即西元五世紀，已具備與現存經文完全相同之法典。由此當可證實，此一法
    典之現存形狀，當可上溯到較此更以前之相當時代。然而，縱屬如此，則當今現存
    之形狀，究為何時所完成?而其以前的形狀又屬何等模樣?實則並非簡易之問題。
    現存漢譯《雜阿含》之五十卷(大正藏二、一)原本即屬於有部宗之所傳承，應是
    明顯之事實。但在世親之《俱舍論》所引用之《雜阿含》，其與現存漢譯之《雜阿含》
    經文，則相互頗為一致。如再上溯至龍樹之《智度論》所引用之《雜阿含》，亦與現
    存之漢譯《雜阿含》相一致之情形看來，龍樹所引用之《雜阿含》，乃是有部系之《雜
        相應部總說                                              一

        相應部經典一                                            二
    阿含》，而有部系之《雜阿含》即如龍樹所引用者，即已具備相當之法典形狀，而錫
    蘭上座部系之巴利文相應部，亦於龍樹時代即已採取頗為近似於現存形狀之經文，
    當屬可以想像之事實。
    一 智度論二八 大正二五、二六六a  波梨國四十比丘 雜二三、一九 大正二、
       二四0b  四十比丘 s.15.13.Timsamatta
    二 智度論三一 大正二五、二八七 第一義空經 雜一三、三四 大正二、九二
       c  第一義空經 s.無
    三 智度論三一 大正二三、二八八a  雜阿含大空經 雜一二、一五 大正二、
       八四。 有 s.無
    四 智度論 三 大正二五、九九a 盧提迦經 雜三五、五 大正二、二五二
       a補縷低迦經 s.無
    五 智度論五 大正二五、九九a  說處作莫拘羅山 雜六、一O 大正二、三九
       b摩拘羅山 s.23.1作為Savatthi
    六 十住論一 大正二六、二三a  法印經 雜三、三一 大正二、二Oa 有 s.無

        如再上溯至《婆沙論》所引用之《雜阿含》，甚至也有相同之敘述。如此一來，
    則四部《阿含》都可以上溯至西曆紀元前之相當遙遠時代，即已以近似現存之形狀，
    原原本本地傳承於世。想來必是在所謂第一結集時，與法及律之原始形狀所結集。
    而時代演變下來，經典之數量呈現急遽之增長。其最初、最原始者，即如長部、中
    部之所顯示，乃猶未加添法相組織及分別思辨之部分，是乃最為生動、切實之教誡
    式之經典群，然後再就與其內容相應之部分，分門別系加以分類，而組織成相應部
    (雜阿含)。此外，就法數性質之分類，則另作一群，加以分類而予編輯，是即增支
    部，同樣地再加上分別思辨，並且又與法相性質之所組織之長經，而以中部之形式，
    予以歸納。吾人認為這五部四阿含之編纂，是在分派以前，就以佛教教團中之尊貴
    資產之形式，之為所傳承。後來則在分派之同時，則又添加了部派色彩，才演變成
    各部各種阿含之內容編纂形式。儘管或有學者，認為在五部四阿含之編纂以前，亦
    有九部經、十二分經之編輯，蓋為就其母體完成之後，才歸納為五部四阿含者，但
    亦須作與此相反之考量，是即五部四阿含在編輯成五部四阿含形狀之後(其原本並
        相應部總說                                              三

        相應部經典一                                            四
    未如現狀之完整，而且亦非如此龐大之形式)，在教團之內，尤其是分派後之教團，
    對於具有教義權威之聖典，因為生起批判，為了決定教權之範圍資格，我們認為才
    有九經、十二分經之成立。
    在五部四阿經中，因有前述之事實，其相應部(雜阿含)與增支部當是最為原
    始之風貌。後世佛弟子諷誦起來，宛如面對佛陀般親和祥藹氣氛之感受。增一阿含，
    是後世演化過程中最為激烈者，因而必須將之作除外之處理。尤其是相應部，其對
    佛陀之態度，恰如《論語》中，學生們面對孔夫子之處境，從而認為它是佛教之一
    大母體，當亦不為過。
    相應部是涵括五品五十六種相應之七十七百六十二經。因在各部相應之各卷之
    卷首，各自有其解說，讀者可自行參閱，在此僅述列其名目以供參考。
                            1 Devata-samyuttam…………………………………80經
                            2 Devaputta“ ………………………………………30經
                            3 Kosala“  …………………………………………25經
                            4 Mara“………………………………………………25經
                            5 Bhikkhuni“ ………………………………………10經
    I ．Sagatha-Vaggo       6 Brahma“……………………………………………15經
                            7 Brahmana“…………………………………………22經
                            8 Vangisa-Theva“ …………………………………12經
                            9 Vana“………………………………………………14經
                            10 Yakkha“ …………………………………………12經
                            11 Sakka“……………………………………………15經
                            12 Nidana“ …………………………………………93經
                            13 Abhisamaya ………………………………………39經
                            14 Dhatu“……………………………………………39經
                            15 Anamatagga ………………………………………20經
    II．Nidana-Vaggo        16 KaSSapa“…………………………………………13經
                            17 Labhasakkara“ …………………………………43經
                            18 Rahula“ …………………………………………22經
        相應部總說                                              五

        相應部經典 一                                           六
                            19 Lakkhana“ ………………………………………21經
                            20 Opamma“ …………………………………………12經
                            21 Bhkkhu“ …………………………………………12經
                            22 Khandha“ ………………………………………158經
                            23 Radha“……………………………………………46經
                            24 Dtthi“……………………………………………96經
                            25 Okkantika“………………………………………10經
                            26 Vppada“ …………………………………………10經
                            27 Kilesa“ …………………………………………10經
    III．Khandha-vaggo      28 Sariputta“………………………………………10經
                            29 Naga“ ……………………………………………50經
                            30 Supanna“…………………………………………46經
                            31 Gandhabbakaya“ ………………………………112經
                            32 Valaha“ …………………………………………57經
                            33 Vacchagotta“……………………………………55經
                            34 Jhana“……………………………………………55經
                            35 Salayatana“……………………………………207經
                            36 Vedana“ …………………………………………29經
                            37 Matugama“ ………………………………………34經
                            38 Jambukhabaka ……………………………………16經
    IV ．Salaytana-vaggo    39 Samandaka…………………………………………16經
                            40 Moggalana“  ……………………………………11經
                            41 Citta………………………………………………10經
                            42 Gamani“ …………………………………………13經
                            43 Asankhata“………………………………………44經
                            44 Avyakata“ ………………………………………11經
                            45 Maga“……………………………………………180經
        相應部總說                                              七

        相應部經典一                                            八
                            46 Bojjhanga“…………………………………… 175經
                            47 Satipatthana“…………………………………102經
                            48 Lndriya“……………………………………… 185經
                            49 Sammapadhana“ …………………………………54經
                            50 Bala“……………………………………………110經
                            51 Iddhipada“………………………………………86經
    V．Maha-vaggo           52 Anuruddha“………………………………………24經
                            53 Jhana“……………………………………………54經
                            54 Anapana……………………………………………20經
                            55 Sotapatti“………………………………………74經
                            56 Sacca“ …………………………………………131經
        針對上列這些有部所傳之漢譯雜阿含經，其原始形狀經過翻譯之後，在中國便
    有了非常凌散之情況，後來經過姊崎、椎尾以及呂澂各位先進之致力於恢復原形之
    盡心竭力，在其組織架構上，即如《瑜伽帥地論》八五(大正藏三十、七七二頁c)
    及《有部雜事》九(大正藏二四、四O七頁b)所明示，如果把《瑜伽師地論》加
    以大致之區別，可以分別為：能說分、所說分、所為說分三部分;再就內容來分析，
    可以分別為：蘊界處相應、緣起食諦相應、念住正斷神足根力覺支、道支入出息念、
    學證淨等相應。依八眾說眾相應等之四分。其《有部雜事》，雖列有：蘊品、處界品、
    緣起品、聲聞品、佛品、聖道品所排列，但在其後面，以「若經與伽他相應者」之
    注記，或係在其後之傳承中有所脫漏或予省略，雖然不盡明瞭其事實，但卻相信必
    是偈品。不論是在《瑜伽師地論》或《有部雜事》，容或僅列舉其要目，但其內容目
    次，則卻並非以順序來加以舉列。
    另在漢譯中，錄有別譯《雜阿含》二十卷(大正藏二、三七四頁)，與僅涵括二
    十七經之《雜含經》(大正藏二、四九三頁)。而後者則是失譯，但卻作為是西元二
    二二∼二八O年之間之吳代所譯出，在《出三藏記集》卷三所列舉之二十五經，大
    致上乃此經典之一卷之內容所構成，於此，當依姊崎博士所研究之成果，即可得以
    明瞭。或許是四阿含中之別行經亦未可知，但究屬何一宗派?則不盡明瞭。再就「雜」
        相應部總說                                              九

        相應部經典一                                            一O
    而言，除了具有相應於其他之「雜」意義之外，也是「雜碎」，亦即微細之意。於其
    前者雖亦列在失譯之中，一般相信，可能是秦代所譯出，因為經中雜有「秦言」之
    字句，當可證實。俱舍稽古之法幢，雖依此而認為是飲光部所傳承之雜阿含，但其
    證據卻並非充分恰當，其臆測之成分較為濃厚，故而不能照本依式採用，但又不能
    直謂並非飲光部之法典。

             目   次

           相應部經典一                                   元亨寺 通妙 譯
    本卷，全部每一經都有偈，故稱為有偈篇，由諸天相應、天子相應、拘薩羅相
    應、惡魔相應、比丘尼相應、梵天相應、婆羅門相應、婆耆沙長老相應、森相
    應、夜叉相應、帝釋相應之十一相應而成的。
    一、諸天相應分為八品，諸天時常來訪佛陀及佛弟子，記錄其聽法及質問。總
    集佛陀和諸天之問答及偈，收為有偈篇。
    二、天子相應分為三品，雖如同前者，但知其個人之名時，稱為天子，不然則
    稱為天。
    三、拘薩羅相應亦分三品，記錄拘薩羅國波斯匿王之各種聞法及關於王之事件。
    四、惡魔相應亦分為三品，記述惡魔常出現佛陀及佛弟子之處，惡魔是欲世間
    之世間方面、佛陀是離欲世間之出世間的代表，這頗令人興趣深長。
    目次                                                  一

    相應部經典一                                          二
    五、比丘尼相應，特別記錄比丘尼受惡魔的誘惑，敘述女修行者的心事，是一
    種好記錄。
    六、梵天相應唯兩品，在佛陀當時之最高天神的梵天，知佛教內，如何看待此
    (諸天)，是最好資料。以對照後面之第十一帝釋相應，即很有意思。
    七、婆羅門相應亦分兩品，知當時有名之婆羅門歸依佛之感情的資料，以示當
    時傳統宗教之生存和新興之真宗教的關係。
    八、婆耆沙長老相應，是佛陀教團中唯一的詩人，婆耆沙感興對自己的修行及
    仰望佛陀高足弟子的威容，以記述其感興。
    九、森相應，本是佛弟子之日間的森林生活，說於其森林寂寞的靜思中，起不
    善思而天神來勸誡。
    一O、夜叉相應，以顯示當時所信仰的下級神和佛教的關係。
    一一、帝釋相應分為三品，可對照信仰佛教之天帝釋的如法及阿修羅的不如法。
    於鼓勵修行者，和前之梵天相應，以示當時之一般信仰佛教的關係，並可知道
    當時有趣的傳說。

        有偈篇

第一諸天相應
  第一 葦品…………………………………………………………………………………一
      一 暴流………………………………………………………………………………一
      二 解脫………………………………………………………………………………二
      三 引導者……………………………………………………………………………三
      四 時乃過去…………………………………………………………………………三
      五 幾何斷……………………………………………………………………………四
      六 不眠………………………………………………………………………………四
      七 不了知……………………………………………………………………………五
      八 迷亂………………………………………………………………………………五
      九 慢之欲……………………………………………………………………………五
    一0  住森林……………………………………………………………………………六
    目 次                                                   三

    相應部經典一                                            四
  第二 歡喜園品……………………………………………………………………………七
    一一 歡喜園……………………………………………………………………………七
    一二 歡喜………………………………………………………………………………八
    一三 無有如子者………………………………………………………………………八
    一四 剎帝利……………………………………………………………………………九
    一五 大林鳴……………………………………………………………………………九
    一六 睡眠、懶惰………………………………………………………………………九
    一七 難為……………………………………………………………………………一O
    一八 慚………………………………………………………………………………一O
    一九 茅屋……………………………………………………………………………一一
    二0  三彌提…………………………………………………………………………一一
  第三 劍品………………………………………………………………………………一七
    三一 依劍……………………………………………………………………………一七
    二二 觸………………………………………………………………………………一八
    二三 纏縫……………………………………………………………………………一八
    二四 制止心…………………………………………………………………………一九
    二五 阿羅漢…………………………………………………………………………一九
    二六 光明……………………………………………………………………………二O
    二七 流………………………………………………………………………………二一
    二八 大富……………………………………………………………………………二一
    二九 四輪……………………………………………………………………………二二
    三0  靡鹿之縛………………………………………………………………………二二
  第四 沙睹羅巴天群品…………………………………………………………………二三
    三一 與善人為伴……………………………………………………………………二三
    三二 慳貪……………………………………………………………………………二五
    三三 善哉……………………………………………………………………………二八
    三四 非然……………………………………………………………………………三一
    三五 嫌責天…………………………………………………………………………三三
    目 次                                                   五

    相應部經典一                                            六
    三六 信………………………………………………………………………………三六
    三七 會………………………………………………………………………………三七
    三八 岩石之破片……………………………………………………………………三八
    三九 雲天公主(其一)………………………………………………………………四二
    四O  雲天公主(其二)………………………………………………………………四三
  第五 燃燒品……………………………………………………………………………四四
    四一 正在燃…………………………………………………………………………四四
    四二 以與何…………………………………………………………………………四五
    四三 食………………………………………………………………………………四六
    四四 一根……………………………………………………………………………四六
    四五 完人……………………………………………………………………………四七
    四六 天女……………………………………………………………………………四七
    四七 植林……………………………………………………………………………四八
    四八 祇園……………………………………………………………………………四八
    四九 慳貪……………………………………………………………………………四九
    五0  陶師……………………………………………………………………………五一
  第六 老品………………………………………………………………………………五三
    五一 老………………………………………………………………………………五三
    五二 依不老…………………………………………………………………………五四
    五三 友………………………………………………………………………………五四
    五四 支持……………………………………………………………………………五五
    五五 生因(其一)……………………………………………………………………五五
    五六 生因(其二)……………………………………………………………………五五
    五七 生因(其三)……………………………………………………………………五六
    五八 非道……………………………………………………………………………五六
    五九 伴………………………………………………………………………………五六
    六0  詩………………………………………………………………………………五七
  第七 勝品………………………………………………………………………………五八
    目 次                                                   七

    相應部經典一                                            八
    六一 名………………………………………………………………………………五八
    六二 心………………………………………………………………………………五八
    六三 渴愛……………………………………………………………………………五八
    六四 結………………………………………………………………………………五九
    六五 縛………………………………………………………………………………五九
    六六 窘迫……………………………………………………………………………五九
    六七 為繼……………………………………………………………………………六O
    六八 禁閉……………………………………………………………………………六O
    六九 欲望……………………………………………………………………………六O
    七0  世間……………………………………………………………………………六一
  第八 斷品………………………………………………………………………………六二
    七一 殺………………………………………………………………………………六二
    七三 車………………………………………………………………………………六二
    七三 富………………………………………………………………………………六三
    七四 雨………………………………………………………………………………六三
    七五 恐怖……………………………………………………………………………六四
    七六 不老……………………………………………………………………………六四
    七七 主………………………………………………………………………………六五
    七八 欲愛……………………………………………………………………………六六
    七九 糧食……………………………………………………………………………六六
    八0  光炎……………………………………………………………………………六七
    八一 無諍……………………………………………………………………………六八
第二 天子相應
  第一 [迦葉]品…………………………………………………………………………八三
      一 迦葉(其一)……………………………………………………………………八三
      二 迦葉(其二)……………………………………………………………………八四
      三 摩佉……………………………………………………………………………八四
      四 摩揭陀…………………………………………………………………………八五
    目 次                                                   九

    相應部經典一                                            一O
      五 陀摩利…………………………………………………………………………八五
      六 迦摩陀…………………………………………………………………………八六
      七 般闍羅旃陀……………………………………………………………………八八
      八 多耶那…………………………………………………………………………八八
      九 月天子…………………………………………………………………………九一
    一0  日天子…………………………………………………………………………九二
  第二 給孤獨品…………………………………………………………………………九四
    一一 月自在…………………………………………………………………………九四
    一二 毘紐……………………………………………………………………………九四
    一三 提伽羅低………………………………………………………………………九五
    一四 難陀那天子……………………………………………………………………九五
    一五 旃檀……………………………………………………………………………九六
    一六 須達多…………………………………………………………………………九七
    一七 須梵……………………………………………………………………………九七
    一八 覺陀……………………………………………………………………………九八
    一九 優多羅…………………………………………………………………………九九
    二O  給孤獨………………………………………………………………………一00
  第三 種種外道品……………………………………………………………………一O二
    二一 濕婆…………………………………………………………………………一O二
    二二 差摩…………………………………………………………………………一O四
    二三 世理…………………………………………………………………………一O五
    二四 陶師…………………………………………………………………………一0八
    二三 姜睹…………………………………………………………………………一一O
    二六 赤馬…………………………………………………………………………一一一
    二七 難陀…………………………………………………………………………一一三
    二八 難提毘舍羅…………………………………………………………………一一三
    二九 須尸摩………………………………………………………………………一一四
    三O  種種之外道師………………………………………………………………一一六
    目 次                                                   一一

    相應部經典一                                            一二
第三拘薩羅相應
  第一  [拘薩羅]品………………………………………………………………… 一二七
      一 幼少…………………………………………………………………………一二七
      二 人……………………………………………………………………………一三O
      三 王……………………………………………………………………………一三一
      四 愛者…………………………………………………………………………一三二
      五 自護…………………………………………………………………………一三四
      六 少數…………………………………………………………………………一三五
      七 裁斷…………………………………………………………………………一三六
      八 末利…………………………………………………………………………一三六
      九 供犧…………………………………………………………………………一三八
    一0  縛……………………………………………………………………………一三九
  第二  [拘薩羅]品………………………………………………………………… 一四一
    一一 結髮行者……………………………………………………………………一四一
    一二 五王…………………………………………………………………………一四四
    一三 大食…………………………………………………………………………一四六
    一四 於戰之二語(其一)…………………………………………………………一四七
    一五 於戰之二語(其二)…………………………………………………………一四八
    一六 公主…………………………………………………………………………一五一
    一七 不放逸(其一)………………………………………………………………一五二
    一八 不放逸(其二)………………………………………………………………一五三
    一九 無子(其一)…………………………………………………………………一五五
    二O  無子(其二)…………………………………………………………………一五八
  第三  [拘薩羅]品………………………………………………………………… 一六O
    二一 人……………………………………………………………………………一六O
    二二 祖母…………………………………………………………………………一六四
    二三 世間…………………………………………………………………………一六六
    二四 弓術…………………………………………………………………………一六六
    目 次                                                   一三

    相應部經典一                                            一四
    二五 山之比喻……………………………………………………………………一六九
  第四 惡魔相應
  第一  [惡魔]品…………………………………………………………………… 一七九
      一 苦業…………………………………………………………………………一七九
      二 象……………………………………………………………………………一八O
      三 淨……………………………………………………………………………一八一
      四 係蹄(其一)…………………………………………………………………一八一
      五 係蹄(其二)…………………………………………………………………一八二
      六 蛇……………………………………………………………………………一八三
      七 睡眠…………………………………………………………………………一八四
      八 歡喜…………………………………………………………………………一八五
      九 壽命(其一)…………………………………………………………………一八五
    一O  壽命(其二)…………………………………………………………………一八六
  第二  [惡魔]品…………………………………………………………………… 一八七
    一一
 巖……………………………………………………………………………一八七
    一二 獅子…………………………………………………………………………一八八
    一三 巖石之破片…………………………………………………………………一八九
    一四 非相應………………………………………………………………………一九O
    一五 意……………………………………………………………………………一九一
    一六 缽……………………………………………………………………………一九一
    一七 處……………………………………………………………………………一九三
    一八 團食…………………………………………………………………………一九四
    一九 農夫…………………………………………………………………………一九五
    二O  統治…………………………………………………………………………一九七
  第三  [惡魔]品…………………………………………………………………… 一九八
    二一 多數…………………………………………………………………………一九八
    二二 三彌提………………………………………………………………………二00
    二三 瞿低迦………………………………………………………………………二O二
    目 次                                                   一五

    相應部經典一                                            一六
    二四 七年…………………………………………………………………………二O五
    二五 魔女…………………………………………………………………………二O七
第五 比丘尼相應
      一 阿羅毘迦……………………………………………………………………二一八
      二 蘇摩…………………………………………………………………………二一九
      三 瞿曇彌………………………………………………………………………二二O
      四 毘闍耶………………………………………………………………………二二一
      五 蓮華色………………………………………………………………………二二二
      六 遮羅…………………………………………………………………………二二四
      七 優波遮羅……………………………………………………………………二二五
      八 尸須波遮羅…………………………………………………………………二二六
      九 世羅…………………………………………………………………………二二七
    一O  金剛…………………………………………………………………………二二八
第六 梵天相應
  第一  [梵天]品
      一 勸請…………………………………………………………………………二三三
      二 恭敬…………………………………………………………………………二三六
      三 梵天…………………………………………………………………………二三八
      四 婆迦梵天……………………………………………………………………二四一
      五 他見…………………………………………………………………………二四四
      六 放逸…………………………………………………………………………二四七
      七 瞿迦利迦……………………………………………………………………二四九
      八 低沙迦………………………………………………………………………二四九
      九 都頭梵天……………………………………………………………………二五O
    一O  瞿迦利迦……………………………………………………………………二五一
  第二  [梵天]品…………………………………………………………………… 二五五
    一一 常童子………………………………………………………………………二五五
    一二 提婆達多……………………………………………………………………二五六
    目 次                                                   一七

    相應部經典一                                            一八
    一三 闍陀迦頻陀…………………………………………………………………二五六
    一四 阿盧那越提…………………………………………………………………二五七
    一五 般涅槃………………………………………………………………………二六一
第七 婆羅門相應
  第一  [阿羅漢]品………………………………………………………………… 二六九
      一 陀然闇仁……………………………………………………………………二六九
      二 讒謗…………………………………………………………………………二七一
      三 阿修羅王……………………………………………………………………二七三
      四 毘蘭耆迦……………………………………………………………………二七四
      五 不害…………………………………………………………………………二七五
      六 縈髻…………………………………………………………………………二七六
      七 淨者…………………………………………………………………………二七七
      八 拜火…………………………………………………………………………二七八
      九 孫陀利迦……………………………………………………………………二八O
    一O  婆富提低……………………………………………………………………二八四
  第二 優婆塞品………………………………………………………………………二八九
    一一 耕田…………………………………………………………………………二八九
    一二 優陀耶………………………………………………………………………二九一
    一三 提婆比多……………………………………………………………………二九二
    一四 大富者………………………………………………………………………二九四
    一五 憍傲…………………………………………………………………………二九六
    一六 違義…………………………………………………………………………二九八
    一七 木匠…………………………………………………………………………二九九
    一八 採薪…………………………………………………………………………三00
    一九 孝養…………………………………………………………………………三O二
    二O  乞食…………………………………………………………………………三0三
    二一 參伽羅婆……………………………………………………………………三O四
    二二 庫摩都薩邑…………………………………………………………………三O六
    目 次                                                   一九

    相應部經典一                                            二O
第八 婆耆沙長老相應
      一 出離…………………………………………………………………………三一二
      二 不快…………………………………………………………………………三一三
      三 輕蔑溫和者…………………………………………………………………三一五
      四 阿難…………………………………………………………………………三一六
      五 善說…………………………………………………………………………三一七
      六 舍利弗………………………………………………………………………三一九
      七 自恣…………………………………………………………………………三二O
      八 千以上………………………………………………………………………三二二
      九 憍陳如………………………………………………………………………三二五
    一0  目犍連………………………………………………………………………三二六
    一一 伽伽羅池……………………………………………………………………三二七
    一二 婆耆沙………………………………………………………………………三二八
第九 森林相應
    第一 葦品…………………………………………………………………………三三二
      一 遠離…………………………………………………………………………三三三
      二 看護…………………………………………………………………………三三四
      三 迦葉…………………………………………………………………………三三五
      四 多數…………………………………………………………………………三三六
      五 阿難…………………………………………………………………………三三七
      六 阿那律………………………………………………………………………三三八
      七 那伽達多……………………………………………………………………三三九
      八 家婦…………………………………………………………………………三四O
      九 跋耆子………………………………………………………………………三四一
    一O  誦經…………………………………………………………………………三四一
    一一 不正思惟……………………………………………………………………三四二
    一二 中午…………………………………………………………………………三四三
    一三 不制御根……………………………………………………………………三四四
    目 次                                                   二一

    相應部經典一                                            二二
    一四 紅蓮…………………………………………………………………………三四五
第十 夜叉相應
      一 因陀迦………………………………………………………………………三五一
      二 釋羅…………………………………………………………………………三五一
      三 針毛…………………………………………………………………………三五二
      四 摩尼跋陀……………………………………………………………………三五四
      五 左奴…………………………………………………………………………三五五
      六 夜叉童子……………………………………………………………………三五七
      七 富那婆藪……………………………………………………………………三五七
      八 須達多………………………………………………………………………三五九
      九 叔迦羅(其一)………………………………………………………………三六二
      十 叔迦羅(其二)………………………………………………………………三六二
    一一 毘羅…………………………………………………………………………三六三
    一二 阿羅毘………………………………………………………………………三六三
第十一 帝釋相應
  第一  [帝釋]品…………………………………………………………………… 三七O
      一 須毘羅………………………………………………………………………三七O
      二 須師摩………………………………………………………………………三七二
      三 旗尖…………………………………………………………………………三七三
      四 吠波質底……………………………………………………………………三七六
      五 善語之勝利…………………………………………………………………三七九
      六 鳥巢…………………………………………………………………………三八二
      七 無譎詐………………………………………………………………………三八三
      八 毘留奢那阿修羅王…………………………………………………………三八四
      九 森林聖者……………………………………………………………………三八五
    一O  海邊聖者……………………………………………………………………三八六
  第二  [帝釋]品…………………………………………………………………… 三八九
    一一 諸天(其一)…………………………………………………………………三八九
    目 次                                                   二三

    相應部經典一                                            二四
    一二 諸天(其二)…………………………………………………………………三九O
    一三 諸天(其三)…………………………………………………………………三九一
    一四 貧人…………………………………………………………………………三九一
    一五 樂……………………………………………………………………………三九三
    一六 供犧者………………………………………………………………………三九三
    一七 敬禮…………………………………………………………………………三九四
    一八 帝釋之禮敬(其一)…………………………………………………………三九五
    一九 帝釋之禮敬(其二)…………………………………………………………三九七
    二O  帝釋之禮敬(其三)…………………………………………………………三九八
  第三  [帝釋]品…………………………………………………………………… 四O一
    二一 殺……………………………………………………………………………四O一
    二二 醜陋…………………………………………………………………………四O一
    二三 幻術…………………………………………………………………………四O三
    二四 罪過…………………………………………………………………………四O四
    二五 無忿…………………………………………………………………………四0五
中文索引…………………………………………………………………………………(1)
    目 次                                                   二五


第一 諸天相應

  1   相 應 部 經 典
    歸命彼世尊    應供等覺者

                     有 偈 篇
                   第一 諸天相應
               第一 葦 品
          [一]   瀑流1
    一 如是我聞，爾時，世尊住舍衛城祇樹給孤獨園。
    二 爾時，有天神於黎明放其殊勝妙光，偏照祇園，詣世尊處。詣已，敬禮世尊，
        第一 諸天相應                                       一

        相應部經典一                                        二
    立於一面。
    三 立一面已，彼天神白世尊曰：「友!卿如何度瀑流耶?」[世尊曰]：「友!我不
    住不求以度瀑流。」「友!卿如何不住不求以度瀑流耶?」[世尊曰]：「友!我住時
    沈，求時溺。友!我如是不住不求以度瀑流。」
    四 「不住與不求        度世間執著2
         涅槃婆羅門        久久我見知」
    五 彼天神作如是言得大師嘉賞、認證，天神知得大師、認證，敬禮世尊右繞而去。
  2        [二]解脫3
    一  [爾時世尊]……舍衛城……
    二  時有天神於黎明放其殊勝妙光，偏照祇園。詣世尊之處，詣已，禮敬世尊立於
    一面。
    三  立於一面之天神白世尊：「友!卿知眾生之解脫4、令解脫、遠離耶?」世尊曰:
    「友!我知眾生之解脫，令解脫、遠離。」[天神曰：]「友!卿如何知眾生之解脫、
    令解脫、遠離耶?」
    四  [世尊：]有喜之滅盡            亦盡想與識
                受滅皆寂靜            友我之如是
                知眾生解脫            令解脫遠離
          [三]引導者5
    一  立於一面之天神，於世尊面前，而唱偈曰．
                生導死壽短            導老無庇獲
                觀死此恐怖            齎樂積功德
    二  [世尊：]生導死壽短            導老無庇獲
                觀死此恐怖            棄欲希寂靜
  3       [四]時乃過去6
    一  立於一面之天神，於世尊面前，而唱偈曰：
                時過日夜移            青春棄我等
                觀死此恐怖            齎樂積功德
    二  [世尊：]時過日夜移            青春棄我等
        第一 諸天相應                                       三

        相應部經典一                                        四
                觀死此恐怖            棄欲希寂靜
          [五]幾何斷7
    一  立於一面之天神，於世尊面前，而唱偈曰：
                幾斷幾何棄            且更修幾何
                超越幾何結            稱度瀑流僧
    二  [世尊：]五斷與五棄8 9         上修五無漏10
                超越五種結            稱渡瀑流僧
          [六]不眠11
    一  立於一面之天神，於世尊前，而唱偈曰：
                他醒幾何眠            他眠幾何醒
                染塵依幾何            依幾何得清
    二  [世尊：]他醒於五眠12          他眠於五醒13
                染塵依於五12          依五而得清13
  4       [七]不了知14
    一  立於一面之天神，於世尊前，而唱偈曰：
                因法不了知15          引入於異教
                此人眠不醒            今正彼醒時
    二  [世尊：]因以了知法            不入於異教
                彼等正證知            以平行不平
          [八]迷亂16
    一  立於一面之天神，於世尊前，而唱偈曰：
                以迷於法故            引入於異教
                深眠彼不醒            今正彼醒時
    二  [世尊：]因以不迷法            不入於異教
                彼等正證知            以平行不平
          [九]慢之欲17
    一  立於一面之天神，於世尊前，而唱偈曰：
        第一 諸天相應                                       五

        相應部經典一                                        六
                欲慢無調順            不靜心無寂
                獨林住放逸            無越死魔岸
    二  [世尊：]去慢心寂靜            智慧悉解縛18
                獨住不放逸            可度死魔岸
  5       [一O]住森林19
    一  立於一面之天神，於世尊面前，而唱偈曰：
                住於森林者            寂靜清淨行
                日唯取一食            如何悅顏色
    二  [世尊：]不悲過去事            未來勿憧憬
                若持身現在            顏色即朗悅
                憧憬於未來            悲於過去事
                諸愚之為此            如割綠葦萎
              此醞陀南：
                導解脫瀑流            時過斷幾何
                不眠不了知            迷亂與慢欲
                第十謂林住            依此有品名

               第二歡喜園品
          [一一]歡喜園20
    一  如是我聞。爾時，世尊住舍衛城祇樹給孤獨園。
    二  於此，世尊以「比丘等!」言諸比丘：「世尊!」彼等諸比丘奉答世尊。世尊如是
    宣說：「諸比丘!昔有屬於三十三天之天神，於歡喜園、為天女群侍隨圍繞，給與五
    欲具足，爾時唱此偈曰：
                享譽三三天            天神之住家
                如非見此園            不知此快樂
  6 三  諸比丘!如是說已，有天神以偈答彼天神曰．
        第一 諸天相應                                       七

        相應部經典一                                        八
                汝為愚癡者            不知如來語
                諸行實無常            乃是生滅性
                生者必有滅            寂此正悅樂
          [一二]歡喜21
    一  立於一面之天神，於世尊面前，而唱偈曰：
                有子依子喜            牛主依牛喜
                人喜依四依22          無依即無喜
    二  [世尊：]有子依子悲            牛主依牛悲
                人悲依於依            無依即無悲
          [一三]無有如子者23
    一  立於一面之天神，於世尊前，而唱偈曰：
                可愛莫若子            致富莫若牛
                光明莫若陽            海為最上湖
    二  [世尊：]可愛莫若己            致富莫若穀
                光明莫若慧            雨為最上湖
          [一四]剎帝利24
    一  [天神：]剎利兩足尊            四足牡牛勝
                妻中貴姓勝            子中長子勝
    二  [世尊：]正覺兩足尊            良駿四足勝
                柔順為賢妻            孝順子最勝
  7       [一五]大林鳴(寂靜身)25 26
    一  [天神：]麗日正盛時            鳥停不飛動
                以鳴於大林            恐怖以襲我
    二  [世尊：]麗日正盛時            鳥停不飛動
                於是大林鳴            其樂現於我
          [一六]睡眼、懶惰27
    一  [天神：]沈睡懶欠呿            飽食氣塞臉
                為是諸人眾28          聖道不顯現
        第一 諸天相應                                       九

        相應部經典一                                        一O
    二  [世尊：]睡眠惰欠呿            過食阻塞氣
                精進以拂此            聖道即自清
          [一七]難為(龜)29
    一  [天神：]無智沙門行            難為並難忍
                愚者墮障礙            於此人最多
                若不制伏心            幾日沙門行
                思念之為囚            步步當沈溺
    二  [世尊：]如龜以已殼            藏頭尾手足
                比丘攝意念            無著無害他
                以離於煩惱30          誰亦不得貶
          [一八]慚31
    一  [天神：]誰於此世間            有慚止惡者
                如鞭影駿馬            彼悟離非難32
    二  [世尊：]有慚制止惡            常行正念少
                達苦之邊際            以平行不平
  8       [一九]茅屋33
    一  [天神：]卿有茅屋否            如何無有巢
                如何無繼系            如何脫繫縛
    二  [世尊：]我實無茅屋            於我實無巢
                我實無繼系            我實脫繫縛
    三  [天神：]何謂汝茅屋            何謂汝之巢
                何謂汝繼系            何知汝繫縛
    四  [世尊：]汝以母謂屋            以妻謂巢窟
                言子為繼系            我云渴愛縛
    五  [天神：]善哉卿無屋            善哉無巢窟
                善哉無繼系            善哉卿脫縛
          [二O]三彌提34
    一  如是我聞，爾時，世尊住王舍城溫泉精舍。
        第一 諸天相應                                       一一

        相應部經典一                                        一二
    二  爾時，尊者三彌提，為洗浴身體，黎明即起，來至溫泉。溫泉洗身已，起身著
    一衣，站立以待身乾。
    三  爾時，酗戙咿顝]將曉，以其勝光偏照溫泉林，而往詣尊者處，詣已立於空中，
    以偈告尊者三彌提曰：
        [天神：]比丘不享樂            精進以行乞
                比丘行享樂            享樂勿行乞
                青春盛壯時            勿為徒空費
  9     [尊者：]汝時我不知35          為時無隱顯
                如是之故我            行乞不享樂
                時之以捨我            是即為畏怖
    四  爾時，天神降立於地上，言尊者三彌提曰：
        「比丘!汝具青少年壯，膚美髮黑，摒棄人生最盛期之欲樂而出家。比丘!享樂
    人之五欲!勿捨現實[樂]，勿逐時要之物。」
    五 「友!我捨現實樂，不逐時要物。友!何以故，世尊宣說「時要之欲樂，不安苦
    多，於此有大禍。此[聖]法乃現實，非隔時，得言來看，--可導[涅槃]，智者
    應自證知。」
    六 「比丘!如何世尊宣說：「時要之欲樂，苦多不安，於此有大禍，此[聖]法是
    現實，非隔時，得言來看，可導[涅槃]，智者應自證知耶?」
    七 「友!我乃出家未久，是新[學]人初參者，不能廣說此法與律，彼世尊，應供，
    正等覺者，今[住]溫泉精舍，此義詣問彼世尊，尚請汝如世尊所說受持。」
    八 「比丘!彼世尊有大威力，為諸天所圍繞、我等不易親近。比丘!汝若以此義詣
    問世尊，我等為聽法應得親近。」
    九  尊者三彌提答其天神：「友!唯諾。」即詣世尊住處，詣已，禮敬世尊坐於一面。
 10     坐於一面之尊者三彌提，敬自世尊曰：
    一O  「世尊!我為洗浴身體，黎明即起，去至溫泉。於溫泉洗身已，起身出著一衣，
    站立以待身乾。世尊，爾時有天神、於夜將曉，以其勝光偏照溫泉林，來立於空中，
    以偈語我曰．
                比丘不享樂            精進以行乞
        第一 諸天相應                                       一三

        相應部經典一                                        一四
                比丘行享樂            享樂勿行乞
                青春盛壯時            勿為徒空費
    一一  世尊!如是言已，我以偈答天神曰：
                汝時我不知            為時無隱顯
                如是之故我            行乞不享樂
                摒捨時之我            是即為恐怖
    一二  世尊!爾時，天神降立於地上，以此言我曰，
        「比丘!汝具青少年壯，膚美髮黑，勿樂人生最盛期之欲樂而出家。比丘!享樂
    人之[五]欲!勿捨現實[樂]，勿逐時要物。」
    一三  世尊!如是言已，我如是言天神曰：「友!我捨現實[樂]，不逐時要物。友!
    我捨時要物，以逐現實[樂]。友!何以故，世尊宣說：「時要之欲樂，不安苦多，
    於此有大禍。此[聖]法乃現實，不隔時，得言來看，可導[涅槃]，智者應自證知。」
 11 一四  世尊!言已!天神如是言我曰：「比丘!如何世尊宣說：「樂欲是時要之物，
    不安苦多，於此有大禍。此[聖]法是現實、非隔時，得言來看，可導[涅槃]，智
    者應自證知」耶?」
    一五  世尊!如是言已，我語天神曰：「友!我出家未久，是新[學]人初參者，不
    能廣說此法與律，彼世尊，應供，正等覺者，[今]住溫泉精舍，此義詣問彼世尊，
    尚請汝如世尊所說受持。」
    一六  世尊!如是說已，天神語我曰：「比丘!彼世尊有大威力，為諸天所圍繞，我
    等不易親近。比丘!汝若以此義諸問世尊，我等為聽法應得親近。」世尊!其天神之
    語，若為真實，其天神當不遠。」
    一七  如是言已，天神語尊者三彌提曰：「比丘!問!比丘等!問!我來矣!」
    一八  爾時世尊以偈語天神曰：
                知名表面者36          唯執是顯名
                不知名真義            死魔繫縛去
                了知名真義37          不思語說者
                其人不如此            依此人無罪
                如果汝夜叉            知如是人言
        第一 諸天相應                                       一五

        相應部經典一                                        一六
    一九 「不然!世尊，我不知所略說之意義。善哉!世尊，得請說世尊所略說者令我
    能得廣知其義耶!」
 12 二O           我勝等或劣           人思依此爭
                  此等三種別           若心不動者
                  其人無勝劣           如果汝夜叉
                  知如是人言
    三一 「不然!世尊，我不知世尊所略說之義。善哉!世尊，得請說世尊所略說者，
    令我能得廣知其義耶!」
    二二          拂思勿行慢38         斷世名色愛
                  不動絕結縛           無欲之彼者
                  後世於天界           於所有住處
                  雖求人天跡           亦無有所得
                  如果汝夜叉           知如是人言
    二三 世尊，我如是知世尊廣宣所略說之意義。
                  於所有世界           依語與心身
                  勿為惡業行           離欲正念心
                  無有伴利者           即無受痛苦
                此嗢陀南：
                  歡喜園歡喜           無有如子者
                  剎利大林鳴           睡眠懶作難
                  慚與第九屋           十云三彌提

 13             第三 劍 品
          [二一] 第一 依劍39
    一  舍衛城因緣。
    二  立於一面之天神，於世尊前，唱此偈曰：
        [天神：] 如依劍所觸猶燃頭髮時
        第一 諸天相應                                       一七

        相應部經典一                                        一八
                 比丘捨欲貪            正念於出家
    三  [世尊：] 猶如觸於劍            猶燃頭髮時
                 捨身見比丘            正念於出家
          [二二] 第二 觸40
    一  [天神：] 不觸者無觸41          觸故應有觸
                 故無污惡者            於觸故而觸
    二  [世尊：] 清淨無污惡            以污無垢者
                 其惡返愚人            如同於逆風
                 撒布微細塵
          [二三] 第三 纏 縺42
    一  [天神：] 內外之纏縺            人人纏纏縺
                 奉敬向瞿曇            誰離此纏縺
    二  [世尊：] 住戒智慧人            修心及智慧43
                 熱誠慎比丘            彼離此纏縺
                 遠離貪與瞋            乃至於無明
                 漏盡阿羅漢            解脫此纏縺
                 消滅名與色            障想及色想
                 無所殘餘者            此總斷纏縺
 14       [二四] 第四 制止心44
    一  [天神：] 心所制止者            不行心苦事
                 若總制止心            心脫一切苦
    二  [世尊：] 非總制止心            非制自制心45
                 正於起惡處            應制此之心
          [二五] 第五 阿羅漢46
    一  [天神：] 完了應所為            漏盡最後身
                 阿羅漢比丘            猶言如我語
                 人人語我物47          應如是言乎
    二  [世尊：] 完了應所為            漏盡最後身
        第一 諸天相應                                       一九

        相應部經典一                                        二O
                 阿羅漢比丘            猶言如我語
                 人人語我物            雖然如是言
                 世稱巧知者            唯依慣例稱
    三  [天神：] 完了應所為            漏盡最後身
                 阿羅漢比丘            彼依於我慢
                 猶言如我語            人人語我物
    四  [世尊：] 皆捨我慢鎖            盡除不存在
                 超謬想賢者48          猶言如我語
 15              人人語我物            此世巧稱呼
                 唯依慣例稱
          [二六] 第六 光明49
    一  [天神：] 世有幾何光            普照此世間
                 我等問世尊            如何可得知
    二  [世尊：] 世有四種光            此無第五光
                 於晝太陽光            於夜月普照
                 時有日夜火            彼此皆遍照
                 正覺最勝火            此為無上光
          [二七] 第七 流50 51
    一  [天神：] 流何處不流            渦於何處止
                 名色何處滅            無有餘殘留
    二  [世尊：] 地水與火風            四大之滅處
                 由此流不流52          於此止渦流
                 於此滅名色            無有餘殘留
          [二八] 第八 大富53
    一  [天神：] 有大富大財            領國剎帝利
                 勿飽於愛欲            互為貪嫉妒
                 此等嫉妒性            隨有流中流
                 誰於世無嫉            以捨貪渴愛
        第一 諸天相應                                       二一

        相應部經典一                                        二二
    二  [世尊：] 捨家以出家            財子可愛捨
                 以捨貪與瞋            以及離無明
                 漏盡阿羅漢            彼等於此世
                 成為無嫉者
 16       [二九] 第九 四輪54
    一  [天神：] 四輪九門孔55 56       污穢滿貪欲57
                 乃是不淨性            大雄從如何
                 有此之出口
    二  [世尊：] 以斷惡欲貪            乃至繩與綱58
                 拔除渴愛根            如是有出口
          [三O] 第十 靡鹿之縛59
    一  [天神：] 如靡鹿之縛            悠悠而柔順
                 食少不貪味            猶如獅子象
                 雄雄之獨行            不欲於愛欲
                 我等來請問            脫苦應如何
    二  [世尊:]  世間有五欲60          意示為第六
                 於此離欲愛            如是苦解脫

               此嗢陀南：
                 依劍之所觸            制止心纏縺
                 阿羅漢光明            流乃至大富
                 第九於四輪            靡鹿縛第十

                第四沙睹羅巴天群品61
          [三一] 第一 與善人為伴62
    一  如是我聞。爾時，世尊住舍衛城祇樹給孤獨園。
    二  爾時，甚多沙睹羅巴天群、其勝光偏照祇園。於黎明往詣世尊處，詣已禮敬世
        第一 諸天相應                                       二三

        相應部經典一                                        二四
    尊，立於一面。
 17 三  立於一面之一天神，於世尊前，而唱此偈曰：
                 唯與善人坐           唯與善人交
                 知善之正法63 64      為善不為惡
    四  爾時，其他天神，於世尊前，亦唱此偈曰：
                 唯與善人坐           唯與善人交
                 知善之正法           依他不能得
                 而得之智慧
    五  爾時，其他之天神，於世尊前，亦唱此偈曰：
                 唯與善人坐           唯與善人交
                 知善之正法           悲中無有悲
    六  爾時，其他之天神，於世尊前，亦唱此偈曰：
                 唯與善人坐           唯與善人交
                 知善之正法           輝耀親族中
    七  爾時，其他之天神，於世尊前，亦唱此偈曰：
                 唯與善人坐           唯與善人交
                 知善之正法           人人行善趣
    八  爾時，其他之天神，於世尊前，亦唱此偈曰：
                 唯與善人坐           唯與善人交
                 知善之正法           人人有幸福
    九  爾時，其他之天神，以此向世尊曰：「世尊!誰之[偈]為善說耶?」[世尊曰：]
    依汝等各各之善說。然則，亦聞我偈：
 18              唯與善人坐           唯與善人交
                 知善之正法           當脫一切苦
          [三二] 第二 慳貪65
    一  爾時世尊住舍衛城祇樹給孤獨園。
    二  爾時甚多沙睹羅巴天神等，其勝光偏照祇園。於黎明往詣世尊處，詣已禮敬世
    尊，立於一面。
        第一 諸天相應                                       二五

        相應部經典一                                        二六
    三  立於一面之一天神，於世尊前，唱此偈曰：
                 依慳貪放逸           如是不布施66
                 因明知其果           由欲功德者
                 而行於布施
    四  爾時，其他之天神，於世尊前，唱此偈曰：
                 慳貪畏布施           畏彼不施與
                 慳貪所恐怖           乃是飢與渴
                 愚人此世後           必然以觸此
                 是故滅慳貪           布施勝垢穢
                 功德實人人           後世之淺渡
    五  爾時，其他之天神，於世尊前唱此偈曰：
                 善導曠野旅           分與貧困者
                 滅中有不滅           此為永久法
                 有人與貧困           或人富不與
                 施與貧困者           功德計千倍
 19 六  爾時，其他之天神，於世尊前，唱此偈曰：
                 難與而與之           難為而為者
                 不善人難憒           從善人法難
                 是故善與惡           後世趣所具
                 惡人行地獄           善人趣天堂
    七  爾時，其他之天神，以此向世尊曰：「世尊!誰之偈為善說耶?」[世尊曰：]
    依汝等各各皆善說，然則，以聞我偈：
                 雖以拾落穗           為生與養妻
                 貧困以行施           是行善業法
                 雖千之供犧           百千之供犧
                 斯施猶不值           十六分之一
    八  爾時，其他之天神，向世尊說此偈曰：
                 如何豐供犧           不值於正施67
        第一 諸天相應                                       二七

        相應部經典一                                        二八
                 千之供犧者           百千之供犧
                 此犧何不值           十六分之一
    九  爾時，世尊以偈語其天神曰：
                 或人之錯誤           立施於三業
                 傷殺又惱施           淚污殺害施
                 不值於正施           雖此千供犧
                 百千之供犧           斯施猶不值
                 十六分之一
 20       [三三] 第三 善哉68
    一  [爾時世尊]住舍衛城……
    二  爾時，沙睹羅巴天神等，其勝光偏照祇園。黎明往詣世尊住處。詣已禮敬世尊，
    立於一面。
    三  立於一面之天神，於世尊前，唱此歡喜偈曰：
                 友善哉布施           慳貪與放逸
                 如是不行施           由知以明果
                 欲為功德者           而行於布施
    四  爾時，其他之天神，於世尊前，唱此歡喜69偈曰：
                 善哉行布施           善哉貧困施
                 或人貧亦施           或富不好施
                 貧困之施與           功德計千倍
    五  爾時，其他之天神，於世尊前，唱此歡喜偈曰：
                 善哉行布施           貧困施善哉
                 依信施亦善           布施戰同謂
                 如少數善人           以勝於多數
                 若貧依信施           利他人安樂
    六  爾時，其他之天神，於世尊前，唱此歡喜偈曰：
                 友善哉布施           貧困施善哉
 21              依信施亦善           如法施亦善
        第一 諸天相應                                       二九

        相應部經典一                                        三O
                 精進於如法           以得布施者
                 以越夜摩界           衛多羅尼川70
                 而往於天界
    七  爾時，其他之天神，於世尊前，唱此歡喜偈曰：
                 善哉行布施           貧困施善哉
                 依信施亦善           如法施亦善
                 辨別施亦善71         辨別之施者
                 善逝所讚歎           此世值供養
                 行施有大果           猶善田蒔種
    八  爾時，其他之天神，於世尊前，唱此歡喜偈曰，
                 善哉行布施           貧困施亦善
                 依信施亦善           如法施亦善
                 辨別施亦善           自制於有生
                 不害有生者           善哉求生活
                 懼人之責難           以致不為惡
                 如是讚懼者           責不懼勇者
                 善人懼責難           以不為惡事
    九  爾時，其他之天神，以此向世尊曰：「世尊!誰之偈為善說耶?」[世尊曰：]
    依汝等各各皆善說，然則，且聞我[歡喜偈：]
 22              依信之布施           被受種種譽
                 法句施尤勝72         其以前之世
                 過去世善人           有智慧諸人
                 皆行於涅槃
          [三四] 第四 非然73
    一  爾時，世尊，住舍衛城祇樹給孤獨園。
    二  爾時，甚多沙睹羅巴天神等，其勝光偏照祇園、於黎明往詣世尊住處。詣已禮
    敬世尊，立於一面，
    三  立於一面之天神，於世尊前，唱此偈曰：
        第一 諸天相應                                       三一

        相應部經典一                                        三二
                 人人中愛欲           乃非是常住
                 於此有愛樂           人人被繫縛
                 於此以放逸           而無作歸來
                 人人死魔領           如是不歸來
                 禍從欲望生           苦惱從欲生
                 以調伏欲望           是則禍調伏
                 若已調伏禍           則調伏苦惱
                 世之諸對象           乃非是愛欲
                 於貪之思念           此人之愛欲
                 於世諸對象           依舊猶留存
                 於此之賢者           乃調伏欲望
                 離忿及捨慢           超越一切縛
                 不執著名色           斯人無何物76
                 亦無陷入苦           除念不行慢
                 於此斷名色           乃至於渴愛
                 斷結離煩惱           乃至無欲心
                 斯人此世後           於人與天界
                 及一切住處           無須求其跡
    四           (尊者摩加拉奢如是問：77)
                 此世及後世           若天與人共
                 不見解脫人           以敬仰禮拜
                 拜無上利行78         亦讚彼等否
    五           (世尊呼摩加拉奢尊者，而予回答：)
                 比丘若禮拜           如是解脫人
                 亦應讚彼等           若知法離疑79
                 比丘彼等亦           超越結縛人
          [三五] 第五 嫌責天80 81
    一  爾時，世尊住舍衛城祇樹給孤獨園。
        第一 諸天相應                                       三三

        相應部經典一                                        三四
    二  爾時，甚多嫌責天神等，其勝光偏照祇園，於黎明往詣世尊住處，詣已，立於
    空中。
 24 三  立於空中之一天神，於世尊前，唱此偈曰：
                 非如有自己           異而誇示人
                 如賭博詐術           其人所受用
                 皆依於偷盜           以語之所行
                 勿語虛無為           雖語不為者
                 賢者以知此
    四  [世尊：] 唯語此道跡           只是於聽聞
                 不能隨之行           此道跡堅固
                 賢者依道跡           以修於禪定
                 解脫魔之縛           賢者知世法
                 如不云不作           賢者依智慧
                 而入於涅槃           以度世執著
    五  爾時，彼天神等，下來立於地上，頭面頂禮世尊足，向世尊言：「世尊!是我
    等之罪、是我等之過。恰如愚者、迷者不善者，我等想：可如是責難世尊否?願
    世尊饒恕我等之罪，為未來不[再]犯。」
    六  時，世尊微笑。
    七  時，彼天神等，更怒而昇空。
    八  一天神於世尊前，唱此偈曰：
                 我等以謝罪           而不受饒恕
                 內蓄恚怒重           其人更結怨
                 若無有罪過           豈有此過失
                 怨恚若不靜           於此何有善
                 誰無有罪過           誰無有過失
                 誰不隨失念           誰賢常正念
 25 九  [世尊：] 憐愍諸有情           於如來覺者
                 無有諸罪過           亦無有過失
        第一 諸天相應                                       三五

        相應部經典一                                        三六
                 失念佛不墮           彼賢常正念
                 雖然以謝罪           不得受寬恕
                 內蓄恚怒重           其人更結怨
                 若我不喜恚           即納汝罪過
          [三六] 第六 信82
    一  爾時，世尊住舍衛城祇樹給孤獨園。
    二  爾時，甚多沙睹羅巴天神等，其勝光偏照祇園，黎明往詣世尊處。詣已，禮敬
    世尊，立於一面。
    三  立於一面之一天神，於世尊前，喝此偈曰：
                 信仰人之侶           若人不無信
                 而在於此世           有譽及稱讚
                 死後生天界
    四  [天神：] 捨慢離忿恨           超越一切縛
                 不執名色者           無何所結縛
                 魯鈍無智慧           人人耽放逸
                 如護最勝富           賢守不放逸
                 莫耽於放逸           莫交愛欲樂
                 禪思不放逸           以達最勝樂
 26       [三七] 第七 會84
    一  如是我聞。爾時，世尊與諸阿羅漢之五百比丘，共住於釋迦族迦毘羅城之大林。
    十世界之多數諸天，亦為謁見世尊及比丘眾而會集。
    二  爾時，四淨居之諸天如是思念：[今]世尊與諸阿羅漢之五百比丘共住於釋迦
    族迦毘羅城之大林，十世界之多數諸天，為謁見世尊及比丘眾而會集。我等亦詣世
    尊之處。詣已，於世尊前，各唱其偈。
    三  如是彼等諸天，恰如有力人之伸屈臂腕，屈伸臂腕，如是沒於淨居天，現於世
    尊處。
    四  爾時，彼等諸天，禮敬世尊，立於一面，立於一面之一天神，於世尊前唱偈曰：
                 林中大集會           天眾共會集
        第一 諸天相應                                       三七

        相應部經典一                                        三八
                 見無敗僧伽           我等亦來赴
                 此法之集會
    五  爾時，其他之天神，於世尊前，唱此偈曰：
                 於此比丘等           自心靜且直
                 如御執手綱           賢者守諸根
 27 六  爾時，其他之天神，於世尊前，唱此偈曰：
                 割柱碎閂銓85         除柵離貪欲
                 有眼者清淨           不污於遊行
                 善調若幼象
    七  爾時，其他之天神，唱此偈曰：
                 誰歸命於佛           不墮於惡趣
                 此人以捨身           應滿於天集
          [三八] 第八 岩石之破片86
    一  如是我聞。爾時，世尊住王舍城摩達屈支之鹿野苑。
    二  爾時，世尊之足，為岩石破片所傷。世尊甚感痛楚；身之所受非常強烈，心中
    頗有不快。世尊以正心正念之忍耐，而不為之所惱。
    三  時，世尊將僧伽梨疊為四重，正心正念，兩足相疊，以作右脅師子臥。
    四  時，七百沙睹羅巴天神等，夜中往詣世尊處，其勝光偏照摩達屈支。詣已，禮
    敬世尊，立於一面。
    五  立於一面之一天神，於世尊前，發此歡喜語曰：
 28     「沙門瞿曇實是龍象88。不為所生起之強烈苦痛，不愉之身苦所惱，正心正念
    得堪忍，是為依其龍象之性。」
    六  時，其他之天神，於世尊前，發此歡喜語曰：
        「沙門瞿曇實是師子，不為所生起之強烈苦痛，不愉之身苦所惱，正心正念得
    堪忍，是依其師子之性。」
    七  時，其他之天神，於世尊前，發此歡喜語曰：
        「沙門瞿曇實是良駿。不為所生起之強烈苦痛，不愉之身苦所惱，正心正念得
    堪忍，是依其良駿之性。」
        第一 諸天相應                                       三九

        相應部經典一                                        四O
    八  時，其他之天神，於世尊前，發此歡喜語曰：
        「沙門瞿曇實是牡牛，不為所生起之強烈苦痛，不愉之身苦所惱，正心正念得
    堪忍，是依其牡牛之性。」
    九  時，其他之天神，於世尊前，發此歡喜語曰：
        「沙門瞿曇實是忍耐強牛，不為所生起之強烈苦痛，不愉之身苦所惱，正心正
    念得堪忍，是依其忍耐強牛之性。」
    一O  時，其他之天神，於世尊前，發此歡喜語曰：
        「沙門瞿曇是調馴，不為所生起之強烈苦痛，不愉之身苦所惱，正心正念得堪
    忍，是依此調馴之性。」
    一一  時，其他之天神，於世尊前，發此歡喜語曰：
        「善修三昧與見解脫心，不躍上，不沈下，於有行89發而非抑。其行制伏煩惱
    9O，如是人中之龍象，人中之師子，人中之良駿，人中之牡牛，人中之忍耐強牛，
    人中之調馴者，有人若想侵害是人中之調順者，彼何以非無智耶?」
 29
           人於百歲間91         學習五吠陀92
                 精修嚴苦行           婆羅門行人
                 彼等之心行           乃非正解脫
                 彼等其性劣           不得達彼岸
                 渴愛之所囚           禁戒之所縛
                 百年雖強烈           以修嚴苦行
                 彼等之心行           乃非正解脫
                 彼等其性劣           不得達彼岸
                 於此不調馴           憍慢與愛欲
                 不使心靜者           不得有寂默
                 雖獨住森林           亦行於放逸
                 於死魔領域           不得度彼岸
                 以捨憍慢行           令心善寂靜
                 諸行皆清淨           由是得解脫
                 單獨住森林           不行於放逸
        第一 諸天相應                                       四一

        相應部經典一                                        四二
                 渡脫死魔域           可到達彼岸
          [三九] 第九 雲天公主(其一)93
    一  如是我聞，爾時，世尊住毘舍離之大重閣講堂。
    二  時，雲天之紅蓮公主，其勝光偏照大林。於黎明往詣世尊處，詣已，禮敬世尊，
    立於一面。
    三  立於一面彼雲天之紅蓮公主，於世尊前，唱此偈曰：
                 住毘舍離林           眾生之上首
 30              無上正覺者           我雲天公主
                 紅蓮恭禮奉           有眼者之證
                 此法我先聞           我今眼當知
                 善逝牟尼說           不論任何人
                 以謗此聖法           閑蕩之愚人
                 墮叫喚地獄           長劫受痛苦
                 不論任何者           寂靜與忍辱
                 近此聖法人           以捨此身時
                 應滿天之集
          [四0] 第十 雲天公主(其二)
    一  如是我聞，爾時，世尊住毘舍離之大林重閣講堂。
    二  時，雲天公主94小紅蓮，於黎明時其勝光偏照大林。詣世尊處，詣已，禮敬世
    尊，立於一面。
    三  立於一面之雲天公主小紅蓮，於世尊前，唱此偈曰：
                 色鮮之電光           我雲天公主
                 紅蓮來至此           禮敬佛與法
                 奉說有益偈           如此之聖法
 31              種種之方法           雖以如何多
                 於分別而說           只要我有心
                 略說此意義           即使身口意
                 而在於此世           不作一切惡
        第一 諸天相應                                       四三

        相應部經典一                                        四四
                 以離於愛欲           於正心正念
                 不受無利益           之一切苦惱

               此嗢陀南:
                 與善人相處           慳貪與善哉
                 否則嫌責天           信會岩破片
                 以及雙雲天           紅蓮之公主

                第五 燃燒品
          [四一] 第一 正在燒95
    一  如是我聞，爾時，世尊住舍衛城祇樹給孤獨園。
    二  時，有天神於黎明時，其勝光偏照祇園，往詣世尊處。詣已，禮敬世尊立於一
    面。
    三  立於一面之天神、於世尊前，唱此偈曰：
    四           由火燄燃家           搬出諸物品
                 惟只於此家           是善不為燒
                 如是於此世           老死火熾燒
                 布施而搬出           施者為搬出
                 施乃得樂果           不施無此果
 32              依盜王者奪           被火燒消滅
                 如是富此身           死時無不捨
                 賢者以知此           享富且善施
                 從力用且施           行天無難責
          [四二] 第二 以與何96
    一  [天神：] 與何與力耶           與何美貌耶
                 與何安樂耶           與何與眼耶
                 與何一切耶           問之對我說
        第一 諸天相應                                       四五

        相應部經典一                                        四六
    二  [世尊：] 與食物與力           與衣與美貌
                 與車乘與樂           與燈明與眼
                 與住處人者           是為與一切
                 教與正法者           是與不死人
          [四三] 第三 食97
    一  [天神：] 不論天及人           皆以食為樂
                 時有不喜食           夜叉實何者
    二  [世尊：] 以信清淨心           行施食之人
                 此世及後世           皆可得其食
                 是故調伏慳           善施克眼垢
                 功德即人人
       後世航渡頭
          [四四] 第四 一根98
    一  [天神：] 僅此有一根無明       亦復有二面斷常
                 亦有三種垢三毒       復有五地場五欲
             [其本]十二渦(十二處)、大海(不滿足)
                 有地窖地獄聖者得超越。
 33       [四五] 第五 完人99
    一  [天神：] 其名無有缺           而於見秘義
                 若以施智慧           不著愛欲家
                 知一切賢者           以行於聖道
                 即得見大聖
          [四六] 第六 天女100
    一  [天神：] 天女所侍者           如事吸血鬼
                 此名愚癡林           如何得出口
    二  [世尊:]  此道稱真直           此地稱無怖
                 車稱無轢聲           具足斯法輪
                 慚為依靠臺           正念是帷帳
                 以法我稱御           正見是先行
        第一 諸天相應                                       四七

        相應部經典一                                        四八
                 如是乘車人           是女或是男
                 依於此車乘           到達於涅槃
          [四七] 第七 植林101
    一  [天神：] 任何人功德           日夜常增長
                 具戒止住法           誰亦往天界
    二  [世尊：] 植園以植林           以是作橋梁
                 以掘飲水井           作水小屋者
                 其人之功德           日夜必增長
                 法住戒具足           是人行天界
          [四八] 第八 祇園102
    一  [天神：] 此乃彼祇園           聖僧伽住處
 34              法王請住此           思之我生喜
                 善意智明戒103        法定及正命
                 依此人清淨           又依氏姓富
                 非得於清淨           是故賢智者
                 以思自己利           並思擇正法
                 如是其清淨           依於戒智慧
                 乃至於寂靜           猶如舍利弗
                 比丘到彼岸           應當是最勝
          [四九] 第九 慳貪104
    一  [天神：] 此世有慳貪           吝嗇不與施
                 詈退求乞者           雖是他人施
                 亦為阻礙者           其人此世後
                 結果應如何           來此問世尊
                 我等於如何           應以知此耶
    二  [世尊：] 此世有慳貪           吝嗇不與施
                 詈退求乞者           雖是他人與
                 亦為阻礙者           此人人乃生
        第一 諸天相應                                       四九

        相應部經典一                                        五0
                 於地獄畜生           夜摩之世界
                 雖即來人界           當生貧窮家
                 於此難獲得           衣食遊享樂
                 彼等愚人望           難獲浮世樂
                 此世有此果           未來墮惡道
    三  [天神：] 我等知是說           更另問瞿曇
                 此世得人身           慈深離慳貪
                 歡喜信世尊           深敬法與僧
                 此人此世後           結果有如何
                 今來問世尊           我等應何知
    四  [世尊：] 此世得人身           慈深離慳貪
                 歡喜信世尊           深敬法與僧
 35              此諸人之生           光輝偏天界
                 若使來人間           當生富貴家
                 於此則易獲           衣食遊享樂
                 未來他所蓄105        自由樂享用
                 此世有此果           未來生天界
          [五O] 第十 陶師106 107
    一  [陶師：] 比丘解脫有七人       而上生達無煩天108
                 欲貪瞋恚滅無餘       並超世間之愛著
                 難超死魔之領域       誰是超越泥地者
                 此世捨此人身後       亦離天軛者是誰109
                 優波迦波羅犍陀       弗久左底為第三
                 跋提耶犍陀提婆       婆喉羅祇頻祇耶
                 此等諸人捨人身       亦是離於天軛人
    二  [世尊：] 逃惡魔係蹄           言之何微妙
                 彼等知誰法           斷除有結縛
        第一 諸天相應                                       五一

        相應部經典一                                        五二
    三  [陶師：] 無外世尊法           無外世尊教
                 彼等知其法           斷除有結縛
                 於此名與色           滅盡無有餘
                 此世知其法           彼斷有結縛
    四  [世尊：] 知難復悟難           汝言深奧語
                 汝知何人法           以語如是言
    五  [陶師：] 昔世我陶師           於耶發鄰加
 36              街村作陶壺           以事父與母
                 迦葉如來世           乃為優婆塞
                 遠離於淫欲           無欲修梵行
                 我本同鄉者           前為卿之友
                 然而我正是           解脫七比丘
                 貪瞋滅無餘           知超世愛者
    六  [世尊：] 跋伽婆如汝           所語有如是
                 汝前為陶師           於耶發鄰加
                 街村作陶壺           遠離於淫欲
                 無欲修梵行           我乃同鄉者
                 以前實我友
    七           積此高修習           最後身二人
                 邂逅昔故友           真實乃如是

               此嗢陀南
                 燃燒及與何           一根及完人
                 天女植林園           慳貪是陶師

                第六 老品
          [五一] 第一 老111
        第一 諸天相應                                       五三

        相應部經典一                                        五四
    一  [天神：] 老時善何物           何者善安住
                 何者為人寶           何者盜不奪
    二  [世尊：] 老時戒最善           信仰善住處
                 智慧乃人寶           功德盜不奪
          [五二] 第二 依不老112
    一  [天神：] 何物不老善           何者善基礎
                 何者為人寶           何者盜不搬113
 37 二  [世尊：] 戒善老平安           信仰善基礎
                 智慧乃人寶           功德盜不搬
          [五三] 第三 友114
    一  [天神：] 何為旅人友           何為自家友
                 何為肇事友           何為未來友
    二  [世尊：] 商主遊人友           母為自家友
                 朋友事起時           屢次皆為友
                 自作功德者           乃為未來友
          [五四] 第四 支持115
    一  [天神：] 何者人支持           此世最上友
                 生物依大地           何精以育此
    二  [世尊：] 子乃人支持           妻為最上友
                 生物依大地           雨精以育此
          [五五] 第五 生因116(一)
    一  [天神：] 何物以生人           人何奔迴走
                 何者墮輪迴           何者人大畏
    一  [世尊：] 渴愛以生人           人心奔迴走
                 眾生墮輪迴           苦惱人最畏
          [五六] 第六 生因117(二)
    一  [天神：] 何物以生人           人何奔迴走
                 何者墮輪迴           依何不解脫
        第一 諸天相應                                       五五

        相應部經典一                                        五六
    二  [世尊：] 渴愛以生人           人心奔迴走
                 眾生墮輪迴           依苦不解脫
 38       [五七] 第七 生因118(三)
    一  [天神：] 何物以生人           人何奔迴走
                 何者墮輪迴           何者人依怙
    二  [世尊：] 渴愛以生人           人心奔迴走
                 眾生墮輪迴           業為人依怙
          [五八] 第八 非道119
    一  [天神：] 何者謂非道           何者盡日夜
                 何為梵行垢           無水何沐浴
    二  [世尊：] 貪欲謂非道           青春盡日夜
                 女為梵行垢           於此人執著
                 苦行與梵行           為無水沐浴
          [五九] 第九 伴12O
    一  [天神：] 何老為人伴           又以何教人
                 又愛樂何物           人脫眾苦惱
    二  [世尊：] 信為人之伴           智慧以教人
                 愛樂涅樂者           人脫眾苦惱
          [六O] 第十 詩121
    一  [天神：] 何物偈頌因           何為其標記
                 偈頌依何物           何物偈住家
    二  [世尊：] 韻為偈頌因           文字其標記
                 偈頌依題名           詩人此住家

               此嗢陀南
                 依老不老友           支持三生因
                 非道以及伴           此依詩人滿
        第一 諸天相應                                       五七

        相應部經典一                                        五八
 39             第七勝品122
          [六一] 第一 名123
    一  [天神：] 何者勝一切124        無有勝此者
                 以何之一法           一切所從屬
    二  [世尊：] 名為勝一切           無有勝名者
                 以名之一法           一切所從屬
          [六二] 第二 心125
    一  [天神：] 世間依何導           依何物所惱
                 以何之一切           一切所從屬
    二  [世尊：] 世間依心導           依心之所惱
                 以心之一法           一切所從屬
          [六三] 第三 渴愛126
                 世間依何導           依何物所惱
                 以何之一法           一切所從屬
    二  [世尊：] 世間依愛導           依渴愛所惱
                 渴愛之一法           一切所從屬
          [六四] 第四 結127
    一  [天神：] 世間依何縛           世步是何物128
                 離卻何物者           是名為涅槃
    二  [世尊：] 世間依喜縛           尋求世步腳
                 離卻愛欲者           是名為涅槃
          [六五] 第五 縛129
    一  [天神：] 世依何物縛           世步是何物
                 離卻何物者           是斷一切縛
 40 二  [世尊：] 世間依喜縛           尋求世腳步
                 離卻渴愛者           是斷一切縛
          [六六] 第六 窘迫130
    一  [天神：] 世何所窘迫           依何為覆蓋
        第一 諸天相應                                       五九

        相應部經典一                                        六O
                 為鎗之所貫           依何常灼燻
    二  [世尊：] 世間死窘迫           依老為覆蓋
                 依愛投鎗串           依欲常灼燻
          [六七] 第七 為繼131 132
    一  [天神：] 世間依何繼           依何為覆蓋
                 世間何禁閉           何物上安立
    二  [世尊：] 世依渴愛繼           依衰老為覆
                 為死所禁閉           世立苦惱上
          [六八] 第八 禁閉133
    一  [天神：] 世為何禁閉           安立何物上
                 世間依何繼           依何為覆蓋
    二  [世尊：] 世為死閉禁           世立苦惱上
                 世依渴愛繼           依衰老為覆
          [六九] 第九 欲望134
    一  [天神：] 世依何所縛           依何伏解脫
                 依離卻何物           以斷一切縛
    二  [世尊：] 世依欲望縛           伏欲得解脫
                 依離於欲望           以斷一切縛
 41       [七O] 第十 世間135
    一  [天神：] 何生世間生136        和合何物上
                 世間依何物137        依何世間苦
    二  [世尊：] 六生世間生138        和合於六上
                 依六而執著           於六世間苦

               此嗢陀南
                 名心與渴愛           是為結與縛
                 窘迫繼禁閉           欲世等為十
        第一 諸天相應                                       六一

        相應部經典一                                        六二
                第八 斷品
          [七一] 第一 殺139
    一  立於一面之天神，以偈向世尊曰:
                 殺何樂寢臥           殺何而不悲
                 殺害何一法           瞿曇卿稱讚
    二  [世尊：] 殺忿樂寢臥           殺忿為不悲
                 諸天以毒根           而為最上蜜140
                 聖讚忿殺害           殺而不悲傷
          [七二] 第二 車141
    一  [天神：] 何物車相標           何為火相標
                 何為王相標           何為婦相標
 42 二  [世尊：] 幡乃車相標           煙乃火相標
                 王乃國相標           夫乃婦相標
          [七三] 第三 富142
    一  [天神：] 人於此世間           何為最勝富
                 善修何種事           能帶來安樂
                 何物之果實           其味為最上143
                 如何之生活           為生活最勝
    二  [世尊：] 信在此世間           乃人最勝富
                 若修諸善法           帶來安與樂
                 真實乃果實           是最上美味
                 智慧之生活           謂生活最勝
          [七四] 第四 雨144
    一  [天神：] 何物生最上           何物降最上
                 運步何最上           語者何最上
    二  [他神：] 種子生最上145        雨乃降最上
                 牝牛步最上           子語中最勝146
        第一 諸天相應                                       六三

        相應部經典一                                        六四
    三  [世尊：] 明乃生最上147        無明降最上
                 僧伽步為最           佛陀語為最
          [七五] 第五 恐怖148
    一  [天神：] 道實種種說           何多恐此世
                 具大智慧者           瞿曇我請問
                 以立於何者           人不恐此世
    二  [世尊：] 正確語與意           以身不為惡
                 若於富裕家149        有信有柔和
                 善辨仁慈深           立此之四法
                 此世不恐怖
 43       [七六] 第六 不老150
    一  [天神：] 何老何不老           何者云非道
                 何者障礙法           何者盡日夜
                 何者穢梵行           何者無水浴
                 世有幾多穴           心意不停滯
                 我等來問佛           我等以何知
    二  [世尊：] 色體乃衰老           人姓氏不老151
                 貪欲云非道           慳貪障礙法
                 青春盡日夜           女人穢梵行
                 人人執著此
                 苦行與梵行           乃無水沐浴
                 世有六孔穴           心不得滯此
                 懶惰與放逸           不勤不抑制
                 耽睡眠怠慢           應離此一切
          [七七] 第七 主152
    一  [天神：] 何為世間主           何為最上器
                 何為劍之銹           此世何作獄
                 何物拒持離           何者好持離
        第一 諸天相應                                       六五

        相應部經典一                                        六六
                 何者屢屢來           賢者得歡喜
    二  [世尊：] 勢力世間主           女人最上器
                 忿為世劍銹           盜賊於此世
                 以作苦地獄           盜賊拒持離
                 沙門好持離           沙門屢屢來
                 賢者乃歡喜
 44       [七八] 第八 欲愛153
    一  [天神：] 追求利益者           以何不得與
                 人何不施捨           應放何之善
                 不應放何惡
    二  [世尊：] 人追求利益           不以與自己
                 自己不施捨           應放善良語
                 不得放惡語
          [七九] 第九 食糧154
    一  [天神：] 何者包粒食           阿為富住家
                 何者令人苦           何者世難捨
                 猶如鳥縛蹄           凡人何物縛
    二  [世尊：] 信仰包糧食           吉祥富住家
                 欲望令人苦           世捨欲望難
                 猶如縛蹄鳥           凡人欲望縛
          [八O] 第十 光炎155
    一  [天神：] 於世何光炎           於世何不眠
                 何為共同者           何為威儀路
                 猶如母養子           何者養怠慢
                 亦養精進者           以何者之精
                 以養於地上           倚著之生物
    二  [世尊：] 智慧世光炎           正念世不眠
                 牛乃共事者           畦乃威儀路
        第一 諸天相應                                       六七

        相應部經典一                                        六八
                 猶如母養子           雨養怠慢者
                 亦養精進人           乃以雨之精
                 養育於地上           倚著之生物
          [八一] 第十一 無諍156
    一  [天神：] 此世誰無諍157        誰生活不滅
                 誰遍知欲望           常為自由人
                 如是立己道           父母兄弟禮
 45              其生雖卑賤           以受剎帝利
                 所尊敬者誰
    二  [世尊：] 沙門世無諍158        沙門生不滅
                 沙門知欲望           常為自由人
                 沙門立己道           父母兄弟禮
                 其生雖卑賤           剎帝利尊敬

               此嗢陀南
                 殺之車與富           雨怖與不老
                 主欲愛糧食           光炎及無諍

    第一 諸天相應 註
    1 雜阿含經卷四八．一(大正藏二．三四八b)
    2 世間執著(loke visattikam)執著於世間，是指渴愛。但亦有被解釋為有關毒(visa)(visava)
      之意義(Atthasalini P.364)。
    3 雜阿含經卷四八．二(大正藏二．三四八b)
    4 解脫(nimnkkha)是道。令解脫(Pamokkha)是果。遠離(viveka)是涅槃。關於令解脫之譯，
      則依梵漢辭典。
    5 雜阿含經卷三六．九(大正藏二．二六二b)
    6 別譯雜阿含經卷八．八(大正藏二．四二七b)
        第一 諸天相應 註                                    六九

        相應部經典一                                        七0
    7 雜阿含經卷三六．一O(大正藏二．二六二c)
    8 五是五蓋。
    9 五是五結。
    1O 五是五無漏根。
    11 雜阿含經卷三六．一一(大正藏二．二六二。)
    12 五是五蓋。
    13 五是五無漏根。
    14 雜阿含經卷二二．四(大正藏二．一五四a)
    15 法，是指四諦法。
    16 雜阿含經卷二二．五(大正藏二．一五四b)
    17 雜阿含經卷三六．四(大正藏二．二六一a)
    18 原文為sucetaso(持善心)。其註釋於去慢屬戒，靜心屬定，而此sucetaso，則配屬於慧，以此解
       釋，今則譯為智慧明。
    19 雜阿含經卷三六．三(大正藏二．二六0c)
    20 雜阿含經卷二二．一(大正藏二．一五三c)
    21 雜阿含經卷三六．一二(大正藏二．二六三a)
    22 依(upadhi)則有四種依：欲依、五蘊依、五欲依、行依等如註釋，一般指人之所依著。
    23 雜阿含經卷三六．一四(大正藏二．二六三b)
    24 雜阿含經卷三六．一五(大正藏二．二六三b)
    25 雜阿含經卷五O．一一(大正藏二．三六八b)
    26 大林之鳴sakamano讀為，sanamano而譯。
    27 雜阿含經卷二二．二三(大正藏二十一六0a)
    28 眾人paninam=sattanam．
    29 雜阿含經二二．二五(大正藏二．一六0b)
    30 離煩惱parinibbuto=kilesaparinibbanena parinibbuto.
    31 雜阿含經卷二二．三(大正藏二．一五四a)
    32 離非難而悟nindam appabodhati=garaham apaharanto bujjhati
    33 雜阿含經卷二二．九(大正藏二．一五五b)
        第一 諸天相應 註                                    七一

        相應部經典一                                        七二
    34 雜阿含經卷三八．一七(大正藏二．二八一c)
    35 於此「時」有二種解釋：其初時是死時，故云不知死時，云無是處；其後之時，則修行時，故云畏
       怖空費。
    36 顯人、天、獸名之本體，不外於五蘊。無有實體，以起執著者，即是被惡魔所囚拘。
    37 了知(parinna)即遍知。在此分為知遍知(nata-parinna)、度遍知(tirana-parinna)斷遍知
       (pahana-parinna)等三種。
    38 思念(sankha)在註釋，則標出三種sankha。於此pannatti即施設義，今則譯為思念。
    39 雜阿含經卷二二．一一(大正藏二．一五五c)
    40 雜阿含經卷四八．九(大正藏二．三五0C)
    41 於此觸有二義：前者之觸是指造業：後者之觸是指得其業果，應見為此意義(註釋)。
    42 雜阿含經卷二二．二四(大正藏二．一六0b)
    43 於此之修心者，即指修定。
    44 雜阿含經卷四八．一五(大正藏二．三五二c)
    45 天神乃言各方面制止其心，世尊對此布施心，持戒心不予制止，宣示須制止惡心。(註釋)。
    46 雜阿含經卷二二．六--七(大正藏二．一五四b)
    47 原文mammam vadanti應譯為「眾人皆語我」，但在註釋，則釋為屬格，故從之。英譯亦同。
    48 底本yamatam應讀為yammatam。錯誤之思考，即謬想。
    49 雜阿含經卷四九．一七(大正藏二．三六0b)
    50 雜阿含經卷二二．二六(大正藏二．一六0c)
    51 流sara=samsara-sara輪迴之流。
    52 由此，其流乃不流ato nivattanti=nibbanato na pavattanti。
    53 雜阿含經卷二二．一四(大正藏二．一三六b)
    54 雜阿含經卷二二．一三(大正藏二．一五六a)
    55 四車輪者，即是四威儀(註釋)
    56 九種門孔navadvara=nava vanamukha.
    57 污穢充滿puppam=asuci-puram。
    58 在底本有nandim應讀作naddhim。
    59 雜阿含經卷二二．二七(大正藏二．一六一a)
        第一 諸天相應 註                                    七三

        相應部經典一                                        七四
    60 原文pancakamaguna乃五欲德。生起五欲之功能。
    61 Satullapa-kayika=satam dhammam samadanavasrna ullapetva sagge nibbata善人，即執
       持佛陀之法而語以生天界之諸天。在註釋中，出於此一因緣者，有七百商人乘船遇水難，持五戒者
       生於忉利天，今來至世尊處。
    62 雜阿含經卷四八．二一(大正藏二．三五四c)
    63 善人「佛陀等善人」之意義。
    64 正法(saddhamma)為五戒、十戒、四念處等之正法。
    65 雜阿含經卷四八．二二(大正藏二．三五四c)
    66 evam者，解釋作：與名譽施、與得達施、與樂施等如是之施。
    67 正(sama)者，乃對九之「誤」(visama)。可譯為正與誤。
    68 無有相當於此經。
    69 歡喜偈(udana)如油之漏篩，水之漏網，歡喜充滿於懷而不外露，是為歡喜偈。
    70 Vetarani入地獄前應渡之河川。譯作撓撈河、灰河等。
    71 辨別(viceyya)喻辨別受施者之如何。
    72 法句(dhammapada)稱為止觀或稱作涅槃者，法之(dhamma kotthasa)部分者(Jataka.III.
       P.472)而一向稱為三十七道分者(同)。今註釋為涅槃之法句。
    73 雜阿含經四八．二0(大正藏二．三五四b)
    74 禍(agha)Pancakkhandha dukkha註釋為(五蘊之苦)。
    75 思念之貪(san kapparaga=san kappita raga)在此所舉非事之愛欲(vatthu kama)，乃煩惱
       之愛欲(kilesa kama)，故註有此語。
    76 無任何物(akincana)在此註釋為raga kincanadi virahitam(遠離貪等煩惱)之意。
    77 Mogharaja Bavari之弟子，與其他十五人俱奉師命見佛，北上遇佛而歸依佛。今於座上而請問此
       事。
    78 利行人行大眾利益之人。
    79 法者指四諦之法。
    80 雜阿含經卷四八．一一(大正藏二．三五一a)
    81 嫌責天(Ujjhanasannika)此天群乃對世尊之四依受用，懷有不平而來責。世尊命其樹下石上而
       住、托缽、著糞掃衣、用腐床藥，而責自違背此，嫌責天之譯語，乃依《雜阿含經》之用語。
        第一 諸天相應 註                                    七五

        相應部經典一                                        七六
    82 雜阿含經卷四八．二0(大正藏二．三五四b)
    83 原文為dutlya乃第二自己之意。
    84 雜阿含經卷四四．一五(大正藏二．三二三a)
    85 橫柱=貪欲。閂銓=瞋恚。柵門=愚癡。
    86 雜阿含經卷四八．二三(大正藏二．三五五a)
    87 在底本雖作bhusa可讀作bhusa。
    88 以下一、龍象(naga)喻依有balavantatthena力之義：二、獅子(siha)喻依asantasanatthena
       無有恐怖之義：三、良駿(aJaniya)喻依bhatta-paricariyatthena karana karapa-jananena了
       知御者所作義：四、牡牛(nisabha)喻依appatisamatthena無可比擬義，而牡牛者尚有：usabha
       (百牡牛之最勝)vasabha(千牡牛之最勝)nisabha(百千牡牛之最勝)等三種，此乃依最後者。
       五、忍耐強之牛(dhorayha)喻依dhuravahanatthena負重運載義。
    89 於有行法，為非抑制na sasankharaniggayha=na sappayogena niggayha(於有加行，非抑制)。
    90 於底本之caritavatam讀作varitavatam。
    91 於底本之pancavedasatam調為panca veda vassa satam。
    92 五吠陀 指四吠陀與第五之Itihasa(傳說)，在漢譯作五百歲讀誦吠陀。
    93 雜阿含經卷四八．八(大正藏二．三五0a)
    94 小紅蓮(Culla-kokanada)前者乃紅蓮之妹。
    95 雜阿含經卷四八．七(大正藏二．三四九c)
    96 雜阿含經卷三六．六(大正藏二．二六一b)
    97 雜阿含經卷三六．七(大正藏二．二六一C)
    98 以歌頌渴愛者，同本無此。
    99 同本無此。
    100 雜阿含經卷二二．一二(大正藏二．一五六a)
    101 雜阿含經卷三六．五(大正藏二．二六一a)
    102 雜阿含經卷二二．一八(大正藏二．一五八c)
    103 善意kammam=magga-cetana(道思)、智明vijja=magga-panna(道慧)、法定dhammo=
        第一 諸天相應 註                                    七七

        相應部經典一                                        七八
        samadhi-pakk hika dhamma(定分之法。)
    104 同本無此。
    105 生於他化自在天。
    106 雜阿含經卷二二．二0(大正藏二．一五九b)
    107 陶師世尊之前生於迦葉佛世，為Jotipala陶師之友，為陶師所導引而歸依佛，見事跡經典。
    108 無煩天Aviha
    109 天之軛(dibbayoga)註釋作五上分結。
    110 涅槃之境。此語出上之第二十三經。
    111 雜阿含經卷三六．二四(大正藏二．二六五b)
    112 雜阿含經卷四八．二五(大正藏二．三五五c)
    113 底本之hariyan讀為ahariyan。
    114 雜阿含經卷三六．八(大正藏二．二六二b)
    115 雜阿含經卷三六．一三(大正藏二．二六三a)
    116 雜阿含經卷三六．二七(大正藏二．二六五a)
    117 雜阿含經卷二六．二三(大正藏二．二六五b)
    118 雜阿含經卷三六．二六(大正藏二．二六五c)
    119 雜阿含經卷三六．二八(大正藏二．二六六a)
    120 雜阿含經卷三六．二三(大正藏二．二六五a)
    121 雜阿含經卷三六．三0(大正藏二．二六六b)
    122 底本之Addha-vagga在註釋為Anva-vagga。乃由第一經之anvabhavi,anvagu，所採取之品名。
        採取anvabhavi之勝名為品名。
    123 雜阿含經卷三六．二九(大正藏二．二六六a)
    124 在底本為addhabhavi依註釋讀為anvabhavi。在註釋上，此語解釋為abhibhavati(殊勝、優異)及
        anupatati(於上落)之兩義，均謂：凡物無不有名，無名者，亦稱無名，故名勝一切，乃從屬一
        切之義。
    125 雜阿含經卷三六．一八(大正藏二．二六四a)
    126 同本無此。
    127 雜阿含經卷三六．一九(大正藏二．二六四b)
        第一 諸天相應 註                                    七九

        相應部經典一                                        八0
    128 vicrana=caranapada．
    129 同本無此。
    130 同本無此。
    131 繼續addito=ullangito
    132 同本無此。
    133 雜阿含經卷三說D二0(大正藏二．二六四b)
    134 同本無此。
    135 雜阿含經卷三六．一七(大正藏二．二六四a)
    136 於何物之生kismim=kismim uppanne
    137 依upadya=agamma,paticca
    138 六者，註為六內處。
    139 雜阿含經卷四八．一0(大正藏二．三五四a)
    140 伴忿之快感，喻於蜜。
    141 雜阿含經卷三六．三一(大正藏二．二六六b)
    142 雜阿含經卷三六．二二(大正藏二．二六四c)
    143 sadutaram=madhurataram
    144 雜阿含經卷三六．一六(大正藏二．二六三c)
    145 以天神上偈問佛，其餘之天神從旁以此偈作答。先前之天神則以：「我非問汝」而更問佛。
    146 為了者不語雙親不利之語，故所語為最上。
    147 明(vijja)此指智慧。
    148 雜阿含經卷二二．二一(大正藏二．一五九c)
    149 原文bahvannapanam gharam(多飲食之家)。在註釋作：如須達給孤獨長者之家。
    150 雜阿含經卷三六十二八(大正藏二．二六六a)
    151 如佛陀之姓、名。
    152 雜阿含經卷四八．二六(大正藏二．三五六a)
    153 同本無此。
    154 雜阿含經卷四八．二六(大正藏二．三五六d)
        第一 諸天相應 註                                    八一

        相應部經典一                                        八二
    155 同本無此。
    156 同本無此。
    157 無諍arana=nikkilesa無煩惱。
    158 沙門samana=khinasava.samana指無漏之沙門。


第二 天子相應

                    第二 天子相應
 46             第一  迦葉品
          [一] 第一 迦葉品1(其一)
    一  如是我聞。爾時，世尊住舍衛城祇樹給孤獨園。
        其時，迦葉天子2於黎明，其勝光偏照祇園，往詣世尊處。詣已，禮敬世尊，
    立於一面。
        立於一面之迦葉天子，向世尊謂曰：「世尊3請以比丘之教，開示比丘及我等。」
    二  「迦葉!善哉!然則當為汝說能起之事。」
    三           以修說微妙4          以修沙門行5
                 獨住於一座           靜心以修法6
    四  迦葉天子作如是言，請大師嘉賞。迦葉天子知受大師之嘉賞，禮敬世尊，右繞
    而形沒於其處。
        第二 天子相應                                       八三

        相應部經典一                                        八四
          [二] 第二 迦葉7(其二)
    一  爾時，世尊住舍衛城……
    二  立於一面之迦葉天子，於世尊前，唱此偈曰：
                 比丘若禪思           以得心解脫
                 知世之興廢           心善不執著
                 若望心得達8          不能得其果
 47       [三] 第三 摩怯9
    一  爾時，世尊住舍衛城……
    二  時，摩怯天子於黎明往詣世尊處。其勝光偏祇園，詣已，禮敬世尊，立於一面。
    三  立於一面之摩怯天子，向世尊唱偈曰：
                 殺何樂寢臥10         殺何而不悲
                 殺害何一法           瞿曇卿稱讚
    四  [世尊：] 殺忿樂寢臥           殺忿而不悲
                 諸天以毒根           忿為最上蜜
                 聖讚此忿殺           殺之不悲傷
          [四] 第四 摩揭陀11
    一  立於一面之摩揭陀天子，向世尊唱偈曰：
                 世有幾多光12         偏照此世間
                 我等問世尊           如何得知此
    二  [世尊：] 世有四種光           此無第五光
                 晝乃太陽輝           夜乃月光照
                 時火於日夜           彼此相偏照
                 正覺最勝火           此為無上光
          [五] 第五 陀摩利13
    一  [爾時，世尊]在舍衛城……
    二  時，陀摩利天子於黎明，其勝光偏照祇園，往詣世尊處。詣已，禮敬世尊，立
    於一面。
    三  立於一面之陀摩利天子，於世尊前，唱此偈曰：
        第二 天子相應                                       八五

        相應部經典一                                        八六
                 精進勿倦怠           以捨離愛欲
                 依此不欲有           婆羅門所行14
    四  (世尊曰：陀摩利!)
 48              此婆羅門者           無有之所行
                 婆羅門應作           一切終已辦
                 人不得足基           四肢雖勤動
                 亦為流所衝           得立土足基
                 彼到於彼岸           不為流所動
                 天子陀摩利           此乃諸漏盡
                 賢善於禪思           以喻婆羅門
                 彼達生老終           以立於彼岸
                 不為所流逝
          [六] 第六 迦摩陀15
    一  立於一面之迦摩陀天子，以此白世尊曰:
    二  「世尊，是者難為。世尊，是甚難。」
    (世尊曰：迦摩陀!)
                 難為彼等為           有學而依戒
                 寂靜又確立           於出家之人
                 致安樂知足
    三  「世尊!知足甚難得。」
    (世尊曰：迦摩陀!)
                 難得彼等得           樂心寂靜人
                 其心日或夜           悅樂於修習
    四  「世尊!心實難靜。」
    (世尊曰：迦摩陀!)
                 難靜彼等靜           諸根寂靜樂
                 彼破死魔網           迦摩陀天子
                 為聖者所行
        第二 天子相應                                       八七

        相應部經典一                                        八八
    五  「世尊!此道嶮難行。」
        [世尊：] 雖嶮雖難行           迦摩陀天子
                 聖者乃樂行           非聖於嶮道
                 彼等頭倒下           聖者之道平
                 不分嶮與平           聖者乃樂行
          [七] 第七 般闍羅旃陀16
    一  立於一面之般闍羅旃陀天子，於世尊前，唱此偈曰：
                 有大智慧人           障中知餘地
                 無有所著者           無比之聖者
                 佛陀知禪定
    二  (世尊曰：般闍羅旃陀!)
                 彼等於障中17         知到涅槃法
                 以得正念人18         善正心寂靜
 49       [八] 第八 多耶那19
    一  時，原本是外道師之多耶那天子20，於黎明其勝光偏照祇園，往詣世尊處。
    詣已，禮敬世尊，立於一面。
    二  立於一面之多耶那天子，於世尊前，唱此偈曰：
                 婆羅門斷流           精進滅愛欲
                 牟尼未離欲           不入於禪定21
                 欲作應作者           精進而行此
                 出家若疏漫           愈益散塵垢
                 不為勝惡行           行惡後受苦
                 行善者為勝           行善無有苦
                 宛如握惡草           因之手受傷
                 沙門生活惡           因之入奈落
                 疏漫所作業           污染於禁戒
                 懷疑於梵行           無有隨大果
    三  多耶那天子作此言已，禮敬、右繞世尊，體形沒於此處。
        第二 天子相應                                       八九

        相應部經典一                                        九O
    四  時，世尊其夜過後，呼[集]比丘等。
    五  「諸比丘!此夜名為多耶那，本是外道師之天子，於黎明時，其勝光偏照祇園。
    詣佛處，詣已，禮敬世尊、立於一面。立於一面[之天子]，於佛前唱此偈曰：
                 婆羅門斷流           精進滅愛欲
                 牟尼未離欲           不入於禪定
 50              欲作應作者           精進而行此
                 出家若疏漫           愈益散塵垢
                 不為勝惡行           行惡後受苦
                 行善者為勝           行善無有苦
                 宛如握惡草           因之手受傷
                 沙門生活惡           因之入奈落
                 疏漫所作業           污染於禁戒
                 懷疑於梵行           無有隨大果
    六  諸比丘!多耶那天子作此言已，禮敬、圍繞世尊，形體沒於其處。諸比丘!應
    暗[誦]多耶那偈。諸比丘!多耶那偈具足利義，屬最初之梵行。」
          [九] 第九 月天子22
    一  [爾時，世尊]住舍衛城……。
    二  其時，月天子被阿修羅王羅喉所捕。月天子乃憶念世尊，而唱此偈曰：
                 佛陀大雄者           我歸依於卿
                 卿障皆解脫           我今落障礙
                 然則從此我           置於歸依處
    三  時，世尊關於月天子，以偈向阿修羅王羅喉曰：
                 月天子今乃           歸依於如來
                 應供正覺者           羅喉以放月
                 諸佛憐世間
    四  時，阿修羅王羅喉以放月天子，有所顧慮，而詣阿修羅王吠波質底。詣已，恐
    怖，毛髮豎立，立於一面，阿修羅王吠波質底，對於立於一面之阿修羅王羅喉說偈
    曰．
        第二 天子相應                                       九一

        相應部經典一                                        九二
                 羅喉何恐怖           為放月者乎
                 汝今懼顫來           懼何而立此
    五  [羅喉：] 我懼佛陀偈           若我不放月
                 我頭割為七           不得生安樂
 51       [一O] 第十 日天子
    一  其時，阿修羅王羅喉又捕日天子，日天子憶念佛陀，其時唱此偈曰：
                 佛陀大雄者           我歸依於卿
                 卿障皆解脫           我今落障礙
                 然則從此我           置於歸依處
    二  時，世尊關於日天子，以偈向阿修羅王羅喉曰：
                 日天子今乃           歸依於如來
                 應供正覺者           羅喉以放日
                 佛陀憐世間           彼耀默闇中
                 偏照而周圓           熾燃炎熱火
                 羅喉不得吞           彼之飛空行
                 羅喉以放我           弟子日天子
    三  時，阿修羅王羅喉以放日天子，即顫慄而詣阿修羅王吠波質底。詣已，恐怖，
    毛髮豎立，而立於一面。阿修羅王吠波質底對立於一面之阿修羅王羅喉語偈曰：
                 羅喉何怖懼           為放日者乎
                 汝今懼顫來           何恐而立此
    四  [羅喉：] 我畏佛陀偈           若我不放日
                 我頭割為七           不得生安樂

               此嗢陀南：
                 迦葉與摩怯           摩揭陀摩利
                 以及迦摩陀           般闍羅旃陀
                 乃至多耶那           月日等為十
        第二 天子相應                                       九三

        相應部經典一                                        九四
                第二 給孤獨品
          [一一] 第十一 月自在23
    一  [爾時，世尊]住舍衛城：
 52     時，月自在天子於黎明，其勝光偏照祇園，往詣世尊處。詣已，禮敬世尊，立
    於一面。
    二  立於一面之月自在天子，於世尊前，唱此偈曰：
                 善巧心集中           正念入禪定
                 猶如無蚊患           樹叢中走獸
                 可以平安行           不為於放逸
                 以離諍煩惱           而入禪定人
                 猶如破網魚           可以平安行
          [一二] 第二 毘紐24
    一  立於一面之毘紐天子，於世尊前，唱此偈曰：
                 奉侍於善逝25         順從瞿曇教
                 學不放逸人           實是幸福焉
    二  [世尊呼曰：毘紐!]
                 從我所說教26         學句入禪定
                 始終不放逸           不入死魔領
          [一三] 第三 提伽羅低27
    一  如是我聞，爾時，世尊住王舍城竹林栗鼠養餌所。
    二  時，提伽羅低天子於黎明往詣世尊處。其勝光偏照竹林，詣已，禮敬世尊，立
    於一面。
    三  立於一面之提伽羅低天子，於世尊前，唱此偈曰：
                 比丘若禪思28         以得心解脫
                 知世之興廢           心善不執著
                 若望心得達           不能得其果
          [一四] 第四 難陀那天子29
        第二 天子相應                                       九五

        相應部經典一                                        九六
    一  立於一面之難陀那天子，向世尊唱偈曰：
                 大智之瞿曇           無有蓋覆事
                 奉問於世尊           大雄智見者
                 何等持戒者           何等智慧者
                 何等超苦人           諸天崇何人
    二  [世尊：] 具戒有智慧           勤修於心意
                 寂靜而禪樂           正念捨諸愁
                 諸漏皆盡已           最後身之人
                 如是之行人           稱為持戒者
                 如是之行人           稱為智慧者
                 如是超苦人           是人諸天敬
          [一五] 第五 稱檀30
    一  立於一面之栴檀天子，向世尊唱偈曰：
                 日夜不惰怠           無有立足基
                 亦無攀著處           以何超瀑流
                 何人不深沈
    二  [世尊：] 常於戒具足           智慧善靜心
                 精進不撓人           渡難超瀑流
                 遠離於欲想           越色之繫縛
                 已盡喜貪人31         是為不深沈
          [一六] 第六 須達多32
    一  立於一面之須達多天子，於世尊前，唱此偈曰．
                 猶如觸於劍33         猶如髮燃時
                 比丘捨欲貪           正念於出家
    二  [世尊：] 猶如觸於劍           猶如髮燃時
                 捨身見比丘           正念於出家
          [一七] 第七 須梵34
    一  立於一面之須梵天子35，向世尊唱偈曰：
        第二 天子相應                                       九七

        相應部經典一                                        九八
                 此心常怖畏           此意常顫慄
                 起時甚恐懼           不起亦恐懼
                 若有免畏道           願請以指教
    二  [世尊:]  菩提分之外           勤修行之外
                 制諸根之外           一切放棄外
                 我不得窺見           眾生之平安
          [一八] 第八 覺陀37
    一  如是我聞，爾時，世尊，住沙計多安闍那林之鹿野苑。
        時，覺陀天子於黎明，其勝光偏照安闍那林，往詣世尊處。詣已，禮敬世尊，
    立於一面。
    二  立於一面之覺陀天子，向世尊言此曰：「比丘!汝歡喜否?」[世尊曰]：「友!
    得到何耶?」天子曰：「比丘，然而悲否?」[世尊曰：]「友!失落何耶?」[天子曰：]
    「比丘!然而汝亦不喜，亦不悲乎?」[世尊曰:]「友!唯然!。」
    三  [天子：] 比丘汝不悲           汝亦不歡喜
                 唯獨寂寞坐           不足思不著38
    四  [世尊：] 夜叉我不悲           亦無有歡喜
                 唯獨寂靜坐           無著思不足
    五  [天子：] 比丘何不悲           如何亦不喜
                 唯獨寂寞坐           不足思不著
    六  [世尊：] 有悲者有喜           有喜者有悲
                 比丘無喜悲           如是友當知
    七  [天子：] 無喜亦無悲           超愛世比丘
                 涅槃婆羅門           實久我所見
          [一九] 第九 優多羅39
    一  王舍城因緣。
        立於一面之優多羅天子，於世尊前，唱此偈曰．
 55 二           生導死壽短40         老導無庇護
                 觀死此恐懼           齎樂積功德
        第二 天子相應                                       九九

        相應部經典一                                        一00
    三  [世尊：] 生導死壽短           老導無庇護
                 觀死此恐怖           棄欲希寂靜
          [二0] 第十 給孤獨41
    一  立於一面之給孤獨天子，於世尊前，唱此偈曰：
                 此乃彼祇園           聖僧伽住處
                 法王請住此           思念我生喜
                 善意智法定           以及戒正命
                 依此人清淨           又依姓氏富
                 非得於清淨           是故賢智者
                 以思自己利           並思擇正法
                 如是其清淨           依於戒智慧
                 乃至於寂靜           猶如舍利弗
                 比丘到彼岸           應當是最勝
    二  給孤獨天子言此已、敬禮、右繞世尊、體形沒於其處。
    三  時，世尊於其夜過後，集比丘等：
    四  「諸比丘!此夜有一天子，其勝光偏照祇園，於黎明詣我住處。詣已，禮敬我而
    立於一面，比丘等!立於一面其天子、於我面前，唱此偈曰：
                 此乃彼祇園           聖僧伽住處
                 法王請住此           思念我生喜
                 善意智法定           以及戒正命
                 依此人清淨           又依姓氏富
 56              非得於清淨           是故賢智者
                 以思自己利           並思擇正法
                 如是其清淨           依於戒智慧
                 乃至於寂靜           猶如舍利弗
                 比丘到彼岸           應當是最勝
    五  比丘等!其天子作此語已，敬禮、右繞於我，體形沒於其處。
    六  如是語已，尊者阿難，以此告世尊曰：「世尊，或許彼[天子]，乃給孤獨天子。
        第二 天子相應                                       一O一

        相應部經典一                                        一O二
    給孤獨長者，信樂於尊者舍利弗。」
    七  「善哉!善哉阿難!只要依尋求終可得，即依汝可使得。阿難!其實乃給孤獨天
    子。」

               此嗢陀南：
                 月自在毘紐           及提伽羅低
                 乃至難陀那           栴檀須達多
                 須梵與覺陀           第九優多羅
                 第十給孤獨

                第三 種種外道品
          [二一] 第一 濕婆43
    一  如是我聞，爾時，世尊住舍衛城祇樹給孤獨園。時濕婆天子於黎明，其勝光偏
    照祇園，往詣世尊處，詣已，禮敬世尊，立於一面。
    二  立於一面之濕婆天子，於世尊前，唱此偈曰：
                 只與善人坐44         只與善人交
                 知善人正法           為善不為惡
                 只與善人坐           只與善人交
                 知善人正法           依他不能得
                 而得之智慧           只與善人坐
                 只與善人交           知善人正法
                 悲中無有悲           只與善人坐
                 只與善人交           知善人正法
 57              輝耀親族中           只與善人坐
                 只與善人交           知善人正法
                 人人行善趣           只與善人坐
                 只與善人交           知善人正法
        第二 天子相應                                       一O三

        相應部經典一                                        一O四
                 人人有幸福
    三  時世尊以偈答濕婆天子曰：
                 只與善人坐           只與善人交
                 知善人正法           可脫一切苦
          [二二] 第二 差摩45
    一  立於一面之差摩天子，於世尊前，唱此偈曰：
                 魯鈍無智慧           行為如自敵
                 以作諸惡業           以結苦痛果
                 不行其善業           終為而苦惱
                 咽鳴淚哭泣           以受其苦果
                 若行其善業           行訖無苦惱
                 歡喜心意樂           以受其樂果
                 為於自己知           智者及賢者
                 而作行準備           如是不若彼
                 車力者之思           勇猛精進之
                 宛如車力者           離於平大道
                 入於不平路           毀軸如沈思
                 如是法不進           從於不法故
                 怠者到魔口           如毀軸沈思
          [二三] 第三 世理46
    一  立於一面之世理天子，向世尊唱此偈曰：
                 不論天及人47         皆以食為樂
                 時有不喜食           夜叉實何者
    二  [世尊：] 信仰清淨心           行施食之人
                 此世及後世           皆可得其食
                 是故調伏慳           善施即勝垢
                 功德乃人人           後世渡津頭
 58 三  [天子曰：]「世尊!希有，得未曾有。」實是世尊之善說：
        第二 天子相應                                       一O五

        相應部經典一                                        一O六
                 信仰清淨心           行施食之人

        此世及後世           皆可得其食
                 是故調伏慳           善施克服垢
                 功德乃人人           後世渡津頭
    四  世尊，昔我是施者、施主，布施之讚歎者，名為世理王。世尊!我於四門，施
    與沙門、婆羅門、可憐之人眾、旅行者、無宿之人等、求乞者。
    五  時，世尊!妃妾等來言我曰：「陛下之行施與，我等不行施與，我等亦依陛下
    得行施與之功德者，即何善焉?」
        世尊!我如是思之：我是施者、施主、施之讚歎者。我對於言「我等亦應行布
    施」者，當作如何說耶?世尊!如是我於第一門以與妃妾等，於此妃妾等行布施，
    超越我之施與。
    六  時，世尊!侍者之剎帝利等，來言我曰：「陛下之施與，妃妾等之施與，我等
    不施與，我等亦依陛下得行施與之功德者，即何善焉?」
        世尊!我如是思之：我是施者、施主、施之讚歎者。對於言「我等亦行布施」
    者，當如何說耶?世尊!如是我於第二門，以與侍者之剎帝利等，彼等於此行布施，
    超越我之施與。
 59 七  時，世尊!軍隊來說我……[乃至]……世尊!如是我於第三門與軍隊，與彼
    等於此行布施，超越我之施與。
    八  時，世尊!婆羅門家主等來言我……[乃至]……世尊!如是我於第四門，與
    婆羅門家主等，彼等於此行布施、超越我之施與。
    九  世尊!時，人人來說我曰：「今陛下任何皆不施與。」
        世尊!如是言云，我即向彼眾人曰：「然則，從城外諸州所收益之中，一半納
    於宮庭，一半施與沙門、婆羅門、可憐之人眾、旅行者、無宿之人、求乞者等。」
    一O  世尊，於是我如是長久所行之功德，如是長久所行之善，未達某終極。有此
    諸功德，此諸功德之果，此諸之間當於天界[其無終極。]
    一一  世尊!希有、是最勝。此依世尊實是善說：
                 信仰清淨心           行施食之人
                 此世及後世           皆可得其食
        第二 天子相應                                       一O七

        相應部經典一                                        一0八
                 是故調伏慳           善施克服垢
                 功德乃人人           後世渡津頭
 60       [二四] 第四 陶師48
    一  立於一面之陶師天子，於世尊前，唱此偈曰：
                 比丘解脫有七人49         得上生於無煩天
                 欲貪瞋恚滅無餘           並超世間之愛著
                 難超死魔之領域           誰是超越泥地者
                 此世捨此人身後           亦離天軛者是誰
                 優波迦波羅犍陀           弗久左底為第三
                 跋提耶犍陀捉婆           婆喉羅祇頻祇耶
                 此等諸人捨人身           亦是離卻天軛人
    二  [世尊：] 逃惡魔係蹄           言之何微妙
                 彼等知誰法           斷除有結縛
    三  [陶師：] 無外世尊法           無外世尊教
                 彼等知其法           斷除有結縛
                 於此名與色           滅盡無有餘
                 此世知其法           彼斷有結縛
    四  [世尊：] 知難悟又難           汝言深奧語
                 汝知何人法           以語如是語
    五  [陶師：] 昔世我陶師           於耶發鄰加
                 行村作陶壺           以事父與母
                 迦葉如來世           乃為優婆塞
                 遠離於淫欲           無欲修梵行
                 我本同鄉者           前為卿之友
                 然而我正是           解脫七比丘
                 貪瞋滅無餘           知超世愛著
    六  [世尊：] 跋伽婆如汝           之語有如是
                 汝前為陶師           於耶發鄰加
        第二 天子相應                                       一O九

        相應部經典一                                        一一O
                 街村作陶壺           遠離於淫欲
                 無欲修梵行           我乃同鄉者
                 以前實我友
    七           積此高修習           最後身二人
                 邂逅昔故友           真實如是者
 61       [二五] 第五 姜睹50
    一  如是我聞。爾時，眾多比丘等，住於拘薩羅國雪山側之森林小屋。掉舉而高慢、
    多辯饒舌、忘念、不正知、心不安靜、散亂、不制伏諸根。
    二  時，姜睹天子，於其布薩十五日，詣其比丘等[處]，詣已，向比丘等言偈曰：
                 往昔彼瞿曇           弟子比丘等
                 而住於安樂           乞食無求心
                 無求之心住           知世之無常
                 彼等苦惱盡           今之比丘等
                 惡向於自己           如村長於村
                 心奪他家富           食餐而寢臥
                 僧伽無合掌           此有人禮我
                 被棄無主人           宛如於死屍
                 對放逸之人           我乃以語彼
                 住不放逸者           我乃行歸依
          [二六] 第六 赤馬51
    一  [爾時，世尊]住舍衛城……。
    二  立於一面之赤馬天子，向世尊言此曰：「世尊!於此不生[何物]、不衰、不死、
    無生起之處，步行之而知、或見、或得到彼世界之邊極耶?」
    三  [世尊曰:]「友!我不詣於此不生[何物]，不衰、不死、不沒、步行之即得
    知、得見、得到達不生起彼世界之邊極。」
    四  [天子曰:]「世尊!希有、得未曾有。世尊!此實是由世尊所語：「友!我不
    語於此不生[何物]，不衰、不死、不沒、步行之即得知、得見、得到達不生起彼世
    界之邊極。」
        第二 天子相應                                       一一一

        相應部經典一                                        一一二
 62 五  世尊!我往昔名為赤馬仙人，普奢之子，而有飛行於空中之神通。世尊!我有
    如是迅速之力：譬如精巧練習、熟練，取弓於輕矢，其[速力]如以超越射透多羅
    樹之葉蔭。
    六  世尊!斯我一足之幅度，有如由東海至西海之廣。於我起如是願：我於步行，
    得到世界之邊極。
    七  世尊!我具有如是速力，於如是足幅，於飯食之外，大小便之外，睡以治疲勞
    外，行我壽命百歲之間，未達世界之邊極，中途而死。
    八  世尊!希有，得未曾有也。世尊!此實是由世尊所語：「我不語於此不生[何
    物]，不衰、不死、不沒，步行而得知、得見、得到達不生起彼世界之邊極。」」
    九  [世尊曰：]友!我非說不達世界之邊極而成苦惱之邊極。友!我說示：於此
    一尋之有想有意之身體上、到達世界與世界之果、世界之滅與世界之滅道。
                 步行於世界           不得達邊極
                 不達世邊極           不以脫苦惱
                 是故實賢者           及世間解者
                 達世界邊極           終以成梵行
                 惡之澄靜者           知世之邊極
                 此世及後世           無有所求者
          [二七] 第七 難陀53
    一  立於一面之難陀天子，於世尊前，唱此偈曰：
                 時過日夜移54         青春棄我等
                 觀死此恐怖           齍樂積功德
    二  [世尊：] 時過日夜移           青春棄我等
 63              觀死此恐怖           棄欲希寂靜
          [二八] 第八 難提毘舍羅55
    一  立於一面之難提毘舍羅天子，向世尊語偈曰：
                 四輪九門孔56         污穢滿貪欲
                 乃是不淨性           大雄從如何
                 有此之出口
        第二 天子相應                                       一一三

        相應部經典一                                        一一四
    二  [世尊：] 以斷惡欲貪           乃至繩與網
                 拔棄渴愛根           如是有出口
          [二九] 第九 須尸摩57
    一  舍衛城因緣。
    二  時，尊者阿難往詣世尊處，禮敬世尊坐於一面。世尊對坐於一面之阿難宣說：
    「阿難!汝亦喜舍利弗否?」
    三  [阿難曰:]「世尊!不愚、不污、不迷亂、不亂心者，有誰不喜歡尊者舍利弗
    者!世尊!尊者舍利弗是賢者。世尊!尊者舍利弗是大慧。世尊!尊者舍利弗是廣
    慧。世尊!。尊者舍利弗是速慧。世尊!尊者舍利弗是迅慧。世尊!尊者舍利弗是
    銳慧。世尊!尊者舍利弗是貫通慧。世尊!尊者舍利弗是小欲。世尊!尊者舍利弗
    是知足。世尊!尊者舍利弗是遠離。世尊!尊者舍利弗是不共住。世尊!尊者舍利
    弗是精進。世尊!尊者舍利弗是辯者。世尊!尊者舍利弗是聽忠言之人。世尊!尊
    者舍利弗忠告者。世尊!尊者舍利弗是惡之責難者。世尊!不愚、不污、不迷亂、
    不亂心者，有誰不喜歡尊者舍利弗者!」
 64 四  [世尊曰:]「阿難!確實如是，阿難!確實如是。阿難!不愚、不污、不迷亂、
    不亂心者，有誰有不喜歡舍利弗者!阿難!舍利弗是賢者、是大慧、廣慧、速慧、
    迅慧、銳慧、貫通慧、小欲、知足、遠離、不共住、精進、辯者、聽忠言者、忠告
    者、惡之責難者。」
    五  時，須尸摩天子於讚歎彼尊者舍利弗之德時，為天子大眾所圍繞而詣世尊處。
    詣已，禮敬世尊、立於一面。
    六  立於一面之須尸摩天子，以此告世尊曰：「世尊!不愚、不污、不迷亂、不亂心
    者，有誰不喜歡尊者舍利弗者!尊者舍利弗是賢者……乃至……惡之責難者也、不
    愚、不污、不迷亂、不亂心者，有誰不喜歡尊者舍利弗者!」
    七  時，須尸摩天之天子眾，於讚歎尊者舍利之德時，以生喜悅、歡喜而顯其勝色
    光。58
 65 八  譬喻清淨而好性質，八角善磨之吠琉璃珠置於黃毛布上，其光之輝照。如是須
    尸摩天子之天事眾，讚歎尊者舍利弗之德時，生喜悅、歡喜而顯其勝色光。
    九  譬喻由精巧金工師，以作巧妙之閻浮河金之頸飾，置於黃毛布之上，以輝耀其
        第二 天子相應                                       一一五

        相應部經典一                                        一一六
    光。如是須尸摩天子之天子眾……乃至……顯……。
    一O  譬如夜將曉，明星輝照之光……[乃至]……
    一一  譬如秋季太陽昇於澄雲之空，以拂虛空所有之暗，以輝耀其光。如是須尸摩
    天子之天子眾，於讚歎尊者舍利弗之德時，以顯其勝色光。
    一二  時，須尸摩天子關於尊者舍利弗，於世尊前，唱此偈曰：
                 無忿而小欲           柔和而調順
                 擔師譽聖者           知舍利弗智
    一三  時，世尊關於尊者舍利弗，以偈答須尸摩天子曰：
                 無忿而小欲           柔和而調順
                 善調之庸人           如待薪資金
                 用以待死時           舍利弗智者
                 為世所皆知
          [三0] 種種之外道師59
    一  如是我聞。爾時世尊住王舍城竹林栗鼠養餌處。
 66 二  時，眾多之種種外道弟子之天子等，阿舍摩、舍波利、任迦、阿考吒迦、吠坦
    婆利、摩納婆伽彌耶，於黎明往詣世尊處，其勝光偏照竹林。詣已，禮敬世尊，立
    於一面。
    三  立於一面之阿舍摩天子，關於富蘭那迦葉，於世尊前，唱此偈曰．
                 世間之割殺           以及害與奪60
                 迦葉謂非惡           不見自功德
                 彼述實自信           相應為師尊
    四  時舍波利天子，關於末伽梨瞿舍羅，於世尊前，唱此偈曰：
                 苦行與厭離           以善自制伏
                 與人語止爭           離於有罪語
                 平等於語實           何以彼如是
                 不為其惡耶
    五  時，任迦天子，關於尼乾陀若提子，於世尊前，唱此偈曰：
                 厭離巧比丘62         制御四種身63
        第二 天子相應                                       一一七

        相應部經典一                                        一一八
                 開顯彼見聞64         彼何無罪過
    六  時，阿考吒迦天子，關於種種之外道師，於世尊前，唱此偈曰：
                 據陀迦栴延           乃至尼乾陀
                 又此末迦梨           以及富蘭那
                 為人人之師           達沙門果人
                 如何於彼等           遠離善人焉
    七  時，吠坦婆利天子，以偈答阿考吒迦天子曰：
                 號吼卑野干65         畢竟是野干66
                 不管於如何           難等於獅子
                 裸形而妄語           以為眾之師
                 疑訝之行為           難等於善人
 67 八  時，惡魔波旬，隨從吠坦婆利天子而入，於世尊前，唱此偈曰．
                 苦行與厭離           守遠離生活67
                 物質入於心68         以樂喜天界
                 不導人他界69         彼等正教誨
    九  時，世尊知此惡魔波旬，以偈答惡魔波旬曰：
                 此世及彼世           不管任何色
                 光顯輝中空           此等皆是實
                 那牟尼所讚           如對魚於餌
                 因為是不殺           而可令投棄
    一O  時，摩納婆伽彌耶天子，關於世尊，於世尊前，唱此偈曰：
                 王舍城諸山           尾布羅最勝
                 雪山之諸山           白山為最勝
                 行於空中者           太陽為最勝
                 海為水中勝           月為星中勝
                 世界及天界           云佛是第一

               此嗢陀南：
        第二 天子相應                                       一一九

        相應部經典一                                        一二O
                 濕婆與差摩           世理並陶師
                 姜睹及赤馬           難提毘舍羅
                 難陀須尸摩           種種外道師
                 此等共為十

    第二 天子相應 註
    1 雜阿含經卷四九．二四(大正藏二，二六一c)
    2 不知其名時，稱為devata，已知其名時，稱為devaputta。
    3 此大子於佛昇三十三天說示「對法」時，曾聽閒。今來述其自督。
    4 四諦、十論事、三十七菩提分、四善語。
    5 行原文為upasana三十八業道。
    6 八等至。
    7 雜阿含經卷四九．二五(大正藏二．三六一c)
    8 心之得達hadayassanuppattim=arahattam。
    9 雜阿含經卷四九．一六(大正藏二．三六0b)
    10 同諸天相應[七十一]經之偈。
    11 雜阿含經卷四九．一七(大正藏二．三六0b)
    12 同諸天相應[二十六]經之偈。
    13 雜阿含經卷四九．一八(大正藏二．三六0c)
    14 婆羅門者，為今之阿羅漢。
    15 雜阿含經卷四九．二0(大正藏二．二六一a)
    16 雜阿含經卷四九．一二(大正藏二．三五八b)
    17 天子於障礙中讚嘆入覺者之禪定。佛陀宣示：豈可唯知禪定焉，更應知達涅槃之道。
    18 得paccaladdhamsu。
    19 此經偈，見於Dhammapada vv.313,314,311,312:Thera-G.v.277
    20 此多耶那天子，原為外道之師，信仰業論而作種種善，後生天上，如今來詣佛，歌頌讚偈。
        第二 天子相應 註                                    一二一

        相應部經典一                                        一二二
    21 禪定ekattam=jhanam。
    22 雜阿含經卷二二．八(大正藏二．一五五3)
    23 雜阿含經卷四九．一O (大正藏二．三五八b)經名原文為Candimaso今用《雜阿含》之譯語
    24 雜阿含經卷四九．一一(大正藏二．三五八b)
    25 侍payirupasiya=payirupasitva 學sikkhare=sikkhanti。
    26 所教化satthipade=anusatthipade。
    27 雜阿含經卷四九．八(大正藏二．三五八a)
    28 此偈出於天子相應第一品第一經
    29 雜阿含經卷二二•二二(大正藏二•一六0a)
    30 雜阿含經卷四九．二二(大正藏二，三六一b)
    31 在底本雖作nandibhava(喜有、喜於有)，但在錫蘭版及註釋，則作nandiraga。漢譯又作喜貪，
       因此今取nandiraga。
    32 雜阿含經卷二二•一一(大正藏二•一五五c)
    33 此二偈出諸天相應第三品第一經。
    34 雜阿含經卷二二．二一(大正藏二．一五九c)
    35 此天子在忉利天之難陀林晝度樹下，與天女等嬉戲，天女攀至樹上，散花歌頌。當其善業盡時，即
       於彼處沒而墮地獄。天子受此衝擊，來至世尊處請益。
    36 修行tapasa。
    37 雜阿含經卷二二．一0(大正二藏．一五五b)
    38 arati nabhiklrati=ukkanthika nabhibhavati。
    39 雜阿含經卷三六．九(大正藏二．二六二b)
    40 此二偈，出諸天相應第一品第三經。
    41 雜阿含經卷二二．一八(大正藏二．一五八b)
    42 此四偈，出諸天相應第五品第八經。
    43 雜阿含經卷四九．九(大正藏二．三五八a)
    44 此七偈，出諸天相應第四品第一經。
    45 雜阿含經卷四八．一0(大正藏二．三五0c)
        第二 天子相應 註                                    一二三

        相應部經典一                                        一二四
    46 雜阿含經卷三六．七(一大正藏二．二六一c)
    47 此等數偈，出諸天相應第五品第三經。
    48 雜阿含經卷二二．二O(大正藏二．一五九b)
    49 此等數偈，出諸天相應第五品第十經。
    50 雜阿含經卷五O．一九(大正藏二．三七0a)
    51 雜阿含經卷四九．一四(大正藏二．三五九a)
    52 在底本雖作bhave應讀為have。
    53 別譯雜阿含經卷八．八(大正藏二．四二七b)
    54 此偈出諸天相應第一品第四經。
    55 雜阿含經卷二二．一三(大正藏二．一五六a)
    56 此偈出諸天相應第三品第九經。
    57 雜阿含經卷四九．一三(大正藏二．三五八。)
    58 原文uccavacam panitam-uccam hinam=avacam，今勝劣二字相重疊，而特用勝字 (註釋)。
    59 雜阿含經卷四九．一五(大正藏二．三五九b)
    60 亦害、亦奪(hataanisu) hata=pothanesu Janisu=dhanajanisu。
    61 依於厭離jigucchaya=papa-jigucchanena。
    62 厭離者jeguCchi=tapena papa-Jigucchako。
    63 四種之制御其身(catuyama-susamvuta)一、sabba-vari-varito hoti=varita-sabba-udako,
       patikhitta-sabba-sitodako(不受用一切水)；二、sabba-vari-yutto=sabbena papa-varanera
       yutto(從於遠離一切惡)；三、sabba-vari-dhuto=sabbena papa-varapena dhuta-papa(以遠
       離一切惡為己任)；四、sabba-vari-phuttho=sabbena papa varapena phuttho(達於遠離一切
       惡)。
    64 dittham sutan ca acikkham=dittham dittham me'ti,sutam sutam me'ti acikkhanto,na
       niguhanto(依我所見，依我所聞，開顯而不隱匿。)
    65 底本之sagaravenapi讀為saharavenapi。
    66 底本之kutthako讀為kotthuko。
    67 守遠離生活palayam pavivekiyam =pavivckam palayanta。
        第二  天子相應  註                                  一二五

        相應部經典一                                        一二六
    68 注心於物質rupe nivittha=taphaditthihi rupe patitthita。
    69 眾人matiya=macca。


第三 拘薩羅相應

 68                 第三 拘薩羅相應
                第一  拘薩羅品
          [一] 幼少1
    一  如是我聞。爾時，世尊住舍衛城祇樹給孤獨園。
    二  時，拘薩羅之波斯匿王詣世尊處。詣已，與世尊交談敬重之見面禮，而坐於一
    面。
    三  坐於一面之拘薩羅國波斯匿王，白世尊曰：「世尊!瞿曇曾宣示證悟無上之正等
    覺否?」
    四  「大王!有正確言說證悟無上正等覺者，即是我。大王!我是證悟無上之正等
    覺。」
    五  「瞿曇!有僧伽、有群[眾]、為群[眾]之師、有名、有名聲，為救濟者2、
    有受甚多人認定為善人之沙門婆羅門。猶如富蘭那迦葉、末伽梨瞿舍羅、尼乾陀若
        第三 拘薩羅相應                                     一二七

        相應部經典一                                        一二八
    提子、刪闍耶吠羅底子、迦據陀迦旃延、阿耆多翅舍飲婆羅門等。問彼等曾宣示證
    悟無上正等覺否?未曾宣示證悟無上之正等覺。何況尊者瞿曇，其生年青少，出家
    又日淺!」
 69 六  「大王!年少不可輕。年少不可輕有四種；何為四種耶?大王!年少不可輕，剎
    帝利是年少不可輕。大王!年少不可輕，蛇是年少不可輕。大王!年少不可輕，火
    是年少不可輕。大王!年少不可輕，比丘是年少不可輕視。
        大王!年少不可輕，此四種者是年少之不可輕視者。」
    七  世尊宣說此已、善逝更宣示曰：
                 善生而有譽           具足尊貴姓
                 如是剎帝利           生年青少人
                 勿以輕低視           勿以藐視他
                 得彼剎帝位           成為人王時
                 忿怒而強烈           有加於王罰
                 是故守己命           以避遭繩罰
                 於村或森林           在此見蛇時
                 以為是幼少           勿輕勿藐視
                 或高或低貌           持炎蛇彷徨
                 若愚男女近           即直受彼咬
                 是故守己命           以避遭傷害
                 餌食甚多貪           熾燃火黑煙
                 雖然是細小           勿輕勿藐視
                 只要得柴薪4          其火大炎出
                 若愚男女近           當即遭燃燒
                 是故守己命           以避受火害
                 火燒於森林           火盡成黑炭
                 日夜以過後           於此出草萌
                 持戒之比丘           若以戒炎燒
                 其人無生子           不富於子孫5
        第三 拘薩羅相應                                     一二九

        相應部經典一                                        一三O
                 無子無相續           彼等切斷芽
 70              不如多羅樹           是故賢智人
                 自己以見利           小蛇與細火
                 有譽剎帝利           具戒之比丘
                 以善於正行
    八  如是語已，拘薩羅國之波斯匿王白尊曰：「世尊!是最勝，世尊，是最勝。世尊!
    譬喻倒者立起，覆者顯現，迷者教示道，如有眼者見諸色，如暗中揭明燈，如是世
    尊說種種法。世尊!我歸依佛，及歸依法與僧。世尊，容受我從今日，終生歸依為
    優婆塞。」
          [二] 第二 人6
    一  [爾時，世尊]住舍衛城……
    二  時，拘薩羅國之波斯匿王詣於世尊處。詣已，禮敬世尊坐於一面。
    三  坐於一面之拘薩羅國波斯匿王白世尊曰：「世尊!於人中生幾何法，即成為人之
    不利、苦惱及不安住耶?」
    四  「大王!三法生於人中，即成為人之不利、苦惱與不安住。」三者為何?大王!貪
    生於人中，即成為人之不利、苦惱與不安住。大王!瞋生於人中，即成為人之不利、
    苦惱與不安住。大王!癡生於人中，即成為人之不利、苦惱與不安住者。
    五  [世尊，宣說此已……乃至……]
                 貪與瞋及癡           生此惡心已
                 以為自傷害           如持倒竹實
 71       [三] 第三 王7
    一  [爾時，世尊]住舍衛城……
    二  坐於一面之拘薩羅國波斯匿王白世尊曰：「世尊!於有生者中，有能免老死者
    否?」
    三  大王!任何生物亦不能免老死。
    四  大王!雖有大財富。有大富、有大受用、甚多金銀、甚多資財、甚多財穀之家
    主，因有生故，亦不能免老死。
    五  大王!雖有大財之婆羅門，有大財富，有大富、有大受用、甚多金銀，甚多資
        第三 拘薩羅相應                                     一三一

        相應部經典一                                        一三二
    財、甚多財穀之家主，因有生故，亦不能免老死。
    六  大王!漏盡之應供者，行盡梵行，所作已辦，已捨重擔，達自利，盡有縛，依
    正智而解脫之比丘之身體，亦是破壞之法，應捨之法。」
    七  [世尊宣說此已……乃至……」
                 王車美亦壞           身體邁向老

              正法永不老           善人所語善
          [四] 第四 愛者8
    一  [爾時，世尊]住舍衛城……
    二  坐於一面之拘薩羅國波斯匿王白世尊曰：「世尊，我於此獨坐靜觀，生如是思
    念：自我為何人所受者，不為何人所受者乎?世尊，我生如是思念。
 72 三  任何人皆依身以行惡行、依詣以行惡行、依意以行惡行。此等諸人乃非愛自我
    者。假若彼等雖云：「我等乃自我之愛者。」但彼等卻非自我之愛者。不論如何，非
    愛者所以為非愛者，乃彼等之自所作為。是故彼等非自我之愛者。
    四  任何人皆依身以行善行、依語以行善行、依意以行善行、此等之諸人乃自我之
    愛者。假若彼等雖云：「我等乃非自我之愛者。」但彼等卻是自我之愛者。不論如何，
    受者所以為愛者，乃彼等之自所作為。是故彼等乃自我之愛者。
    五  「大王!如是，大王!如是。」任何人依身、語、意以行惡行，此諸人乃非自我之
    愛者。任何人依身、語、意以行善行，此諸人乃自我之愛者。
    六  [世尊於此宣說已……乃至……」
                 知自可愛者           勿自連結惡
                 以行惡行人           難得於安樂
                 所囚於死魔           以捨生命者
                 有何是彼物           彼行前取何
                 功德惡之二           是人此世作
                 此為彼身物           彼行而取此
                 如添影之形           此二從隨彼
                 是故以行善           為善積未來
                 功德於後世           乃人渡津頭
        第三 拘薩羅相應                                     一三三

        相應部經典一                                        一三四
          [五] 第五 自護9
    一  坐於一面之拘薩羅國波斯匿王，白世尊曰：
    二  「世尊!我獨坐靜觀生如是念：何人乃護自我；何人不護自我耶?世尊!我如
    是思念：
 73 三  任何人依身以行惡行、依語以行惡行、依意以行惡行者，其人即是不護自我。
    彼等如何受象軍之善護、馬軍之善護、車軍之善護、步軍之善護、但不護彼等之自
    我。何以故，此等外在之守護，此等非為內在之守護。是故非守護彼等之自我。
    四  任何人依身以行善行、依語以行善行、依意以行善行者，其人乃護自我者。彼
    等雖云無任何象軍之守護、無馬軍之守護、無車軍之守護、無步軍之守護、但有守
    護彼等之自我。何以故?此等乃內在之守護，此等非外在之守護。是故乃守護彼等
    之自我。
    五  「大王!如是，大王!如是。任何人依身、語、意以行惡行者，其人不護自我。
    任何人依身、語、意以行善行者，其人乃護自我。」
    六  [世尊宣說此已……乃至……]
                 善哉自制身           善哉自制語
                 善哉自制意           善哉制一切
                 自制知恥者           云為守護人
          [六] 第六 少數10
    一  [爾時，世尊]住舍衛城……
    二  坐於一面之拘薩羅國波斯匿王，白世尊曰：「世尊!我獨坐靜觀，生如是思念：
    於此世得巨大之富而不迷醉、不溺、不耽於欲樂、不誤於諸人中者，甚少。於此世
 74 得巨大之富而迷醉、溺、耽於欲樂、誤於諸人中者，甚多。」
    三  「大王!如是，大王!如是。於此世得巨大之富而不迷醉、不溺、不耽於欲樂、
    不誤於諸人中者，甚少。於此世得巨大之富而迷醉、溺、耽於欲樂、誤於諸人中者，
    甚多。」
    四  [世尊宣說此已……乃至……]
                 富迷於欲樂           貪欲以奪心
                 不覺於道外11         如鹿被縛蹄12
        第三 拘薩羅相應                                     一三五

        相應部經典一                                        一三六
                 彼等後苦澀13         其果即是惡
          [七] 裁斷14
    一  坐於一面之拘薩羅國波斯匿王白世尊曰：
    二  「世尊!我坐於裁判之座，見有大富、有大財大產、甚多資財、甚多財穀之剎帝
    利、婆羅門、家主等，自知為欲樂，依於欲樂，欲樂之故而語妄語。故我生如是思
    念：「我今有充分裁斷，今當依裁斷以顯賢面15。」
    三  「大王!有大富，有大財大產，甚多金銀，甚多資財，甚多財穀之剎帝利、婆羅
    門、家主等，自知為欲樂，依於欲樂，欲樂之故而語妄語，彼等應長時之不利苦惱。」
    四  [世尊宣說此已……乃至……]
                 富迷於欲樂           貪欲以奪心
                 不知於道外           如魚被網羅
                 彼等後苦澀           其果即是惡
 75       [八] 第八末利16
    一  [爾時，世尊]住舍衛城……
    二  又，爾時，拘薩羅之波斯匿王與末利夫人，具在高樓之上。
    三  時，拘薩羅之波斯匿王言末利夫人曰：「末利!可有其他之何人比汝更可愛
    耶?」
    四  「大王!無有其他之何人比我更可愛者。大王!有其他之何人比汝自己更可愛
    耶?」
    五  「末利!無有其他之何人，比我更可愛者。」
    六  時，拘薩羅國之波斯匿王，走下高樓詣世尊處。詣已，禮敬世尊，坐於一面。
    坐於一面之拘薩羅國波斯匿王，白世尊曰：
    七  「世尊!我於此與末利夫人於高樓上，以此言末利夫人：「末利!可有其他之何
    人比汝更可愛耶?」世尊!如是言已，末利夫人以此言我曰：「大王!無有其他之
    何人，比我更可愛者。大王!可有其他之何人，比王我更可愛耶?」世尊!如是言
    已，以此我對末利夫人曰：「末利!無有其他之何人，比我自己更可愛者。」」
    八  時，世尊了知此義，其時，唱此偈曰：
                  思雖往一切          不達於比己
        第三 拘薩羅相應                                     一三七

        相應部經典一                                        一三八
                 更為可愛者           其他之諸人
                 亦是可愛己           是故為自愛
                 勿以傷害他
          [九] 第九 供犧17
    一  [爾時，世尊]住舍衛城……
 76 二  爾時，又作備辦大供犧拘薩羅國之波斯匿王。有：五百牡牛、五百牝犢、五百
    山羊、五百隻羊，為供犧，而受縛於柱。
    三  又有王之奴隸、僕人、男傭人，彼等亦害怕刑罰，恐怖戰抖，一面為作準備而
    一面哭泣流淚。
    四  時，甚多比丘等晨早，著衣持缽，入舍衛城行乞。於舍衛城行乞食已，收放缽
    後，而詣世尊處。詣已，禮敬世尊，坐於一面。坐於一面之彼等諸比丘，白世尊曰：
    五  「世尊!此拘薩羅國之波斯匿王、有備辦大供犧：五百牡牛、五百牝犢、五百山
    羊、五百隻羊，均為供犧而繁縛於柱。又王之奴隸、僕人、男傭人等，彼等害怕刑
    罰，恐怖戰抖，一面哭泣流淚一面為作準備。」
    六  時，世尊了知此義，於此時唱偈曰
                 馬犧人供犧           投擲之棒賽
                 勝利者之飲           而無有障礙
                 此等之供犧           事多無大果
                 山羊及羊牛           種種加殺害
                 如此之供犧           大聖不行為
                 事少常行此           山羊及羊牛
                 於此不殺害           而於此供犧
                 以行正道者           大聖亦行之
                 賢者行此供           此供有大果
                 以行此行者           有善而無空
                 偉大之供犧           諸天之賞讚
          [一O] 第十 縛19
    一  又，其時，拘薩羅國之波斯匿王，捕縛甚多人。有者以繩、有者以網、有者以
        第三 拘薩羅相應                                     一三九

        相應部經典一                                        一四O
    鎖[縛之]。
 77 二  時，甚多比丘等，於晨早，著衣持缽，入舍衛城行乞。舍衛城行乞食已，收放
    缽後，詣世尊處。詣而禮敬世尊，坐於一面。
    三  坐於一面之彼等諸比丘，白世尊曰：「世尊!彼拘薩羅國之波斯匿王，捕縛甚多
    人：有者以繩、有者以網、有者以鎖[縛之]。
    四  時，世尊了知此義，於其時誦此偈曰：
                 鐵繩以及木           或以葦之網
                 賢者不云縛           以心為迷醉
                 寶玉及珠環           又心繫妻子
                 賢者云強縛           牽引於此人
                 雖緩亦難離           無欲捨欲樂
                 斷此而出家

              此嗢陀南：
                 幼少人及王           愛者並自護
                 少數與裁斷           末利供與縛

                第二 拘薩羅品
          [一一] 第一 結髮行者20
    一  爾時，世尊住舍衛城東園鹿子母講堂。
    二  又，其時將日暮世尊從獨坐靜觀起座，出而坐於門外之小屋。時，拘薩羅國之
    波斯匿王詣世尊處。詣已，禮敬世尊，坐於一面。
 78 三  其時有七名結髮行者，七名尼乾陀徒，七名裸行者，七名一衣者，七人名遊行
    者等，其腋下毛或身毛均長，爪亦長持遊方者之用具，通過離世尊不遠之處。
    四  時，拘薩羅國之波斯匿王，即從座起立，著上衣、偏袒一肩、右膝著地、向七
    名結髮行者，七名尼乾陀徒，七名裸行者，七名一衣者，七名遊方者合掌，三次稱
    呼其名：「尊者!我乃拘薩羅國之波斯匿王，尊者!我乃拘薩羅國之波斯匿王。」
        第三 拘薩羅相應                                     一四一

        相應部經典一                                        一四二
    五  時，拘薩羅國之波斯匿王，離開彼等七名結髮行者，七名尼乾陀徒，七名裸行
    者，七名一衣者，七名遊行者去後，直詣世尊之處。詣已，禮敬世尊，坐於一面。
    六  坐於一面之拘薩羅國波斯匿王，白世尊曰：「世尊!此等之諸人，於此世間，為
    阿羅漢，或具足阿羅漢之諸人中耶?」
    七  「大王!此等諸人是阿羅漢耶?為具足阿羅漢道者耶?即如王者之在家受用欲
    樂，住於子嗣之障礙中，即使用迦尸國21之栴檀，用華鬘、香、塗料，貯蓄金銀者
    亦不易知。
    八  大王!彼之戒依於共住而且非短時，依長時而非不思惟、依思惟而非無智、應
    依有智慧而得知。
    九  大王!彼之清淨是依於共語22，而且非短時，依長時而非不思惟，依思惟而非
    無智，應依有智慧而得知。
    一O  大王!彼之確立23，於不幸之時，而且非短時，依長時而非不思惟，依思惟
    而非無智，應依有智慧而得知。
 79 一一  大王!彼之智慧，依共同商量，而且非短時，依長時而非不思惟，依思惟而
    非無智，應依有智慧而得知。」
    一二  「世尊!誠然希有。世尊!誠然未曾有。世尊，此事確實是依世尊之所說。「大
    王!此事即使在家受用欲樂……乃至……貯蓄金銀亦不易知……乃至……。」
    一三  世尊!此等我密訪、訪察者24之諸人，於訪察各國歸來。最初依彼等之所察
    訪，於後我來作結論。
    一四  世尊，如今彼等為去其塵垢，沐浴塗以香料，剃除鬚髮，穿著白衣，為五欲
    所纏繞，所具者足樂。」
    一五  時，世尊了知此義，於此時唱偈曰：
                 色貌之於人           實是不易知
                 即刻見勿信25         善制者其相
                 非為制御人           此世普橫行
                 如似是而非           泥土之耳環
                 渡金銅半錢           人人裝飾美
                 內懷於不淨           外面美橫行
        第三 拘薩羅相應                                     一四三

        相應部經典一                                        一四四
          [一二] 第二 五王26
    一  [爾時，世尊]住舍衛城……。
    二  其時，波斯匿王初為五王，為五欲所圍纏，充分享受快樂。彼於此間生起如是
    言語：「何為欲愛之第一?」
 80 三  時，或有人作如是說：「色是欲愛之第一。」或作如是說：「聲是愛之第一。」或
    作如是說：「香是欲愛之第一。」或作如是說：「味是欲愛之第一。」或作如是說：「觸
    是欲愛之第一。」當時彼等諸王，互相皆不能承服。
    四  時，拘薩羅國之波斯匿王，以此謂彼等諸王曰：「友!請過來，我等何不往詣世
    尊處，請問此義。如世尊為我等所說，應予各自受持。」
    五  彼等五王答拘薩羅國之波斯匿王：「友!誠然。」
    六  時彼等五王，以波斯匿王為先導，往詣世尊之處，詣已，禮敬世尊，坐於一面。
    七  坐於一面之拘薩羅國波斯匿王，以此語白世尊：「世尊!於此我等五王，為五欲
    所纏，充分享受快樂。我等之間生出如此言語：「何為欲愛之第一耶?」或亦有人
    作如是說：「色是愛欲之第一。」或作如是說：「聲是欲愛之第一。」或作如是說：
    「香是欲愛之第一。」或作如是說：「味是欲愛之第一。」或作如是說：「觸是欲
    愛之第一。」世尊!何為欲愛之第一耶?」
    八  「大王!我說限以人心28所好之程度，為欲愛之第一。大王!此等諸色，或為心
    之所好者，或為心之所不好者。有人或依色而歡喜，若能滿足所思，則更希望求其
    他更殊勝微妙之色。於彼而言，則其色乃無上之最殊勝。
    九  大王!此等之聲……乃至……香……乃至……味……乃至……此等之觸，或為
 81 心所好者，或為心所不好者。有人或依觸而歡喜，若得滿足所思，則不再希望其他
    更殊勝微妙之觸。於彼而言，其觸乃無上之最殊勝。」
    一O  爾時，亦有栴檀庵伽梨迦優婆塞坐其會座。時栴檀庵伽梨迦優婆塞即從座而
    起，偏袒一肩，合掌向世尊，以此謂世尊曰：「世尊!思我則不顯。善逝!思我則不
    顯。」
    一一  世尊曰：「栴檀庵伽梨迦!顯此。」
    一二  時，栴檀胺庵梨迦優婆基於世尊座前，當場以相應之偈讚歎之：
                 芳香赤蓮華           晨開香不去
        第三 拘薩羅相應                                     一四五

        相應部經典一                                        一四六
                 見鴦耆羅光           映空如太陽
    一三  時，彼等五王，向栴檀庵伽梨迦優婆塞五件僧伽梨請穿著。
    一四  時，栴檀庵伽梨迦優婆塞，即以此五件僧伽梨奉獻世尊。
          [一三] 第三 大食29
    一  [爾時，世尊]在舍衛城……。其時拘薩羅國之波斯匿王常食一陀那20之飯食。
    二  時，拘薩羅之波斯匿王食後，就大息而詣世尊[處]。詣已，禮敬世尊，坐於其
    傍。
    三  時，世尊知拘薩羅國波斯匿王飯食已訖，曾作大息，其時而唱此偈曰：
                 以常持正念           取食知量人
                 則少有其苦           遲老得壽長
 82 四  爾時，善見摩納立於拘薩羅國波斯匿王之後。
    五  時，拘薩羅國波斯匿王呼善見摩納：「善見!汝在我食時，於世尊前暗唱此偈!
    我常日日施百錢與汝。」
    六  善見摩納答覆拘薩羅國之波斯匿王曰：「大王!承教。」則暗[誦]在世尊前之
    偈，於拘薩羅國之波斯匿王食時即歌此偈：
                 以常持正念           取食知量人
                 則少有其苦           遲老得壽長
    七  時，拘薩羅國之波斯匿王，即漸次滿足於一陀那量之飯食。
    八  如是拘薩羅國之波斯匿王，即較以往身體康健，以手撫其身體，當時發此歡喜
    語：「世尊實以二利哀憐我：是現在之利與未來之利。」
          [一四] 第四 於戰之二語30(其一)
    一  [爾時，世尊]在舍衛城……。
        時，摩揭陀國韋提希子阿闍世王，整備四軍，針對拘薩羅國之波斯匿王，攻入
    其迦尸國。
    二  拘薩羅國之波斯匿王，聞摩揭陀國之韋提希子阿闍世王整備四軍，攻入我迦尸
    國。
    三  時，拘薩羅國波斯匿王，整備四軍，迎戰摩揭陀國韋提希子阿闍世王於迦尸國。
 83 四  時，摩揭陀國韋提希子阿闍世與拘薩羅國之波斯匿王生戰事。依其戰鬥，摩揭
        第三 拘薩羅相應                                     一四七

        相應部經典一                                        一四八
    陀國韋提希子阿闍世王，攻破拘薩羅國之波斯匿王。拘薩羅國之波斯匿王，則逃歸
    首都之舍衛城。
    五  時，眾多比丘，朝晨著衣持缽，入舍衛城行乞。舍衛城行乞飯食後置缽，往詣
    世尊處。詣已，敬禮世尊而坐於一面，坐於一面之詣比丘等。以此事白世尊曰：
    六  「世尊!如今，摩揭陀國韋提希子阿闍世王與拘薩羅國之波斯匿王挑起戰事。依
    其戰鬥，摩揭陀國韋提希子阿闍世王，攻破拘薩羅國之波斯匿王。拘薩羅國之波斯
    匿王，逃歸首都之舍衛城。」
    七  「諸比丘!摩揭陀國韋提希子阿闍世王，有惡友、惡朋、惡伴。諸比丘!拘薩羅
    國之波斯匿王，有善友、善朋、善伴。諸比丘!但拘薩羅國之波斯匿王，今夜為敗
    者，應是苦眠。」
    八  [世尊，說此……乃至……]
                 勝利以生怨           敗者苦難寢
                 只有捨勝敗           平靜樂安眠
          [一五] 於戰之二語34(其二)
 84 九  時，摩揭陀國韋提子阿闍世王，整備四軍，針對拘薩羅國之波斯匿王[戰]，攻
    入其迦尸國。
    一O  拘薩羅國之波斯匿王，聞摩揭陀國韋提希子阿闍世王，整備四軍，攻入我迦
    尸國。
    一一  時，拘薩羅國之波斯匿王，整備四軍，於迦尸國，迎戰摩揭陀國之韋提希子
    阿闍世王。
    一二  如是摩揭國之韋提希子阿闍世王，與拘薩羅國之波斯匿王挑起戰事。於此戰
    鬥，拘薩羅國之波斯匿王，攻破摩揭陀國之韋提希子阿闍世王，生擒彼[王]。
    一三  時，拘薩羅國之波斯匿王，如是思念：「如摩揭國之韋提希子阿闍世王，雖無
    害，但謂害我，乃我之甥。我寧奪摩揭陀國之韋提希子阿闍世王所有之象軍、馬軍、
    車軍、步軍、以逐放彼。」
    一四  時，拘薩羅國之波斯匿王，奪摩揭陀國之韋提希子阿闍世王所有之象軍、馬
    軍、車軍、步軍而逐放彼。
    一五  時，眾多比丘，晨早著衣持缽，入舍衛城，於舍衛城乞食，食已置缽，往詣
        第三 拘薩羅相應                                     一四九

        相應部經典一                                        一五O
    世尊處。詣已，禮敬世尊，而坐於一面；坐於一面之諸比丘等，以此事白世尊曰：
 85 一六  「世尊!如今，摩揭陀國之韋提希子阿闍世王，整備四軍，針對拘薩羅國之波
    斯匿王，攻入其迦尸國。世尊!拘薩羅國之波斯匿王，聞悉亦以整備四軍迎戰。於
    此交戰，拘薩羅國之波斯匿王，攻破摩揭陀國之韋提希子阿闍世王，生擒彼王。世
    尊!如是拘薩羅國之波斯匿王，如是思念：「如摩揭國之韋提希子阿闍世王，雖無
    害，但謂害我，乃我之甥，我寧奪彼王之四軍，以逐放彼王。」世尊，如是拘薩羅
    國之波斯匿王，奪得摩揭陀國之韋提希子阿闍世王之四軍，以逐放彼王。」
    一七  時，世尊得知此義，其時，唱此偈曰：
                 人為己利時           即以掠奪他
                 他之被奪時           彼亦為所奪
                 愚者惡不實           雖思為當然35
                 惡之成實時           即受於苦惱
                 若以殺他人           即得殺己者
                 若以勝他人           即得勝己者
                 以譏他人者           即得誹己者
                 以惱他人者           即得惱己者
                 如是業輪轉           奪人當被奪
 86       [一六] 第六 公主36
    一  舍衛城因緣。
    二  時，拘薩羅國之波斯若王，往詣世尊處，詣已，禮敬世尊，坐於一面。
    三  時，有一人，坐近拘薩羅國之波斯匿王，進而耳語於拘薩羅國波斯匿王告曰:
    「王!末利夫人生王女。」
    四  如是云時，拘薩羅國之波斯匿王不喜。
    五  時，世尊，知拘薩羅國波斯匿王之不喜，於是唱偈曰．
                 人主或婦人           勝比於男子
                 有智慧全戒           敬姑及事夫
                 以生其子者           英雄地上主
                 實如賢妻子           亦教導王國
        第三 拘薩羅相應                                     一五一

        相應部經典一                                        一五二
          [一七] 第七 不放逸37(其一)
    一  [爾時，世尊]在舍衛城……
    二  坐於一面之拘薩羅國波斯匿王以此白世尊曰：「世尊!現世之利與未來之利，可
    有取得兩利之一法耶?」
    三  「大王!有取得現在與未來之利為一法者。」
    四  「世尊!有取得現在之利與未來之利為一法者，何耶?」
 87 五  「大王!取得現在之利與未來之利為一法者，是不放逸。大王!譬喻任何步行獸
    之足跡，皆入於象之足跡。即云象之足跡，其大為第一。大王!如是現在之利與未
    來之利，以此二利取之為一法。」
    六  世尊宣說此……乃至……
                 生命與無病           美貌生天界
                 日日於願望           以生高貴家
                 賢者行功德           稱讚不放逸
                 賢者不放逸           現法之益利
                 乃至未來利           若得此二利
                 依於得此義38         英雄謂賢者
          [一八] 第八 不放逸39(其二)
    一  [爾時，世尊]住舍衛城……
    二  坐於一面之拘薩羅國波斯匿王以此白世尊曰：「世尊!我於獨坐靜觀以生思
    念：「依世尊之善說法，而與善友、善朋、善伴交；非與惡友、惡朋、惡伴交。」」
    三  「大王!如是，大王!如是。大王!依我善說法，而與善友、善朋、善伴交；非
    與惡友、惡朋、惡伴交。
    四  大王!爾時，我住釋迦族邑。
    五  大王!時，阿難比丘詣我處。詣已，禮敬於我坐於一面，大王!坐於一面之阿
    難比丘謂我曰：「世尊!此善友、善朋，善伴即梵行之一半。」
 88 六  大王!我如是言已、以此謂阿難比丘曰：「阿難!不然。阿難!不然。阿難!
    此善友、善朋、善伴，乃是梵行之全部。阿難!有善友、善朋、善伴之比丘，得以
    期待於修行八支聖道，屢修八支聖道。
        第三 拘薩羅相應                                     一五三

        相應部經典一                                        一五四
    七  阿難!如何有善友、善朋、善伴之比丘，屢修八支聖道耶?
    八  阿難!此比丘依遠離，依離貪，依滅，以修正見，捨離[煩惱]及轉向[涅槃]。
    依遠離，依離貪，依滅，以修正思[……乃至……]正語[……乃至……]正業[……
    乃至……]正命[……乃至……]正精進[……乃至……]正念[……乃至……]
    正定，而捨離及轉向。阿難!如是有善友、善朋、善伴之比丘，以修行八支聖道，
    屢修八支聖道。
    九  阿難!依此應知有善友、善朋、善伴，乃梵行之全部。
    一O  阿難!不論如何，依以我為善友，生法之眾生，依生而解脫。老法之眾生，
    依老而解脫，病法之眾生，依病而解脫，死法之眾生，依死而解脫，愁悲苦惱悶之
    眾生，依愁悲苦惱悶而解脫。阿難!依此應知有善友、善朋、善伴，乃梵行之全部。」
    一一  大王!是故，王不能不如是學。我應容有善友、善朋、善伴。大王!不能不
 89 如是學。大王!欲有善友、善朋、善伴者，不能不依此一法而住，即於善法不放逸。
    一二  大王!王依不放逸、住不放逸者，王之後宮亦應如是思念：「王依不放逸，
    住不放逸，我等亦應依不放逸、住不放逸。」
    一三  大王!王依不放逸、住不放逸者，剎帝利之侍臣等應如是思念：「王依不放
    逸、住不放逸;我等亦應依不放逸、住不放逸。」
    一四  大王!王依不放逸、住不放逸者，國民亦應如是思念：「王依不放逸、住不
    放逸；我等亦應依不放逸、住不放逸。」
    一五  大王!王依不放逸、住不放逸者，當亦護自己，亦護後宮，亦護庫藏。」
    一六  [世尊宣說……乃至……]
                 繼續負願望           欲待至大富
                 賢者行功德           以讚不放逸
                 賢者不放逸           以得二種利
                 現世之益利           以及未來利
                 依得於此義           英雄謂賢者
          [一九] 第九 無子41(其一)
    一  舍衛城因緣。
    二  時，拘薩羅國之波斯匿王，日中42往詣世尊處。詣已，禮敬世尊，於一面坐。
        第三 拘薩羅相應                                     一五五

        相應部經典一                                        一五六
    世尊謂於一面坐之拘薩羅國波斯匿王曰：「大王!王此日中從何處來耶?」
    三  「世尊!於今舍衛城之長者家主死。彼無子，我來接收其財產。世尊!其金即有
    八百萬金、銀當更不待言。世尊![如是巨富]之長者家主，以如是受用所食：混
    糠之酸粥；如是受用所衣：唯縫合三片之大麻粗布；如是用車乘；老舊朽車又持木
 90 葉之蓋傘。」
    四  「大王!如是。大王!如是。大王!卑43人乍得巨大之富，不令自樂、不令喜、
    不令父母樂、喜，不令妻子樂、喜，不令下男、下僕樂、喜。不令朋友樂、喜。對
    沙門、婆羅門、昇上界、導上界、轉生天界亦不行布施。彼之財富，不如是正當受
    用，則被王沒收、被盜賊奪、被火燒、被水流、被不喜愛之相續者奪取。大王!無
    如是正當受用之富，當是無用之破滅行。
    五  大王!譬喻有池於無人之境，其水澄潔清冷，甘美澄白，岸亦甚善。但無人[行]
    樂，亦無人取水、故無人飲、浴、則是無何所用。大王!如是無正當受用之水，即
    是無用之消滅。如是卑人得富，不令自己、父母、妻子、下僕依此而樂、喜。如是
    無正當受用之富，是無用之破滅行。
    六  大王!善人得巨大之富，令自己樂、喜；令父母樂、喜：令妻子樂、喜；令下
    男下僕樂、喜；令朋友樂、喜。對沙門、婆羅門、昇上界、導上界、有樂果、轉生
    天
 91 界者行布施。彼之財富，有如是正當受用。不被王沒收、不被盜賊奪、不被火燒、
    不被水流、不被不喜愛之相續者奪取。大王!如是正當受用之富，則無破滅。
    七  大王!譬喻近村，或邑有蓮池。其水澄潔清冷，甘美澄白，岸甚善而有人行樂、
    其水眾人取去、或飲、或浴以供人用。大王!如是正當受用之水，有用而不行滅。
    如善人得巨大之富，令自己……乃至……朋友樂、喜，……乃至……如是正當受用
    之富，有用而無破滅行。」
    八  [世尊如是宣說……乃至……]
                 如無人山野清水44         無人飲用自行滅
                 若猶卑人得富者           不自用亦不與他
                 英雄識者以得富           自用並供其他事
                 彼牛王養親族群           無被非難行天界
        第三 拘薩羅相應                                     一五七

        相應部經典一                                        一五八
          [二0] 第十 無子45(其二)
    一  時，拘薩羅國之波斯匿王，日中詣世尊處。詣已，禮敬世尊，坐於一面，對一
    面坐之拘薩羅國波斯匿王，世尊問曰：「大王!王日中從何而來耶?」
    二  「世尊，於今舍衛城之長者家主死。彼無子，我來接收其財產。世尊，其金即有
    千萬金，銀當更不待言。世尊![如是巨富]之長者家主，以如是受用所食：為混
    糠之酸粥；如是受用求：為縫合三片之大麻粗布。如是受用車：老舊朽車又持用木
 92 葉之蓋傘。」
    三  「大王!如是，大王!如是。大王!往昔其長者家主，令供食於多伽羅尸棄辟支
    佛之行乞。令「供食於沙門」即從座起而去，來反後悔於「此食不如予下僕為勝。」
    又為財產而奪兄弟一子之生命。
    四  大王!其長者家主、依令施食多伽羅尸棄辟支佛行乞之業果，七返生天界，七
    返之餘業，七返於此舍衛城，置長者之位。
    五  大王!此長者家主、依施後反悔「此食不如予下僕為勝」之業果，其心不傾向
    於善食之受用，不傾向於善衣之受用，不傾向於善車乘之受用。不傾向五欲之善受
    用。
    六  大王!其長者家主，依由為財產而殺兄弟之子其業果，得多年、多百年、多千
    年、多百千年受苦於地獄。依其餘業，當七返無子，其財富則被沒入王庫。大王!
    其長者家主，乃舊功德盡已，不積新功德。大王!其長者今日被煮於大叫喚地獄。
    七  「世尊!長者家主即如是生於大叫喚地獄。」
 93 八  「大王!長者家主如是生於大叫喚地獄。」
                 穀物富金銀           如何為所有
                 奴下男傭人           及他從屬者
                 悉皆不隨行           一切皆離去
                 依於身之行           以及口意行
                 唯此彼身物           即隨之而行
                 一切皆依業           如影之隨形
                 然則行善事           積善為末來
                 功德是後世           眾人渡津場
        第三 拘薩羅相應                                     一五九

        相應部經典一                                        一六O
               此嗢陀南：
                 結髮之行者           以及於五王
                 擊戰故事二           姬二不放逸
                 無子二故事           依此云一品

                第三 拘薩羅品
          [二一] 第一 人46
    一  [爾時，世尊]在舍衛城……
    二  時，拘薩羅國之波斯匿王，往詣世尊處。詣已，禮敬世尊，於一面坐，世尊謂
    於一面坐之拘薩羅國波斯匿王曰G「大王!世間有四種人。」
    三  「四種者何耶?」「乃：由闇入闇，由闇入明，由明入闇，由明入明者是。」
    四  大王!如何之為由闇入闇耶?大王!今有人生卑賤家、生於旃陀羅家、作竹籠
    家、獵夫家、作皮家47、清潔夫家，貧窮而缺乏飲食，生計困難，難得衣食、醜陋
 94 48，畸軀而駝背49，多病、獨眼、曲手、跛足、半身不遂，不得飲食、衣服、車乘、
    華鬘、香、塗香、寢床、住居、燈光。彼身為惡行、語為惡行、意為惡行。彼為此
    身、語、意之惡行，身體毀壞死後，墮於苦處、惡處、地獄。大王!譬喻人由闇入
    闇，由闇入闇，即由血暗50入血暗。大王!我說譬喻此人。大王!如是等人是由闇
    入闇。
    五  大王!如何之人是由闇入明耶?大王!如今有人生卑賤、旃陀羅家、作竹籠家、
    獵夫家、皮匠家、清潔夫家，貧窮而缺乏飲食，生計困難，難得衣食，醜陋奇而駝
    背、多病、獨眼、曲手、跛足、半身不遂，不得飲食、衣服、車乘、華鬘、香、塗
    香、寢床、住居、燈光。彼身行善行，口行善行、意行善行。彼於身語意善行。身
    體毀壞死後，生善趣天界。大王!譬喻有人由地乘輿，由輿移乘馬背，由馬背移乘
    象，由象肩移登高樓。大王!正如我以此人為喻。大王!如是之人是由闇入明。
    六  大王!如何之為人由明入闇耶?大王!於今有人生高貴家。生大富剎帝利家、
 95 大富婆羅門家、大富家主之家、富而有大財、大產、多金銀、多資財、多財穀之家。
        第三 拘薩羅相應                                     一六一

        相應部經典一                                        一六二
    彼等美貌、見好、似樂見蓮葉其最上美色之皮膚。得飲食、衣服、車乘、華鬘、香、
    塗香、寢床、住居、明燈。彼身為惡行、口為惡行、意為惡行。彼者身、口、意為
    惡行、身體毀壞死後，墮惡趣、苦處、地獄。大王!譬喻人由高樓下至象肩、由象
    肩下至馬背，由馬背下至輿，由輿下至地面，由地面降入於闇[處]。大王!我說譬
    喻此人，大王!如是之人，是由明入暗。
    七  大王!如何之人為由明入明耶?大王!於今有人生高貴家，生大富剎帝利家、
    大富婆羅門家、大富家主之家、富而有大財、大產、多金銀、多資財、多財穀之家。
    得飲食、衣服、車乘、華鬘、香、塗香、寢床、住居、明燈。彼之身為善行、口為
    善行、意為善行。彼者身、口、意為善行，身體毀壞死後，生善趣、天界。大王!
    譬喻有人，由輿移至馬背、由馬背移至象肩、由象肩移至高樓。大王!我說譬喻比
    人，大王!如是之人，是由明入明。
 96 八  大王!世有如此[四種之]眾人。」
    九  [世尊如此宣說……乃至……]
                 貧者無信仰           心卑而吝惜
                 慳嗇有惡思           邪見無敬心
                 嘲罵乞食者           沙門婆羅門
                 惱不為人思51         妨與乞食者
                 如是人死後           往恐懼地獄
                 此由闇入闇           貧窮有信仰
                 無有卑吝心           行施思崇高
                 心靜不混亂52         對他乞食者
                 沙門婆羅門           從座立敬禮
                 平安行修身           乞食不妨食
                 如是人死後           生於忉利天
                 此由闇入明           雖富無信仰
                 心卑心吝惜           慳嗇有惡思
                 邪見無敬心           嘲罵乞食者
                 沙門婆羅門           惱不為人思
        第三 拘薩羅相應                                     一六三

        相應部經典一                                        一六四
                 妨與乞食者           如是人死後
                 往恐懼地獄           此由明入闇
                 富貴有信仰           無有卑吝心
                 行施思崇高           心靜不混亂
                 對他乞食者           沙門婆羅門
                 從座立敬禮           平安行修身
                 對於乞食者           不妨與之食
                 如是人死後           生於忉利天
                 此由明入明
          [二二] 第二 祖母53
 97 一  舍衛城因緣。
    二  世尊謂於一面坐之拘薩羅國波斯匿王曰：「大王!王日中從何處來耶?」
    三  「世尊!我老祖母54年百二十歲死矣。
    四  世尊!我祖母於我，是所思慕者。世尊，若我依於象寶，得令祖母不死者，我
    當予象寶不令祖母死。若我依馬寶，得令祖母不死者，我當予馬寶不令祖母死。得
    依善村或國，得令祖母不死者，我當予善村或國令祖母不死。」
    五  「大王!一切眾生乃死法。終當必死，無得超越於死者。」
    六  「世尊!希有。世尊，未曾有。此一切眾乃死法，終當必死，無能得超死者實是
    善說。」
    七  「大王!如是，大王!如是。一切眾生乃死法。終當必死，無得超越於死者。大
    王!譬喻作壺之任何所作之土器。或燒或不燒者A悉是破壞之法，終必破壞，無有
    免破壞者，如是一切眾生為死法，終當必死，無得超死者。」
    八  [世尊此宣說……乃至……]
                 眾生皆必死           生者無不死
                 應如依其業           隨行功罪果
                 依惡墮地獄           功德生天界
                 然者行善事           積善為未來
                 功德實眾人           後世渡津場
        第三 拘薩羅相應                                     一六五

        相應部經典一                                        一六六
 98       [二三] 世間56
    一  [爾時，世尊]在舍衛城……
    二  坐於一面之拘薩羅國波斯匿王白世尊曰：「世尊!世間有幾種法生，為不利苦惱
    不安住耶?」
    三  「大王!世間有三法生，為不利苦惱不安住。
    四  三者何耶?大王!於世間貪生，為不利苦惱不安住。大王!於世間瞋生，為不
    利苦惱不安住。大王!於世間癡生，為不利苦惱不安住。
    五  大王!此等三法，生於世間，為不利苦惱不安住。」
    六  [世尊此宣說……乃至……」
                 貪瞋以及癡56         此惡心生人
                 害人如竹類           生之即傾倒
          [二四] 第四 弓術57
    一  [爾時，世尊]住舍衛城……
    二  坐於一面之拘薩羅國波斯匿王，以此白世尊曰：「世尊!布施應於何處為之
    耶?」
    三  「大王!應於心之信樂處為作之。」
    四  「世尊!於何處行施，有大果耶?」
    五  「大王!布施應於何處為?與何處行施有大果者，有別也。大王!施於持戒者有
    大果；於惡戒者則不然。大王!誠然!今我問王，王之意云何耶?
    六  大王!王之意如何耶?於此王興起戰爭，其戰激烈。時，有不學，不熟習、不
 99 慣、不練、恐懼症而戰慄、恐怖、逃亡之剎帝利青年來，王扶持其人，如是其人有
    用耶?」
    七  「世尊!不，我不扶持其人，其人無有用。」
    八  「時，有不學[……乃至……]逃亡之婆羅門青年[……]毘舍之青年[……]
    首陀羅之青年來……乃至……不，我不扶持其人，其人無有用。」
    九  「大王!王之意云何耶?於此王興起戰爭，其戰激烈。時，有有學、熟習、慣、
    練、無恐懼症、不戰慄、不恐怖、不逃亡之剎帝利青年來，王扶持其人，如是其人
    有用耶?」
        第三 拘薩羅相應                                     一六七

        相應部經典一                                        一六八
    一O  「世尊，我扶持其人，如是之人為有用。」
    一一  「時，有有學[……乃至……]不逃亡之婆羅門青年[……]毘舍之青年[……]
    首陀羅之青年來……乃至……王扶持此人，如是之人有用耶?」
    一二  「世尊!我扶持此人，如是之人有用。」
    一三  「大王!如是任何家族，從其家族，無家而出家，以離五支並具五支者，施彼
    有大果。
    一四  如何為離五支耶?為離愛欲、離瞋、離惛眠、離掉悔、離疑、此謂離五支。
100 一五  如何為具五支耶?為具無學戒蘊、具無學定蘊、具無學慧蘊、具無學解脫蘊、
    具無學解脫知見蘊，此謂具五支。
    一六  施如是離五支、具五支者有大果。」
    一七  世尊宣說於此……乃至……師其時唱偈曰：
                 王為戰生貴           不扶持怯者
                 善選巧弓術           勇氣力青年
                 如是之智者           其生雖卑劣
                 忍辱有慈悲           善供聖跡人
                 善住多聞者           欣樂作小屋
                 無水林設池           嶮處與設道
                 食物飲堅食           衣服及住居
                 以信樂之心           善施直心人
                 如受電華鬘           轟百鳥冠雲
                 雨降於大地           高低皆潤濕
                 有信而多聞           賢者以集富
                 食物及飲料           惠於乞食者
                 心喜而播散           言予之予之
                 此乃彼之轟           如天之降雨
                 廣大功德水           以注眾人上
          [二五] 第五 山之比喻58
    一  舍衛城因緣。
        第三 拘薩羅相應                                     一六九

        相應部經典一                                        一七O
    二  [世尊]謂於一面坐之拘薩羅國波斯匿王曰：「大王!王從何處來耶?」
    三  「世尊!沉醉於主權之憍、耽於愛欲貪、得國家保全，征服廣大領土、剎帝利之
    灌頂王、有諸王事，我忙碌59於此等事。」
101 四  「大王!王之意如何耶?於此可信、可賴者從東方來，彼詣王處，作如是言曰：
    「大王!請知我從東方來。於彼見如虛空之大山，而壓碎一切生物，大王!請作應
    作之事。」
    五  時，有可信、可賴之第二人，由西方……乃至……第三人由北方……乃至……
    第四人由南方來，彼詣王處，作如是言曰：「大王!請知我從南方來，於彼見如虛
    空之大山壓碎一切生物。大王!諸作應作之事。」大王!如是大恐怖，已至人類滅
    盡之可怕，人身更難再受。於王應作何事耶?」
    六  「世尊!如是大恐怖，已至人類滅盡之可怕，人身更難再受者；唯為法行、正行、
    善業、功德業之外、無何所為焉!」
    七  「大王!我說王，我告於王：老死壓在王之上，如老死壓在王頭上，應何所為
    耶?」
    八  「世尊!如老死壓在我上：應為法行、正行、善業、功德業之外，無何所為焉!
    九  世尊!沉醉主權之憍，耽愛欲之貪，得國家之保全，征服廣大之領土，剎帝利
    種之灌頂王、有象軍戰。然而，世尊!此等象軍戰，亦於老死之壓來，無防老死之
    方法60與餘地。
102 一0  世尊!沈醉於主權之憍……乃至……剎帝利之灌頂王有馬軍戰[……]車軍
    戰[……]步軍戰。然而此步軍戰，亦於老死之壓來，無防[老死]之方法與餘地。
    一一  世尊!王宮有善咒之大臣，彼等得以咒語破來攻之敵。然而，世尊!咒戰之
    壓來，無防老死之方法與餘地。
    一二  又，世尊!於此王宮，有布滿地階61又布滿上階莫大之黃金。我等依此財寶，
    可說服攻來之敵，然而此財寶之戰，無防老死壓來之方法與餘地。
    一三  世尊!老死壓來我頭上時；唯為法行、正行、善業、功德業之外，無何所為
    焉!」
    一四  「大王!實者如是，大王!實者如是。老死壓來王之上，唯為法行、正行、善
    業、功德業之外，無何所為焉!」
        第三 拘薩羅相應                                     一七一

        相應部經典一                                        一七二
    一五  世尊此宣說……乃至……師唱此偈曰：
                 穿空大岩山           猶四方迫來
                 老死之強迫           臨眾人頭上
                 剎帝婆羅門           毘舍首陀羅
                 乃至旃陀羅           下水清掃人
                 任何人難免           一切皆被迫
                 象軍無餘地           車軍及步軍
                 亦為無餘地           咒術亦無濟
                 富亦無術勝           故賢為己思
                 佛法及僧伽           以植於信仰
                 身口以至心           如法之行人
                 此世承讚譽           未來生天界

               此之嗢陀南：
                 人祖母世間           弓術佛勝說
                 譬喻廣大山           拘薩品第五

    第三 拘薩羅相應 註
    1 雜阿含經卷四六．五(大正藏二，三三四c)
    2 救濟者 titthakara註釋為laddhikara(作見解者)
    3 為善人之被肯定 sadhu sammato=santo sappurisa ti evam sammato
    4 薪 upadana譯之。
    5 於子孫云云 dayada vindare dhanam=tassa dayada pi dhanam na vindanti
    6 雜阿含經卷三八．四(大正藏二．二七六c)
    7 雜阿含經卷四六．一九(大正藏二．三三九c)
    8 雜阿含經卷四八．七(大正藏二．三三五c)
    9 雜阿含經卷四六．八(大正藏二．三三六a)
        第三 拘薩羅相應 註                                  一七三

        相應部經典一                                        一七四
    10 雜阿含經卷四六．九(大正藏二．三三六b)
    11 於道之外 atisaram=atikkamam
    12 係蹄 kutam=pasam
    13 彼等之後 pacchasam=paccha tcsam
    14 雜阿含經卷四六．一0(大正藏二．三三六c)
    15 賢面(bhadramukho)幾謂我良友之意。指國王之將軍Bandhula。此將軍後來專司裁判。
       請閱《印度佛教個有名詞辭典》之Bandhula之下。
    16 同本無此。
    17 雜阿含經卷四六．一三(大正藏二．三三八a)
    18 縛於柱 thunam upanitani=thunaya baddhani
    19 雜阿含經卷四六．一四(大正藏二．三三八b)
    20 雜阿含經卷四二．四(大正藏二．三0五c)
    21 迦尸國之栴檀 kasika-candanam=sanha-candanam
    22 說 samvoharena=kathanena
    23 確立 thamo=nanathamo人若不確立慧，生遇不幸時，不知所為，恰如直入無門戶之家屋，故
       云喻其狼狽。
    24 偵察者 ocaraka=hettha caraka(人背囊而行)。
    25 立即得見 ittara-dassanena=lahuka-dassanena(依輕易得見)。
    26 雜阿含經卷四二．五(大正藏二．三0六a)
    27 當時 yato=yada
    28 心情愉悅之程度 manapa-pariyantam=manapa-nipphattikam,manapa-kotikam
    29 雜阿含經卷四二．六(大正藏二．三0六c)
    30 dopapaka 陀那乃量度名稱，此云一陀那量之飯食。
    31 盡大息 mahassasi=mahantehi assasehi assasati
    32 早餐時五十分錢(kahapana)，晚餐時五十分錢之百錢(註釋)。
        第三 拘薩羅相應 註                                  一七五

        相應部經典一                                        一七六
    33 雜阿含經卷四六．一五(大正藏二．三三八b)
    34 雜阿含經卷四六．一六(大正藏二．三三八c)
    35 當然之子 thanam=karanam
    36 同本無此。
    37 雜阿含經卷四六．一八(大正藏二．三三九b)
    38 得 abhisamaya=patilabha
    39 雜阿含經卷四六．一七(大正藏二．三三九a)
    40 煩惱之捨離與涅槃之迴轉 vossagga-parinami=kilesa-pariccaga,nibbana-pakkhandana
    41 雜阿含經卷四六．一一(大正藏二，三三七a)
    42 日中 divadivassa=divasassa diva,majjhantika samaya
    43 卑賤之人 asappuriso=lamakapuriso
    44 底本之 udakam vasitam讀為udakam va sitam
    45 雜阿含經卷四六．一二(大正藏二．三三七b)
    46 雜阿含經卷四二．二(大正藏二．三0四b)
    47 在註釋中有 rathakarakula=cammakarakula
    48 怪軀 duddasiko=vijatamatuya pi amanapadassano
    49 駝背 okotimako=lakuntako
    50 血暗(lohitamala)視一切物，皆見紅色。
    51 Natthiko Natthi可解釋為人，今na-atthiko，解作(不思作為)。
    52 心不混亂 abyagga-manaso=ekagga-citto
    53 雜阿含經卷四六．六(大正藏二．三三五b)
    54 原文 Jinna vuddha mahallika addhagata vayo anuppatta之邁向衰老(jarajinna)年
       事增長(vayo vuddha)老大(jati-mahallika)渡過漫長生涯(addham cirakalam atik-
       kanta)達於人生最後時期(pacchima-vayam sampatta)雖有五辭之敘列，但頗難為譯，
       故此只簡易作「老」。
    55 雜阿含經卷三八．四(大正藏二．二七六c)
    56 此偈出相應第一品第二經。
        第三 拘薩羅相應 註                                  一七七

        相應部經典一                                        一七八
    57 雜阿含經卷四二．一(大正藏二．三O四a)
    58 雜阿含經卷四二．三(大正藏二．三0五b)
    59 忙碌 ussukkam=vyaparam(職務、從事)。
    60 手段 gati=nibbatti餘地visayo=okaso
    61 滿於地階 bhumigatam=mahalohakumbhiyo puretva bhumiyam thapitam(裝入大銅
       壺置於地上者)，布滿上階者vehasattham=cammapasmbake puretva tula sanghat
       adisu laggetva ceva niyyuhadisu ca puretva thapitam(裝入皮袋掛於天上之棋木或
       梁，留在上樓者。)


第四 惡魔相應

103                 第四 惡魔相應
                第一  惡魔品
          [一] 第一 苦業1
    一  如是我聞。爾時，世尊初成正覺時，住優留毘羅林之尼連禪河邊，阿闍波羅尼
    俱律陀樹下。
    二  時，世尊獨坐靜觀，而作如是思念：「我今實已脫離彼苦行2。善哉!我今實已
    脫離彼無利益之苦行。善哉!證得堅毅、正念、菩提。」
    三  爾時，惡魔波旬，知世尊心之所念，而來詣世尊處。詣已，以偈白世尊曰：
                 若無離苦行           清淨青年眾
                 躊躇離淨道           不淨思為淨
    四  爾時，世尊知是惡魔波旬，以偈答惡魔波旬曰：
                 不死等苦行3          知無一切利
        第四 惡魔相應                                       一七九

        相應部經典一                                        一八O
                 如陸舟驢舵4          一切無護益
                 修戒及定慧5          此乃菩提道
                 我達無上淨           破壞者汝敗
    五  爾時，惡魔波旬苦惱而曰：「世尊已知我，善逝已知我。」即萎身沒於彼處。
          [二] 第二 象6
    一  如是我聞。爾時，世尊初成正覺時，住優留毘羅林之尼連禪河邊，阿闍波羅尼
    俱律陀樹下。
104 二  爾時，世尊闍夜坐於露地，雨絲霏霏而下降。
    三  爾時，惡魔波旬欲令世尊生起恐怖毛髮豎立，乃化作大象王，來詣世尊前。
    四  彼頭實如大黑岩7，其牙如淨銀，其鼻如大鋤柄。
    五  時，世尊知此惡魔波旬，而以偈言惡魔波旬曰：
                 作淨不淨相           汝之輪迴長
                 波旬汝可去           破壞者汝敗
    六  時，惡魔波旬苦惱而曰：「世尊已知我，善逝已知我。」即萎身沒於其處。
          [三] 第三 淨9
    一  [爾時，世尊]住優留毘羅林……
    二  爾時，世尊闍夜坐於露地，雨絲霏霏下降。
    三  時，惡魔波旬欲令世尊生起恐怖，毛髮豎立，來詣世尊坐處。
    四  詣已，於世尊之近處，以顯或高或下之種種淨、不淨形相。
    五  時，世尊知是惡魔波旬，以偈言惡魔波旬曰：
                 作淨不淨相           汝之輪迴長
                 波旬汝可去           破壞者汝敗
                 依身語及意           人人善調魔
                 無行惡魔配           非惡魔弟子10
    六  時，惡魔波旬……乃至……苦惱萎身於其處。
105       [四] 第四 係蹄11(其一)
    一  如是我聞。爾時，世尊住波羅奈仙人墮處鹿野苑。於此，世尊呼諸比丘：「諸比
    丘!」彼等諸比丘亦奉答世尊：「唯然，世尊!」
        第四 惡魔相應                                       一八一

        相應部經典一                                        一八二
    二  世尊乃宣說：「諸比丘!我依正思惟，我依正精進，實證到達無上解脫。諸比丘!
    汝等亦依正思惟、正精進、亦實證到達無上解脫。」
    三  時，惡魔波旬，來詣世尊處。詣已，以偈言世尊曰：
                 汝為天與人           惡魔係蹄縛
                 汝縛惡魔繩           沙門難逃我
    四  [世尊：] 我脫天與人           惡魔係蹄縛
                 我解惡魔縛           破壞者汝敗
    五  時，惡魔波旬……乃至……形體沒於其處。
          [五] 係蹄  12(其二)
    一  爾時，世尊住波羅捺仙人墮處鹿野苑。於此世尊呼「諸比丘!」彼等諸比丘：「唯
    然!世尊!」以奉答世尊。
    二  世尊曰：「諸比丘!我解脫天、人等所有之係蹄。諸比丘!汝等亦解脫天、人等
    所有之係蹄。諸比丘!為眾人之利益、幸福以憐憫世間。為人天之利益、幸福以遊
106 方!二人勿走一條路。諸比丘!說其初善、中善、終善之文與義之法。說一切圓滿
    清淨之梵行。有眾生生來不少塵垢，不聞法亦得令滅，彼等應是知解法者。諸比丘!
    我亦為說法，而詣優留毘羅將軍村。」
    三  時，惡魔波旬詣世尊前。詣已，以偈言世尊曰：
                 汝為天與人           惡魔係蹄縛
                 汝縛惡魔繩           沙門難逃我
    四  [世尊：] 我脫天與人           惡魔係蹄縛
                 我解惡魔縛           破壞者汝敗
          [六] 第六 蛇13
    一  如是我聞。爾時，世尊住王舍城竹林栗鼠養餌所。
    二  爾時，世尊，闇夜中坐於露地，雨絲霏霏下降。
    三  時，惡魔波旬欲使世尊生起恐怖，毛髮豎立，化作大蛇王相。來詣世尊前。
    四  其軀體大如木舟，其頭如酒屋之箕，其兩眼如拘薩羅國之銅缽，其口如雷鳴，
    出電光。吐舌，其呼吸聲如鐵工之火具音。
    五  時，世尊知是惡魔波旬，以偈語惡魔波旬曰：
        第四 惡魔相應                                       一八三

        相應部經典一                                        一八四
                 空舍自制御           勝哉彼牟尼
                 於此行放棄           如是相應彼
107              野獸之往來           蚊虻毒蛇多
                 充滿諸恐怖           大聖行空舍
                 無有損一毛           虛空裂地震
                 生者皆恐嚇           縱向於胸位
                 投擲利猛槍           諸佛不被護14
    六  時，惡魔波旬：「世尊已知我，善逝已知我。」即形體沒其處。
          [七] 第七 睡眠15
    一  爾時，世尊住王舍城竹林栗鼠養餌所。
    二  爾時，世尊，其當夜多作露地經行後，將曉，洗足入室。盤腿起思惟於正念、
    正心時，而作師子臥。
    三  時，惡魔波旬來詣世尊前。詣已，以偈語世尊曰:
                 何故睡眠耶           睡眠為何故
                 今何如眠死16         空舍為眠乎
                 日已高上昇           何以睡眠乎
    四  [世尊：] 破愛貪著網           何處均無惑
                 一切有依盡17         覺者於睡眠18
                 惡魔汝何為
          [八] 第八 歡喜19
    一  如是我聞。爾時，世尊住舍衛城祇樹給孤獨園。
    二  時，惡魔波旬來詣世尊前。詣已，向世尊唱此偈曰：
108              有子依子喜20         牛主依牛喜
                 人喜依所依           無依則無喜
    三  [世尊：] 有子依子悲           牛主依牛悲
                 人喜悲所依           無依則無悲
    四  時，惡魔波旬：「世尊已知我!善逝已知我。」形體即沒於其處。
          [九] 第九 壽命21(其一)
        第四 惡魔相應                                       一八五

        相應部經典一                                        一八六
    一  如是我聞。爾時，世尊住王舍城竹林栗鼠養餌所。
    二  於此，世尊呼諸比丘：「諸比丘!」彼諸比丘以「唯然!世尊!」奉答世尊。
    三  世尊曰：「諸比丘!此人壽命短，不可不行於未來，不可不為善，不可不行梵行，
    生者無不死。諸比丘!則長壽者，亦少多於百歲!」
    四  時，惡魔波旬，詣世尊前。詣已，以偈白世尊曰：
                 人壽實甚長           善人莫輕此
                 如飽乳赤子           死即豈不來
    五  [世尊：] 人壽實甚短           善人應輕此
                 如人遇燃髮           死者豈不來
    六  時，惡魔波旬……乃至……沒於其處。
          [一0] 第十 壽命22(其二)
    一  [爾時，世尊]住王舍城……
        時，世尊曰：「諸比丘!人類壽命短。不可不行未來，不可不為善，不可不行梵
    行，生者無不死。諸比丘!則長壽者，亦少多於百歲。」
    二  時，惡魔波旬來，詣世尊前。詣已，以偈白世尊曰：
109              日夜猶未逝           壽命亦未盡
                 如輪軸迴轉           人命亦輪逝
    三  [世尊：] 日夜之過逝           壽命亦將盡
                 如小河水竭           人壽命亦滅
    四  時，惡魔波旬苦惱以：「世尊已知我!善逝已知我。」而萎身隱沒於其處。

               此嗢陀南：
                 苦業之與象           淨係蹄等二
                 蛇睡眠歡喜           壽命又為二

                第一一 惡魔品
          [一一] 第一 巖23
        第四 惡魔相應                                       一八七

        相應部經典一                                        一八八
    一  爾時，世尊住王舍城靈鷲山。
    二  爾時，世尊闇夜中坐於露地。雨絲霏霏下降。
    三  時，惡魔波旬欲令生恐怖，毛髮豎立。以詣世處。詣已，於世尊不遠之處，以
    碎大石巖。
    四  時，世尊知是惡魔波旬，以偈謂惡魔波旬曰：
                 猶如靈鷲山           雖震動一切
                 正解脫佛陀           絲毫不動搖
    五  時，惡魔波旬苦惱以：「世尊已知我，善逝已知我。」而萎身沒形於其處。
        [一二] 第二 獅子25
    一  爾時，世尊住舍衛城祇樹給孤獨園。其時，世尊為大會眾所圍繞而說法。
110 二  時，惡魔波旬作如是思惟：「此沙門瞿曇，為大會眾所圍繞而說法、我寧26可昏
    昧諸人眼目，以往詣沙門瞿曇。」
    三  時，惡魔波旬詣世尊處。詣已，以偈言世尊曰：
                 任何大眾前           敢如是無畏
                 作師子吼耶           此處角力士
                 乃汝之敵手           既勝汝曾思
    四  [世尊:]  大雄眾會前           歡善依無畏
                 如來得十力           超離世愛著
    五  時，惡魔波旬苦惱以：「世尊已知我。善逝已知我。」萎身沒形於其處。
          [一三] 第三 巖石之破片27
    一  如是我聞。爾時世尊住王舍城摩達屈闍之鹿野苑。
    二  爾時，世尊其足被石片所傷。世尊足痛、銳、烈，苦痛不快。世尊正念正心，
    以克服、忍耐。
    三  時，惡魔波旬來詣世尊處。詣已，以偈言世尊曰．
                 懶惰於寢眠           耽著作詩耶28
                 汝為事不多29         獨自離市里
                 住何寢意臥
    四  [世尊：] 非依懶惰臥
      亦非作詩臥
        第四 惡魔相應                                       一八九

        相應部經典一                                        一九O
                 離愁我事了           獨自離市里
                 我哀憐一切           有情以為臥
                 以箭貫串胸20         心臟逆猛烈
111              受傷亦在眠           我為無傷者
                 何故不成眠           覺之無躊躇
                 眼之無恐怖           日夜無悔苦
                 不見逆世間           憐諸有情臥
    五  時，惡魔波旬苦惱以：「世尊已知我，善逝已知我。」而萎身隱形沒於其處。
          [一四] 第四 非相應32
    一  爾時，世尊住拘薩羅國，名一葦村33之婆羅門村。爾時，世尊受在家大眾所圍
    繞而說法。
    二  時，惡魔波旬作如是思惟：「今沙門瞿曇受在家大眾所圍繞而說法，我寧可昏昧
    諸人眼目，以詣沙門瞿曇。」
    三  時，惡魔波旬詣世尊處。詣已，以偈言世尊曰：
                 所謂以教他           於汝不相應
                 若為行此者           勿為貪瞋縛34 35
    四  [世尊：] 依利益哀憐           正覺者教他
                 如來實解脫           如是貪瞋者
    五  時，惡魔波旬……乃至……隱形沒於其處。
          [一五] 第五 意36
    一  如是我聞。爾時，世尊住舍衛城祇樹給孤獨園。
    二  時，惡魔波旬來詣世尊處。詣已，以偈言世尊曰：
                 意之馳騁轉           虛空掛係蹄
                 我係蹄縛汝           沙門未脫我
    三  [世尊：] 色聲香味觸           是等五境樂
                 於此我不欲           破壞者汝敗
    四  時，惡魔波旬……乃至……隱形沒於其處。
112       [一六] 第六 缽37

        第四 惡魔相應                                       一九一

        相應部經典一                                        一九二
    一  [爾時，世尊]住舍衛城……。爾時，世尊以五取蘊為諸比丘說法、教示、獎
    勵，令歡喜。彼等諸比丘，理解、思惟、注心、傾耳，諦聽於法。
    二  時，惡魔波旬作如是思惟：「今沙門瞿曇，以五取蘊，為諸比丘說法、教示、獎
    勵，令歡喜。彼等諸比丘、理解，思惟、注心、傾耳，諦聽於法。我寧可為昏昧彼
    等眼，以詣沙門瞿曇。」
    三  爾時為[晾乾]眾多諸缽，而置於露地。
    四  時，惡魔波旬化作牡牛之形，以近其缽。
    五  時，一比丘語於另一比丘曰：「比丘!比丘!此牡牛將破此缽!」
    六  如是言時，世尊言此比丘曰：「比丘!此非牡牛。此為昏昧汝等眼目之惡魔波
    旬。」
    七  時，世尊知是惡魔波旬，以偈告惡魔波旬曰：
                 色受乃至想           識行等非我
                 亦非是我所           於此離貪著
                 離貪心平安           以超諸結縛
                 何處求此人           魔軍尋不得
    八  惡魔波旬……乃至……隱形沒於其處。
          [一七] 第七 處38
    一  爾時，世尊住毘舍離大林重閣講堂。
113 二  爾時，世尊以六觸處為諸比丘說法、教示、獎勵，令歡喜。彼等諸比丘，理解、
    思惟、注心、傾耳，諦聽於法。
    三  時，惡魔波旬作如是思惟：「此沙門瞿曇以六觸處、為諸比丘說法、教示、獎勵，
    令歡喜。彼等諸比丘，理解、思惟，注心、傾耳，諦聽於法。我寧可昏昧彼等眼目、
    以詣沙門瞿曇。
    四  時，惡魔波旬來詣世尊處。詣已，於世尊之不遠處，號大恐怖聲，如大地破裂。
    五  時，一比丘謂於另一比丘曰：「比丘!比丘!此大地會破裂。」
    六  如是語時，世尊告彼比丘曰：「比丘!此非大地之破裂、此乃惡魔波旬為來昏昧
    汝等眼目。」
    七  時，世尊知是惡魔波旬，以偈告惡魔波旬曰：
        第四 惡魔相應                                       一九三

        相應部經典一                                        一九四
                 色聲香及味           觸等一切法
                 乃世恐怖餌           迷亂諸世人
                 佛弟子正念           超越恐怖餌
                 超脫惡魔領           光輝如太陽
    八  時，惡魔波旬……乃至……隱形沒於其處。
          [一八] 第八 團食39
    一  爾時，世尊住摩揭陀國，名五葦村之婆羅門村40。
114 二  其時，五葦婆羅門村，青年男女等41，舉行互換禮物式典。
    三  時，世尊清晨，持缽，著衣入五葦婆羅門村乞食。
    四  時，五葦村婆羅門家主等，為惡魔波旬所執取：「沙門瞿曇不予得食。」
    五  時，世尊入(村)乞食時，清洗其缽而歸。
    六  時，惡魔波旬來詣世尊處。詣已，白世尊曰：「沙門!得食耶?不得耶?」
    七  「如我之不得食，豈非汝波旬之所為?」
    八  「然則!世尊!再入五葦婆羅門村，如得食，應是我為!」
                 侵犯於如來           惡魔生不德
                 波旬惡不實           汝如何思惟
                 即無有所得           我等亦樂住
                 猶如光音天           我等喜為食
    九  時惡魔波旬……乃至……隱形沒於其處。
          [一九] 第九 農夫42
    一  舍衛城因緣。爾時，世尊[對諸比丘]說涅槃法、教示、獎勵、令歡喜。彼等
    諸比丘，理解、思惟、注心、傾耳諦聽於法。
115 二  時，惡魔波旬生是思惟：「今沙門瞿曇說涅槃法、教示、獎勵，令歡喜。彼等諸
    比丘，理解、思惟、全心、傾耳，諦聽於法。我寧可昏昧彼等眼目，以詣沙門瞿曇。」
    三  時惡魔波旬化作農夫，肩扛大鋤，持趕牛棒，散髮，衣大麻粗布，足塗泥漿而
    詣世尊處。詣已，白言世尊曰．
    四  「沙門!見牡牛否?」
    五  「波旬!牡牛於汝有何用?」
        第四 惡魔相應                                       一九五

        相應部經典一                                        一九六
    六  「沙門!眼是我有，色是我有。眼觸之識處是我有。沙門!去往何處汝能脫我否?
    沙門!耳是我有，聲是我有，……乃至……沙門!鼻是我有，聲是我有，……乃至
    ……沙門!舌是我有，味是我有，……乃至……沙門!身是我有，觸是我有，……
    乃至……沙門!意是我有!法是我有，意觸之識處是我有。沙門!去往何處能脫我
    否?」
    七  「波旬!眼是汝有，色是汝有，眼觸之識處是汝有。波旬!無眼、無色、無眼觸
    之識處者，則非汝之行處。
    八  波旬!耳是汝有，聲是汝有，……[乃至]……。
    九  波旬!鼻是汝有，香是汝有，……[乃至]……。
116 一O  波旬!舌是汝有，味是汝有，……[乃至]……。
    一一  波旬!意是汝有，法是汝有，意觸之識處是汝有。波旬!無意、無法，無意
    觸之識處，則非汝之行處。」
    一二  [惡魔：]此去我有者43       是云此有我
                  若汝意於此         沙門未脫我
    一三  [世尊：]不去此有我         不云此是我
                  惡魔如是知         汝不見我道
    一四  時，惡魔波旬……乃至……隱形沒於其處。
          [二0] 第十 統治44
    一  爾時，世尊住拘薩羅國，雪山森林小屋。
    二  時，世尊獨作靜觀，作如是思念：「能不殺、不害、不勝、不令勝、不悲、不念
    悲、以行如法，不行[非法]否?」
    三  時，惡魔波旬知世尊之所念，來詣世尊處，白世尊曰：「世尊!世尊自為統治。
    善逝不自殺，不害、不勝、不令勝，不悲、不令悲、行如法統治。」
    四  「波旬!汝見於何者，如是云我：「世尊自行統治……乃至……如法統治。」」
    五  「世尊!世尊修、習四如意足，無如乘用之車、無立處，常行、慣行圓滿。若世
    尊，欲以雪山山王為金，應予決心45令山為金。」
117 六  [世尊：] 光耀之金山          即有倍黃金
                 難滿一人欲          知是人正行
        第四 惡魔相應                                       一九七

        相應部經典一                                        一九八
                 見苦原因者           如何傾愛欲
                 依知世結縛           眾人學解脫
    七  時，惡魔波旬苦惱以：「世尊已知我!善逝已知我。」萎身隱形沒於其處。

               此嗢陀南：
                 巖獅巖破片           非是相應意
                 缽處及團食           農夫統治十

                第三 惡魔品
          [二一] 第一 多數46
    一  如是我聞。爾時，世尊住釋迦族之尸羅越底。
    二  爾時，眾多比丘住於世尊不遠之處，不放逸、虔誠、精進。
    三  時，惡魔波旬化作一老婆羅門相，結髮，著羚羊背皮衣。背曲如垂木，咽喉呴
    呴響鳴，執鬱曇缽羅樹杖，來詣諸比丘處。詣已，謂諸比丘曰：「諸大德!盛壯髮黑、
    其是青春為人生之第一期，未味愛欲而出家。諸大德!先享受人之愛欲!勿放棄現
    前以追隔時者。」
    四  「婆羅門!我等非放棄現前以追隔時者。婆羅門!我等乃放棄隔時者，以追遂現
    前者。婆羅門!愛欲47為隔時物，多苦，多惱，因禍亦越強烈，此法乃現前物而非
    隔時，世尊宣說：可謂來見者，即導向涅槃，識者應各所應知。」
118 五  如是言已。惡魔波旬乃垂頭卷舌，現三皺於額頭，抱杖而去。
    六  時，彼等諸比丘詣世尊處。詣已，禮敬世尊，坐於一面：一面生已之彼等諸比
    丘，以此白世尊：
    七  「世尊!於此我等住離世尊不遠，不放逸、虔誠、精進。時，世尊!有一老婆羅
    門，結髮著羚羊背皮衣，背曲如垂木，咽喉之呼吸，呴呴響鳴，執鬱曇缽羅樹杖，
    詣我等住處。詣已，以此白我等曰：「諸大德!盛壯髮黑，具足青春，為人生第一
    期，末味愛欲而出家。諸大德!先享受人之愛欲!勿棄現前以追隔時物。」
    八  世尊，作如是言已。我等即謂婆羅門：「婆羅門!我等非棄現前以追隔時。婆
        第四 惡魔相應                                       一九九

        相應部經典一                                        二00
    羅門!我等乃放棄隔時以追現前。婆羅門!愛欲是隔時物，多苦、多惱，因禍亦越
    強烈，此法於現前，非隔時。世尊宣說，可謂來見者，即導向涅槃，識者應各所應
    知。」
    九  世尊!作如是言已。彼婆羅門即垂頭卷舌，現三皺於額頭，抱杖而去。」
    一O  「諸比丘!此非婆羅門。此乃惡魔波旬，為來昏昧汝等之眼目。」
    一一  時，世尊了知此義，是時即唱此偈曰：
                 若人見苦因           如何傾愛欲
                 知依世結縛           人應學解此
119       [二二] 第二 三彌提48
    一  爾時，世尊住釋迦族之尸羅越底。
    二  時，尊者三彌提住離世尊不遠，不放逸、虔誠、精進。
    三  時，尊者三彌提，於獨坐靜觀，作如是思念：「我師乃應供者、正等覺者，我實
    得大利益。我如是於善說之律與法出家。我實得大利益。我之同梵行者、乃諸善人
    之持戒者。我實得大利益。」
    四  時，惡魔波旬知尊者三彌提心之所念，來詣尊者三彌提住處。詣已，於尊者三
    彌提之不遠處，作大恐怖聲，宛如大地破裂。
    五  時，尊者三彌提詣世尊住處。詣已，禮敬世尊，坐於一面；坐一面已，尊者三
    彌提以此告世尊曰:
    六  「世尊!我於獨坐靜觀，作如是思念：「我師乃應供者、正等覺者，我實得大利
    益!我於善說之律與法出家，我實得大利益。我同梵行者，諸善人之持戒者，我實
    得大利益。」世尊![此時]於離我不遠處，作大恐怖聲，宛如大地破裂。」
    七  「三彌提!此非大地之破裂，此乃惡魔波旬為求昏昧汝等眼目者。三彌提!汝於
    此行不放逸，虔誠、精進而住!」
120 八  「唯然!世尊。」尊者三彌提奉答世尊，禮敬世尊右遶而去。
    九  復次，尊者三彌提，不放逸、虔誠、精進而住。復次，尊者三彌提於獨坐靜觀、
    作如是思念：「我師乃應供者、正等覺者……乃至……諸善人之持戒者，我實得大利
    益。」復次，惡魔波旬知尊者心所思念……乃至……宛如大地破裂。
    一0  時，尊者三彌提，如此乃惡魔波旬，以偈語惡魔波旬曰：
        第四 惡魔相應                                       二O一

        相應部經典一                                        二O二
                 我依於信仰           由家而出家
                 正念與智慧           於我眼目醒
                 我心乃澄靜           若隨所意欲
                 將為何狀態           令我無恐怖
    一一  時，惡魔波旬苦惱以：「三彌提比丘已知我。」萎身隱沒於其處。
          [二三] 第三 瞿低迦49
    一  爾時，世尊住王舍城竹林栗鼠養餌所。
    二  爾時，尊者瞿低迦住伊師耆利山麓之黑曜巖。
    三  時，尊者瞿低迦不放逸、虔誠、精進而住，得一時之心解脫。時，尊者瞿低迦
    退轉其一時之心解脫。
    四  復次，尊者瞿低迦不放逸、虔誠、精進而住。得一時之心解脫。尊者瞿低迦又
    退轉其一時之心解脫。
121 五~八  三次……[乃至]……四次……[乃至]……五次……[乃至]……六次，
    尊者瞿低迦不放逸、虔誠、精進而住，得一時之心解脫。尊者瞿低迦六次退轉其一
    時之心解脫。
    九  尊者瞿低迦七次不放逸、虔誠、精進而住，得一時之心解脫。
    一O  時，尊者瞿低迦作如是思念：「我至六次退轉一時之心解脫，我寧可將執劍!」
    一一  時，惡魔波旬知尊者瞿低迦心之所念，詣於世尊處。詣已以偈語世尊：
                 輝耀神通譽           大雄大智慧
                 離諸怖畏者           禮奉卿足下
                 大雄之勝死           卿弟子想死
                 以死是期望           光明主止此
                 世尊喜於教           卿之弟子者
                 如何未達證           有學而為死
    一二  其時，尊者瞿低迦執劍。
    一三  時，世尊知是惡魔波旬，以偈語惡魔波旬曰：
                 不欲於此生           大雄乃如是
                 拔除渴愛根           瞿低迦涅槃
        第四 惡魔相應                                       二O三

        相應部經典一                                        二O四
    一四  時，世尊呼諸比丘：「諸比丘!我等今往伊師耆利山麓之黑曜巖，良家之子瞿
    低迦於彼執劍。」
    一五  「然唯!世尊。」彼等諸比丘應諾世尊。
    一六  時，世尊與眾多比丘俱，到伊師耆利山麓之黑曜巖。世尊由遠處見尊者瞿低
    迦，於床上抱肩51仰臥。
122 一七  其時，又見矇朧如煙霧，行往東方、行往西方、行往南方、行往北方、行於
    上方、行往下方，行往四維。
    一八  時，世尊呼諸比丘曰：「諸比丘!汝等見矇朧如煙者，行往東方、行往西方、
    行往南方、行往北方、行往上方、行往下方、行往四維者否?」
    「世尊!誠如所說。」
    一九  「諸比丘!此惡魔波旬，以求良家子瞿低迦之識。「良家子瞿低迦之識，住何
    處耶?」然則!諸比丘!良家子瞿低迦之識已般涅槃而無住處。」
    二O  時，惡魔波旬取耶慮瓦樹之黃色箜篌來詣世尊處!詣已，以偈白世尊曰：
                 我求於上下           乃至於四維
                 四方及八方           不見瞿低迦
                 往於何處耶
    二一 [世尊：]志堅英雄者           常樂於禪思
                 日夜從於道           無願於此生
                 打破死魔軍           不行於再生
                 拔除渴愛根           瞿低迦涅槃
    二二         破敗於彼悲           小脅落箜篌
                 悲愴之夜叉           以沒於此處
          [二四] 第四 七年52
    一  如是我聞。爾時，世尊住優留毘羅之尼連禪河邊，阿闍波羅尼俱律陀樹下。
    二  其時，惡魔波旬跟蹤世尊七年，以求空隙，而無所得。
123 三  時，惡魔波旬來詣世尊處。詣已，以偈語世尊曰：
                 悲侵沈思林           求復得失富
                 犯罪村人中           何故不與交
        第四 惡魔相應                                       二O五

        相應部經典一                                        二O六
                 汝非我友人
    四  [世尊：] 掘除諸悲根           無罪復無悲
                 我耽於禪思           捨諸生存欲
                 放逸之親族           諸漏盡禪思
    五  [惡魔：] 諸人語我者           我者語諸人
                 若汝意於此           沙門未脫我
    六  [世尊：] 諸人語非我           語非我諸人
                 惡魔知如是           汝不知我道
    七  [惡魔：] 汝若至不死           證得菩提道
                 離去汝獨行53         何以教他人
    八  [世尊：] 望到彼岸者           問我不死國
                 問我之彼等           說無餘涅槃
    九  [惡魔：] 「世尊!猶如離村邑不遠處有池，蟹住於此。世尊!時眾多之童男童
    女，出由村邑，以到其池。到已由水中舉蟹置於陸上。世尊!若蟹豎立其剪，彼童
    男童女，即以木片、小石予破斷。如是世尊。蟹皆破斷其足剪，不能再入於池。世
124 尊亦如是，以前任何彎曲54、歪斜、歪曲、皆由世尊所破斷，伺其間隙之我等，不
    得再近至世尊。」
    一O  時，惡魔波旬於世尊前，氣餒55而唱偈曰：
                 鳥飛於空中           見石似凝膏
                 於此為獲得           軟甘之等食
                 於此不得食           飛空以離去
                 如襲石之鳥           氣餒離瞿曇
    一一  時，惡魔波旬於世尊前，氣餒以唱偈，離座而去。於離世尊不遠，趺坐於地
    上、默然、悄然、落肩、氣餒、困惱，以杖搔地而坐。
          [二五] 第五 魔女56
    一  時，渴愛、不快、貪欲之三魔女，來至惡魔波旬處，至已，以偈語惡魔波旬曰：
                 何故父不樂           為因何人悲
                 我等從其人           以貪欲係蹄
        第四 惡魔相應                                       二O七

        相應部經典一                                        二O八
                 如縛森林象           用以牽繫來
                 應置汝手下
    二  [惡魔：] 以貪欲誘惑           世間阿羅漢
                 善逝者不易           彼出魔領域
                 是故我甚悲
    三  時，渴愛、不快、貪欲之三魔女，來詣世尊處。詣已，以此白世尊曰：「沙門!
    奉事卿足下。」然則得盡煩惱依，卻於無上解脫之世尊，不為一顧。
    四  時，渴愛、不快、貪欲之三魔女，退於一面，其如是思惟：「諸之興趣各異，我
    等各化作一百童女相。」
125 五  時，渴愛、不快、貪欲三魔女，各化作一百童女相，以詣世尊前。詣已，白世
    尊曰：「沙門!奉事卿足下。」然而得盡煩惱依則於無上解脫之世尊，不為一顧。
    六~一一  時，渴愛、不快、貪欲三魔女，退於一面、具如是思惟：「諸人興趣各異。
    我等各化作，未生子之百人女，」……[乃至]……「化作生一次子之百人女，」
    [乃至]……「化作生二次子之百人女。」……[乃至]……「化作中年之百人女，」
    ……[乃至]……「化作高年之百人女。」時，三魔女各化作高年女百人，來詣世尊
    前。詣已，白世尊曰：「沙門!奉事卿足下。」然而盡煩惱之依，於無上解脫之世尊，
    不為一顧。
    一二  時，渴愛、不快、貪愛三魔女、退於一面、以言此曰：「我等父之所言，確是
    真實。
                 以貪欲誘惑           世間阿羅漢
                 善逝者不易           彼出魔領域
                 是故我甚悲
    一三  我等依此攻擊末離欲之沙門婆羅門者，令破其心臟，口吐熱血，亂心狂氣，
126 猶如割青葦乾、萎、枯、應令之乾、萎、枯。」
    一四  時，渴愛、不快、貪欲三魔女，來詣世尊處。詣已，立於一面。
    一五  立一面之魔女渴愛以偈言世尊曰．
                 悲侵沈思林           求復得失富57
                 犯罪村人中           何故不與交
        第四 惡魔相應                                       二O九

        相應部經典一
                   二一O
                 汝非我友人
    一六 [世尊：]破可愛樂軍           獨坐得勝義
                 禪思心寂靜           安樂於菩提
                 是故我不與           諸人之交往
                 於我無友人
    一七  時，魔女不快以偈白世尊曰：
                 比丘住多修           以度五瀑流58
                 於此度第六59         如何多禪思
                 外界之欲想           其人不能得
    一八 [世尊：]身安心解脫           以離作三業60
                 正念無貪著61         了知法無尋
                 禪思不憶怒           亦不為懶惰
                 比丘住多修           以度五暴流
                 亦度於第六           如是多禪思
                 外界之欲想           其人不能得
127 一九  時，魔女貪欲，於世尊處，以唱此寂靜偈曰：
                 彼斷除渴愛           以率群眾行62
                 眾多有情行           此無貪欲者
                 令眾斷魔掌           導死王彼岸
    二O          如來大雄者           依法王導眾
                 於法之所導           於所了解者
                 我等何所嫉
    二一  惡魔波旬，見渴愛、不快貪欲三魔女從遠而來，見已以偈曰：
                 愚人以蓮莖           想破碎大山
                 以爪掘山巖           以齒嚙硬鐵
                 以頭撞大巖           大渦探足地
                 以代自捶胸           今厭瞿曇來
    二二         愛不快貪欲           雖是光輝來
        第四 惡魔相應                                       二一一

        相應部經典一                                        二一二
                 猶捲風神之           柔毛與落葉
                 大師退彼等

               此嗢陀南：
                 多數三彌提           瞿低迦七年
                 魔女五魔經           依佛大師說

    第四 惡魔相應 註
    1 雜阿含經卷三九．一四(大正藏二．二八七c)
    2 苦行(dukkara-karikaya)指六年之苦行(註釋)
    3 不死。底本之aparam讀為amaram
    4 如陸舟之驢舵piyarittam va dhammani-aranne thale piy'arittam viya。
    5 於戒含：正詣、正業、正命；於定含：正精進、正念、正定；於慧含：正見、正思，此謂八正道；
      次句之菩提道，為八正道。
    6 雜阿舍經卷三九．一三(大正藏二．二八七c)
    7 黑巖anttthako mani=kalako pasano
    8 alam te tena=alam tuyham etena,mara vihims'akara-dassana-vyaparena(此等惡魔害之所
      行者，應已充分。)
    9 雜阿含經卷三九．一三(大正藏二．二八七c)
    10 弟子。在底本作paccagu；註釋為baddhagu。
    11 雜阿含經卷三九．一六(大正藏二．二八八a)
    12 雜阿含經卷三九．一六(大正藏二．二八八a)
    13 雜阿含經卷三九．九(大正藏二．二八五b)
    14 依upadhi=khandha-upadhi五蘊即指此身體，佛謂恐怖而逃入洞穴，但猶不能保護此身。(註釋)
    15 雜阿含經卷三九．七(大正藏二．二八五a)
    16 如死dubbhayo讀為dubbhago=mato viya
        第四 惡魔相應 註                                    二一三

        相應部經典一                                        二一四
    17 盡一切有依sabba-upadhnam paririkkhaya=sabbesam khandha-kilesa-abhisan khara-
       kama-guna-bhedanam upadhinam paririkkhaya(蘊、煩惱行、欲德、一切依之盡。)
    18 覺者。底本之Budho讀為Buddho
    19 雜阿含經卷三六．一二(大正藏二．二六三a)
    20 此偈出諸天相應第二品第二經。
    21 雜阿含經卷三九．四(大正藏二．二八四b)
    22 雜阿含經卷三九．五(大正藏二．二八四c)
    23 雜阿含經卷三九．八(大正藏二．二八五b)
    24 惡魔立於山頂投石，巖與巖相撞擊而碎。
    25 雜阿含經卷三九．二一(大正藏二．二八九c)
    26 vicakkhukammaya=parisaya panna-cakkhum vinasetu-kamvataya(欲滅會眾之慧眼)
    27 雜阿含經卷三九．一O(大正藏二．二八五c)
    28 註釋：沈緬於思考，想應說法。
    29 sampacura=bahavo
    30 為煩惱箭所傷之眾生。
    31 意指：如或有眾人於獅子道等傍徨怖畏，而我卻不躊躇。(註釋)
    32 雜阿含經卷三九．一七(大正藏二．二八八b)
    33 一葦Ekasala
    34 貪與瞋anurodha-virodha=raga-patigha
    35 繫縛sajjittha=laggittha
    36 雜阿含經卷三九．六(大正藏二．二八四c)
    37 雜阿含經卷三九．二二(大正藏二．二九0a)
    38 雜阿含經卷三九．二三(大正藏二．二九0a)
    39 雜阿含經卷三九．一五(大正藏二．二八八a)
    40 五葦Pancasala
    41 良家子弟，男、女各自相聚，歡敘致意，並贈物與子女同事之祭儀。
    42 同本無此。
        第四 惡魔相應 註                                    二一五

        相應部經典一
                        二一六
    43 yam vadanti mamam ti(以之謂我有)。te vadanti mamam ti(彼等謂我有)。
    44 雜阿含經卷三九．一八(大正藏二．二八八c)
    45 決心 adhimucceyya=cinteyya
    46 雜阿含經卷三九．一九(大正藏二．二八九a)
    47 在底本vutta之前，漏脫kama一詞。
    48 雜阿含經卷三九．二O(大正藏二．二八九b)
    49 雜阿含經卷三九．一一(大正藏二．二八六a)
    50 一時。底本之samadhikam讀為samayikam。於心志集中之剎那剎那，由所對之法解脫，又註解
       為境。此世俗之三摩底，名為一時之心解脫。譯作：所謂時解脫者，即指此。
    51 抱肩vivatta-kkhandha=parivatta-kkhandha。仰臥semanam=uttanam hutva sayitam
       hoti。如斯即稱作：頭向北，面向西之師子臥。
    52 雜阿含經卷九．二一(大正藏二．五九a)
    53 離去!pehi在註釋，如一本讀為apehi，解釋作apayahi。
    54 彎曲者。底本之sukayikani讀為visukayikani。歪曲visevitani=viruddha sevitani，扭彎
      (vipphanditani)此指或如象王，或如蛇王惡魔之變形。
    55 氣餒 nibbejaniya=ukkanthiniya
    56 雜阿含經卷三九．一二(大正藏二．二八六b)
    57 失落 cittam nu讀為vittam nu。
    58 眼耳鼻舌身五門之煩惱瀑流。
    59 第六意門之煩惱瀑流。
    60 遠離三業之為作asankharano=tayo kammabhisankhare anabhisankharonto(不行於三業之
       行)。
    61 不貪著 anoko=analayo。
    62 底本之gana-sangha-vari讀為gana-sangha-cari。
    63 由魔王之手云云 acchejja=Maccurajassa hatthato acchinditva。
        第四 惡魔相應 註                                    二一七


第五 比丘尼相應

        相應部經典一                                        二一八
128                第五 比丘尼相應
          [一] 第一  阿羅毘迦
    一  如是我聞。爾時，世尊住舍衛城祇樹給孤獨園。
    二  時，阿羅毘迦2比丘尼清晨，若衣持缽，入舍衛城乞食。於舍衛城乞食後，收
    缽，入於暗林以求遠離。
    三  時，惡魔波旬欲令阿羅毘迦比丘尼生恐怖，毛髮豎立，以捨遠離，而詣阿羅毘
    迦比丘尼之處，詣已以偈語阿羅毘迦比丘尼曰：
                 世間無由出3          遠離欲何為
                 還味諸欲樂           勿至後成悔
    四  時，阿羅毘迦比丘尼作如是思惟：「語此偈是誰?人耶非人耶?」
    五  時阿羅毘迦比丘尼作如是思惟：「此惡魔波旬，令我起毛髮豎立之恐怖，欲使去
    遠離，而唱偈。」
    六  時，阿羅毘迦比丘尼知是惡魔波旬，以偈答惡魔波旬曰：
                 世間有出離           依智我自達
                 放逸惡波旬           汝不知其道4
                 欲樂如劍鎗           諸蘊斷頭臺5
                 汝云味欲樂           於我非為樂
129 七  時，惡魔波旬苦惱以「阿羅毘迦比丘尼已知我。」萎身隱沒其身形。
          [二] 第二 蘇摩6
    一  舍衛城因緣。時，蘇摩比丘尼清晨，著衣持缽，入舍衛城乞食。
    二  於舍衛城乞食後，收缽，為日住7來至暗林。入暗林已，於樹下為日住而坐。
    三  時，惡魔波旬欲令蘇摩比丘尼生恐怖，毛髮豎立，以棄禪定，而詣蘇摩比丘尼
    處。詣已，以偈語蘇摩比丘尼曰：
                 聖者所至處           是處甚難至
                 非女二指智8          能待至彼處
    四  時，蘇摩比丘尼，生如是思惟：「是語此偈者，誰耶?人耶非人耶?」
    五  時，蘇摩比丘尼生如是思惟：「此惡魔波旬欲令我生恐怖，毛髮豎立以棄禪定而
        第五 比丘尼相應                                     二一九

        相應部經典一                                        二二O
    唱此偈。」
    六  時，蘇摩比丘尼，知是惡魔波旬，以偈答惡魔波旬曰：
                 心入於寂靜           女形復何障
                 智慧已顯現           即見無上法
                 我若思男女           思此為何物
                 心感於如是           即應惡魔語
    七  時，惡魔波旬苦惱以：「蘇摩比丘尼已知我。」萎身隱沒其身形。
          [三] 第三 瞿曇彌9
    一  舍衛城因緣。時，吉離舍瞿曇彌比丘尼，清晨著衣持缽，入舍衛城乞食。
130 二  於舍衛城乞食後，收缽，為日住以至暗林。至暗林已，於樹下為日住而坐。
    三  時，惡魔波旬欲令吉離舍瞿曇彌比丘尼生恐怖，毛髮豎立，以棄禪定，而詣吉
    離舍瞿曇彌比丘尼處。詣已，以偈語吉離舍瞿曇彌比丘尼曰：
                 汝何喪其子           涕泣而獨憂
                 獨入坐暗林           為求男子否
    四  時，吉離舍瞿曇彌比丘尼，生如是思惟：「語此偈者是人?非人耶?」
    五  時，吉離舍瞿曇彌比丘尼，生如是思惟：「此惡魔波旬欲令我生恐怖，毛髮豎立，
    以棄禪定，而語此偈。」
    六  時，吉離舍瞿曇彌比丘尼，知是惡魔波旬，以偈答曰：
                 喪子日已過           亦無男子想
                 我不復悲泣           無煩汝顧為
                 以捨浮世樂           破一切闇冥
                 及破死魔軍           我住盡諸漏
    七  時，惡魔波旬苦惱以：「吉離舍瞿曇彌比丘尼已知我。」萎身，隱沒其身形。
          [四] 第四 毘闍耶10
    一  舍衛城因緣。時，毘闍耶比丘尼於舍衛城乞食，食後收缽，為日住而坐於樹下。
    二  時，惡魔波旬欲令毘闍耶比丘尼，生恐怖，毛髮豎立，以棄禪定，而詣毘闍耶
    比丘尼處，詣已語偈曰：
131              汝今美年經           我亦是年少
        第五 比丘尼相應                                     二二一

        相應部經典一                                        二二二
                 貴女來此處           共受五種樂
    三  時，毘闍耶比丘尼作如是思惟：「語此偈者是人?非人耶?」
    四  時，毘闍耶比丘尼，生如是思惟：「此惡魔波旬……乃至……語偈。」
    五  時，毘闍耶比丘尼，知是惡魔波旬，以偈答曰．
                 以意樂色聲           香味觸五法
                 我悉還與汝           此等非我須
                 危脆易破碎           對此污穢身
                 我唯恥厭惡           拔除愛欲根
                 上色界眾生           行無色眾生
                 此眾善獲得11         我悉除迷闇
    六  時，惡魔波旬苦惱以：「毘闍耶比丘尼已知我。」萎身隱沒其身形。
          [五] 第五 蓮華色12
    一  舍衛城因緣，時，蓮華色比丘尼，清晨入舍衛城乞食……乃至……立於開美華
    之沙羅樹下。
    二  時，惡魔波旬欲令蓮華色比丘尼，生恐怖，毛髮豎立，以棄禪定，而詣蓮華色
    比丘尼處。
    三  詣已，以偈語蓮華色比丘尼曰：
                 上下開美華           來沙羅樹下
                 汝唯一人立           汝美無倫比
                 愚人之汝心14         不懼惡者否
132 四  時，蓮華色比丘尼，生如是思惟：「語此偈者是人?非人耶?」
    五  時，蓮華色比丘尼生如是思惟：「此惡魔波旬……乃至……語偈。」
    六  時，蓮華色比丘尼知是惡魔波旬，以偈答惡魔波旬曰：
                 心惡如汝者           百千來於此
                 不動我一毛           我一不怖汝
        [惡魔：] 我於此沒形15         入汝之腹中
                 或立汝眉間           汝不得見我
        [比丘尼] 我心得自在           善修如意足
        第五 比丘尼相應                                     二二三

        相應部經典一                                        二二四
                 解脫諸結縛           我實不怖汝
    七  時，惡魔波旬苦惱以：「蓮華色比丘尼已知我。」萎身隱沒其身形。
          [六] 第六 遮羅16
    一  舍衛城因緣。時，遮羅比丘尼清晨入舍衛城乞食……乃至……為日住而坐樹下。
    二  時，惡魔波旬詣遮羅比丘尼處。詣已，謂遮羅比丘尼曰：「比丘尼!汝不喜者
    何?」「友!我不喜生!」「何故不喜生?」「生者乃受用樂欲。」「誰以此教汝?「比丘
    尼!不喜生!」」
    三  [比丘尼] 有生者有死           生即見苦惱
                 縛殺其他禍           是故不樂生
                 佛陀施說法           以導超此生
                 捨離一切苦           我入於真實
133              上色界眾生           往無色眾生
                 是故不知滅           以是為再來
    四  時，惡魔波旬苦惱以：「遮羅比丘尼已知我。」萎身隱沒其身形。
          [七] 第七 優波遮羅19
    一  [爾時，世尊]住舍衛城……。
    二  時，優波遮羅比丘尼清晨入舍衛乞食……乃至……為日住坐於樹下。惡魔波旬
    如是謂優波遮羅比丘尼曰：「比丘尼!汝欲生於何處?」
    三  「友!我不欲生於何處!」
    四  [惡魔：] 三三炎摩天           或是兜率天
                 或是化樂天           他化自在天
                 願心以向此           當得受此樂
    五  [比丘尼] 三三炎摩天           或是兜率天
                 或是化樂天           他化自在天
                 此等愛欲縛           再行魔領域
                 世間一切燃           世間一切煙
                 世間悉吐炎           世間悉震動
                 不震不動處           凡常人不到
        第五 比丘尼相應                                     二二五

        相應部經典一                                        二二六
                 非惡魔行處           於此我心樂
    六  時，惡魔波旬……乃至……苦惱萎身，隱沒其身形。
          [八] 第八 尸須波遮羅20
    一  [爾時，世尊]住舍衛城……。時尸須波遮羅比丘尼，清晨入舍衛城乞食……
    乃至……為日住坐於樹下。
    二  時，惡魔波旬詣尸須波遮羅比丘尼處。詣已，謂尸須波遮羅比丘尼曰：「比丘尼!
    汝喜誰之教見21?」
    三  「友!我不喜任何人之教見!」
    四  [惡魔：] 汝依誰圓頂           成如此尼耶
                 不喜教見者           是如何之愚
    五  [比丘尼] 佛外之教見           異見諸纏縛
                 我不喜此法           正法彼不知
                 生於釋種家           證悟無比人
                 總服拂惡魔           何處無不破
                 無執悉解脫           有眼見一切
                 滅盡一切業           解脫盡諸依
                 我師彼世尊           其教我歡喜
    六  時，惡魔波旬……乃至……隱沒其身形。
          [九] 第九 世羅22
    一  [爾時，世尊]住舍衛城……。時，世羅比丘妓M晨，入舍衛城乞食……乃至
    ……為日住坐於樹下。
    二  時，惡魔波旬欲令世羅比丘尼生恐怖……乃至……以偈語世羅比丘尼曰:
                 誰作此身體           作者於何處
                 何處生身體           何處身體滅
    三  時，世羅比丘尼生如是思惟：「唱此偈者是人?非人耶?」
    四  時，世羅比丘尼，生如是思惟：「此惡魔波旬欲令我生恐怖，毛髮豎立，以棄禪
    定，而唱此偈!」
    五  時，世羅比丘尼知是惡魔波旬，以偈答惡魔波旬曰：
        第五 比丘尼相應                                     二二七

        相應部經典一                                        二二八
                 此身非自作           亦非於他作
                 依於因而生           依於因而滅
                 猶如諸種子           移植於田園
                 地味及溫味           依二萌芽出
                 是五蘊四大           及此等六處

             依於因而生           因壞即消滅
    六  時，惡魔波旬苦惱以：「世羅比丘尼已知我。」萎身隱沒其身形。
          [十] 第十 金剛23
    一  [爾時，世尊]住舍衛城……。時，金剛比丘尼清晨，著衣持缽，入舍衛城乞
135 食，於舍衛城乞食後，收缽為日住而至暗林。入暗林已，為日住坐於樹下。
    二  時，惡魔波旬欲令金剛比丘尼生恐怖，毛髮豎立，以棄禪定，而詣金剛比丘尼
    處。詣已，以偈謂金剛比丘尼曰：
                 誰作此眾生           作者於何處
                 何處生眾生           何處眾生滅
    三  時，金剛比丘尼生如是思惟：「唱此偈者是人?非人耶?」
    四  時，金剛比丘尼生如是思惟：「此惡魔波旬欲令我生恐怖，毛髮豎立，以棄禪定，
    而唱此偈。」
    五  時，金剛比丘尼知是惡魔波旬，以偈答惡魔波旬曰：
                 汝何言眾生           汝行於魔見
                 此唯聚諸行           眾生不可得
                 猶如諸支集           而起車之名
                 因於有五蘊           而有眾生名
                 有起是苦惱           停滅且苦惱
                 苦惱外不生           苦惱外不滅
    六  時，惡魔波旬苦惱以：「金剛比丘尼已知我。」萎身隱沒其身形。

               此嗢陀南：
                 由阿羅毘迦           蘇摩瞿曇彌
        第五 比丘尼相應                                     二二九

        相應部經典一                                        二三O
                 與具毘闍耶           蓮華色遮羅
                 至優波遮羅           尸須波遮羅
                 世羅及金剛           依是成為十

    第五 比丘尼相應 註
    1 雜阿含經卷四五．一(大正藏二．二二五c)
    2 阿羅毘(Alavi)生之比丘尼。
    3 出離(nissarana)者，此指涅槃。
    4 道足(pada)導向涅槃足與涅槃之道足。
    5 khandhasam adhkutana=khandha tesam adhkutana-gapdika
    6 雜阿含經卷四五．二(大正藏二．三二六a)
    7 日住者，指日中飯後入禪之謂。
    8 二指之智慧者，佛音解釋為婦人以二指取線，而予割斷。《長老尼偈》之註者解釋為：婦女自幼小
      即看顧於米，以二指探試米之熟與未熟。
    9 雜阿含經卷四五．三(大正藏二．三二六b)
    10 雜阿含經卷四五．七(大正藏二．三二七。)
    11 八種之世間得達。今則心不為彼等所執，而謂之解脫。
    12 雜阿含經卷四五．四(大正藏二．三二六c)
    13 supupphitaggam=aggato patthaya sutthu pupphitam
    14 此句之前，尚有idhagata tadisika bhaveyyum一句，應將混入其次之《蓮華色偈》之第二句。
       然註釋者許此句，而解釋為：「如汝來此之不具知己或友誼，而彼等亦然。」今如可除去
    15 依漢譯，此作為惡魔之偈。
    16 雜阿含經卷四五．八(大正藏二．三二八a)
    17 pariklesam=annam pi nanappakaram upaddavam
    18 最勝真實之涅槃。
    19 雜阿含經卷四五．九(大正藏二．三二八b)
        第五 比丘尼相應 註                                  二三一

        相應部經典一                                        二三二
    20 雜阿含經卷四五．一O(大正藏二．三二八c)
    21 教見pasanda一語，出自pasa係蹄之語。此義即人類心中懷有異學異見之係蹄，指佛教以外之異
       見。
    22 雜阿含經卷四五．六(大正藏二．三二七b)
    23 雜阿含經卷四五．五(大正藏二．三二七a)


第六 梵天相應

136                 第六 梵天相應
                第一  梵天品
          [一] 第一 勸請1
    一  如是我聞。爾時，世尊住優留毘羅尼連禪河邊之阿闍波羅尼俱律陀樹下。時，
    已成等正覺。
    二  時，世尊獨坐禪思，而起此思惟。
    三  依我所證得此法，甚深難見、難悟。寂靜微妙，超越思念之領域。深妙唯賢者
    始知。又，此諸人等樂阿賴耶2，喜阿賴耶，跳躍阿賴耶。諸人依於樂阿賴耶，喜
    阿賴耶，跳躍阿賴耶，而難見此理。此理者，即所謂依緣、緣起是。此理亦難見。
    此理者，即一切行之止靜，一切依之捨離、愛盡、離、滅、涅槃是。我若說法，諸
    人難了解我所說者，我是應所疲勞而煩擾。
    四  又，此以前未曾有聞之偈，世尊顯示：
        第六 梵天相應                                       二三三

        相應部經典一                                        二三四
                 艱難我所證           今此實難說
                 敗於欲瞋者           難得悟此法
                 逆世之常流           微妙而甚深
                 微細極難見           貪欲之所污
                 闇蘊所蔽者           不得見此法
137 五  世尊作如是思惟，即躊躇不說法。
    六  時，梵天3沙巷婆提，猶如有力者之伸屈腕，或屈伸腕頃，如是沒於梵天界，
    現於世尊之前。
    八  時，梵天沙巷婆提偏袒一肩、右膝著地，合掌禮敬，如是白世尊曰：
    九  「世尊!請說法!善逝!請說法![世間]有不少眾生，為眼塵所蔽。彼等不得
    聞法而衰退。[世間]應有法之了解者。」
    一O  梵天沙巷婆提白此言已，更唱此言：
                 於摩揭陀國           不淨法垢穢4
                 依此心思惟           開此甘露門
                 依無垢之心           今聞悟此法
                 上立山頂巖           如見周諸眾
                 賢者全眼者           卿起慈悲心
                 立法城宮樓           以觀沈悲慘
                 生老敗諸眾           請起立英雄
                 戰立勝利者           無債商隊主
                 請遊此世間           請世尊說法
                 必有知解者
138 一一  時，世尊知梵天之勸請，對眾生起哀憐，以佛眼觀世間。
    一二  世尊依佛眼觀世間，見眾生眼有蔽多、蔽少，有利根者、鈍根者，有善相者、
    惡相者，有易教者、難教者，其中或有眾人見來世罪之怖畏而住。
    一三  猶如於蓮池之青蓮華、黃蓮華、白蓮華。有青蓮華、黃蓮華、白蓮華、生於
    水中、長於水中、不出水面，沈育於水中。有青蓮華、黃蓮華、白蓮華，生於水中、
    長於水中，出立於水，不為水所濕。如是世尊，依眼觀世間，見眾生眼有蔽多、蔽
        第六 梵天相應                                       二三五

        相應部經典一                                        二三六
    少，有利根者、鈍根者，有善相者、惡相者，有易教者、難教者，其中或有諸眾見
    來世罪之怖畏而住。
    一四  見已，以偈答梵天沙巷婆提：
                 為於彼等眾           開啟甘露門
                 有耳之眾人           捨離其他信6
                 梵天我思惑           不說微妙法
    一五  時，梵天沙巷婆提，願我說法，世尊許允，而禮敬世尊，右繞，於此沒其身
    形。
          [二] 第二 恭敬7
    一  如是我聞。爾時，世尊住優留毘羅林，尼連禪河邊，阿闍波羅尼俱律陀樹下。
    時已成等正覺。
139 二  爾時，世尊獨坐靜觀，生如是思惟：「無所尊敬、恭敬之生活，是苦惱。我如何
    尊敬婆羅門而予近住耶?」
    三  時，世尊生如是思惟：「為成就未滿之戒蘊，應尊敬其他沙門、婆羅門而予近住。
    但我於天界、魔界、梵天界所含之世界。於沙門、婆羅門、人、天所含之眾中，不
    見如我成就戒者，以尊敬其他沙門、婆羅門而住。
    四~七  為成就未滿之定蘊……[乃至]……未滿之慧蘊……乃至……未滿之解脫
    蘊……乃至……未滿之解脫知見蘊，應尊敬其他沙門、婆羅門而近住。但我於天界、
    魔界、梵天界所含之世界。於沙門，婆羅門、人、天所含之眾中，不見如我成就解
    脫知見者，以尊敬其他沙門、婆羅門而近住。
    八  我寧可對我所悟之法，尊敬此法而予近住。」
    九  時，梵天沙巷婆提於心，知世尊心之思惟，猶如男子力士之伸屈腕、屈伸腕頃，
    沒於梵天界，現於世尊前。
    一O  時，梵天沙巷婆提，偏袒一肩、含掌禮世尊，如是白世尊曰：
140 一一  「世尊!如是，善逝!如是。世尊!過去之應供、正覺者、世尊亦恭敬、尊重、
    親近法而住。未來之應供、正覺者、世尊亦恭敬、尊重、親近法而住。今之應供、
    正覺者、世尊亦恭敬、尊重、親近法而住。」
    一二  梵天沙巷婆提說此已。又作此曰：
        第六 梵天相應                                       二三七

        相應部經典一                                        二三八
                 過去正覺者           未來之諸佛
                 今之正覺者           滅眾生憂惱
                 悉皆敬正法           而住今亦住
                 又未來亦住           此諸佛法然
                 故願自己利           以望偉大者8
                 憶念佛之教9          不無敬正法
          [三] 第三 梵天10
    一  如是我聞。爾時，世尊住舍衛城祇樹給孤獨園。
    二  其時，又有婆羅門女之子梵天，於世尊處出家而無家。
    三  時，尊者梵天單獨隱棲，不放逸、虔誠、精進而住、不久此良家之子，當為由
    家於無家而出家，於現法成就其無上梵行，自知、實證、證入而住。「知生已盡，梵
    行已立，所作已辦，不受後有。」尊者梵天，成阿羅漢。
    四  時，尊者梵天清晨，著衣持缽，於舍衛城乞食，於舍衛城戶戶乞食，近至母家。
141 五  其時，尊者梵天之母婆羅門女，常以供牲供梵天。
    六  時，梵天沙巷婆提生如是思念：「此尊者梵天之母婆羅門女，常以供牲供梵天，
    我當往警覺。」
    七  時，梵天沙巷婆提，猶如力士之伸屈腕、屈伸腕，沒形於梵天界，現身於尊者
    梵天之母家。
    八  時，梵天沙巷婆提立於空中，對尊者梵天之母婆羅門女唱偈曰：
                 婆羅門女者           汝常為供食
                 因此離梵天           婆羅門女者
                 此非梵天食           不知梵天道
                 而汝何牢騷           婆羅門女者
                 汝梵天比丘           已至無依著11
                 以達勝天境12         已無所有處
                 無養之比丘13         今乞入汝家
                 相應於供養           積修達聖道
                 堪為人天供           除惡無穢污
        第六 梵天相應                                       二三九

        相應部經典一                                        二四O
                 乞食清威儀           彼亦無前後15
                 寂靜絕瞋煙           無悶亦無欲
                 於弱於強者16         無用於暴力
                 令彼以得汝           第一之供養
                 無煩惱魔襲17         心靜無欲污
                 如調順象行           戒行善圓滿
                 心解脫比丘           令彼以得汝
142              第一之供養           婆羅門女者
                 今汝超瀑流           以見牟尼佛
                 對彼信不動           相應於供養
                 以行是功德           未來得安樂
    九           婆羅門女今           已超越瀑流
                 以見於聖者           以持不動信
                 相應於供養           以行是功德
                 未來得安樂
          [四] 第四 婆迦梵天18
    一  如是我聞。爾時世尊住舍衛城祇樹給孤獨園。
    二  時，又有婆迦梵天，生如是惡見：「此是常，此是恆常。此是常住，此是完全，
    此是不變之法。何以故，此不衰、不老、不萎、不滅、不生故。由此以上無有其他
    之出離。」
    三  時，世尊知婆迦梵天心中之所念，猶如力士之伸屈腕、屈伸腕、沒形於祇園、
    現身於梵天界。
    四  婆迦梵天、見世尊從遠而來。見已，以此白世尊曰：
        「友!來!友!善來耶!友!久違!何以來此耶?友!此是常，此是恆常，此是
    常住，此是完全，此是不變之法。何以故，此是不衰、不老、不萎、不滅、不生故。
    由此以上無有其他之出離。」
    五  如是言已，世尊告此婆迦梵天曰：「婆迦梵天乃被無明所困惑。婆迦梵天乃被無
    明所困惑。何以故?以無常者言常，以非恆常者言恆常，以非常住者言常住。以非
        第六 梵天相應                                       二四一

        相應部經典一                                        二四二
143 完全者言完全，以變易之法言不變易之法。以衰、老、萎、滅、生者言不衰、不老、
    不萎、不滅、不生。由此以上有其他之出離，以言由此以上無有其他之出離故。」
    六  [婆迦：] 我等七十二19         依於功德業
                 為世統治者           超越生與老
                 以生此梵天           是為最後生
                 我乃通吠陀           是故諸眾人20
                 尊崇稱讚我
    七  [世尊：] 此生壽是短           婆迦思為長
                 我知梵天壽           百年或億年
    八  [婆迦：] 世尊以為我           是無邊見者
                 云越老死悲           如何以語我
                 善行古禁戒21         我願欲知此
    九  [世尊：] 汝苦於渴古22         炎熱於煩惱
                 予水於諸眾           此乃汝古之
                 善行及禁戒           如是我記憶
                 如眠之醒覺           放救耶尼河23
                 兩岸囚眾人           令脫捕虜者
                 此乃汝古之           善根及禁戒
                 如是我記憶           如眠之醒覺
                 於恆伽河流24         憐愍諸眾人
                 舟被狂龍打           此乃汝古之
                 善根及禁戒           如是我記憶
144              如眠之醒覺           古我汝弟子25
                 名呼為劫波           聖智汝認我
                 此乃汝古之           善根及禁戒
                 如是我記憶           如眠之覺醒
    一0  [婆迦：]汝實知我壽           又亦知其他
                 佛陀如是在           若實如是在
        第六 梵天相應                                       二四三

        相應部經典一                                        二四四
                 汝光輝威力           照耀於梵界
          [五] 第五 他見26
    一  舍衛城因緣。
    二  其時，有梵天生如是惡見。「無有可來此之沙門、婆羅門。」
    三  時，世尊知彼梵天之所念，猶如力士，伸屈腕、屈伸腕，沒形於祇園，現身於
    梵天界。
    四  時，世尊趺坐於此梵天頭上之虛空，入於火定。
    五  時，尊者大目犍連生如是思惟：「今世尊在何處耶?」
    六  大目犍連依超人清淨之天眼，見世尊趺坐於梵天頭上之虛空，入於火定。見已，
    如力士之伸屈腕、屈伸腕，沒形於祇園，現身於梵天界。
    七  時，尊者大目犍連，從東方低於世尊在梵天頭上之虛空趺坐，入於火定。
145 八  時，尊者大迦葉生如是思惟：「世尊今住何處耶?」尊者大迦葉依超人清淨之天
    眼，見世尊趺坐於梵天頭上之虛空，入於火定。見已，猶如力士之伸屈腕、屈伸腕，
    沒形於祇園，現身於梵天界。如是尊者大迦葉，從南方低於世尊，於梵天頭上之虛
    空趺坐，入於火定。
    九  時，尊者大劫賓那，坐如是思惟：「世尊今住何處耶?」尊者大劫賓那……[乃
    至]……如是尊者大劫賓那，從西方低於世尊，於梵天頭上之虛空趺坐，入於火定。
    一O  時，尊者阿那律……[乃至]……如是尊者阿那律從北方低於世尊，於梵天
    頭上之虛空趺坐，入於火定。
    一一  時，尊者大目犍連，以偈語梵天曰：
                 友汝今亦猶           前之所持見
                 勝梵界之光           見其明光耶
    一二 [梵天：]友我於今日           嘗不持是見
                 勝梵界之光           以見其明光
                 如何我今日           得云常住恆
    一三  如是，世尊為令梵天界之驚異，猶如力士之伸屈腕、屈伸腕，沒形於梵天界，
    現身於祇園。
    一四  時，有梵天呼其他梵眾天：「友!來!汝詣尊者大目犍連。如是語尊者大目犍
        第六 梵天相應                                       二四五

        相應部經典一                                        二四六
    連：「友!目犍連!世尊之弟子中，其他有如目犍連、迦葉、劫賓那、阿那律之大
146 神通、大威力耶?」
    一五  「友!唯然!」其梵眾天答覆梵天，而詣尊者大目犍連處。
    一六  詣已，以此語大目犍連曰：「友目犍連!世尊之弟子中，其他有如目犍連、迦
    葉、劫賓那、阿那律之大神通、大威力耶?」
    一七  時，尊者大目犍連，以偈語梵天眾曰：
                 三明達神通           巧妙知他心
                 漏盡阿羅漢           佛陀弟子中
                 其數有眾多
    一八  時，梵眾天歡喜於尊者大目犍連之所說，往詣彼大梵天。詣已，以此語梵天
    曰：「友!尊者大目犍連，如是曰:
                 三明達神通           巧妙知他心
                 漏盡阿羅漢           佛陀弟子中
                 其數有眾多
    一九  彼梵眾天如是云已，梵天歡喜於梵眾天之所說。
          [六] 第六 放逸27
    一  舍衛城因緣。
    二  時，世尊又往日住坐獨坐。
    三  時，辟支梵天之須梵與辟支梵天之淨居，往詣世尊之處。詣已，各立於門邊。
    四  時，辟支梵天須梵，以此謂辟支梵天淨居曰：「友!今不應侍奉世尊。世尊在行
    日住之獨坐。彼處繁榮有梵天界，梵天於此住於放逸住。友!我等詣彼梵天。詣已，
    令驚惑彼梵天。」
147 五  「友!唯然。」辟支梵天淨居回答辟支梵天須梵。
    六  時，辟支梵天須梵與辟支梵天淨居，猶如力士之伸屈腕、屈仲腕，沒形於世尊
    前，現身彼世界。
    七  彼梵天見彼等梵天從遠而來。見已，以此謂彼等梵天曰：「友!卿等從何處來
    耶?」
    八  「友!我等從彼世尊、應供、正等覺者之處來。友!卿亦能往侍奉世尊、應供、
        第六 梵天相應                                       二四七

        相應部經典一                                        二四八
    正等覺者實為善。」
    九  彼言已，其梵天不諾彼言，即化為千度形，以此謂辟支梵天須梵曰：「友!卿兄
    我如是之神通威力否?」
    一O  「友!我見卿如是神通威力。」
    一一  「友!我有如是之神通威力，如何往侍奉其他沙門或婆羅門耶?」
    一二  時，辟支梵天須梵，化為二千度形，以此謂其梵天曰：「友!卿見如是神通威
    力否?」
    一三  「友!我見卿如是神通威力。」
    一四  「友!彼世尊比卿與我具更大神通威力。友!往侍奉彼世尊、應供、正等覺者
    為善!」
    一五  時，彼梵天以偈謂辟支梵天須梵曰:
148              我宮殿有三           百列金翅烏
                 四百列白鳥           五百虎彫刻
                 梵天此宮殿           赫赫耀北方29
    一六 [須梵：]如何汝宮殿           赫耀於北方
                 賢者常見色           諍亂與動亂30
                 故不樂於色
    一七  時，辟支梵天須梵與辟支梵天淨居，為驚惑此梵天，於此沒其身形。
    一八  如是其梵天，於其他之時，為侍奉世尊、應供、正等覺者而去。
          [七] 第七 瞿迦利迦31
    一  [爾時，世尊]住舍衛城……
    二  時，世尊又行日住之獨坐。
    三  時，辟支梵天須梵與辟支梵天淨居詣世尊處。詣已，各立門邊。
    四  時，辟支梵天須梵，對瞿迦利比丘，於世尊前唱此偈曰：
149              以量不可量32         此誰知分別
                 以量不可量           我思無智者
                 唯有為混亂
          [八] 第八 低沙迦33
        第六 梵天相應                                       二四九

        相應部經典一                                        二五O
    一  [爾時，世尊]住舍衛城……
    二  時，世尊行日住之獨坐。
    三  時，辟支梵天須梵與辟支梵天淨居詣世尊處。詣已，各立門邊。
    四  時，辟支梵天淨居，對迦達摩達迦低沙迦比丘，於世尊前唱此偈曰：
                 以量不可量           此誰知分別
                 以量不可量           我思無智者
                 唯有為混亂
          [九] 第九 都頭梵天34
    一  [爾時，世尊]住舍衛城……
    二  時、瞿迦利迦比丘生病而痛苦，其病嚴重。
    三  時，辟支梵天都頭35於夜更以其勝光輝耀祇園，詣瞿迦利迦比丘處。
    四  詣已，立於空中，以此語瞿迦利迦比丘曰：「瞿迦利迦比丘!以信樂舍利弗與目
    犍連!舍利弗與目犍連是穩和者36。」
    五  「友!汝誰耶?」
    六  「我乃辟支梵天都頭是。」
    七  「友!汝莫非依世尊記別為不還者耶?此時何故還來此耶?汝見犯過誤，看!」
    八  [都頭：] 人之出生時           斧實生口中
                 愚人語於惡           其斧斬自己
                 以讚應責者           以責應讚者
                 依口重惡運           依惡不得樂
                 博奕為致富           失己猶不運37
                 污心於善逝           不運更增大
                 企惡於口意           貶責聖人者
                 於百千垓年38         三十六垓年
                 五秭年地獄39         墮之受痛苦
          [一O] 第十 瞿迦利迦40
    一  [爾時，世尊]住舍衛城……
150 二  時，瞿迦利迦詣世尊處。詣已禮敬世尊，於一面坐。
        第六 梵天相應                                       二五一

        相應部經典一                                        二五二
    三  一面坐之瞿迦利迦比丘白世尊曰：「世尊!舍利弗與目犍連是惡欲者。是受惡欲
    所支配者。」
    四  言已。世尊以此告瞿迦利迦比丘曰：「瞿迦利迦!勿作如是言；瞿迦利迦!勿作
    如是言。瞿迦利迦!勿作如是言。瞿迦利迦，應信樂舍利弗與目犍連。舍利弗與目
    犍連是穩和者。」
    五~六  復次……[乃至]……
    七  瞿迦利迦三度告世尊曰：「世尊，舍利弗與目犍連是惡欲者，是受惡欲所支配
    者。」
    八  世尊三度告瞿迦利迦曰：「瞿迦利迦!勿作如是言，瞿迦利迦!勿作如是言。瞿
    迦利迦!應信樂舍利弗與目犍連，舍利弗與目犍連是穩和者。」
    九  時，瞿迦利迦比丘，即從坐起，禮敬世尊，右繞而去。
    一O  瞿迦利迦比丘去後不久，全身生如芥子粒之瘡。芥子粒即漸成豆粒；豆粒成
    如大豆，大豆成如棗核大，棗核而成如棗大，棗而成如阿摩羅果大，阿摩羅果而成
    如未熟之橡果大，成如未熟之橡果大，於此破裂流出膿血。
151 一一  時，瞿迦利迦比丘，於此病而死。死矣之瞿迦利迦比丘，因對舍利弗與目犍
    連敵意，而墮紅蓮地獄。
    一二  時，梵天沙巷婆提於黎明更以其勝光，輝耀全園，詣於世尊處。詣已，禮敬
    世尊，立於一面。
    一三  立於一面之梵天沙巷婆提，以此白世尊曰：「世尊!瞿迦利迦比丘死矣。因對
    舍利弗與目犍連懷敵意，死墮紅蓮地獄。」
    一四  梵天沙巷婆提，作此言已，禮敬世尊，右繞沒形於此。
    一五  時，世尊於當夜過後，呼諸比丘曰：「諸比丘!此夜梵天沙巷婆提，於黎明以
    其勝光，輝耀全祇園，詣我處。詣已，禮我立於一面。諸比丘!立於一面之梵天沙
    巷婆提告我曰：「世尊!瞿迦利迦比丘死矣。因對舍利弗與目犍連懷敵意，死而墮
    入紅蓮地獄。」諸比丘!梵天沙巷婆提作此言已，禮敬我，右繞，於此沒其身形。」
    一六  如是言已，有比丘以此白世尊曰：「世尊!紅蓮地獄之壽量有幾何耶?」
    一七  「比丘!紅蓮地獄之壽量甚長。難數為幾年、幾百年、幾千年、幾百千年。」
152 一八  「世尊，可譬喻說之耶?」
        第六 梵天相應                                       二五三

        相應部經典一                                        二五四
    一九  世尊曰：「比丘!得如是說：譬喻此拘薩羅國有二十加厘菜種子，各過百年
    41，取一粒菜種子，且以此方法，於拘薩羅國取盡二十加厘菜種子，亦不盡阿浮陀
    地獄之壽量。諸比丘!二十阿浮陀地獄為一尼羅浮陀地獄。二十尼羅浮陀地獄為一
    阿婆婆地獄。二十阿婆婆地獄為一阿吒吒地獄。二十阿吒吒地獄為一阿訶訶地獄。
    二十阿訶訶地獄為一水蓮地獄。二十水蓮地獄為一青睡蓮地獄。二十青睡蓮地獄為
    一青蓮地獄。二十青蓮地獄為一白蓮地獄。二十白蓮地獄為一紅蓮地獄。比丘!瞿
    迦利迦比丘對舍利弗與目犍連懷敵意，墮此紅蓮地獄。」
    二O  世尊如是說已。善逝又唱此偈曰．
                 人之出生時           斧實生口中
                 ……乃至……(同前經之偈。)

153            此嗢陀南：
                 勸請及恭敬           梵婆迦梵天
                 他邪見放逸           與瞿迦利迦
                 乃至低沙迦           都頭梵天及
                 他瞿迦利迦

                第二 梵天品42
          [一一] 常童子
    一  如是我聞。爾時，世尊住王舍城葉毘尼河邊。
    二  時，梵天常童子43，於黎明光輝照葉毘尼河邊，以詣世尊處。詣已禮敬世尊，
    立於一面。
    三  立一面之梵天常童子，於世尊處唱此偈曰：
                 氏姓人中尊           殊勝剎帝利
                 明行具足者           人天中殊勝
    四  梵天常童子言已，請師嘉賞。
    五  時、梵天常童子、知依師受嘉賞，禮敬世尊，右繞而去。
        第六 梵天相應                                       二五五

        相應部經典一                                        二五六
          [一二] 第二 提婆達多44
    一  爾時，世尊於提婆達多離去不久，住王舍城靈鷲山。
    二  時，梵天沙巷婆提於黎明時，輝耀全靈鷲出，以詣世尊處。詣而禮敬世尊，立
    於一面。
154 二  立一面之梵天沙巷婆提，對提婆達多於世尊處唱此偈曰：
                 芭薩竹及葦           生果實則萎
                 如驢生子死           惡人名譽殺
          [一三] 第三 閻陀迦頻陀45
    一  爾時，世尊住摩揭陀國之闇陀頻陀。
    二  爾時，世尊於夜闇中坐於露地，天降雨。
    三  時，梵天沙巷婆提於黎明時，輝耀全闇陀迦頻陀，以詣世尊處。詣已，禮敬世
    尊，立於一面。
    四  立於一面之梵天沙巷婆提，於世尊處，唱此偈曰：
                 住於離市里           遊方猶離縛
                 若有心不樂           應護於諸根
                 正念住僧伽           家家行乞時
                 護根謹正念           住於離市里
                 無懼得解脫           回憶懼毒蛇
                 電光鳴天雷           於夜闇比丘
                 獨坐離恐怖           我眼實當見46
                 非是傳所聞47         在於一法教48
                 以脫千人死49         有當五百多
                 於百之十培           於其十培數
                 皆悉入預流           超畜生趣者
                 此外之諸人           對於得功德
                 我心難堪數           恐人云妄語
155       [一四] 第四 阿盧那越提50
    一  如是我聞。爾時，世尊住舍衛城。
        第六 梵天相應                                       二五七

        相應部經典一                                        二五八
    二  時，世尊呼諸比丘：「諸比丘!」
    三  「唯然!世尊、」彼等諸比丘應答世尊。
    四  @尊如此宣說：
    五  「諸比丘!昔有阿盧那遠多王。其王有阿盧那越提之都。尸棄世尊、應供、正等
    覺者，住其阿盧那越提王都。
    六  諸比丘!又，尸棄世尊，應供、正等覺者，有一對上足弟子：名為阿毘浮、參
    跋婆。
    七  時，諸比丘!尸棄世尊呼阿毘浮比丘：「來!婆羅門!至於食時，到某梵天界。」
    八  「唯然!世尊!」阿毘浮比丘奉答尸棄世尊。
    九  時，諸比丘!尸棄世尊與阿毘浮比丘，猶如力士之伸屈腕、屈伸腕，沒於阿盧
    那越提王都，現身於梵天界。
    一O  時，諸比丘!尸棄如來呼毘浮比丘：「婆羅門!而此梵天、梵輔天、梵眾天
    說法語。」
    一一  「唯然!世尊!」阿毘浮比丘奉答尸棄世尊、向梵天、梵輔天、梵眾天、說
    法語、教誠、勉勵，令其歡喜。
156 一二  爾時，諸比丘!梵天與梵輔天及梵眾天相說細語、還復牢騷說愚癡：「實希
    有，未得曾有，如何弟子於師前說法耶?」
    一三  時，諸比丘!尸棄世尊呼阿毘浮比丘曰：「婆羅門!梵天與梵輔天及梵眾天，
    牢騷說細語、云愚癡：「實希有，得未曾有，何以弟子於師前說法耶?」婆羅門!是
    故汝越更警醒於梵天與梵輔及梵眾天。」
    一四  「唯然!世尊。」諸比丘!阿毘浮比丘奉答尸棄世尊，以現身說法，不現身
    說法，現下半身說法，現上半身說法。
    一五  於此，諸比丘!梵天與梵輔天及梵眾天起希有，得未曾有心：「沙門之大神
    通大威力，實是希有，實是未曾有。」
    一六  時，阿毘浮比丘以此白尸棄世尊曰：「世尊!知我於比丘僧伽中，如立於梵
    天界，依用音聲，令得聞於千世界。」
    一七  「婆羅門!汝應立梵天界，令千世界聞汝音聲之時。」
    一八  諸比丘!「唯然!世尊。」阿毘浮比丘奉答尸棄世尊，立於梵天界，以唱此
        第六 梵天相應                                       二五九

        相應部經典一                                        二六0
    偈曰：
                 精勤及勉勵           從順佛陀教
                 拂敗惡魔軍           如象破葦屋
157              此法與戒律           住不放逸者
                 棄生死輪迴           應盡苦邊際
    一九  諸比丘!時，尸棄世尊與阿毘浮比丘，警醒梵天與梵輔天及梵眾天。猶如力
    士之伸屈腕、屈伸腕。沒形於梵天界，現身於阿盧那越提。
    二O  諸比丘!時尸棄世尊呼諸比丘曰：「諸比丘!汝等聞阿毘浮比丘立於梵天唱
    此偈否?」
    二一  「世尊!我等聞阿毘浮比丘，立於梵天界之所唱此偈。」
    二二~二三  「諸比丘!汝等聞阿毘浮比丘，立梵天界唱如何偈耶?」「世尊!我等
    如是聞：
                 精勤及勉勵           從順佛陀教
                 拂敗惡魔軍           如象破葦屋
                 此法與戒律           住不放逸者
                 棄生死輪迴           應盡苦邊際
    二四  世尊!我等聞如是偈。」
    二五  「善哉!善哉!諸比丘!汝等聞阿毘浮比丘，立梵天界唱，善哉!」」
    二六  世尊宣說已。彼等諸比丘!歡喜世尊之所說。
          [一五] 第五 般涅槃51
    一  爾時，世尊於俱尸那羅末羅族之恕跋單沙羅林52，沙羅53雙樹間，入涅槃時。
158 二  時，世尊呼諸比丘曰：「諸比丘!我今語汝等。精勤不放逸!諸行乃生滅之法。」
    此是如來最後之言教。
    三  時，世尊入於第一禪，由第一禪起，入第二禪。由第二禪起，入第三禪。由第
    三禪起，入第四禪。由第四禪起，入虛空無邊處定。由虛空無邊處定起，入識無邊
    處定。由識無邊處起，入無所有處定。由無所有處定起，入非想非非想處定。
    四  由非想非非想定起，入無所有處定。由無所有處定起，入識無邊處定。由識無
    邊定起，入虛空無邊處定。由虛空無邊處定起，入第四禪。由第四禪起，入第三禪。
        第六 梵天相應                                       二六一

        相應部經典一                                        二六二
    由第三禪起，入第二禪。由第二禪起，入第一禪。
        由第一禪起，入第二禪。由第二禪起，入第三禪。由第三禪起，入第四禪。由
    第四禪之等無間，世尊入於涅槃。
    五  世尊入涅槃耶!於其入涅槃時，梵天沙巷婆提即唱此偈曰：
                 世間諸有情           遲早捨身此
                 世間無比者           如來得力者54
                 正覺者大師           已入於涅槃
    六  世尊入涅槃耶!於其入涅槃時，天帝釋即唱此偈曰：
                 諸行實無常           是為生滅性
                 生者必有滅           以寂滅為樂
    七  世尊入涅槃耶!於其入涅槃時，尊者阿難唱此偈曰：
                 其時我恐怖           我毛髮豎立
                 一切勝相具           覺者入涅槃
159 八  世尊入涅槃耶!於其入涅槃時，尊者阿那律唱此偈曰：
                 出息入息無           心確立於定
                 無欲污寂靜           有眼者涅槃
                 無著心寬廣           堪於死苦惱
                 如燈之消逝           是心之辭脫

               此嗢陀南：
                 梵天常童子           與提婆達多
                 闇陀迦頻陀           阿盧那越提
                 依於般涅槃           說梵天五經

    第六 梵天相應 註
    1 增一阿舍經卷一九．一(大正藏二．五九三a)
    2 原文alaya，音譯作阿賴耶，有住家、欲望等義。今指五欲。眾生耽樂(alliyati)於五欲，故註釋
        第六 梵天相應 註                                    二六三

        相應部經典一                                        二六四
      稱阿賴耶。
    3 brahma sahampati原本為世尊之弟子，名Sahaka，初修禪定，生於一劫壽之梵天，名為梵天沙
      巷婆提。
    4 六師外道之事。
    5 指到達涅槃之聖道。
    6 於以前之個己信仰，遠離!摒棄。
    7 雜阿含經卷四四．一一(大正藏二．三二一c)
    8 原文mahattam abhikahkhata註釋為期望於大之狀態。
    9 原文saram buddhanasasanam註釋為：憶念佛陀之教。
    10 雜阿含經卷四．一二(大正藏二．二七b)
    11 原文nirupadhiko註釋作：悉離於煩惱、行與欲等之依。
    12 註釋為：到達於梵天以上之聖境。
    13 謂無有妻子。
    14 如依vedagu字義，乃達於四吠陀之意。今作依於聖道而達於苦邊。(註釋)
    15 後者，指過去事；前者，指未來事。意謂：於過去未來之諸蘊無欲。(註釋)
    16 弱者(tasa)，指凡夫；強者(thavaro)，指漏盡者。七有學，雖末稱作tasa，但亦非thavaro。
       (註釋)
    17 原文visenibhuto註釋作銷除煩惱之魔軍。
    18 雜阿含經卷四四．一八(大正藏二．三二四b)
    19 七十二人者，或係指梵天界之諸天數。
    20 讀為tasma.
    21 vatasila vattam(禁戒與[善]行)(註釋)
    22 婆迦梵天。前生住恆伽河岸為一出家眾，曾依神通解救五百商隊之渴苦。
    23 在耶尼河岸，村民受到群盜之劫掠，依神通曾予解救。
    24 恆伽河上流之一家族與下流之一家族相交往，並順流泛舟遊覽。千蓋牙卡龍王興怒此，乃分水作二
       分以覆其舟。婆迦以神通化加魯它島，破龍王救助眾人。上述三則故事出自南傳藏三二、三三五頁
       (婆迦梵梵大本生故事)。
    25 古昔名婆迦凱沙瓦，釋尊於其弟子稱劫波，認弟子其正智，進薦凱沙瓦弟子於國王，其此善根。出
        第六 梵天相應 註                                    二六五

        相應部經典一                                        二六六
       自南傳藏三一、五四五頁(凱沙瓦行者本生故事)。
    26 雜阿含經卷四四．一九(大正藏二．三二四c)
    27 雜阿含經卷四四．一七(大正藏二．三二三c)
    28 paccekabrahma同於辟支佛，獨有梵位，非如梵眾天、梵輔天之孤獨梵天。
    29 此宮殿在梵天座落處之北方，故稱輝耀北方。(註釋)
    30 動亂(pavedhitam)，謂為寒暑等所擾。
    31 雜阿含經卷四四．一六(大正藏二．三二三b)
    32 無可度量是漏盡者。漏盡者如斯之戒行定等不可度量。不能了知、分別其不可量度之漏盡者。瞿迦
       利迦計量此漏盡者，只有混亂而已。
    33 雜阿含經卷四四．一六(大正藏二，三二三b)
    34 同於前經。
    35 都頭梵天原為瞿迦利迦比丘之師，今見比丘貶毀舍利弗、目犍連而得罪，而未警告。
    36 穩和。原文pesala註釋為piya-sila。
    37 二句作一句。
    38 垓(nirabbuda)是將零再加三十六之數。
    39 秭(abbuda)是將零附加五十六之數。Jataka 111,P.360參閱《梵漢辭典》二O七頁。
    40 雜阿含經卷四八．一二(大正藏二．三五一b)
    41 底本之vassasatassa vassasahassa讀為vassasatassa vassasatassa.
    42 雜阿含經卷四四．一三(大正藏二．三二二b)
    43 五髻童子修靜慮生梵界。常以童子形遊方，故稱常童子。
    44 雜阿含經卷三八．三(大正藏二．二七六b)
    45 雜阿含經卷四四．一四(大正藏二．三二二c)
    46 原文jatu me dittham註釋為ekamsena maya dittham．
    47 na itiha ititham ti並非如斯之言傳而來。
    48 原語ekasmim brahmacariyasmim在註解中解釋作ekaya dhammadesanaya(作於一種教法)
    49 原語maccuhayinam註釋作marana pariccaginam khinasavanam(脫死漏盡者)
    50 此經偈只在增一阿含經卷三七．二(大正藏二．七0八c)
        第六 梵天相應 註                                    二六七

        相應部經典一                                        二六八
    51 雜阿含經卷四四．二O(大正藏二．三二五b)
    52 此末羅族之沙羅囿園之沙羅行樹，乃迎向東方而排列，而向北方迴轉，故稱Upavattana。
    53 沙羅雙樹者，乃兩棵沙羅樹，其根幹枝葉皆如縫合而盤錯在一起。
    54 得力者balappatto=dasavidhahana balappatto證得十力之士。
    55 santim arabbha解釋為其有無餘涅槃之義。


第七 婆羅門相應

160                 第七 婆羅門相應
                第一  阿羅漢品
          [一] 第一 陀然闍仁1
    一  如是我聞。爾時，世尊住王舍城竹林栗鼠養餌所。
    二  其時，有婆羅墮婆闍姓之婆羅門妻，名陀然闍仁，信樂佛、法、僧。
    三  時，陀然闍仁，將近於運食與婆羅墮婆闍姓之婆羅門，發三次之歡喜語：「歸命
    彼世尊、應供、正等覺者……乃至……歸命彼世尊、應供、正等覺者。」
    四  如是言已，婆羅墮婆闍姓之婆羅門，以此謂陀然闍仁曰：「此賣女不論何時、常
    語彼禿頭沙門之功德。賣女!今我應論破汝師。」
    五  「否也!婆羅門!包含世界於天界、魔界、梵天界，包含沙門、婆羅門人天之眾
    中，不見得能論破我彼世尊、應供、正等覺者。然則，汝婆羅門!去!去即當自知。」
    六  時，婆羅墮婆闍之婆羅門、忿怒不喜而詣世尊處。詣已，與世尊相致問交談而
        第七 婆羅門相應                                     二六九

        相應部經典一                                        二七O
    坐一面。
161 七  坐一面之婆羅墮婆闍姓婆羅門，以偈言世尊曰：
                 殺何物樂寢2          殺何物不悲
                 殺害何一法           瞿曇卿讚歎
    八  [世尊：] 殺忿是樂寢           殺忿無有悲
                 婆羅門毒根           以為最上蜜
                 忿怒之殺害           聖者是讚賞
                 如是之殺法           其殺無有悲
    九  如是言已，婆羅墮婆闍姓之婆羅門，以此白世尊曰：「瞿曇!是最勝。瞿曇是最
    勝。瞿曇!猶如令倒者起，覆者顯露，示迷者以道，如有眼者得見物形，如闇中之
    燈明，如是瞿曇請調種種法。我歸命世尊瞿曇、法、僧伽。我得於世尊瞿曇之處出
    家及具足戒!」
    一O  婆羅墮婆闍姓之婆羅門，得於世尊之處出家及具足戒。
    一一  得具足戒不久，尊者婆羅墮婆闍，單獨隱棲，不放逸、虔誠、精勤而住，彼
    正是良家之子，為成就無上梵行，由家[出]無家而出家，於現法得入自知自證。
    「知生已盡，梵行已立，所作已辦，不受後有。」
    一二  於此婆羅墮婆闍，成為一阿羅漢。
          [二] 第二 讒謗3
    一  爾時，世尊住舍衛城竹林栗鼠養餌所。
    二  讒謗婆羅墮婆闍婆羅門，聞婆羅墮婆闍婆羅門於沙門瞿曇之處，由家[出]無
    家而出家。
162 三  忿怒不喜，來詣世尊處。詣已，以激烈惡語讒謗、非難世尊。
    四  作如是言已，世尊於此告讒謗婆羅墮婆闍婆羅門曰：「婆羅門!汝如何思惟耶?
    有朋友親戚骨肉者、客等來造訪汝否?」
    五  「唯然，瞿曇!時常有朋友親戚骨肉者、客等來造訪我。」
    六  「婆羅門!汝如何思惟耶?汝予與彼等堅食、軟食及美食否?」
    七  「唯然，瞿曇!我時常與彼等堅食、軟食及美食。」
    八  「婆羅門!若彼等不受者，則將成為誰之物耶?」
        第七 婆羅門相應                                     二七一

        相應部經典一                                        二七二
    九  「瞿曇!若彼等不受者，彼等食物當屬我者。」
    一O 「婆羅門!如是汝讒謗不應讒謗我，誹謗不應誹謗我，非難不應非難我。我不
    受汝之此等。婆羅門!彼則是汝之物。讒謗返還其讒謗者，誹謗返還其誹謗者，非
    難返還其非難者。婆羅門!此謂[主客]共食4、共來往。我不與汝共食、共來往。
    婆羅門!此是汝物。婆羅門!此是汝物。」
    一一  「王與王臣今如是知尊者瞿曇：「沙門瞿曇是應供者，然瞿曇亦將怒。」」
    一二 [世尊：]無忿自調御           是為正生活
                 有正智解脫           寂靜如是人
                 忿由何處起           以忿還忿者
                 更為是惡事           不以忿還忿
                 戰得二勝利           知他之所忿
                 靜己正念人           自及他兩方
                 皆行於利益           彼乃自與他
                 兩方之醫師           於法無知者
                 以此為愚人
163 一三  如是言已，讒謗婆羅墮婆闍婆羅門如是白世尊曰：「世尊!是最勝。……乃至
    ……我今歸依世尊瞿曇、法、僧伽。願於世尊瞿曇座下出家得具足戒。」
    一四  讒謗婆羅墮婆闍婆羅門，得於世尊之處出家及具足戒。
    一五  又，尊者讒謗婆羅墮婆闍婆羅門得具足戒不久，單獨隱棲，不放逸、虔誠、
    精勤而住。彼正是良家之子，為成就梵行，由家[出]無家而出家，於現法得入自
    知、自證。「知生已盡，梵行已立，所作已辦，不受後有。」
    一六  又，此婆羅墮婆闍婆羅門，為一阿羅漢。
          [三] 第三 阿修羅王5
    一  爾時，世尊住王舍城竹林栗鼠養餌所。
    二  阿修羅王婆羅墮婆闍婆羅門，聞婆羅墮婆闍姓之婆羅門，於沙門瞿曇之處，由
    家[出]無家而出家。
    三  忿怒不喜，來詣世尊處。詣已，以激烈不善之語，讒謗、誹謗世尊。
    四  如是言已，世尊默然。
        第七 婆羅門相應                                     二七三

        相應部經典一                                        二七四
    五  時，阿修羅王婆羅墮婆闍婆羅門，以此白世尊曰：「沙門!汝勝利!沙門!汝勝
    利。」
    六  [世尊：] 口出粗惡語           愚者以為勝
                 然實勝利者           乃知堪忍人
                 以忿還忿者           更為是惡事
                 不以忿還忿           戰得二勝利
                 知他之所忿           靜己正念人
                 自及他兩方           皆行於利益
                 彼乃自及他           兩方之醫師
                 於法無知者           以此為愚人
164 七  如是言已，阿修羅王婆羅墮婆闍婆羅門，以此言世尊曰：「世尊!是最勝者，世
    尊!是最勝者……乃至……」
    八  又，此尊者婆羅墮婆闍婆羅門，成為一阿羅漢。
          [四] 第四 毘蘭耆迦6
    一  爾時，世尊住舍衛城竹林栗鼠養餌所。
    二  毘蘭耆迦婆羅墮婆闍婆羅門，聞婆羅墮婆闍姓之婆羅門，於沙門瞿曇座前，由
    家[出]無家而出家。
    三  忿怒不喜，來詣世尊處。詣已，默然而立一面。
    四  時，世尊知毘蘭耆迦婆羅墮婆闍婆羅門心之所念，以偈告毘蘭耆迦婆羅墮婆闍
    婆羅門曰：
                 清淨無穢惡           以污無垢人
                 惡還其愚人           逆風撒細塵
    五  如是言已，毘蘭耆迦婆羅墮婆闍婆羅門，以此白世尊曰：「世尊!是最勝者。世
    尊!是最勝者。我今歸依世尊瞿曇、法、僧伽。願於世尊處得出家及具足戒。」
    乃至……「知生已盡，梵行已立，所作已辦，不受後有。」
    六  又此婆羅墮婆闍婆羅門，成為一阿羅漢。
          [五] 第五 不害7
    一  舍衛城因緣。
        第七 婆羅門相應                                     二七五

        相應部經典一                                        二七六
165 二  時，不害婆羅墮婆闍婆羅門，來詣世尊處。詣而與世尊互相致問，坐於一面。
    三  坐一面之不害婆羅墮婆闍婆羅門，以此白世尊曰：「瞿曇!我是不害。瞿曇!我
    是不害。」
    四  [世尊：] 若如其名者           汝實為不害
                 然而不害於           身口以及心
                 以不害他者           始名實不害
    五  如是言已，不害婆羅墮婆闍婆羅門，以此白世尊曰：「瞿曇!是最勝者……乃至
    六  又此婆羅墮婆闍，成為一阿羅漢。
          [六] 第六 縈髻8
    一  舍衛城因緣。
    二  時，縈髻婆羅墮婆闍婆羅門，來詣世尊處。詣而與世尊互相致問，坐於一面。
    三  坐一面之縈髻婆羅墮婆闍婆羅門，以偈白世尊曰：
                 內外之纏縺           人人迷此纏
                 奉問於瞿曇           誰利此纏縺
    四  [世尊:]  智慧人住戒           以修心智慧
                 熱心深慎者           彼應離纏縺
                 以離於貪著           乃至瞋無明
                 漏盡阿羅漢           解脫於纏縺
                 名之以及色           障礙及色想
                 無餘盡消滅           此悉斷纏縺
    五  如是言已，縈髻婆羅墮婆闍婆羅門，以此白世尊曰：「世尊!是最勝者。……乃
    至……」
    六  又其婆羅墮婆闍，成為一阿羅漢。
          [七] 第七 淨者9
    一  [爾時，世尊]住舍衛城……
166 二  時，淨者婆羅墮婆闍婆羅門，詣世尊處。詣而與世尊互相致問，坐於一面。
    三  坐一面之淨者婆羅墮婆闍婆羅門，於世尊處，語此偈曰：
        第七 婆羅門相應                                     二七七

        相應部經典一                                        二七八
                 雖持戒苦行           世間之如何
                 婆羅門不清           明行具足者10
                 唯此是清淨           其外無淨者
    四  [世尊：] 雖多唱馱咒           埃滿內不淨
                 外依於欺瞞           非生婆羅門
                 譬如剎帝利           婆羅門毘舍
                 首陀旃陀羅           下水清掃人
                 精勤而不撓           常勇猛精進
                 達最勝清淨           知此婆羅門
    五  如是言已，淨者婆羅墮婆闍婆羅門，以此白世尊曰：「世尊!是最勝者……乃至
    ……」
    六  又，此婆羅墮婆闍，成為一阿羅漢。
          [八] 第八 拜火11
    一  爾時，世尊住王舍城竹林栗鼠養餌所。
    二  時，其拜火婆羅墮婆闍婆羅門，行火供，煮酪米飯，為拜火供犧。
    三  時，世尊清晨，著衣持缽，入王舍城乞食。於王舍城家家乞食，至拜火婆羅墮
    婆闍婆羅門家。至而立於一面。
    四  拜火婆羅墮婆闍婆羅門，見世尊乞食，以偈白世尊曰：
                 三明等具足           生高有多聞
                 明行具足者           受食我乳飯
    五 [世尊：]  離多唱馱咒           埃滿內不淨
                 外蔽於欺瞞           非生婆羅門
                 以知於宿命           見天界惡趣
167              及達生之滅           聖者力成滿
                 有此三明人           三明婆羅門
                 明行具足者           我受食乳飯
    六  「尊者瞿曇且受此食!尊者是婆羅門。」
    七  [世尊：] 我唱此偈者           非為得食者
        第七 婆羅門相應                                     二七九

        相應部經典一                                        二八O
                 婆羅門於此           知見者非法
                 諸佛之唱偈           以斥其代價
                 婆羅門法住           是為生活道
                 漏盡悔行靜           完全大聖者
                 依事奉飲食           是為功德田
    八  如是言已，拜火婆羅墮婆闍婆羅門，以此白世尊曰：「世尊!是最勝者……乃至
    ……」
    九  又，此婆羅墮婆闍，成為一阿羅漢。
          [九] 第九 孫陀利迦12
    一  爾時，世尊住拘薩羅之孫陀利迦河邊。
    二  時，又有孫陀利迦婆羅墮婆闍婆羅門，於孫陀利迦河邊行火供，作拜火供犧。
    三  時，孫陀利迦婆羅墮婆闍婆羅門行火供，以完成拜火供犧、立座、回顧四週：
    「誰應受食我此剩餚供物耶?」
    四  時，孫陀利迦婆羅墮婆闍婆羅門，見世尊包頭坐於樹下。見已，以手持剩餚供
    物，右手執水瓶，以趣近世尊。
    五  時，世尊聞孫陀利迦婆羅墮婆闍婆羅門之足音，摘去頭包。
168 六  時，孫陀利迦婆羅墮婆闍婆羅門：「此人禿頭，此人禿頭者。」從此欲折迴。
    七  然則，孫陀利迦婆羅墮婆闍婆羅門，又生如是思念：「婆羅門亦有禿頭者，我寧
    詣而以問其生。」
    八  時，孫陀利迦婆羅墮婆闍婆羅門，來詣世尊處。詣而以此白世尊曰：「尊者之生
    者何?」
    九  [世尊：] 勿以問出生           唯問其行為
                 微木亦生火           雖然生為卑
                 智慧有駿敏13         止惡有慚愧
                 是為聖者生           依真所調順
                 以具悉調順           到達於聖道14
                 成就梵行人           帶來供犧牲
                 呼報出食事15         是人值供養
        第七 婆羅門相應                                     二八一

        相應部經典一                                        二八二
                 以給於供犧
    一0  [婆羅門]於我此供犧           善為於供養
                 今見如師者           以前未見故
                 我剩餚供犧           他眾受為食
                 尊者瞿曇受           尊者婆羅門
    一一 [世尊：]我唱此偈者           非為以得食
                 婆羅門於此           知見者非法
                 諸佛之唱偈           以斥其代價
                 婆羅門法住           是為生活道
                 漏盡悔行靜           完全大聖者
                 依事奉飲食           是為功德田
    一二 「尊瞿曇!然則我此剩餚供犧，應與何人耶?」
169 一三 「婆羅門!我如來與如來弟子外，即包含世界，天界、魔界、梵天界，包含沙
    門婆羅門人天之眾中，不見食此剩餚供犧能消化者。婆羅門!是故汝從此剩餚供犧，
    捨於無草處，或沉於無蟲之水中。」
    一四  時，孫陀利迦婆羅墮婆闍婆羅門，從此剩餚供犧，沉於無蟲之水中。
    一五  時，其剩餚供犧，沉於水中時，唧唧出聲，生煙出炎。喻於日中太陽所熱之
    鐵板投入水中，唧唧出聲，生煙出炎。
    一六  時，孫陀利迦婆羅墮婆闍婆羅門，驚恐、毛髮豎立，來詣世尊處。詣而立於
    一面。
    一七  世尊以偈言於立一面之孫陀利迦婆羅墮婆闍婆羅門曰：
                 婆羅門事火           勿思得清淨
                 智云此外事           依外求清淨
                 依是不得淨           婆羅門我止
                 事火而內燃           依常火常靜16
                 我是阿羅漢           常行於梵行
                 婆羅門汝慢           是名為重擔17
                 忿煙妄語灰           舌即是木酌
        第七 婆羅門相應                                     二八三

        相應部經典一                                        二八四
                 心供犧火處           善以自調順
                 始為是人火           婆羅門有戒
                 渡津法之湖           澄清無染污
                 常為善人讚           聖者來此浴
                 體清渡彼岸           真實與正法
                 自制是梵行           婆羅門依此
                 中道得最勝           直心者歸命
                 我謂此等人           為隨法行者
170 一八  如是言已，孫陀利迦婆羅墮婆闍婆羅門，以此白世尊曰：「世尊!是最勝者
    ……乃至……」
    一九  又，此婆羅墮婆闍婆羅門，成為一阿羅漢。
          [一O] 第十婆富提低18
    一  爾時，世尊住拘薩羅國之繁茂森林。
    二  時，婆羅墮婆闍姓婆羅門有十四頭牛，去處不明。
    三  時，婆羅墮婆闍姓婆羅門，尋牛至森林。至而見世尊，趺坐身正直，樹立正念，
    坐於繁茂森林。
    四  見已詣世尊處，詣而於世尊前白此偈曰：
                 於此沙門失           十四頭之牛
                 至今尋六日           如無有不得
                 然而此沙門           是為最安樂
                 於此沙門撒           菜種於菜田
                 收穫之最惡           非一莖二莖
                 然而此沙門           是為最安樂
                 於此沙門之           穀倉盡而空
                 鼠盛於其中           無有如踴躍
                 然而此沙門           是為最安樂
                 於此沙門敷           蓆之盡七月
                 如未滿蚤虱           然而此沙門
        第七 婆羅門相應                                     二八五

        相應部經典一                                        二八六
                 是為最安樂           於此沙門有
                 一兒及二兒           亦有女七人
                 非如成寡婦           然而此沙門
                 是為最安樂           於此沙門末
                 蹴褐色黑白           斑點婦眠足
                 然而此沙門           是為最安樂
                 於此沙門無           朝等取欠債
                 還還以立責           然而此沙門
                 是為最安樂
    五  [世尊：] 婆羅門於我           失牛十四頭
                 至今尋六日           如無有不得
                 然而婆羅門           我為最安樂
                 婆羅門於我           撒菜種於田
                 收穫之最惡           非一莖二莖
171              然而婆羅門           我為最安樂
                 婆羅門於我           穀倉盡而空
                 鼠盛於其中           無有如踴躍
                 然而婆羅門           我為最安樂
                 婆羅門於我           敷蓆盡七月
                 床非滿蚤虱           然而婆羅門
                 我為最安樂           婆羅門於我
                 有一兒二兒           亦有女七人
                 非如成寡婦           然而婆羅門
                 我為最安樂           婆羅門於我
                 無蹴褐黑白           斑點婦眠足
                 然而婆羅門           我為最安樂
                 婆羅門於我           無有朝來等
                 迫取於欠債           還還以立責
        第七 婆羅門相應                                     二八七

        相應部經典一                                        二八八
                 然而婆羅門           我為最安樂
    六  如是言已，婆羅墮婆闍婆羅門，以此白世尊曰：「瞿曇!是最勝者，瞿曇!是最
    勝者。瞿曇!猶如起倒者，顯覆者，示道於迷者，如有眼者，得見物見形，如暗揭
    燈明。如是尊者瞿曇種種說法。我今歸依世尊、法、僧伽。願於尊者瞿曇之處，得
    出家及具足戒。」
    七  婆羅墮婆闍婆羅門，得具足戒不久，單獨隱棲，不放逸，虔誠、精勤不久，良
    家之子，成就清淨梵行，由家[出]無家而出家，入於自知自證。「知生已盡，梵行
    已立，所作已辦，不受後有。」
    八  又尊者婆羅墮婆闍，成為一阿羅漢。

               此嗢陀南：
                 陀然闍仁及           讒謗阿修羅
                 與毘蘭耆迦           不害及縈髻
                 淨者與拜火           與孫陀利迦
                 及婆富提低           依此為十經

172             第二 優婆塞品
          [一一] 第一 耕田21
    一  如是我聞。爾時，世尊住摩揭陀國南山一葦婆羅門村。
    二  時，又有耕田婆羅墮婆闍婆羅門，於播種時，裝五百犁具。
    三  時，世尊清晨著衣持缽，到耕田婆羅墮婆闍婆羅門之農作場。
    四  時，耕田婆羅墮婆闍婆羅門，為分配食物與予於諸人。
    五  時，世尊到分配食物處，而立一面。
    六  耕田婆羅墮婆闍婆羅門，見世尊為乞食而立。見而言世尊曰：「沙門!我乃耕
    種。耕種而食。沙門!汝亦須耕種，耕種而得食。」
    七  「婆羅門!我亦耕種。耕種而食。」
    八  「然則!我等未見尊瞿曇之軛、鋤、犁、鑱、刺棒、牡牛。而且尊者瞿曇作如是
        第七 婆羅門相應                                     二八九

        相應部經典一                                        二九O
    言：「婆羅門!我亦耕種、耕種而食。」」
    九  時，耕田婆羅墮婆闍婆羅門，以偈白世尊曰：
                 汝自云農夫           我不見汝耕
                 我問農夫語           何知我等耕
    一0  [世尊：]信仰是種子
        鍛鍊是甘雨
                 智慧軛為鋤           慚乃為其柄
                 定為是其繩           正念我犁鑱
                 乃至為刺棒           守身及守語
                 以知食之量           以信免割草
173              樂道我休息           精進乃我負
                 重荷立牡牛           瑜伽運安穩
                 行而無有歸           行前亦無悲
                 如是我耕耘           不死是果實
                 以為此耕耘           我悉脫苦惱
    一一 「尊者瞿曇且請受食。尊者瞿曇農夫。瞿曇之耕耘，乃為不死果。」
    一二 [世尊：]唱偈非為食           婆羅門有此
                 知見者非法           諸佛之唱偈
                 責斥等價值           婆羅門住法
                 唯此生活道           諸漏悉皆盡
                 後悔之行靜           完滿大聖者
                 以事奉飲食           為求功德田
    一三  如是言已，耕田婆羅墮婆闍婆羅門，以此白世尊曰：「瞿曇!是最勝者。瞿曇!
    是最勝者。瞿曇!喻倒者起，覆者露。示道於迷者，如暗中揭燈明，有眼者得見諸
    形。如是尊者瞿曇說種種法。我今歸依世尊、法、僧伽。願尊者瞿曇，納受我今日
    以後，終生歸依為優婆塞。」
          [一二] 第二 優陀耶25
    一  舍衛國因緣。
    二  時，世尊清晨，著衣持缽，到優陀耶婆羅門之住家。
        第七 婆羅門相應                                     二九一

        相應部經典一                                        二九二
    三  時，優陀耶婆羅門，以白飯盛滿世尊之缽。
    四  第二次世尊清晨著衣持缽，到優陀耶婆羅門家，……乃至……
174 五  第三次優陀耶婆羅門，以白飯盛滿世尊之缽，而言曰：「甚煩!沙門瞿曇勿屢
    次、屢次來。」
    六  [世尊：] 屢屢播種子           屢屢降天雨
                 屢屢耕農田           屢屢穀類實
                 屢屢乞食食           屢施施主食
                 屢屢施主施           屢屢行天界
                 屢屢榨牛乳           屢求犢母牛
                 屢屢疲勞苦           愚者屢入胎
                 屢屢於生死           屢屢送墓場
    七  如是言已，優陀耶婆羅門，以此白世尊曰：「尊者瞿曇!是最勝者……乃至……
    願尊者瞿曇容納我，從今日以後，終生歸依為優婆塞。」
          [一三] 第三 提婆比多26
    一  舍衛城因緣。
    二  時，世尊，患感冒，尊者優波婆那，為世尊之侍者。
    三  時，世尊呼尊者優波婆那曰：「優波婆那，為我取溫水來。」
    四  「唯然!世尊。」尊者優波婆那奉答世尊，即著衣持缽，到提婆比多婆羅門家，
    默然立於一面。
    五  提婆比多婆羅門，見尊者優波婆那，默然立一面，以偈白尊者優波婆那曰：
175              尊者默然立           禿頭僧伽梨
                 何欲及何求           為乞何而來
    六 [優波婆那]阿羅漢善逝           聖者患感冒
                 若有溫水者           婆羅門與佛
                 供養應供人           尊崇可尊人
                 敬於可敬人           我願齎予彼
    七  時，提婆比多婆羅門，施一擔溫水、一瓶糖蜜予尊者優波婆那。
    八  時，尊者優波婆那返詣世尊處，詣而奉世尊溫水沐浴。融糖蜜於溫水以奉世尊。
        第七 婆羅門相應                                     二九三

        相應部經典一                                        二九四
    九  如是世尊，其病痊癒。
    一O  時，提婆比多婆羅門，來詣世尊處。詣而與世尊相致問候交談，坐於一面。
    一一  坐於一面之提婆比多婆羅門，以偈白世尊曰：
                 應布施何處           施何有大果
                 何處於供養           其施果榮盛
    一二 [世尊：]若了知宿命           見天界惡趣
                 達生之滅盡           滿通力聖者
                 應布施於此           施此有大果
                 如是而供果           其施果榮盛
    一三 如是言已，提婆比多婆羅門，以此白世尊曰：「尊者瞿曇!是最勝者……乃至
    ……願受納我，從今日以後，歸依為優婆塞。」
          [一四] 第四 大富者27
176 一  舍衛城因緣。
    二  時，有大富婆羅門，裝作衰萎貧窮，來詣世尊處。詣而與世尊互相致問，坐於
    一面。
    三  世尊對坐一面之大富婆羅門曰：「婆羅門!汝何故裝作衰萎貧窮而來?」
    四  「尊者瞿曇!我有四子。彼等與其妻等共謀，將我逐出。」
    五  「婆羅門!若然，汝須暗記此偈，當彼等集聚會堂，時子輩等之在座時唱之：
                 我素喜其生           我希其生長
                 彼等與妻謀           逐我如豚犬
                 雖非喜賢者           亦呼我為父
                 唯子夜叉形           捨去我年老
                 如老哀弱馬           不予飲食物
                 我乃此子父           雖身為長者
                 但乞他家食           有此不孝子
                 不如我拐杖           可拂逐猛牛
                 亦可逐猛犬           暗中能導我
                 在於深溪時           並作定足基
        第七 婆羅門相應                                     二九五

        相應部經典一                                        二九六
                 依此拐杖力           倒而又得起。
    六  時，此大富婆羅門，在世尊處暗記此偈，待眾等集聚會堂，子輩在座時而唱。
177 七  時，其子等即將大富婆羅門領歸家中，予沐浴，各予穿著一夾衣。
    八  時，大富婆羅門，持一夾衣，來詣世尊處。詣而與世尊相致問交談，坐於一面。
    九  坐一面其大富婆羅問，以此白世尊曰：「尊者瞿曇!我等婆羅門，求我等之師，
    受納酬謝。願尊者瞿曇，我師受納之報謝。」
    一O  世尊哀憐而納受。
    一一 時，其大富婆羅門，以此白世尊曰：「尊者瞿曇!是最勝者……乃至……願尊
    者瞿曇從今日以後受我歸依為優婆塞。」
          [一五] 第五 憍傲28
    一  舍衛城因緣。
    二  時，名為憍傲之婆羅門住舍衛城。彼不敬母、不敬父、不敬師亦不敬長者。
    三  時，世尊為大眾所圍繞而說法。
    四  時，憍傲婆羅門作如是思念：「此沙門瞿曇為大眾圍繞而說法。我今諸沙門瞿曇
    處。若沙門瞿曇語我者，我即亦語彼。若沙門瞿曇不語我者，我即亦不語彼。」
    五  時，憍傲婆羅門詣世尊處。詣而默然立於一面。
    六  時，世尊不言彼。
    七  時，憍傲婆羅門，以此沙門瞿曇無何所知而欲歸。
178 八  時，世尊知憍傲婆羅門心之所念，以偈告憍傲婆羅門曰：
                 婆羅門勿慢           若為此來者
                 婆羅門來者           即善達其用
    九  時，憍傲婆羅門：「沙門瞿曇知我心。」即於立處，投身垂頭於世尊之足，禮吻
    世尊之足，以手自指，並自呼報其名曰：「尊者瞿曇!我名憍傲者，尊者瞿曇!我名
    憍傲者。」
    一O 時，大眾起未曾有之心，「實乃希有!實乃未曾有。此憍傲婆羅門，不敬母、
    不敬父、不敬師，亦不敬長者，且對沙門瞿曇行如是最勝五體投地之禮敬。」
    一一 時，世尊以此言憍傲婆羅門曰：「婆羅門!可起立，以坐自座，汝心已信樂我。」
    一二 時，憍傲婆羅門，就坐自座，以偈白世尊曰：
        第七 婆羅門相應                                     二九七

        相應部經典一                                        二九八
                 應向誰謙讓           應對誰尊奉
                 應予敬重誰           並予善供誰
    一三 [世尊：]對於母及父           乃至年長兄
                 第四乃師長           應該行謙讓
                 應尊此等人           且敬此等者
                 予供此等人           是為善供養
                 清涼阿羅漢           作了漏盡者
                 對此諸善眾           行無上禮敬
                 憍慢與強傲           應當皆捨去
    一四  如是言已，憍傲婆羅門，以此白世尊曰：「尊者瞿曇!是最勝者……乃至……
    願尊者瞿曇從今日以後，受我終生歸依為優婆塞。」
179       [一六] 第六 違義29
    一  舍衛城因緣。
    二  時，名喚違義之婆羅門住舍衛城。
    三  時，違義婆羅門如是思念：「我今詣沙門瞿曇處。其沙門瞿曇之所說，即皆反對
    而述。」
    四  時，世尊於露地經行。
    五  時，違義婆羅門詣世尊處，順世尊之經行，而自經行，以此白世尊曰：「沙門!
    說法。」
    六  [世尊：] 心污瞋恚多           何亦好反對
                 如是善說法           亦甚難得知
                 唯有滅瞋恚           除去無信樂
                 心之障礙者           始知善說法
    七  如是言已，違義婆羅門，以此白世尊曰：「尊者瞿曇!是最勝者……乃至……願
    尊者瞿曇從今日以後，受我終生歸依為優婆塞。」
          [一七] 第七 木匠31
    一  爾時，世尊住拘薩羅國之森林。
    二  其時，木匠婆羅墮婆闍婆羅門，亦因事入此森林。
        第七 婆羅門相應                                     二九九

        相應部經典一                                        三00
    三  木匠婆羅墮婆闍婆羅門，見世尊於沙羅樹下趺坐，身正直，樹立正念而坐。
    四  見而如是思念：「我為來此森林工作而快樂。此沙門瞿曇，何為而樂耶?」
180 五  時，木匠婆羅墮婆闍婆羅門詣世尊之處。詣而以偈白世尊曰：
                 比丘汝於此           沙羅樹森林
                 以為何事耶           唯獨於森林
                 瞿曇有何樂
    六  [世尊：] 我獨在森林           以行所應行
                 一切森或叢32         皆是我所斷
                 然我於森林           無有煩惱繫
                 亦無刺所刺           獨樂拂不滿
    七  如是言已，木匠婆羅墮婆闍婆羅門，以此白世尊曰：「尊者瞿曇!是最勝者……
    乃至……願尊者瞿曇從今日以後，受我終生歸依做優婆塞。」
          [一八] 第八 採薪33
    一  爾時，世尊住拘薩羅國之森林。
    二  其時，有婆羅墮闍姓婆羅門之眾多弟子，為採薪而來至此森林。
    三  至而見世尊於林中結跏趺坐，身正直，樹立正念而坐。見而來到彼婆羅墮婆闍
    婆羅門處。
    四  到已，以此告婆羅墮婆闍婆羅門曰：「尊師!請知!彼森林有一沙門結跏跌坐，
    身正直，樹立正念而坐。」
    五  時婆羅墮婆闍婆羅門，與彼其青年等，俱到森林。見世尊在森林中結跏趺坐，
    身正直，樹立正念而坐。見已，詣世尊之處，以偈白世尊曰：
                 深森有多怖           獨入於空林
                 心不動實美           甚美之比丘34
                 汝是在禪思           無能歌此者
                 亦無能言語           獨聖者依林
181              心喜獨住林           我見實希有
                 我思念乃此           願生於無上35
                 三天世界主           為作同伴者
        第七 婆羅門相應                                     三O一

        相應部經典一                                        三O二
                 何故獨於林           尊者修苦行
                 為達於梵否
    六  [世尊：] 凡夫種種著           愛欲或歡喜36
                 生自無知根           一切我斷除
                 我無貪無欲           亦不與接近37
                 有諸清淨見           到達於無上
                 吉祥之正覺           婆羅門我獨
                 於無畏禪思
    七  如是言已，婆羅墮婆闍姓婆羅門，以此白世尊曰:尊者瞿曇!是最勝者……乃
    至……願尊者瞿曇從今日以後，受我終生歸依為優婆塞。」
          [一九] 第九 孝養38
    一  舍衛城因緣。
    二  時，孝養婆羅門來詣世尊處。詣已，與世尊互相致問，坐於一面，
    三  一面坐之孝養婆羅門，以此白世尊曰：「尊者瞿曇!我於如法求食。如法求食以
    養父母。尊者瞿曇!我如是行，是以應為而為耶?」
182 四  「婆羅門!汝確實如是行應所行。婆羅門!如法求食以養父母者，乃生甚多功
    德。
                 若人以如法           孝養父母者
                 依法於父母           因此而行為
                 賢者於此世           當以讚歎彼
                 彼至於死後           又生於天界
    五  如是言已，孝養婆羅門，以此白世尊曰：「尊者瞿曇，是最勝者……乃至……願
    世尊從今日以後，受我終生歸依為優婆塞。」
          [二0] 第十 乞食40
    一  舍衛城因緣。
    二  時乞食婆羅門，來詣世尊之處。詣而與世尊互相致問，坐於一面。
    三  一面坐之乞食婆羅門，以此白世尊曰：「尊者瞿曇!我亦乞食者。尊者亦乞食
    者。於此則無何差異。」
        第七 婆羅門相應                                     三O三

        相應部經典一                                        三O四
    四  [世尊：] 唯作乞他食           並非是比丘
                 執持惡臭法41         並非是比丘
                 功德惡捨去42         依智慧於世43
                 以修梵行者           是名為比丘
    五  如是言已，乞食婆羅門，以此白世尊曰：「尊者瞿曇!是最勝者……乃至……願
    尊者瞿曇從今日以後，受我終生歸依做優婆塞。」
          [二一] 第十一 參伽羅婆44
    一  舍衛城因緣。
    二  時，名喚參伽羅婆婆羅門住舍衛城。是水淨行者，依水求得清淨45，朝夕入水，
    行沐浴行。
    三  時尊者阿難，清晨著衣持缽，入舍衛城乞食。於舍衛城乞食後，收缽而來詣世
    尊處，詣而禮敬世尊，坐於一面。
183 四  坐一面尊者阿難，以此白世尊曰：「世尊!於此名喚參伽羅婆婆羅門住舍衛城。
    是水淨行者，依水求得清淨，朝夕入水，行沐浴行。世尊，願垂哀憐，到參伽羅婆
    婆羅門家。」
    五  世尊，許允此而默然。
    六  時，世尊清晨，著衣持缽，到參伽羅婆婆羅門家，即坐於所設之座。
    七  時參伽羅婆婆羅門，近詣世尊前，與世尊互相致問，坐於一面。
    八  世尊以此告一面坐之參伽羅婆婆羅門曰：「婆羅門!汝為水淨行者，依水求得清
    淨，朝夕入水，行沐浴行，真實否?」
    九  「尊者瞿曇!是真實。」
    一O 「婆羅門!汝見有如何利益，為水淨行者，依水求得清淨，朝夕入水，行沐浴
    行耶?」
    一一 「尊者瞿曇!我於此日間所為之惡業，依夕時沐浴洗落，夜間所為之惡業，依
    清晨沐浴將之洗落。尊者瞿曇!我見此利益故，為水淨行者，依水求得清淨，朝夕
    入水，行沐浴行。」
    一二 [世尊：]婆羅門戒律           渡津之法湖
                 澄清無污穢           常受善人讚
        第七 婆羅門相應                                     三O五

        相應部經典一
                      三0六
                 聖者浴其處           體淨渡彼岸
    一三 如是已言，參伽羅婆婆羅門，以此白世尊曰：「尊者瞿曇!是最勝者……乃至
    ……願尊者瞿曇從今日以後，受我終生歸依為優婆塞。」
184       [二二] 第十二 庫摩都薩邑46
    一  如是我聞。爾時，世尊住釋迦族之庫摩都薩邑。
    二  時，世尊清晨，著衣持缽，入庫摩都薩乞食。
    三  其時，庫摩都薩邑之婆羅門與家主等，因事而集聚於集會堂。雨綿綿下降。
    四  時，世尊來到其集會堂。
    五  庫摩都薩婆羅門與家主等，見世尊從遠而來。
    六  見而言曰：「彼禿頭沙門等是誰耶?彼等何以不知集會法耶47?」
    七  時世尊以偈謂語庫摩都應婆羅門家主等曰：
                 無善人之處           並非是集會
                 語不如法者           並非是善人
                 若以滅貪欲           瞋恚與愚癡
                 能語於如法           始稱為善人
    八  如是言已，庫摩都薩婆羅門家主等，以此白世尊曰：「尊者瞿曇!是最勝者……
    乃至……願尊者霍曇從今日以後，受我等終生歸依為優婆塞。」

               此嗢陀南：
                 耕田優陀耶           並提婆比多
                 大富婆羅門           憍傲與違義
                 木匠及採薪           孝養並乞食
                 及參伽羅婆           庫摩都薩等
                 總合為十二

    第七 婆羅門相應 註
    1 雜阿含經卷四二、一四(大正藏二、三0八b)
        第七 婆羅門相應 註                                  三O七

        相應部經典一                                        三0八
    2 此偈出自(諸天相應)第七十一經。
    3 雜阿含經卷四二、八--九(大正藏二、三0七a)
    4 sambhunjati=ekato bhunjati之共食，作vitiharati=katassa patikayam karoti之返還者。
    5 雜阿含經卷四二、七(大正藏二、三0六c)
    6 雜阿含經卷四二、一O一大正藏二、三O七b)
    7 雜阿含經卷四二、一二(大正藏二、三0七c)
    8 雜阿含經卷四四、九--一0(大正藏二、三二一b)
    9 雜阿含經卷四二、一六(大正藏二、三0九b)
    10 明 vijja=tayo veda 行 carana=gotta-carana
    11 雜阿含經卷四二、一七(大正藏二、三O九c)
    12 雜阿含經卷四四、七(大正藏二、三二0b)
    13 原語ajaniyo乃駿馬之義。今在註釋中解為karana-akarapa-jananako，(作不作了知人)
    14 vedantagu原為達於吠陀之支分義，今為達於聖道之智義。
    15 kalena=kalo bhante nitthitam bhattam(尊者!告知飯菜已準備妥當。)
    16 依於常火，依一切智之火而燃燒。
    17 重擔(kharibharo)穀物之數量，將之負肩背而一步一步行走時，其重量直如重壓大地。關於汝
       生慢心，於人眾起嫉垢而墮獄。
    18 真sacca=saccavadi 法dhamma=ditthi,sankappa,vayama,sati-Samadhi 自制Samyamo=
       kammanta,ajiva於上述中涵括八正道。
    19 brahmapatti，讀為brahmuppatti，setthi-uppatti(生最勝者)解之。
    20 雜阿含經卷四四、二(大正藏二、三一八b)
    21 雜阿含經卷四、一一(大正藏二、二七a)
    22 原語tapo今稱諸根之制御。
    23 原語mano今指禪定。
    24 註解為soraccam=sundare nibbane ratatta soraccam樂善涅槃。
    25 雜阿含經卷四二、一三(大正藏二、三0八a)
        第七 婆羅門相應 註                                  三O九

        相應部經典一                                        三一O
    26 雜阿含經卷四四、四(大正藏二、三一九b)
    27 雜阿含經卷四、九(大正藏二、二六b)
    28 雜阿含經卷四、五(大正藏二、二三c)
    29 雜阿含經卷四二、一一(大正藏二、三0七c)
    30 違義 原語Paccanikasata為經常喜歡唱反調之人，今從漢譯成語。
    31 雜阿含經卷四四、五(大正藏二、三一九c)
    32 原語visukam且作樹叢之譯。
    33 雜阿含經卷四四、六(大正藏二、三一九c)
    34 底本之sucarurupam讀作sundararupam註釋為atisundararupam。
    35 此處之tidivam乃指梵天界。梵天界乃由梵天，梵輔天，梵眾天三者所成立故。
    36 欲kankha=tanha。
    37 不接近於anupayo=anupagamano。
    38 雜阿含經卷四、一(大正藏二、二二b)
    39 如按文字作釋，當為「養母」。
    40 雜阿含經卷四、一O(大正藏二、二六c)
    41 底本之visam dhamman讀作vissamd。註為duggandham akusaladhammam(惡臭不善法)
    42 修功德期求生天界之俗人之境界。超越此境之比丘，則捨棄此類功德。
    43 sankhaya=nanena
    44 同本缺。
    45 pacceti=icchati,pattheti
    46 雜阿含經卷四四、三(大正藏二、三一九a)
    47 集會之法，謂眾人集會時，進入其殿堂，大眾須振作精神，不可從正門入，須從邊門進入。今則世
       尊為教化大眾降雨以作進入殿堂之口實，特從正門進入。
        第七 婆羅門相應 註                                  三一一


第八 婆耆沙長老相應

        相應部經典一                                        三一二
185             第八 婆耆沙長老相應
          [一] 第一 出離1
    一  如是我聞。爾時，尊者婆耆沙與乃師尊者尼俱律陀劫波，共住於阿臘毘之阿伽
    羅婆奢提耶。
    二  其時，尊者婆耆沙乃出家不久之新比丘，被留作精舍之看守人。
    三  其時眾多婦人為參觀精舍，裝飾打扮而來阿蘭若。
    四  時尊者婆耆沙，見彼等婦人而生不快，貪欲污其心。
    五  時尊者婆耆沙如是思念：「我心生不快，貪欲污我心，對我實是其悲痛。別人2
    無從滅我心之不快而令愉悅。我自滅我心之不快、令生愉快。」
    六  時，尊者婆耆沙，自滅自己之不快而生愉悅，其時以唱此偈曰：
                 由家而無家           於我之出離
                 實是從黑闇           無法之思起
                 然其生世高           以習強弓法
                 不知於退屈           千人弓術者
                 一時周放矢           多比於其數
                 婦女子等來           不能亂我心
                 我強立於法           我一度於彼
186              日種之佛陀           所說導涅槃
                 依此以開導           我心樂於此
                 如是我居住           波旬來則來
                 惡魔我亦應           揚拂之令汝
                 不能尋覓出           我所行之道
          [二] 第二 不快3
    一  爾時……乃至……
    二  尊者婆耆沙與乃師尼俱律陀劫波，共住於阿臘毘之阿伽羅婆奢提耶。
    三  其時，尊者尼俱律陀劫波，從乞食歸，食後而入室4，至夕夜，或至翌日早5
    皆不出戶門。
        第八 婆耆沙長老相應                                 三一三

        相應部經典一                                        三一四
    四  其時尊者婆耆沙生不快，貪欲污其心。
    五  時婆耆沙生如是思念：「我心生不快，貪欲污我心。對我甚實悲痛。別人無從滅
    我心之不快而生愉悅，我須自滅我之不快，而令生愉悅。
    六  時，尊者婆耆沙，自滅自己之不快，令生愉悅。其時唱此等偈曰：
                 思快不快者           捨諸著家念
                 不欲住何處6          離欲之住處7
                 無有欲之思           此則是比丘
                 地載空所覆           世間諸一切
                 悉是無常老           有智悟此住8
                 人見聞觸思           皆悉依執著9
                 除此依欲念           無污無染者
187              是云為牟尼           凡常者易陷
                 六十之依著10         不法之覺想
                 此等不行往           任何之部類
                 不語惡語者           此則是比丘
                 有天稟之資           長夜心寂靜
                 無欺無欲念           賢達寂靜道
                 牟尼依涅槃11         以滅除煩惱
                 待般涅槃時
          [三] 第三 輕蔑溫和者12
    一  爾時，尊者婆耆沙與乃師尊者尼俱律陀劫波，共住於阿臘毘之阿伽羅婆奢提
    [廟]。
    二  其時，尊者婆耆沙以誇自己之頓才，輕蔑其他溫和比丘等。
    三  時，尊者婆耆沙生如是思念：「以誇自己之頓才，輕蔑其他溫和比丘等。對我真
    是甚悲痛。」
    四  如是尊者婆耆沙，自己省悔，其時唱此偈曰：
                 捨慢瞿曇徒           無餘離慢道
                 昏醉於慢道           悔之焉不久
        第八 婆耆沙長老相應                                 三一五

        相應部經典一                                        三一六
                 覆覆於慢行           人人墮地獄
                 慢墮地獄者           長夜於悲痛
                 道之勝利者           正行者比丘
                 何時皆不悲           以受譽安樂
                 彼實法樂者           於世不固陋
188              精進離蓋障           清拂無餘慢
                 依智慧滅盡13         煩惱寂靜者14
          [四] 第四 阿難15
    一  爾時，尊者阿難住舍衛城祇樹給孤獨園。
    二  時，尊者阿難，清晨著衣持缽，尊者婆耆沙為隨侍入舍衛城乞食。
    三  其時，尊者婆耆沙生不快，貪欲污其心。
    四  時，尊者婆耆沙以偈白阿難曰：
                 我為貪欲燒           我乃心炎燃
                 瞿曼哀憐我           請說消火法
    五  [阿難：] 依於顛倒想           汝心之炎燃
                 以呼起貪欲           令止見淨相
                 見諸行無常16         苦惱非自己
                 消滅大貪火           勿為屢次燒
                 集心於一點           令其住靜寂
                 依於不淨想           令修自己心
                 有於身念住17         以滿厭惡情
                 習修於無相           消滅慢隨眠
                 依其慢現觀18         得行於寂靜
          [五] 第五 善說19
    一  [爾時，世尊]住舍衛城祇樹給孤獨園……
    二  於此，世尊呼諸比丘：「諸比丘!」
    三  「唯然，世尊!」，彼等諸比丘奉答世尊。
    四  世尊以此宣說：「諸比丘!四支具足之語，乃善說而非惡說。無罪垢，不令識者
        第八 婆耆沙長老相應                                 三一七

        相應部經典一                                        三一八
    非難。四支者何?
    五  諸比丘!於此語善說而非惡說。語法而非不法。語愛語而非非愛語。語真實而
189 非虛假。諸比丘!此四支具足之語，乃善說而非惡說。無罪垢，不令識者非難。」
    六  世尊以此宣說，善逝以此宣說，又作如是言曰：
                 為善人所云           第一語於美
                 第二語如法           勿語不如法
                 第三語優美           勿以語粗獷
                 第四語真實           勿以語虛偽
    七  時尊者婆耆沙，即從座起，一肩著衣，合掌禮拜世尊，以此白世尊曰：「世尊!
    我湧思念!善逝!我湧思念!」
    八  世尊曰：「婆耆沙!請調。」
    九  時尊者婆耆沙白世尊，以適當之偈予奉讚：
                 人以語其語           勿令自己苦
                 亦無害他語           此為語善語
                 人語善故事           其語以快耳
                 不語他人惡           此則云善美
                 真實甘露語           此乃從古法
                 以請真義法           善人悉確立
                 佛陀所說語           達涅槃安穩
                 以至盡苦邊           此實無上語
          [六] 第六 舍利弗20
    一  爾時，尊者舍利弗住舍衛城祇樹給孤獨園。
    二  其時，尊者舍利弗以和藹語、明了、無濁聲，使明知意義之法語、教示、利益、
    鼓勵諸比丘。彼等諸比丘，深切注意，虔誠，心意集中，傾耳聞法。
190 三  時尊者婆耆沙生如是思念：「此尊者舍利弗，以和藹之語，明了、無濁聲，使明
    知意義之法語，教示、利益、鼓勵諸比丘。彼等諸比丘，深切注意，虔誠，心意集
    中，傾耳聞法。我今向尊者舍利弗，應以適當之偈讚歎。」
    四  時，尊者婆耆沙則從座起，一肩著衣，合掌禮尊者舍利弗，以此稱尊者舍利弗：
        第八 婆耆沙長老相應                                 三一九

        相應部經典一                                        三二O
    「吾友舍利弗!我湧思念!吾友舍利弗!我湧思念。」
    五  「吾友婆耆沙!請說。」
    六  時，尊者婆耆沙以適當之偈，向尊者舍利弗讚歎曰：
                 智慧深而賢           巧分道非道
                 大智舍利弗           說法諸比丘
                 略說又廣說           如舍利鳥聲
                 無濁妙辯湧           其聲猶如蜜
                 快樂耳爽美           說而心躍歡
                 注意以傾耳           比丘等聽聞
          [七] 第七 自恣21
    一  爾時，世尊與五百比丘眾共住舍衛城東園鹿子母講堂。皆是阿羅漢。
    二  其時，世尊是日布薩自恣之日，為比丘眾所圍繞，坐於露地。
    三  時，世尊默然，還視比丘眾，言諸比丘：
    四  諸比丘!我今自恣。汝等對我身語，有否云何非難耶?」
191 五  如是言已。尊者舍利弗即從座起，一肩著衣，合掌禮世尊，以此白曰：「否也!
    世尊。我等於世尊之身上，不見有可非議者。世尊!世尊令未生之道生，令知未知
    之道，說未說之法。道之知者，是道之了者，道之巧者。今弟子等順從道，而後能
    其有道者。世尊!我亦向世尊自恣。世尊!我之身語，有否云何可非難耶?」
    六  「否也。舍利弗!我對汝之身語，亦無何可非難。舍利弗!汝是賢者、大智者、
    廣智者、捷智者、銳智者，貫通智者。舍利弗!猶如轉輪王之長子，以正轉父王所
    轉之車輪。舍利弗!如是汝正轉我所轉之無上法輪。」
    七  「世尊!若於我身語，皆無可非難者，此五百比丘眾之身語，尚有何可予非難
    耶?」
    八  「舍利弗!此五百比丘之身語，我無可非難。舍利弗!此五百比丘中，有六十比
    丘是三明者，六十比丘是六通者，六十比丘是俱解脫者，其他是慧解脫者。」
    九  時，尊者婆耆沙即從座起，一肩著衣，合掌禮世尊，以此白世尊曰：
    一O  「世尊!我湧思念。善逝，我湧思念!」
    一一  世尊曰：「婆耆沙，請說。」
        第八 婆耆沙長老相應                                 三二一

        相應部經典一                                        三二二
    一二  時，尊者婆耆沙，以適當之偈，向世尊讚歎曰:
                 今乃十五夜           為眾之清淨
                 五百比丘集           無污斷結縛
                 無後有聖者           猶如轉輪王
192              大臣等圍繞           譬如限大海
                 惠偏此大地           如是戰勝者
                 無上商隊主           三明滅死魔
                 弟子等敬禮           此等世尊子
                 於此不曾弄           無用之辯者
                 拔去渴愛箭           敬禮日種佛
          [八] 第八 千以上22
    一  爾時，世尊與千二百五十人比丘，俱住舍衛城祇樹給孤獨園。
    二  其時，世尊依導引涅槃23之法語，教示、利益、鼓勵諸比丘。彼等諸比丘，深
    切注意，虔誠、心意集中、傾耳聞法。
    三  時，尊者婆耆沙如是思念：「今世尊依導引涅槃之法語，教示、利益、鼓勵諸比
    丘。彼等諸比丘，深切注意，虔誠、心意集中，傾耳聞法。我今以適當之偈，向世
    尊讚歎。」
    四  時，尊者婆耆沙即從座起，一肩著衣，合掌禮敬世尊，以此白世尊曰：「世尊!
    我湧思念，善逝!我湧思念。」
    五  世尊曰：「婆耆沙，請說。」
    六  時，尊者婆耆沙，以適當之偈，向世尊讚歎曰：
                 千以上比丘           以離塵垢法
                 何處均無怖           禮敬說涅槃
                 應供善逝尊           正覺者所說
                 無有垢穢法           彼等比丘聞
                 比丘眾圍繞           實正覺者光
                 世尊實龍象           第七之聖者
                 猶如大雨降           弟子等受潤
        第八 婆耆沙長老相應                                 三二三

        相應部經典一                                        三二四
193              為奉見我師           從日住出來
                 弟子之一人           我是婆耆沙
                 禮敬大雄足
    七  「婆耆沙!此等偈乃汝以前所作耶?或汝立即憶起者耶?」
    八  「世尊!此等偈非以前之作，乃我當今立即所現。」
    九  「然則，婆耆沙!既非以前所作者，即更再多說。」
    一O  「唯然!世尊!」尊者婆耆沙奉答世尊，即說更多偈讚世尊：
                 勝惡魔邪路           行破諸障礙
                 結縛切斷者           分別說清法24
                 我等度瀑流           說示種種道
                 於所說不死           我等法見者
                 樹立不運去           貫串光作者
                 過一切見處25         以見於涅槃
                 自知並自證           其最上之法
                 我等說十處26         於所善說法
                 知法之學者           無放逸餘地
                 依此世尊法           常在不放逸
                 禮敬而修學
          [九] 第九 憍陳如27
    一  爾時，世尊住王舍城竹林栗鼠養餌所。
    二  時，尊者阿若憍陳如，其久始詣世尊處。詣而五體投地於世尊足，以口接吻世
194 尊之足，手磨而呼自名曰：「世尊!我是憍陳如；善逝!我是憍陳如。」
    三  時，尊者婆耆沙如是思念：「此尊者阿若憍陳如，其久始詣世尊處，詣而五體投
    地於世尊之足，以口接吻世尊之足，手磨自呼名曰：「世尊!我是憍陳如；善逝!
    我是憍陳如。」今尊者阿若憍陳如，於世尊面前，我以適當之偈讚歎。」
    四  時，尊者婆耆沙，即從座起，一肩著衣，合掌禮世尊，以此白世尊曰：「世尊!
    我湧思念；善逝，我湧思念。」
    五  世尊曰：「婆耆沙!請說。」
        第八 婆耆沙長老相應                                 三二五

        相應部經典一                                        三二六
    六  時，尊者婆耆沙對尊者阿若憍陳如，於世尊面前，以適當之偈讚曰：
                 上座憍陳如           隨順佛所證
                 虔誠出離者           屢屢快樂於
                 遠離之樂住           行如師之教
                 弟子之所達           學於不放逸
                 一切以達此           有具大威力
                 到達於三明           巧於他心智
                 法嗣憍陳如           今頭禮師足
          [一O] 第十 目犍連28
    一  爾時，世尊與五百比丘眾，俱住王舍城伊師耆利山側黑曜巖，皆是阿羅漢。時，
    尊者大目犍連，以驗彼等之心，解脫而無億波提29。
    二  時，尊者婆耆沙作如是思念：「今世尊與五百比丘眾，俱住王舍城伊師耆利山側
    黑曜巖，皆是阿羅漢。尊者大目犍連，以驗彼等之心，悉解脫而無億波提。今尊者
    大目犍連於世尊之面前，我以適當之偈讚歎。」
195 三  時，尊者婆耆沙，即從座起，一肩著衣，合掌禮世尊，以此白世尊曰：「世尊!
    我湧思念；善逝!我湧思念。」
    四  世尊曰：「婆耆沙!請說。」
    五  時，尊者婆耆沙對尊者大目犍連，於世尊面前，以適當之偈讚曰：
                 達苦惱彼岸           坐山側聖者
                 勝死達三明           弟子等禮敬
                 大神力目連           驗他諸人心
                 彼等心解脫           知無有餘依
                 達苦惱彼岸           具足一切支
                 成滿種種相           彼禮敬瞿曇
          [一一] 第十一 伽伽羅池30
    一  爾時，世尊住瞻波伽伽羅之蓮池岸邊。有五百比丘眾，七百優婆塞，七百優婆
    夷，數千之諸天俱，世尊依其光顏，依其名聲，光輝勝越彼等。
    二  時，尊者婆耆沙作如是思念：「今世尊住瞻波伽伽羅之蓮池岸邊。有五百比丘
        第八 婆耆沙長老相應                                 三二七

        相應部經典一                                        三二八
    眾，七百優婆塞，七百優婆夷，數千之諸天俱。世尊依其光顏，依其名聲，光輝勝
    越彼等。今於世尊面前，我以適當之偈讚歎。」
    三  時，尊者婆耆沙即從座起，一肩著衣，合掌禮世尊，以此白世尊曰：「世尊!我
    湧思念；善逝!我湧思念。」
    四  世尊曰：「婆耆沙!請說。」
    五  時，尊者婆耆沙於世尊面前，以適當之偈讚曰：
196              如無雲空月           無雲太陽耀
                 鴦耆羅牟尼           榮光耀世界
          [一二] 第十二 婆耆沙31
    一  爾時，世尊住舍衛城祇樹給孤獨園。
    二  其時，尊者婆耆沙，得阿羅漢果不久，耽味於解脫樂，其時，唱此偈曰：
                 我昔耽作詩           村莊市里遊
                 時見正覺者           我於生正信
                 佛陀為我說           蘊處界等法
                 我聞如是法           無家而出家
                 實於聖者見           入其道之道32
                 比丘比丘尼           利益成正覺
                 我來於佛前           實是善來者
                 到達於三明           遂行如佛教
                 我得清天眼           以知於宿命
                 得三明神通           巧知於他心

               此嗢陀南：
                 出離與不快           輕蔑溫和者
                 阿難與善說           舍利弗自恣
                 千人之以上           憍陳如目連
                 及伽伽羅池           依於婆耆沙
                 總數為十二
        第八 婆耆沙長老相應                                 三二九

        相應部經典一                                        三三O
    第八 婆耆沙長老相應 註
    1 雜阿含經卷四五、一八(大正藏二．三三一b)
    2 師今不在故我不能止。
    3 雜阿含經卷四五、一六(大正藏二．三三0c)
    4 如斯之人，到達viharagaruko屋室。
    5 直至翌晨托缽時，猶在室中。
    6 vanatha=kilesamahavana(煩惱大林)
    7 底本之anato讀作arati=tapharati rahito
    8 mutatta=visnnanattabhava
    9 依upadhi=khandha-kilesa-abhisankhara諸蘊、煩惱行之諸依。
    10 底本之satthitarita讀作satthi nissita。註釋為執著於六境之凡常不如法覺。其六境之一一各有十
       覺。
    11 paticca在註釋中則解釋為nibbanam paticca。
    12 雜阿含經卷四五、一九(大正藏二．三三一c)。
    13 vijjayantakaro=vijjaya kilesa-antakaro
    14 samitavi=ragadnam samitataya samitavi
    15 雜阿含經卷四五、一七(大正藏，二．三三一c)
    16 原文parato passa如依字義為見他，在註釋則作見無常解。
    17 sati kayagata身念住，乃觀身不淨。
    18 現觀於慢。乃現觀於慢之捨離。(註釋)
    19 雜阿含經卷四五、二一(大正藏二．三三二a)
    20 雜阿含經卷四五、一三(大正藏二．三二九b)
    21 雜阿含經卷四五、一五(大正藏二．三三0a)
    22 雜阿含經卷四五、二二(大正藏二．三三二b)
    23 原文nibbanapatisamyutta乃與涅槃相關之義。
        第八 婆耆沙長老相應 註                              三三一

        相應部經典一                                        三三二
    24 在底本雖作asitam，在註釋中則讀作anissitam。漢譯亦作清白之法，今譯作無所著之清白法。
    25 依註示，見處者，乃指識處之四識住，七識住，亦指我人之輪迴。
    26 在註中，解釋其五之第一法，說示五群之首，五群之法，其意義則不甚明瞭。在英譯中，則讀作dassa-t
       thanam。
    27 雜阿含經卷四五、一二(大正藏二．三二九b)
    28 雜阿含經卷四五、一四(大正藏二．三二九c)
    29 億波提(upadhi)指成為再有者。依著。
    30 雜阿含經卷四五、一一(大正藏二．三二九a)
    31 雜阿含經卷四五、二O(大正藏二．三三一c)
    32 原文niyamagataddasa=niyamagata c'eva niyamadasa ti ca(決定得入、決定得見)。


第九 森林相應

197                 第九 森林相應
                第一  葦品
          [一] 第一 遠離1
    一  如是我聞。爾時，有比丘住拘薩羅國之茂林。
    二  其時，彼比丘，去往日住，至住家，起惡不善之思。
    三  時，住彼森林之天神，憐憫彼比丘，欲警覺此比丘，令思有益，而接近此比丘。
    四  近而以偈語此比丘曰：
                 入森求遠離           汝心走外界
                 對人與滅欲           離貪欲心安
                 除不快正念           我等讚善人2
                 地獄塵難除34         勿運渴愛塵
                 如鳥浴沙泥           挺身羽塵落
        第九 森林相應                                       三三三

        相應部經典一                                        三三四
                 如是之比丘           於正念正勤
                 拂落沾身塵
    五  時，彼比丘受天神所警策而起驚惺。
          [二] 第二 看護5
    一  爾時，有比丘住拘薩羅國之茂林。
198 二  其時，彼比丘6去往日住而睡眠。
    三  時，住於林中之一天神，憐憫比丘，欲警覺彼比丘，令思有益，以詣比丘之處。
    四  詣已以偈語彼此丘曰：
                 比丘當醒起           何故而睡臥
                 睡眼有何益           有病毒箭射
                 煩惱人何眠           依信而出家
                 身為無家者           始增養其信
                 勿陷睡眠域
    五  [比丘：] 樂欲無常滅7          癡漢迷醉此
                 以解脫結縛           出家無所著
                 眠之何故責           解脫滅貪欲
                 以超過無明           其智已清淨
                 如是之出家           何故受見責
                 依明破無明           以滅盡諸漏
                 無憂亦無悶           如是之出定
                 何故受見責           精進而不撓
                 冀望於涅槃           常勇猛精進
                 如是之出家           何故受見責
          [三] 迦葉(獵夫)8
    一  爾時，尊者迦葉住拘薩羅國之茂林。
    二  其時，尊者迦葉去往日住，教誡一獵夫。
    三  時住彼林中有一天神，憐憫尊者迦葉，欲警覺尊者迦葉，令思有益，來至尊者
    迦葉處。
        第九 森林相應                                       三三五

        相應部經典一                                        三三六
    四  到已，而以偈語尊者迦葉曰：
                 往山嶮獵師           無智無心者
                 非為教誡時           我見如癡漢
                 彼聞亦不悟           連見亦不見
                 雖然與語法           愚者不悟義
199              迦葉猶如與           十指之光明9
                 彼不見物形           因無眼可見
    五  時，尊迦葉，依其天神之警覺而驚起。
          [四] 第四 多數(遊)方者10
    一  爾時，眾多比丘住拘薩羅國之茂林。
    二  時彼等諸比丘，渡過雨期三月，之後而外出遊方。
    三  時，住彼林中有一天神，不見彼等諸比丘，而心生悲，其時以唱此偈曰：
                 多見空居座           我今心不樂
                 多聞美說者           瞿曇弟子等
                 已從何處去
    四  如是言已，其他之天神，以偈語其天神曰：
                 或者磨揭陀           或者拘薩羅
                 或者往跋耆           如無係蹄鹿
                 比丘等無家           而能自在住
          [五] 第五 阿難11
    一  爾時，尊者阿難住拘薩羅國之茂林。
    二  其時，尊者阿難多說在家12諸事而住。
    三  時住彼林中一天神，憐憫尊者阿難，欲警覺尊者阿難，令思有益。來至阿難之
    處說偈曰：
                 入樹下居住           潛心於涅槃
                 瞿曇禪思之           勿為於放逸
200              以行於雜談           與汝有何用
    四  時，尊者阿難受天神之警覺而驚起。
        第九 森林相應                                       三三七

        相應部經典一                                        三三八
          [六] 第六 阿那律13
    一  爾時，尊者阿那律住拘薩羅國之茂林。
    二  時，尊者阿那律俗家之妻，為三十三天天神之闍利仁，來詣尊者阿那律處。
    三  詣已以偈語阿那律曰：
                 請卿來此住           具一切愛欲
                 以發起志願           生於忉利天
                 而嘗天妃擁           圍繞耀光輝
    四  [阿那律] 滯著有身見           天女等之禍
                 天女之所得           人人亦成禍
    五  [闍利仁] 為世所稱讚           忉利天住家
                 不見歡喜園           非知快樂事
    六  [阿那律] 愚者汝不知           佛之所宣說
                 一切行無常           皆為生滅性
                 生者而又滅           此等之寂靜
                 始是真快樂           闍利仁天界
                 我無受住家           越過此輪迴
                 從今無他生
          [七] 第七 那伽達多14
    一  爾時，尊者那伽達多住拘薩羅國之茂林。
    二  其時，尊者那伽達多於清晨，趁早入村，過午後則遲歸林中。
    三  時，住彼林中一天神，憐憫尊者那伽達多，欲警覺尊者那伽達多，令思有益，
    來到尊者那伽達多處。
201 四  到已，以偈語尊者那伽達多曰．
                 那伽達多友           汝過早入村
                 日遲始歸林           與在家人交
                 同以為苦樂           我那伽達多
                 惟恐過大膽           與在家人交
                 力強之死王           將落惡魔領
        第九 森林相應                                       三三九

        相應部經典一                                        三四O
    五  時，尊者那伽達多，依天神之警覺而驚起。
          [八] 第八 家婦17
    一  爾時，一比丘住拘薩羅國之茂林。
    二  其時，有一比丘多住於在家。
    三  時，彼林住一天神，憐憫其比丘、欲警覺其比丘，令思有益，到其家中化作家
    婦，到其比丘處。
    四  到已，以偈告彼比丘曰：
                 河之岸或者           市門之閑場
                 集會堂等地           街頭或市集
                 私議汝與妾           原來為何故
    五  [比丘:]  世多不快語           苦行者堪忍
                 不因此焦心           不因此痛苦
                 如風怖林鹿19         其聲亦驚人
                 若謂輕其心           修行不成就
          [九] 第九 跋耆子(毘舍離)20
    一  爾時，有跋耆子比丘，住毘舍離之茂林。
    二  時，毘舍離整夜行祭事。
202 三  時，其比丘聞毘舍離器樂、聲樂之騷音而嘆息21，其時以唱偈曰：
                 如棄林木材           我等獨住森
                 實則如是夜           誰比我等幸
    四  時，彼林住一天神，憐憫此比丘，欲警覺此比丘，令思有益，來到此比丘之處。
    五  到已，以偈語此比丘曰：
               若棄林木材           汝雖獨住森
               眾多人羨汝           猶如墮獄者
               羨慕生天者
    六  時，此比丘受其天神之警覺而起驚。
          [一O] 第十 誦經(法)22
    一  爾時，有比丘住拘薩羅國之茂林。
        第九 森林相應                                       三四一

        相應部經典一                                        三四二
    二  其時，此比丘，以往甚勤誦經，今則不勤23，默然而坐。
    三  時，住彼林中天神，不得復聞此比丘之法，來到比丘之處。
    四  到已，而以偈語此比丘曰：
                 比丘汝何故           今交諸比丘
                 不誦法句耶           人聞得歡喜
                 現在得稱讚
    五  [比丘：] 依離欲至果           前望於法句
203              今依離至果           見聞思何物
                 依智慧捨棄           善人是為教
          [一一] 第十一 不正思惟(思惟)24
    一  爾時，有比丘住拘薩羅國之茂林。
    二  時，彼比丘去往日住，起惡不善覺，即欲覺、瞋覺、害覺。
    三  時，住其林中一天神，憐憫此比丘，欲警覺此比丘，令思有益，來到此比丘之
    處。
    四  到已，以偈語比丘曰：
                 汝依不正思           醉不善覺想
                 捨不正思惟           以為正思惟
                 對於師法僧           勿從戒退轉
                 汝斯達歡喜           無疑得喜樂
                 從此歡喜多           應盡諸苦惱
    五  時，此比丘依天神之警覺而起驚。
          [一二] 第十二 中午(鳴動)25
    一  爾時，比丘住拘薩羅國之茂林。
    二  時，住其林一天神，來到比丘之處。
    三  到已，走近此比丘，以言偈曰：
                 在日之炎盛           鳥停枝不動
                 大林聲鳴放           恐怖以襲我
    四  [比丘：] 在日之炎盛           鳥停枝不動
        第九 森林相應                                       三四三

        相應部經典一                                        三四四
                 大林聲鳴放           我滿其快樂
          [一三] 第十三 不制御根(多比丘)26
204 一  爾時，眾多比丘住拘薩羅國之茂林。掉舉、心亂、輕騷、絮叨而多無聊語、妄
    念不正知、心不靜、散亂、諸根不制御。
    二  時，住其林之天神，憐憫此比丘等，欲警覺彼等諸比丘，令思有益，來到此比
    丘等處。
    三  到已，而以偈語彼等諸比丘曰：
                 往昔瞿曇之           弟子比丘等
                 安樂而其住           心無求乞食
                 心無求而住           知世之無常
                 彼等苦惱盡           如今比丘等
                 以惡向自己           如村長於村
                 心為他富奪           餐食而寢臥
                 於僧不合掌           此有人禮我
                 然而被遺棄           無主之人眾
                 猶如諸死屍           我對放逸者
                 其眾人以語           於不住放逸
                 人人我歸依
    四  時，彼等諸比丘依天神之警覺而起驚。
          [一四] 第十四 紅蓮(白蓮)27
    一  爾時，一比丘住拘薩羅國之茂林。
    二  時，此比丘食後收缽，入於蓮池，以嗅紅蓮之香。
    三  時，住彼林一天神，憐憫此比丘，欲警覺此比丘，令思有益。來到比丘處。
    四  到已，以偈語其比丘曰：
                 此水所生花           不予汝嗅聞
                 此亦一盜者           汝盜香花人
    五  [比丘：] 不取又不折           離而嗅蓮香
                 如何汝云我           是花香盜人
        第九 森林相應                                       三四五

        相應部經典一                                        三四六
                 以掘其根頭           或餐其蓮莖
                 如是行暴人           何故汝不云
205 六  [天神：] 如下婢污衣           不淨粗暴人
                 我不言此語           云汝則相應
                 無有罪污穢           常求清淨人
                 惡如毛毫端           見猶天雲大
    七  [比丘：] 夜叉我知汝           又以哀憐我
                 以如是見時           夜叉又語我
    八  [天神：] 我非靠汝生           亦非指為惡
                 比丘汝自己           不得為不知
                 如何去善趣
    九  時，此比丘依天神之警覺，而起驚。

               此嗢陀南
                 遠離與看護           迦葉與多數
                 阿難阿那律           及那伽達多
                 家婦跋耆子           毘舍離誦經
                 不正思午日           及不制御根
                 紅蓮等十四

    第九 森林相應 註
    1 雜阿含經卷五O．九(大正藏二．三六八a)
    2 底本之sarayamase讀作sarayamamase。我等記憶在心。在註中讀作sadayamase。
    3 原文patalarajo在註中作appatitthatthena patala-sankhato kilesa rajo(依無支持義，稱作地
      獄之煩惱垢。)
    4 原文duruttamo在錫蘭本作duttaro其意義則不甚明瞭。
    5 雜阿含經卷五O、八(大正藏二．三六七c)
        第九 森林相應 註                                    三四七

        相應部經典一                                        三四八
    6 此比丘雖是漏盡者，自遠地乞食歸疲倦而入眠。
    7 此偈以下，究為天神偈或比丘偈，不得而知。在註釋亦謂不明其所以，其第四句，出有兩種解釋。
    8 雜阿含經卷五O、一五(大正藏二．三六九b)
    9 為喚起獵師之注意，乃舉十指以神通放光明。
    10 雜阿含經卷五O、七(大正藏二．三六七c)
    11 雜阿含經卷五O、一七(大正藏二．三六九c)
    12 依註所示：此乃釋尊滅後，阿難告別大迦葉，懷持世尊之衣缽，來至拘薩羅國入林中，將欲思惟悟
       證。且於出而乞時，人人見得阿難，皆聞世尊之入滅，而以之詢問並信感悲泣。阿難則忙於開示法
       要予安慰。天神則誡勉勿太關切在家俗事。長老偈，一一九偈之註，以此偈作跋耆子(Vajjiputta)
       之偈。
    13 雜阿含經卷五O、一二(大正藏二．三六八c)
    14 雜阿含經卷五O、一八(大正藏二．三六九c)
    15 底本之akale pavissa讀作akale pavissasi
    16 將suppagabbham作如斯之譯。
    17 雜阿含經卷五O、二0(大正藏二．三七0b)
    18 一比丘乞食進入街市。有一家庭婦女見其相好端嚴而邀請入中，供食餐畢聆聽法語益增信仰而發心
       布施。比丘依之精進而得阿羅漢果。為感念此家庭之恩義，而只此家行托缽。天神不知其所證悟，
       而歌頌警覺之偈。
    19 vatamiga為風所吹動之樹葉，鹿聞其音而生怖。
    20 雜阿含經卷五O、一六(大正藏二．三六九c)
    21 聽得世間之騷動音聲，慨嘆生起於浮世之心。
    22 雜阿含經卷五O、一三(大正藏二．三六八c)
    23 此比丘以前常時誦經，於五蘊起觀而得應果。既然已得，自認即不再須誦經，從而耽樂於得果之樂。
    24 雜阿含經卷五O、一0(大正藏二．三六八b)
    25 雜阿含經卷五O、一一(大正藏二．三六八b)
    26 雜阿含經卷五O、一九(大正藏二．三七0a)
        第九 森林相應 註                                    三四九

        相應部經典一                                        三五O
    27 雜阿含經卷五O、一四(大正藏二．三六九a)
    28 在註中作akippa-kammanto者，乃aparisuddha-kammato不淨業之意；如為akahina-
       kammanto者，kakkhala-kammamt。則作荒弛行業之意解。


第十 夜叉相應

206             第十 夜叉相應
          [一] 第一 因陀迦1
    一  爾時，世尊住王舍城，因陀峰山，因陀夜叉之住處。
    二  時，因陀迦夜叉來詣世尊處。詣而以偈白世尊曰：
                 諸佛說此色非命           然則如何命在身
                 此骨與肉何處來2          如何此生住母胎
    三  [世尊：] 初有迦羅邏           由此迦羅邏
                 而有阿部曇           由此阿部曇
                 由生霤肉生           霤肉生堅肉
                 由堅肢節生           生髮及毛爪
                 如是母以取           飲料及食物
                 住於母胎者           依此而生長
          [三] 第二 釋羅3
        第十 夜叉相應                                       三五一

        相應部經典一                                        三五二
    一  爾時，世尊住王舍城靈鷲山。
    二  時，名釋羅夜叉，來詣世尊處。詣已以偈白世尊曰：
                 卿離一切縛           解脫之沙門
                 教化其他者           非卿之所為
    三  [世尊：] 釋羅與眾交           無論之形態
                 非相應智人           唯傾心同情
                 以是寂靜心           雖教化於他
                 亦不為所縛           唯同情愛憐
207       [三] 第三 針毛4
    一  爾時，世尊住伽耶之石床，針毛夜叉之住處。
    二  時，怯羅夜叉與針毛夜叉路過世尊近處。
    三  時，怯羅夜叉告針毛夜叉曰：「此是沙門。」
    四  「不!此非沙門，是小沙門。至少知彼是沙門耶!小沙門耶![暫]為小沙門。」
    五  時，針毛夜叉來詣世尊處。詣已，以身碰世尊。
    六  時，世尊將身閃避。
    七  時，針毛夜叉，以此白世尊：「沙門!恐怖我耶?」
    八  「不!友!我非恐怖，然而，與汝相觸，總非善事。」
    九  「沙門!我問汝，汝若不能說明，汝當亂心，當破汝之心臟，取汝之兩腳，投諸
    恆河之彼岸。」
    一O 「不!友!我於包括天界、魔界、梵天界之世界，於沙門、婆羅門人天之眾中，
    不見我心亂、破我心臟，取兩腳投諸恆河彼岸者。然而，友!欲者先問。」
    一一         貪欲與瞋恚           以何為因起
                 快不快恐怖           又從何因生
                 猶如童子等5          放其縛足鳥
                 心想何處起
    一二  [世尊:]貪欲與瞋恚           當由渴愛起
                 快不快恐怖           悉由自己生
                 猶如童子等           放其縛足鳥
        第十 夜叉相應                                       三五三

        相應部經典一                                        三五四
                 心想由此起           身從渴愛生
                 尼俱律陀樹           其幹由根生
                 凡夫著愛欲           知偏林蔓草
208              知其生因者           則以滅此因
                 諦聽之夜叉           彼等前來渡
                 難渡渡瀑流           無有受再生
          [四] 第四 摩尼跋陀6
    一  爾時，世尊住摩揭陀國，摩尼摩羅迦制底之摩尼跋陀夜叉住處。
    二  時，摩尼跋陀夜叉來詣世尊處。詣己，於世尊處說此偈曰：
                 常於正念人幸福           以持正念得安樂
                 正念明日猶言祥           彼解脫一切憤怒
    三  [世尊：] 常於正念人幸福           以持正念得安樂
                 正念明日猶吉祥           然彼不解一切怒
                 是心日夜樂不害           以慈悲一切有情
                 於彼無有任何怒
          [五] 第五 左奴8
    一  爾時，世尊住舍衛城祇樹給孤獨園。
    二  時有優婆夷名左奴之子，為夜叉所魅惑。
    三  時，優婆夷嘆息，而唱此等偈曰：
                 我常聞如是           阿羅漢宣說
                 我常聞如是           阿羅漢宣說
                 然則今日我           見夜叉魅弄
                 左奴為何事           十四十五日
                 半月第八日           得神變分日
                 奉持八齋戒           以住於布薩
209              以行於梵行           夜叉不能魅
                 我聞羅漢說           然我今日見
                 夜叉魅左奴           此乃為何事
        第十 夜叉相應                                       三五五

        相應部經典一                                        三五六
    四  [夜叉：] 十四十五日           半月第八日
                 得神變分日           奉持八齋戒
                 以住於布應           以住梵行者
                 夜叉不能魅           我聞羅漢說
                 左奴若醒覺           以此可語汝
                 此乃夜叉語           不分公與私
                 勿行任何惡           若作惡業者
                 又若為欲為           如鳥躍上逃
                 難逃汝苦惱
    五  [左奴：] 人皆哭死人           生別時亦哭
                 我活活於此           母何故泣我
    六  [優婆夷] 人皆泣子死           生別時亦哭
                 然一度離欲           而且又歸來
                 亦以哭其子           其生亦似死
                 子汝出燼炎           願不再墮燼
                 愛子出地獄           希不再入獄
                 逃離為幸福           誰此語我等
                 盛火出家貨           汝欲再燒耶
          [六] 第六 夜叉童子13
    一  爾時，尊者阿那律住舍衛城祇樹給孤獨園。
    二  時，尊者阿那律，黎明即起，以誦法句。
    三  時，夜叉童母之夜叉女，如是告其子曰：
                 美哉迦羅汝           勿騷作音聲
                 比丘誦法句           我若知法句
                 以如是行者           乃我等利益
                 切勿殺生物           知而勿妄語
                 自己行善戒           我等脫鬼胎
          [七] 第七 富那婆數14
        第十 夜叉相應                                       三五七

        相應部經典一                                        三五八
    一  爾時，世尊住舍衛城祇樹給孤獨園。
210 二  其時，世尊就有關涅槃，說法教示、利益、鼓勵比丘等。彼等諸比丘、深切注
    意虔誠、心意集中、傾耳諦聽。
    三  時，富那婆藪母之夜叉女，以言告其子等：
                 靜默鬱多羅           富那婆當默
                 我暫聞思惟           無上佛師教
                 世尊說涅槃           解脫諸結縛
                 我甚愛此法           世我子可愛
                 世我夫可愛           然而求此法16
                 有勝過此等           子夫雖可愛
                 不能脫苦惱           聽聞正法者
                 令人解苦惱           於世敗此惱
                 迷之於老死           為解脫老死
                 證悟於正法           我願聞此法
                 富那婆當默
    四 [富那婆藪]母我乃不語           靜默鬱多羅
                 傾耳於法者           聞法為快樂
                 因不知正法           母我迷苦惱
                 此乃與迷於           人天光輝者
                 最後身佛陀           有眼今說法
    五  [夜叉女] 善哉如是語           我子寢我懷
                 我子乃賢哉           我子今愛樂
                 無上佛所說           無染淨白法
                 子富那婆藪           我今日心安
                 解脫於輪迥           以見於聖諦
                 我子鬱多羅           汝亦聞於我
          [八] 第八 須達多17
    一  爾時，世尊住王舍城之寒林。
        第十 夜叉相應                                       三五九

        相應部經典一                                        三六O
    二  其時，給孤獨長者，有事到王舍城。
    三  給孤獨長者聞「佛實出現於世。」欲往拜見世尊。
211 四  時，給孤獨長者作如是思惟：「今日欲往拜見世尊，時已過遲。明日適時當始往
    拜見世尊。」則念佛而臥。其夜曾三度以為天亮而起身。
    五  時，給孤獨長者來到墓地之門18，諸天剛開其門19。
    六  時，給孤獨長者走出市鎮，當離去時，光滅而暗，恐怖戰慄，毛髮豎立。長者
    就此欲退返。
    七  時，尸婆迦夜叉來現其形，只令聞聲：
                 百象與百馬           又百之驢車20
                 百千之女亦           裝摩尼耳環
                 於此行一步           不值十六一
                 行進之長者           行進之長者
                 行進始能近           退避當用腳
    八  時，給孤獨長者，暗滅光現、毛髮豎立之恐怖戰慄亦靜止。
    九  二度……乃至……
    一O 給孤獨長者，三度光滅而暗，恐怖戰慄，毛髮豎立。長者又欲從此而退返。
    三度尸婆迦夜叉不現其形，只令聞其聲……乃至……
212 一一  時，給孤獨長者，暗滅光現，毛髮豎立之恐怖戰慄亦靜止。
    一二  時，給孤獨長者，來詣寒林於世尊住處。
    一三  其時，世尊於夜曉起身，在露地經行。
    一四  世尊見給孤獨長者從遠而來，見已下經行處，即坐所設座，坐已，世尊以此
    言給孤獨長者曰：「來!須達多。」
    一五  時，給孤獨長者：「世尊按名呼我。」於此，即於世尊足下，五體投地而白曰：
    「世尊!輕安而眠耶?」
    一六 [世尊：]煩惱火悉消           婆羅門安眠
                 不著於愛欲           清涼無所依
                 斷一切執著           調伏心苦惱
                 寂靜輕安寢           是達心寂靜
        第十 夜叉相應                                       三六一

        相應部經典一                                        三六二
          [九] 第九 叔迦羅21(一)
    一  爾時，世尊住王舍城竹林栗鼠養餌所。
    二  其時，叔迦羅比丘尼，為被大眾圍繞而說法。
    三  時，集叔迦羅比丘尼之信樂夜叉，於王舍城從此街至彼街，從此路至彼路，以
    說此偈曰：
                 王舍城人眾           為何而居耶
                 猶如於甘酒           或醉於臥倒
                 以侍叔迦羅           比丘尼所說
                 甘露之道足           無混濁甘液
                 於此飲至再22         飲之不為飽
                 思智慧人飲           如渴旅人雨
          [一0] 第十 叔迦羅23(二)
213 一  爾時，世尊住王舍城竹林栗鼠養餌所。
    二  其時，有優婆塞施食於叔迦羅比丘尼。
    三  時，叔迦羅比丘尼之信樂夜叉，於王舍城從此街至彼街，從此路至彼路，以唱
    此偈曰：
                 悉解脫結縛           施食叔迦羅
                 實賢優婆塞           彼得多功德
          [一一] 第十一 毘羅24
    一  如是我聞。爾時，世尊住王舍城竹林栗鼠養餌所。
    二  其時，有優婆塞施衣於毘羅比丘尼。
    三  時，毘羅比丘尼之信樂夜叉，於王舍城從此街至彼街，從此路至彼路，以唱此
    偈曰：
                 脫一切縛軛           施衣予毘羅
                 實賢優婆塞           彼得多功德
          [一二] 第十二 阿羅毘25
    一  如是我聞。爾時，世尊住阿羅毘之阿羅婆迦夜叉住居。
    二  時，阿羅婆迦夜叉、白世尊曰：「沙門!出去。」「是!友，」世尊便出去。「沙門!
        第十 夜叉相應                                       三六三

        相應部經典一                                        三六四
    進來。」「是!友，」世尊便進來。
214 三  再度[……乃至]……
    四  阿羅婆迦夜叉，如此三度白世尊：「沙門!出去，」……[乃至]……「是!友!」
    世尊便進來。
    五  阿羅婆迦夜叉，四度白世尊：「沙門!出去。」
    六  「不!友，我不應出去，由汝所欲為。」
    七  「沙門!我且問汝，汝若不能答我者36，我以汝心亂，破汝心臟，取汝兩腳，投
    諸恆伽河之彼岸。」
    八  「不!友!我於包括天界，魔界，梵天界之世界，於含括沙門、婆羅門、人天之
    眾中，不見以我心亂，破我心臟，取我兩腳、投諸恆伽河之彼岸者。然而汝若欲問
    則問。」
    九  [夜叉：] 於此世間人           何為最勝富
                 以善修何物           齎得以安樂
                 何物味最上           云何之生活
                 為最勝生活
    一0 [世尊：] 此世信最富           修善最安樂
                 真實最上味           智慧之生活
                 謂最勝生活
    一一 [夜叉：]如何渡瀑流           如何渡大海
                 如何超苦惱           如何為清淨
    一二 [世尊：]依信渡瀑流           不逸渡大海
                 精進超苦惱           依智慧清淨
    一三 [夜叉：]如何得智慧           如何以得富
                 如何以得譽           如何而結友
                 此世行彼世           如何得不悲
    一四 [世尊：]以信阿羅漢           聞達涅槃法
                 不逸分別者           當得於智慧
                 如實堪重荷           精進者得富
        第十 夜叉相應                                       三六五

        相應部經典一                                        三六六
                 語真實得譽           布施友不離
                 是為由此世           無悲往彼世27
                 求居亦信仰           真實與調順
                 堅實與捨離           其此四法者
                 死而無有悲           此世往彼世
                 亦無有悲事           有疑問其他
                 沙門婆羅門           真實與調順
                 堪忍與捨離           此世有勝者
    一五 [夜叉:] 今何問其他           沙門婆羅門
                 我已於今日           得知未來利
                 佛實為於我           來於阿羅毘
                 我今施其人           知有大果事
                 我今致禮敬           正覺法善性
                 由村以至村           遊方邑至邑

               此嗢陀南：
                 田陀迦與釋羅         針毛摩尼跋陀
                 左奴童子夜叉         那婆藪須達多
                 有二之叔迦羅         毘羅與阿羅毘

    第一O 夜叉相應 註
    1 雜阿含經卷四九、七(大正藏二．三五七c)
    2 骨(atthi)中所含者有三百肉片，肉(Yakavinda)中所含者有九百肉片。
    3 雜阿含經卷二二、二(大正藏二．一五三c)
    4 雜阿含經卷四九、三一(大正藏二．三六三b)
    5 童子，繫縛鳥足放之，鳥乍飛又落，惡心於心中生起，旋又歸於心。
    6 雜阿含經卷四九、二六(大正藏二．三六二a)
        第一O 夜叉相應 註                                   三六七

        相應部經典一                                        三六八
    7 此偈，只於緬甸不才有。
    8 雜阿含經卷五O、一(大正藏二．三六四a)
    9 虔誠之優婆夷，令其幼子左奴出家。左奴為沙彌精勤於諷誦經典，並云以此諷誦經卷功德與父母。
      但其現生父母雖不能知，其前生之母乃一夜叉女，得受此功德。夜叉女因此得受諸天愛敬。後來左
      奴及長大並不喜悅為沙門，乃往生母處訴心意。彼夜叉女一者曾救挽其名譽；一者曾為遮上左奴之
      還俗，於是左奴倒地吹泡。
    10 此偈僅只緬甸本才有，或許係不必要者。
    11 得神變分之日。謂在初八日前後，或十四日之前日，或安居後之自恣之日，特別是云守持齋戒之日。
       能於此日守齋戒者，可得神變，故稱得神變分日。
    12 在底本中脫漏此二句，茲依暹羅本補充。
    13 雜阿含經卷四九、二八(大正藏二．三六二c)
    14 雜阿含經卷四九、二九(大正藏二．三六二c)
    15 傍晚，世尊坐在香殿陽台上說法。夜叉女之鬱多羅抱腰牽引富那婆藪之手在便所及塵埃等處尋找食
       物。來至香殿之後，聽到有人集聚之聲昔，心想或許是宴會，而欣悅走近，忽然間聽到世尊說法之
       聲音。諸天雖知有夜叉之走近，卻未予驅止而此夜叉則恰如餓鬼。
    16 maggana=patthana。
    17 雜阿含經卷二二、一七(大正藏二．一五七b)
    18 通往墓地之城門，走過此城門，便有通往墓地之道路。
    19 amanussa非人。
    20 底本之assasari-ratha,讀為assatari-ratha。
    21 雜阿含經卷五O．三(大正藏二．三六五a)
    22 原文appativaniyam佛音解釋為：雖一直飲用，卻不覺得飽(Punappunam bhunjantana na-
       ruccati)。護法則提出不還果解之。《長老偈註》六十一頁。
    23 雜阿含經卷五O．三(大正藏二．三六五a)
    24 雜阿含經卷五O．四(大正藏二．二六五b)
    25 雜阿含經卷二二．二八(大正藏二．一六一a)
    26 vyaharissasi底本脫落vya
    27 此二句，僅只緬甸本有，應予省略。
        第一O 夜叉相應 註                                   三六九


第十一 帝釋相應

        相應部經典一                                        三七O
216                 第十一 帝釋相應
                第一  帝釋品
          [一] 第一 須毘羅1
    一  如是我聞。爾時，世尊住舍衛城祇樹給孤獨園。
    二  世尊於此言諸比丘：「諸比丘!」彼等諸比丘奉答世尊：「唯然!世尊!」
    三  世尊以此宣說：
    四  「諸比丘!遠昔阿修羅攻擊諸天。諸比丘!時天帝釋呼須毘羅天子：「愛子須毘
    羅!今此等阿修羅攻擊諸天。愛子須毘羅!汝往迎討阿修羅!」諸比丘!須毘羅天子
    奉答天帝釋：「唯然!尊者」而耽於放逸。
    五  諸比丘!……再度[乃至]
    六  諸比丘!天帝釋三度呼須毘羅天子：「愛子須毘羅!此等阿修羅，今攻擊諸天。
    愛子須毘羅!汝往迎討阿修羅。」諸比丘!「唯然!尊命」須毘羅天子奉答天帝釋，而
    耽於放逸。
217 七  諸比丘!時天帝釋，以偈語須毘羅天子：
                 無勵無勤勉           達安樂處者
                 須毘羅前往           我亦往其處
    八 [須毘羅]  懶惰無勤勉           不為所應為
                 一切愛欲繁           示其最勝處2
    九 [帝釋：]  懶惰無勤勵           得無限樂者
                 須毘羅去往           我亦往其處
    一0 [須毘羅] 我天主帝釋           無作悲絕望
                 得安樂道者           示其最勝道
    一一 [一帝釋]若是無所作           決無有老者
                 此實涅槃道           須毘羅去往
                 我亦往其處
    一二 諸比丘!其實天帝釋，自生功德果報，以統理忉利天，應是勤勉精進之稱讚
        第十一 帝釋相應                                     三七一

        相應部經典一                                        三七二
    者。諸比丘!汝等於此，於此善說之法與律出家。未達者為達，未到者為到，未實
    現者為實現而勤勉、奮勵、精進者，汝等能顯耀此事。」
          [二] 第二 須師摩3
    一  [爾時，世尊]住舍衛城祇樹給孤獨園。
    二  世尊於此，言諸比丘：「諸比丘!」彼等諸比丘奉答世尊：「唯然!世尊。」
    三  世尊以此宣說：
    四  「諸比丘!遠昔阿修羅攻擊諸天。諸比丘!時天帝釋呼須師摩天子：「愛子須師
    摩!此等阿修羅，今攻擊諸天，愛子須師摩!汝往迎討阿修羅。」須師摩天子奉答天
    帝釋：「唯然!尊者。」而耽於放逸。
218 五  諸比丘!再度……[乃至]……六 諸比丘!天帝釋三度呼須師摩天子：「愛子
    須師摩!此等阿修羅，今攻擊諸天。愛子須師摩!汝往迎討阿修羅。」諸比丘!須師
    摩天子奉答天帝釋：「唯然!尊者。」而耽於放逸。
    七  諸比丘!時天帝釋，以偈語須師摩天子：
                 無勵無勤勉           達安樂處者
                 須師摩去往           我亦往其處
    八 [須師摩]  懶惰無勤勵           不為所應為
                 一切愛欲繁           示其最勝處
    九 [帝釋：]  懶惰無勤勵           得無限樂者
                 須師摩去往           我亦往其處
    一0 [須師摩] 我天主帝釋           無作悲絕望
                 得安樂道者           示其最勝道
    一一 [帝釋：]若是無所作           決無有老者
                 此實涅槃道           須師摩去往
                 我亦往其處
    一二 諸比丘!其實天帝釋，自生功德果報，以統理忉利天，應是努力精進之稱讚
    者。諸比丘!汝等於此，於此善說之法與律出家，未達者為達，未到者為到，未實
    現者為實現而努力、奮勵、精進者，汝等能顯耀此事。」
          [三] 第三 旗尖4
        第十一 帝釋相應                                     三七三

        相應部經典一                                        三七四
    一  [爾時，世尊]住舍衛城祇樹給孤獨園。
    二  其時，世尊言諸比丘：「諸比丘!」諸比丘奉答世尊：「唯然!世尊。」
    三  世尊以此宣說：
219 四  「諸比丘!遠昔天與阿修羅挑起戰爭。
    五  諸比丘!時天帝釋呼忉利諸天。「友!若赴天部之戰，起毛髮豎立之恐怖、戰慄
    者，汝等當看我旗尖!汝等若看我旗尖者，起毛髮豎立之恐怖、戰慄當可去除。
    六  汝等若不看我旗尖者，則看波闍波提天王之旗尖。汝等若看波闍波提天王之旗
    尖者，起毛髮豎立之恐怖、戰慄當可去除。
    七  汝等若不看波闍波提天王之旗尖者，則看婆羅那天王之旗尖……[乃至]
    八  汝等若不看婆樓那天王之旗尖者，則看伊舍那天王之旗尖。汝等若看伊舍那天
    王之旗尖者，起毛髮豎立之恐怖、戰慄當可去除。
    九  諸比丘!若看天帝釋之旗尖、波闍波提天王之旗尖、婆樓那天王之旗尖、伊舍
    那天王者，或可去除；或未可去除其起毛髮豎立之恐怖、戰慄。
    一O 何以故?天帝釋未離貪、未離瞋、未離癡、有膽怯病而戰慄、恐怖，是逃避
    者。
    一一  諸比丘!我亦語如是：「汝等或往森林，或於樹下，或入空屋而起毛髮豎立之
    恐怖、戰慄者，其時當念我!彼世尊是應供、等正覺、明行足、善逝、世間解、無
    上師、調御丈夫、天人師、佛、世尊。」
    一二  諸比丘!汝等若憶念我者，當可去除其起毛髮豎立之恐怖、戰慄。
220 一三  若不憶念我者，則以憶念法，法乃由世尊之所善說者。有現在果報、不隔時，
    當得云來見者，導引於涅槃者，是有識之士之各自所當知。
    一四  諸比丘!汝等若憶念法者，當可去除其起毛髮豎立之恐怖、戰慄。
    一五  若不憶念法者，則憶念僧伽。世尊之弟子僧伽乃善行者。世尊之弟子僧伽乃
    真正行者。世尊之弟子僧伽乃正道行者。世尊之弟子僧伽乃可尊教之修行者。即四
    雙八輩是。此世尊之弟子僧伽值得供養、值得尊敬、值得布施、值得合掌禮拜、是
    世間無上福田。
    一六  諸比丘，若憶念僧伽者，當可去除其起毛髮豎立之恐怖、戰慄。
    一七  何以故?諸比丘!如來、應供、等正覺者，乃離貪、離瞋、離癡、無膽怯、
        第十一 帝釋相應                                     三七五

        相應部經典一                                        三七六
    無戰慄、無恐怖、無逃避者。
    一八  世尊如此宣說。善逝說已、師更宣說次偈曰：
                 林中或樹下           孤寂場所時
                 諸比丘思念           正等正覺者
                 汝等無恐怖           若是世間主
                 人中之牛王           不憶念佛者
                 則憶念善說           導引涅槃法
                 不憶念善說           導於涅槃法
                 則憶念僧伽           無上之福田
                 如是佛法僧           若以憶念者
                 比丘等恐怖           汝等當無有
                 毛髮之豎立
          [四] 第四 吠波質底(忍辱)5
    一  [爾時，世尊]住舍衛城祇樹給孤獨園：
    二  世尊宣說於此：
221 三 「諸比丘!遠昔有天與阿修羅之戰。
    四  時，諸比丘!吠波質底阿修羅王呼阿修羅：「友!若諸天與阿修羅激戰時，阿
    修羅勝，天敗者，當以五縛其綑縛天帝釋之頸，捉來阿修羅城我處。」
    五  諸比丘!天帝釋亦呼忉利天之諸天：「友!天與阿修羅激戰時，天勝，阿修羅
    敗者，皆以五縛縛其吠波質底阿修羅王之頸，捉來正法殿我處。」
    六  諸比丘!其戰，天勝，阿修羅敗也。
    七  諸比丘!時忉利諸天，以五縛縛吠波質底阿修羅王之頸，捉來正法殿之天帝釋
    處。
    八  諸比丘!於此以五縛縛吠波質底阿修羅王之頸、入正法殿而又走出，並以激烈
    之惡語誹謗天帝釋。
    九  諸比丘!時御者摩多利，以偈語天帝釋曰：
                 聞吠波質底           當面激惡語
                 帝釋摩怯婆           忍乃恐怖耶
        第十一 帝釋相應                                     三七七

        相應部經典一                                        三七八
                 或力不足故
    一0  [帝釋：]忍吠波質底           非慮力不足
                 如我之識者           何與愚者競
    一一 [摩多利]然若不止者           愚者益招猛
                 是故重刑罰           智者止愚人
    一二 [帝釋：]於我之思惟           以上禁愚者
                 以知其他怒           寂靜於正念
    一三 [摩多利]婆沙婆此忍           我見為過失
                 愚人恐怖我           以為是忍他
                 如使牛逃者           必愈益猛追
                 愚人益增長
222 一四 [帝釋：]以忍為恐畏           欲思則令思
                 己利勝者中           無有勝忍辱
                 有力忍無力           此云最勝忍
                 無力人常忍           謂無力之力
                 其力愚人力           有力護於法
                 無須要反駁           忿者還與忿
                 更是為惡事           忿者不還忿
                 激戰得二度           最大之勝利
                 知他之忿怒           正念靜己人
                 自己以及他           雙方之醫師
                 唯無知法者           其人為愚者
    一五  諸比丘!天帝釋自生功德果報，統理忉利之諸天，猶為忍辱、柔和之稱讚者。
    一六  諸比丘!就此汝等於如是善說法與律出家，忍辱而柔和者，則能輝耀此事。」
          [五] 第五 善語之勝利6
    一  舍衛城因緣。
    二  「諸比丘!遠昔天與阿修羅激戰。
    三  時，諸比丘!吠波質底阿修羅，以此謂天帝釋曰：「諸天王!善語致勝利!」
        第十一 帝釋相應                                     三七九

        相應部經典一                                        三八O
    [吠波質底!善語致勝利!」」
    四  諸比丘!時天與阿修羅，於其會眾應知誰是善語、惡語者。
    五  諸比丘!時吠波質底阿修羅王，以此謂天帝釋：「帝釋!唱偈!」
    六  諸比丘!如是言已，天帝釋以此謂吠波質底阿修羅王：「吠波質底!汝往昔於
    此是天。吠波質底!請說偈!」
223 七  諸比丘!如是言已，吠波質底阿修羅王，以說此偈：
                 若不止禁者           愚人益招猛
                 是故重刑罰           智者止愚人
    八  諸比丘!吠波質底阿修羅王語此偈時，阿修羅歡呼，諸天則默然。
    九  諸比丘!其時吠波質底阿修羅王，以此謂天帝釋：「帝釋!唱偈!」
    一O 諸比丘!如是言已，天帝釋唱此偈：
                 於我之思惟           以止禁愚者
                 以知其他怒           寂靜於正念
    一一  諸比丘!天帝釋唱此偈時，諸天歡呼，阿修羅默然。
    一二  諸比丘!時天帝釋以此謂吠波質底阿修羅曰：「吠波質底!唱偈!」
                 婆婆婆此忍           我見為過失
                 愚人恐怖我           以為是忍他
                 如使牛逃者           必增益猛追
                 愚人益增長
    一三  諸比丘!又吠波質底阿修羅王唱此偈時，阿修羅歡呼，諸天默然。
    一四  諸比丘!時吠波質底阿修羅王，以此謂天帝釋：「帝釋!唱偈!」
    一五  諸比丘!如是言已，天帝釋唱此偈：
                 以忍為怖畏           欲思則令思
                 己利勝者中           無有勝忍辱
                 有力忍無力           此云最勝忍
                 無力人常忍           謂無力之力
                 其力愚人力           有力護於法
                 無須要反駁           忿者還與忿
        第十一 帝釋相應                                     三八一

        相應部經典一                                        三八二
                 更是為惡事           忿者不還忿
                 激戰得二度           最大之勝利
                 知他之忿怒           正念靜己人
224              自己以及他           雙方之醫師
                 唯無知法者           其人為愚者
    一六  諸比丘!天帝釋唱此偈時，諸天歡呼，阿修羅默然。
    一七  諸比丘!諸天與阿修羅之會眾，於此謂曰：
    一八 「吠波質底阿修羅王所語之偈語，屬於力、劍、爭、不和與激戰。」
    一九 「天帝釋之偈語、非屬力、劍、爭、不和、激戰。勝利在於天帝釋之有善語。」
    二O  諸比丘!勝利在於天帝釋之致善語。」
          [六] 第六 鳥巢7
    一  舍衛城因緣。
    二  「諸比丘!遠昔天與阿修羅之激戰。
    三  諸比丘!於其戰阿修羅勝，而諸天敗。
    四  諸比丘!戰敗之諸天向北逃走，阿修羅隨後追逐。
    五  諸比丘!時天帝以偈告御者摩多利。
                 摩多利辛巴利          車轅避鳥之巢
                 唯無此等鳥巢          喜奪命於修羅
    六  御者摩多利答天帝釋：「唯然!尊者。」則以繫千頭駿馬之車輛回頭反馳。
225 七  諸比丘!時阿修羅如是思惟：「天帝釋今以繫千頭駿馬返車輛回頭反馳。諸天
    則再戰阿修羅，」恐怖而入阿修羅宮殿。
    八  諸比丘!如是天帝釋依法乃有勝利。
          [七] 第七 無譎詐8
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!遠昔天帝釋，獨居靜坐，而如是起心念：「我即使對敵，亦不譎詐。」
    三  諸比丘!時吠波質底阿修羅王知天帝釋心之所念，來到天帝釋處。
    四  諸比丘!天帝釋見吠波質底阿修羅王從遠而來。以此言吠波質底阿修羅王：「吠
    波質底站住!汝已被捕。」
        第十一 帝釋相應                                     三八三

        相應部經典一                                        三八四
    五  「友!勿捨以前汝心之所念。」
    六  「吠波質底!我不譎詐，可得對汝明誓9。」
    七 [吠波質底]以言虛妄者           必定有惡報10
                 誹謗於聖者           必定有惡報
                 於友不實者11         必定有惡報
                 不知恩惠者12         亦定有惡報
                 舍脂缽底汝13         詐者有惡報
          [八] 第八 毘留奢那阿修羅王14
    一  舍衛城因緣。
    二  時，世尊日中入室靜觀。
    三  時，天帝釋與毘留奢那阿修羅王詣世尊之處。詣已，各依門之兩側而立15。
    四  時，毘留奢那阿修羅王，於世尊前說此偈曰：
                 至達其利止16         人不無勉勵
                 輝耀達其利           毘留奢那語
226 五 [帝釋：]  至達其利止           人不無勉勵
                 輝耀達其利           無勝忍辱者
    六 [毘留奢]  眾生應其分           各依必要來
                 如美味合飯           悉足樂人人
                 輝耀達其利           毘留奢那語
    七 [帝釋：]  眾生應其分           各依必生來
                 如美味合飯           悉足樂人人
                 輝耀達其利           無勝忍辱者
          [九] 第九 森林聖者(香)17
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!遠昔甚多聖者，持戒而其優美性質，集森木之葉葺小屋而住。
    三  諸比丘!時，天帝釋與吠波質底阿修羅王，來到持戒而其優美性質之聖者處。
    四  諸比丘!時吠波質底阿修羅王，穿革履背劍，持傘，從正門而入小屋，冒犯侮
    蔑其聖者等。
        第十一 帝釋相應                                     三八五

        相應部經典一                                        三八六
    五  諸比丘!時天帝釋脫革履，令他人持劍，收傘由側門入，立於彼等持戒善性之
    聖者等下方，合掌禮敬而立。
    六  諸比丘!時彼等持戒善性之聖者等，以偈語天帝釋：
                 長修聖者香19         身出風吹行
                 千眼者此去           此聖者之香
                 天王為不淨
    七  [帝釋：] 長修聖者香           身出風吹行
227              如種種花編           頭上之花鬘
                 大德我等乃           愛此等之香
                 此無厭諸天
          [一O] 第十 海邊聖者(參婆羅)20
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!遠昔持戒具優美性質之甚多聖者，集海岸之木葉葺小屋而住。
    三  諸比丘!其時天與阿修羅又行激戰。
    四  諸比丘!時其持戒善性之聖者等生思念：「諸天如法阿修羅不如法。我等從阿
    修起恐怖亦不知。我寧可到參婆羅阿修羅王，乞無畏之施。」
    五  諸比丘!時彼等持戒善性聖者等，猶如力士之伸屈腕、屈伸腕，沒於海邊小屋，
    現於參婆羅阿修羅王之前。
    六  諸比丘!時彼等持戒善性聖者等，以偈語參婆羅阿修羅王：
                 我等聖者至           參婆羅之處
                 以乞無畏施           汝等若欲者
                 怖畏或無畏           何者悉可與
    七  [參婆羅] 以事天帝釋           污聖無無畏
                 以求乞無畏           我只與怖畏
    八  [聖者等] 我等乞無畏           而與汝怖畏
                 我等以還汝           汝有無盡恐
                 如播植種子           如收割果實
                 為善有善果           行惡有惡果
        第十一 帝釋相應                                     三八七

        相應部經典一                                        三八八
                 種子時播植           汝應受果報
    九  諸比丘!時彼等持戒善性之聖者等，詛咒參婆羅阿修羅王，猶如力士之伸屈腕，
    沒於參婆羅阿修羅王之前，現於海岸小屋。
228 一O  諸比丘!時參婆羅阿修羅王，為其持戒善性之聖者等所詛咒，其夜三度被襲
    而醒。」

               此嗢陀南：
                 須毘羅須師摩       旗尖吠波質底
                 與善語之勝利       及鳥巢無譎詐
                 毘留奢那修羅       及森林聖者等
                 並海聖者等是

                第二帝釋品
          [一一] 第一 諸天(禁戒足)(一)21
    一  [爾時，世尊]在舍衛城……
    二  「諸比丘!天帝釋為人時，以完滿執持七禁戒足。依此執持之天帝釋乃得天帝釋
    之地位。
    三  何為七禁戒足耶?
    四  應終生孝養父母。應終生尊敬家之長老。應終生語柔和。應終生不誹謗。終生
    心離慳貪之垢而住家。有意寬、仁而常布施22、喜施捨、從乞求者、樂施分配。應
    終生語真實。應終生無忿恨，若忿起則速制伏。
    五  諸比丘!天帝釋以前為人時，完滿執持此七禁戒足。依此執持，天帝釋得天帝
    釋之地位。」
    六  [世尊宣說已……乃至……師更說此偈。]
                 孝養父母者           奉事於家長
        第十一 帝釋相應                                     三八九

        相應部經典一                                        三九O
                 以語柔和語           遠離於讒謗
                 捨離於慳貪           語真實制忿
                 協利之諸天           呼彼為善人
229       [一二] 第二 諸天(二)23
    一  [爾時，世尊]住舍衛城祇樹給孤獨園……
    二  於此，世尊以此告諸比丘：
    三  「諸比丘!天帝釋以前為人時，名為摩怯儒兒童，是故今稱摩怯婆24。
    四  諸比丘!天帝釋以前為人時，施與各街市，是故稱富蘭陀羅25。
    五  諸比丘!天帝釋以前為人時，恭敬而與施，故稱釋羅26。
    六  諸比丘!天帝釋以前為人時，以與住處，故稱婆娑婆27。
    七  諸比丘!天帝釋以前為人時，一剎那間能思慮千事，故稱千眼者28。
    八  諸比丘!天帝釋稱須闍者，乃有阿修羅女之妻，故稱須闍之夫。
    九  諸比丘!天帝釋乃統治三十三天之主權者，故稱為天王29。
    一0~一二 [同前經之二--五。]
230       [一三] 第三 諸天[三]30
    一  如是我聞。爾時，世尊住毘離大林重閣講堂。
    二  時，離車人之摩訶梨，來詣世尊處。詣已，禮敬世尊，坐於一面。
    三  坐一面之離車人摩訶梨、以此白世尊曰：「世尊!世尊曾見天帝釋否?」
    四  「摩訶梨!我曾見天帝釋。」
    五  「世尊!彼非似天帝釋者?世尊，天帝釋是難見者。」
    六  「摩訶梨!我知帝釋，又依執持其法而為天帝釋，並知帝釋之因、法。」
231 七~一八 [同前經三--一二]
          [一四] 第四 貧人31
    一  爾時，世尊住舍衛城竹林栗鼠養餌所。
    二  其時，世尊言諸比丘：「諸比丘!」
    二  彼等比丘奉答世尊：「唯然，世尊!」
    四  世尊以此宣說：
    五  「諸比丘!此王舍城有可憐之貧困者窮人。
        第十一 帝釋相應                                     三九一

        相應部經典一                                        三九二
    六  彼於如來所說之法與律，執持信，執持戒，執持聞，執持捨，執持慧。
    七  彼如是於如來所說之法與律，執持信，執持戒，執時聞，執持捨，執持慧，死
232 後生忉利天為伴之善趣、天界。彼之容貌榮光，超越其他諸天。」
    八  諸比丘!因此忉利之諸天謂譏嫌、愚癡，而作細言：「實希有，實未曾有。此
    天子以前為人時，可憐貧困窮苦，死後生忉利天為伴之善趣、天界、其容貌榮光，
    超越其他諸天。」
    九  諸比丘!時，天帝釋呼忉利諸天：「友!汝等勿譏嫌此天子。此天子以前為人
    時，於如來所說之法與律，執持信，執持戒，執時聞，執持捨，執持慧。彼依如來
    所說之法與律，執持信，執持戒、執持聞，執持捨，執持慧，死後生忉利天為伴之
    善趣、天界，其容貌與榮光，超越其他之諸天。」
    一O  諸比丘!時天帝釋寬恕忉利諸天，此時唱彼等偈：
                 如來於不動           有堅實信仰
                 愛樂於聖者           其戒甚善美
                 僧伽有信樂           其見若正直
                 稱彼不貧窮           其人活不虛
                 然憶念佛教           賢者應隨從
                 信戒法知見
          [一五] 第五 樂32
    一  [爾時，世尊]住舍衛城祇樹給孤獨園……
    二  時，天帝釋來詣世尊處，詣已，禮敬世尊立於一面。
    三  立一面之天帝釋，以此白世尊曰：「世尊!何處有樂土?」
233 四  [世尊：] 園林幽美虛33         作美麗蓮池
                 為人所樂者           不值十六一
                 鄉村或森林           何處濕乾地
                 阿羅漢所住           此悉愛樂土
          [一六] 第六 供犧者34
    一  爾時，世尊住王舍城靈鷲山。
    二  時，天帝釋來詣世尊處，詣已，禮敬世尊立於一面。
        第十一 帝釋相應                                     三九三

        相應部經典一                                        三九四
    三  立一面之天帝釋，以偈白世尊曰：
                 人人供犧牲           人人求功德
                 積來生功德           何施有大果
    四  [世尊：] 四道咸具足           建立於四果
                 而直其正見           僧具慧戒定
                 人人供犧性           人人求功德
                 積來生功德           施僧有大果
          [一七] 第七 禮敬35
    一  [爾時，世尊]住舍衛城祇樹給孤獨園。
    二  時，世尊日中入室靜觀。
    三  時，天帝釋與梵天與沙巷婆提來詣世尊處，詣已，各立於門側。
    四  時，天帝釋於世尊處，唱此偈曰：
                 挺立起英雄           戰鬥勝利者
                 放下重負人           無債人行世
                 卿心善解脫           如十五夜月
234 五  「天王36!不應如是禮敬如來。天王!不應如是禮敬如來。」
                 挺立起英雄           戰鬥勝利者
                 商隊之主人           無債人行世
                 世尊請說法           應有了解者
          [一八] 第八 帝釋之禮敬(一)37
    一  [爾時，世尊]住舍衛城祇樹給孤獨園……
    二  於此世尊宣說：
    三  諸比丘，遠昔天帝釋呼御者摩多利：「摩多利!準備千頭駿馬之車!我將往園林
    觀賞美景。」
    四  諸比丘!御者摩多利答天帝釋：「唯然!尊者。」牽繫千頭駿馬之車，以告知天
    帝釋：「尊者!千頭駿馬車已備齊，誦知今時。」
    五  諸比丘!時天帝釋走下勝利殿，合掌拜四方。
    六  諸比丘!時御者摩多利，以偈語天帝釋：
        第十一 帝釋相應                                     三九五

        相應部經典一                                        三九六
    七           三明之人眾           地上剎帝利
                 及四大天王           有譽忉利等
                 諸天悉禮汝           時帝汝之禮
                 夜叉初是誰
    八  [帝釋：] 三明之人眾           地上剎帝利
                 及四大天王           有譽忉利等
                 諸天悉禮我           我今以禮敬
                 具戒心長靜           正真出家者
                 勤修梵行人           於家修功德
                 具戒優婆塞           如法養妻者
                 摩多利如是           我乃作禮敬
    九  [摩利多] 帝釋汝禮人           實世最勝者
                 婆娑婆如禮           我亦應禮敬
    一O          是語須闍夫
           天王摩怯婆
                 以禮敬四方           最先乘其車
235       [一九] 第九 帝釋之禮敬(二)38
    一  [爾時，世尊]住舍衛城祇樹給孤獨園……
    二  「諸比丘!遠昔天帝釋呼御者摩多利：「摩多利!牽繫千頭駿馬車!我將往囿園
    觀賞美景。」
    三  諸比丘!御者摩多利答天帝釋：「唯然!尊者。」牽繫千頭駿馬車，以告知天帝
    釋：「尊者，千頭駿馬已備齊，尊者，請知今時。」
    四  諸比丘!時天帝釋走下勝利殿，合掌禮世尊。
    五  諸比丘!時御者摩多利，以偈諸天帝釋：
                 婆娑婆天人           悉皆禮敬汝
                 帝釋汝之禮           夜叉是誰耶
    六  [帝釋:]  今天於此界           正等正覺者
                 崇高心之師           摩多利我禮
                 貪瞋乃無明           無餘悉滅盡
        第十一 帝釋相應                                     三九七

        相應部經典一                                        三九八
                 漏盡阿羅漢           摩多利我禮
                 貪瞋調伏已           以超於無明
                 還滅樂有學           不逸修習者
                 摩多利我禮
    七  [摩多利] 帝釋汝禮人           實世最勝者
                 婆娑婆所禮           我亦奉禮敬
                 是語須闍夫           天王摩怯婆
                 以敬禮世尊           最先乘其車
          [二0] 第十 帝釋之禮敬(三)39
    一  [爾時，世尊]住舍衛城祇樹給孤獨園……
    二  於此，世尊宣說：
236 三  「諸比丘!遠昔天帝釋呼御者摩多利：「摩多利!牽繫千頭駿馬車，我將往囿園
    觀賞美景。]
    四  御摩多利答天帝釋：「唯然!尊者。」牽繫千頭駿馬車，以告知天帝釋：「尊者!
    千頭駿馬車備齊。尊者!請知今時。」
    五  諸比丘!時天帝釋走下勝利殿，合掌以禮比丘眾。
    七  諸比丘!時御者摩多利，以偈語天帝釋：
                 持污穢身體           沉淪於屍中
                 為飢渴痛苦           此人可尊敬
                 婆娑婆出家           等有何可羨
                 語聖者等行           我欲聞汝言
    八  [帝釋：] 摩多利我羨           此出家人眾
                 彼等從村出           悉除無欲望
                 小屋無何藏           無瓶又無鍋
                 所望物備他           此以養育身
                 賢善語正語           默然正遊方
                 諸天修羅戰           摩多利凡夫
                 又是相鬥爭           戰中有不戰
        第十一 帝釋相應                                     三九九

        相應部經典一                                        四00
                 自我持武器           中者在靜寂
                 執著者之中           在於不執著
                 摩多利我乃           禮敬於彼等
    九  [摩多利] 帝釋汝禮人           實世最勝者
                 婆娑婆汝禮           我亦當禮敬
    一O          是語須闍夫           天王摩怯婆
                 語禮比丘僧           最先乘其車

               此嗢陀南：
                 諸天五三度           貧人及所樂
                 供犧者禮敬           帝釋之禮敬

237             第三 帝釋品
          [二一] 第一 役41
    一  [爾時，世尊]在舍衛城祇樹給孤獨園……
    二  時，天帝釋來詣世尊處，詣已，禮敬世尊立於一面。
    三  立一面之天帝釋，以偈語世尊曰：
                 殺何物樂眠42         殺何物不悲
                 殺害何一法           瞿曇卿讚耶
    四  [世尊：] 殺忿最樂眠           殺忿無有悲
                 婆娑婆毒根           以為最上蜜
                 殺忿聖者讚           殺此而無悲
          [二二] 第二 醜陋43
    一  [爾時，世尊]住舍衛城祇樹給孤獨園……
    二  於此，世尊宣說：
        第十一 帝釋相應                                     四O一

        相應部經典一                                        四O二
    三  「諸比丘!遠昔有醜陋矮小一夜叉，坐於天帝釋之座。」
    四  「諸比丘!其時，忉利之諸天，以譏嫌、愚癡，而作細語曰：「實希有，實未曾
    有。此醜陋矮小夜叉，坐天帝釋之座。」」
    五  諸比丘!忉利諸天，因譏嫌、愚癡而作細語，其夜叉成為美麗、美觀而宏偉。
    六  諸比丘!時，忉利之諸天到天帝釋處。到已，以此言天帝釋：
238 七  「尊者!醜陋矮小一夜叉，坐汝之座，是故忉利之諸天，實希有，實未曾有，
    此醜陋矮小一夜叉，坐天帝釋之座。語譏嫌、細言。尊者!因忉利之諸天譏嫌、愚
    癡而作細語，其夜叉則成為美麗，美觀而宏偉。尊者!彼或許是食忿夜叉耶?」
    八  諸比丘!時天帝釋來到食忿夜叉處，到已，一肩著衣，右膝著地，合掌禮其食
    忿夜叉，三度自報其名，「尊者!我乃天帝釋，尊者!我乃天帝釋。」
    九  諸比丘!天帝釋自報其名，其夜叉則成醜陋而矮小。成為醜陋短小，則遂沒其
    形。
    一O  諸比丘!時，天帝釋則坐自座，以寬恕忉利之諸天，其時而唱此偈曰：
                 我心不易害           不為情波奪
                 我長不知怒           於我不起忿
                 不言激忿諸           語無不如法
                 以思自已利           常以抑自己
          [二三] 第三 幻術44
    一  [爾時，世尊]住舍衛城……
    二  世尊，以此宣說：
    三  諸比丘!遠昔吠波質底阿修羅王患病，其苦痛烈。
    四  諸比丘!時，天帝釋為探望其病，來到吠波質底阿修羅王處。
    五  諸比丘!吠波質底阿修羅王，見天帝釋從遠方而來，以此語天帝釋：「請醫我!
    天王!」
239 六  「吠波質底!教我參婆羅之幻術。」
    七  「友!我與諸阿修羅敘談。」
    八  諸比丘!時吠波質底阿修羅王，與諸阿修羅敘談：「我以參婆羅之幻術，教天
    帝釋耶?」
        第十一 帝釋相應                                     四0三

        相應部經典一                                        四O四
    九  「不!勿以參婆羅之幻術教天帝釋。」
    一O  諸比丘!時吠波質底阿修羅王，以偈語天帝釋：
                 摩怯婆帝釋           須闍夫天王
                 幻術導地獄           因此參婆羅
                 百年墮地獄
          [二四] 第四 罪過(無忿)45
    一  [爾時，世尊]住舍衛城祇樹給孤獨園……
    二  其時，又有二比丘爭議。一比丘犯罪，另比丘以彼比丘當謝罪，彼比丘不許諾，
    因而起爭議。
    三  時，甚多比丘來詣世尊處，禮敬世尊坐於一面，以此事白世尊：
    四  「世尊!二比丘起爭；一比丘犯罪，另比丘以彼比丘當謝罪，彼比丘不許諾。」
    五  「諸比丘!於罪不見為罪之比丘，不許諾此如法以謝罪之比丘，兩者俱為愚者。」
    六  諸比丘!於罪見為罪之比丘，如法以謝罪，比丘許諾於此，此兩具賢者。
    七  諸比丘!遠昔天帝釋於正法殿，寬恕忉利諸天，其說此偈曰：
240              勿往忿領域           友情勿荒老
                 勿以譏不譏           勿云離間語
                 如山倒擠人           忿擠於惡者
          [二五] 第五 無忿(無害)46
    一  如是我聞。一時，世尊住舍衛城祇樹給孤獨園。
    二  於此世尊言諸比丘，並對諸比丘宣說。
    三  諸比丘!遠昔天帝釋於正法殿，寬恕忉利諸天，其時說此偈曰：
                 勿勝於忿恨           勿以忿還忿
                 無忿無有害           常住聖者中
                 如山倒擠人           忿擠於惡者

               此嗢陀南：
                 殺醜陋幻術           無忿於罪過
                 以無忿無害           諸天及天子
        第十一 帝釋相應                                     四O五

        相應部經典一                                        四O六
                 王魔比丘尼           梵天婆羅門
                 森林婆耆沙           夜叉婆娑婆

    第十一 帝釋相應 註
    1 雜阿含經卷四O、一二(大正藏二．二九四a)
    2 tam me Sakka varam disam=Sakkadevasettha tam me varam uttamam thanam okasam
      disam acikkha kathehi(為我說其最勝地點)
    3 同本闕如。
    4 雜阿含經卷三五、一二(大正藏二．二五五a)
    5 雜阿含經卷四O、七(大正藏二．二九二b)
    6 雜阿含經卷四O、六(大正藏二．二九一C)
    7 雜阿含經卷四六、一(大正藏二．三三三b)
    8 雜阿含經卷四O、一八(大正藏二．二九六c)
    9 sapassu=mayi adunbbhattaya sapatham karohi(我誓不質詢譎詐。)
    10 在註中作如瞿迦利比丘(Kokalika)。
    11 如有關於Mahakapi-jataka者。
    12 如提婆達多。
    13 Sujampati Suja之夫之意義，乃帝釋天之稱名。Suja乃波質底阿修羅王之妹。
    14 雜阿含經卷四O、一七(大正藏二．二九六b)
    15 註作恰如看守門尸之人。
    16 利(attha)註為應作之事(kicca)。
    17 雜阿含經卷四O、一二(大正藏二．二九四c)
    18 天帝釋之妻須闍，如係吠波質底阿修羅王之妹，則成為親戚。因時而一起作戰，時而一起遊步。
    19 ciradikkhitanam=cira samadinna vatanam(長時執持禁戒)
    20 雜阿含經卷四O、一二(大正藏二．二九五a)
    21 雜阿含經卷四O、一(大正藏二．二九0b)
        第十一 帝釋相應                                     四O七

        相應部經典一                                        四0八
    22 payata-papi為行布施，洗手清淨。
    23 雜阿含經卷四O、三(大正藏二．二九0c)
    24 摩怯婆(Maghava)乃屬於摩怯(Magha)者之義。
    25 purindada原為城市之破壞者之意義，今則轉化為街市之主施者義。
    26 由Sakkaccam至Sakka。
    27 婆娑婆(Vasava)擁有住處者。
    28 千眼者Sahassakkho
    29 天之王Devanam indo
    30 雜阿含經卷四O、二(大正藏二．三九0c)
    31 雜阿含經卷四六、二(大正藏二．三三三c)
    32 同本無此。
    33 cetya=cetiya=cittikatatthena cetyam veditabbo(為各種顏色所裝飾之美麗。)
    34 雜阿含經卷四六、三(大正藏二．三四四a)
    35 同本無此。
    36 乃梵天沙杭巴提之語。
    37 雜阿含經卷四O、八(大正藏二．二三九a)
    38 雜阿含經卷四O、一O(大正藏二．二三九b)
    39 雜阿含經卷四O、一一(大正藏二．二三九c)
    40 sumantitamantino說示應諷誦之經、應行頭陀，應吞飲之甘露等善語。
    41 雜阿含經卷四O、一四(大正藏二．二九五b)
    42 此二偈，出諸天相應七十一經。
    43 雜阿含經卷四O、四(大正藏二．二九一a)
    44 雜阿含經卷四O、一六(大正藏二．二九六a)
    45 雜阿含經卷四O、五(大正藏二．二九一b)
    46 雜阿含經卷四O、四(大正藏二．二九一a)
        第十一 帝釋相應                                     四O九


第一 因緣相應

  1   相  應  部  經  典
    歸命彼世尊        應供等覺者

                      因 緣 篇
                    第一 因緣相應
                第一  佛陀品
          [一] 第一 法說1
    一  如是我聞。爾時，世尊住舍衛城祇樹給孤獨園。
    二  爾時，世尊言諸比丘：「諸比丘!」彼等諸比丘應答世尊曰：「大德!」世尊乃如
        第一 因緣相應                                       一

        相應部經典二                                        二
    是曰：「諸比丘![我]為汝等說緣起。汝等諦聽，當善思念。我當宣說。」彼等諸
    比丘奉答世尊曰：「大德!唯然。」
    三  世尊如是宣說：「諸比丘!緣起者何耶?諸比丘!緣無明有行，緣行有識，緣識
    有名色，緣名色有六處，緣六處有觸，緣觸有受，緣受有愛，緣愛有取，緣取有有，
    緣有有生，緣生有老死、愁、悲、苦、憂、惱。如是，此乃全苦蘊之集。諸比丘!
    此謂生起。
    四  由無明之無餘、離貪滅，有行滅。由行滅，有識滅。由識滅，有名色滅。由名
  2 色滅，有六處滅。由六處滅，有觸滅。由觸滅，有受滅。由受滅，有愛滅。由愛滅，
    有取滅。由取滅，有有滅。由有滅，有生滅。由生滅，有老死、愁、悲、苦、憂、
    惱等滅。如是全苦蘊之滅。」
    五  世尊說此已，彼諸比丘而歡喜、隨喜，世尊之所說。
          [二] 第二 分別2
    一  [爾時，世尊]住舍衛城……
    二  [爾時，世尊宣說曰：]「諸比丘!我為汝等分別說緣起，汝等諦聽，當善思念。
    我則宣說。」彼等諸比丘答曰：大德!唯然。」
    三  世尊以此宣說曰：
        「諸比丘!何為緣起?諸比丘!緣無明有行，緣行有識，緣識有名色，緣名色有
    六處，緣六處有觸，緣觸有受，緣受有愛，緣愛有取，緣取有有，緣有有生，緣生
    有老死、愁、悲、苦、憂、惱。如是全苦蘊之集。
    四  諸比丘!何為老死?於各種眾生之類，各種眾生之老衰、衰耄、朽敗、白髮、
    皺皮、壽命之頹敗、諸根之耄熟，以此謂之老。於各種眾生之部類，各種眾生之歿、
  3 滅、破壞、死、破滅、諸蘊之破壞，遺骸之放棄，此謂之死。如是此老與死，諸比
    丘!以此謂之老死。
    五  諸比丘!何為生?於各種眾生之類，各種眾生之出生、出產、降生、誕生、諸
    蘊之顯現，諸處之獲得，諸比丘!以此謂之生。
    六  諸比丘!何為有?諸比丘!此等有三有：欲有、色有、無色有是。諸比丘!以
    此謂之有。
    七  諸比丘!何為取?諸比丘!此等有四取：欲取、見取、戒禁取、我語取。諸比
        第一 因緣相應                                       三

        相應部經典二                                        四
    丘!以此謂之取。
    八  諸比丘!何為愛?諸比丘!此等有六愛身：色愛、聲愛、香愛、味愛、觸愛、
    法愛，諸比丘!以此謂之愛。
    九  諸比丘!何為受?諸比丘!此等有六受身：眼觸所生之受，耳觸所生之受，鼻
    觸所生之受，舌觸所生之受，身觸所生之受，意觸所生之受是，諸比丘!以此謂之
    受。
    一O  諸比丘!何為觸?諸比丘!有六觸身：眼觸、耳觸、鼻觸、舌觸、身觸、意
    觸是，諸比丘!以此謂之觸。
    一一  諸比丘!何為六處?[諸比丘!此等有六處：]眼處、耳處、鼻處、舌處、
    身處、意處，諸比丘!以此謂之六處。
    一二  諸比丘!何為名色?[諸比丘!]受、想、思、觸、作意、以此謂之名；四
  4 大種及四大種所造之色，以此謂之色。如是此名與此色，謂之名色。
    一三  諸比丘!何為識?諸比丘!此等有六識身：眼識、耳識、鼻識、舌識、身識、
    意識是。諸比丘!以此謂之識。
    一四  諸比丘!何為行?諸比丘!此等有三行：身行、口行、心行是。諸比丘!以
    此謂之行。
    一五  諸比丘!何為無明?諸比丘!無知於苦，無知於苦集，無知於苦滅，無知於
    趣苦滅之道，諸比丘!以此謂之無明。
    一六  諸比丘!如是緣無明而有行，緣行而有識……如是全苦蘊之集。因無明之無
    餘、離貪滅，故行滅。因行滅，故識滅……。如是全苦蘊之滅。」
          [三] 第三 道跡3
    一  [爾時，世尊]住舍衛城……
    二  [爾時，世尊以此宣說:]「諸比丘![我]為汝等，說3邪道跡與正道跡。[汝
    等]諦聽，當善思念。我則宣說。」彼等諸比丘答世尊曰：「大德!唯然。」世尊以此
    宣說：
    三  「諸比丘!所謂邪道跡者何耶?諸比丘!緣無明而有行，緣行而有識……如斯是
    全苦蘊之集。諸比丘!以此謂邪道跡。
  5 四  諸比丘!所謂正道跡者何耶?因無明之無餘、離貪滅，故行滅，因行滅故識滅
        第一 因緣相應                                       五

        相應部經典二                                        六
    ……如斯是全苦蘊之滅。諸比丘!以此謂正道跡。」
          [四] 第四 毘婆尸4
    一  [爾時。世尊]住舍衛城。
    二  [爾時。世尊以此宣說:]「諸比丘!毘婆尸世尊、應供、正等覺者正覺之前，
    尚未成正覺，為菩薩時，於正念而思念：「此世間實陷於苦；生、老、衰、歿、再
    生，然又不知出離此苦，不知老死之[出離]。何時能知此苦之[出離]，老死之出
    離耶?」
    三  諸比丘!爾時，毘婆尸菩薩生是思念：「何故有老死?緣何有老死耶?」諸比
    丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「有生故有老死，緣生故有老死。」
    四  諸比丘!爾時，毘婆尸菩薩生是思念：「何故有生?緣何有生耶?」諸比丘!
    爾時毘婆尸菩薩以正思惟與慧生知解：「有有故有生，緣有而有生。」
    五  諸比丘!爾時，毘婆尸菩薩生是思念：「有何故而有有?緣何而有有耶?」諸
    比丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「有取故而有有，緣取而有有。」
    六  諸比丘!爾時，毘婆尸菩薩生是思念：「有何故有取?緣何而有取耶?」諸比
  6 丘!爾時，毘婆尸菩薩以正思維與慧生知解：「有愛故而有取，緣愛而有取。」
    七  諸比丘!爾時，毘婆尸菩薩生是思念：「有何故有愛?緣何而有愛耶?」諸比
    丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「有受故而有愛，緣受而有愛。」
    八  諸比丘!爾時，毘婆尸菩薩生是思念：「有何故有受?緣何而有受耶?」諸比
    丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「有觸故而有受，緣觸而有受。」
    九  諸比丘!爾時，毘婆尸菩薩生是思念：「有何故有觸?緣何而有觸耶?」諸比
    丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「有六處故有觸，緣六處而有觸。」
    一O 諸比丘!爾時，毘婆尸菩薩生是思念：「有何故有六處?緣何而有六處耶?」
    諸比丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「有名色故有六處，緣名色而有
    六處。」
    一一  諸比丘!爾時，毘婆尸菩薩生是思念：「有何故有名色?緣何而有名色耶?」
    諸比丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「有識故有名色，緣識而有名色。」
    一二  諸比丘!爾時，毘婆尸菩薩生是思念：「有何故有識?緣何而有識耶?」諸
    比丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「有行故有識，緣行而有識。」
        第一 因緣相應                                       七

        相應部經典二                                        八
  7 一三  諸比丘!爾時，毘婆尸菩薩生是思念：「有何故有行?緣何而有行耶?」諸
    比丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「有無明故有行、緣無明而有行。」
    一四  如是，緣無明有行、緣行而有識……如是此是全苦蘊之集。
    一五  諸比丘!「是集、是集，」於是毘婆尸菩薩聞前所未聞之法，眼生、智生、慧
    生、明生、光生。
    一六  諸比丘!爾時，毘婆尸菩薩生是思念：「無何故無老死?何滅而老死滅耶?」
    諸比丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「無生故無老死，生滅乃老死滅。」
    一七  諸比丘!爾時，毘婆尸菩薩生是思念：「無何故無生?何滅乃生滅耶?」諸
    比丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「無有故無生、有滅乃生滅。」
    一八  諸比丘!爾時，毘婆尸菩薩生是思念：「無何故無有?何滅乃有滅耶?」諸
    比丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「無取故無有，取滅乃有滅。」
    一九  諸比丘!爾時，毘婆尸菩薩生是思念：「無何故無取?何滅乃取滅耶?」諸
    比丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「無愛故無取，受滅乃取滅。」
  8 二O  諸比丘!爾時毘婆尸菩薩生是思念：「無何故無愛?何滅乃愛滅耶?」諸比
    丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「無受故無愛，受滅乃愛滅。」
    二一  諸比丘!爾時毘婆尸菩薩生是思念：「無何故無受?何滅乃受滅耶?」諸比
    丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「無觸故無受，觸滅乃受滅。」
    二二  諸比丘!爾時毘婆尸菩薩生是思念：「無何故無觸?何滅乃觸滅耶?」諸比
    丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「無六處故無觸，六處滅乃觸滅。」
    二三  諸比丘!爾時毘婆尸菩薩生是思念：「無何故無六處?何滅乃六處滅耶?」
    諸比丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「無名色故無六處，名色滅乃六
    處滅。」
    二四  諸比丘!爾時，毘婆尸菩薩生是思念：「無何故無名色?何滅乃名色滅耶?」
    諸比丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「無識故無名色，識滅乃名色滅。」
    二五  諸比丘!爾時，毘婆尸菩薩生是思念：「無何故無識?何滅乃識滅耶?」諸
    比丘!爾時，毘婆尸菩薩以正思惟與慧生知解：「無行故無識，行滅乃識滅。」
  9 二六  諸比丘!爾時毘婆尸菩薩生是思念：「無何故無行?何滅乃行滅耶?」諸比
        第一 因緣相應                                       九

        相應部經典二                                        一O
    丘!爾時毘婆尸菩薩以正思惟與慧生知解：「無無明故無行，無明滅乃行滅。」
    二七  如是，此無明滅乃行滅，行滅乃識滅……如是此全苦蘊滅。
    二八  諸比丘!「是滅也、是滅也，」於是毘婆尸菩薩聞前所未聞之法，眼生、智
    生、慧生、明生、光生。」
        七佛之昭說，亦復如是。
          [五] 第五 尸棄5
        諸比丘!尸棄世尊、應供、正等覺者[正覺前，未成正覺，為菩薩時]，……
          [六]第六毘舍浮
        諸比丘!毘舍浮世尊、應供、正等覺者[正覺前，未成正覺，為菩薩時]，……
          [七]第七拘留孫
        諸比丘!拘留孫世尊、應供、正等覺者[正覺前，未成正覺，為菩薩時]，……
          [八]第八拘那舍
        諸比丘!拘那舍世尊、應供、正等覺者[正覺前，未成正覺，為菩薩時]，……
          [九]第九迦葉
        諸比丘!迦葉世尊、應共、正等覺者[正覺前，未成正覺，為菩薩時]，……
          [一0]第十大釋迦牟尼瞿曇6
 10       一
    二  諸比丘!我於正覺前，末成正覺，為菩薩時，正念以生是思念：「此世間實陷
    於苦：生、老、衰、歿、再生，然又不知此苦之出離，不知老死之[出離]。何時能
    知此苦之出離、老死之出離耶?」
    三  諸比丘!爾時，我生是思念：「何有故有老死?緣何而有老死耶?」。諸比丘!
    爾時，我以正思惟與慧生知解：「有生故有老死，緣生而有老死。」
    四~一三 諸比丘!爾時，我生是念：「何有故有生?有有、取、愛、受、觸、六
    處、名色、識、行，緣何而有行耶?」諸比丘!爾時，我以正思惟與慧生知解：「有
    無明故有行，緣無明乃有行。」
    一四  如是，緣此無明而有行，緣行而有識……如是此是全苦蘊之集。
    一五  諸比丘!「是集、是集」，我聞前所未聞之法，眼生、智生、慧生、明生、光
    生。
        第一 因緣相應                                       一一

        相應部經典二                                        一二
          二
    一六  諸比丘!爾時，我生是思念：「無何故無老死，何滅乃老死滅耶?」諸比丘!
    爾時，我以正思惟與慧生知解：「無生故無老死，生滅乃老死滅。」
    一七~二六諸比丘!爾時，我作如是思念：「無何故無生，無有、取、愛、受、
 11 觸、六處、名色、識、行，何滅乃行滅耶?」諸比丘!爾時，我以正思惟與慧生知
    解：「無無明故無行，無明滅乃行滅。」
    二七  如是，此無明滅乃行滅，行滅乃識滅……如是此是全苦蘊滅。
    二八  諸比丘!「是滅也、是滅，」於是毘婆尸菩薩未聞前所未聞之法，眼生、智
    生、慧生、明生、光生。」

                於此頌曰：
                  法說及分別         道跡毘婆尸
                  尸棄毘舍浮         拘留孫那含
                  迦葉大釋迦         牟尼尊瞿曇

                第二 食品
          [一一] 第一 食7
    一  如是我聞。爾時，世尊住舍衛城祇樹給孤獨園。
    二  [爾時，世尊曰:]「諸比丘!有此等四食，使有情或眾生存住，攝受為生。
        四食者何?或麤、或細之搏食，二是觸食，三是意思食，四是識食。諸比丘!
    此等四食使有情或眾生存住，攝受為生。
    三  諸比丘!此等四食，以何為因、以何為集、以何為生、以何為起耶?此等四食
 12 乃以愛為因、以愛為集、以愛為生、以愛為起。
    四  諸比丘!此愛以何為因、以何為集、以何為生、以何為起耶?愛乃以受為因、
    以受為集、以受為生、以受為起。
    五  諸比丘!此受以何為因、以何為集、以何為生、以何為起耶?受乃以觸為因、
    以觸為集、以觸為生、以觸為起。
        第一 因緣相應                                       一三

        相應部經典二                                        一四
    六  諸比丘!此觸以何為因、以何為集、以何為生、以何為起耶?觸乃以六處為因、
    以六處為集、以六處為生、以六處為起。
    七  諸比丘!此六處以何為因、以何為集、以何為生、以何為起耶?六處乃以名色
    為因、以名色為集、以名色為生、以名色為起。
    八  諸比丘!此名色以何為因、以何為集、以何為生、以何為起耶?名色乃以識為
    因、以識為集、以識為生、以識為起。
    九  諸比丘!此識以何為因、以何為集、以何為生、以何為起耶?識乃以行為因、
    以行為集、以行為生、以行為起。
    一O 諸比丘!此行以何為因、以何為集、以何為生、以何為起耶?行乃以無明為
    因、以無明為集、以無明為生、以無明為起。
    一一  諸比丘!如是，緣無明而有行，緣行而有識……如是，此是全苦蘊之集。
    一二  無明之無餘，離貪滅、乃行滅，行滅乃識滅……如是，此是全苦蘊滅。」
          [一二] 第二 破群那8
    一  爾時，世尊住舍衛城。[爾時世尊曰：]
 13 二  「諸比丘！有此等四食，使友情或眾生存住，攝受為生。四食者何耶?若麤若細
    之搏食，二是觸食，三是意思食，四是識食。諸比丘!此等四食，使有情或眾生存
    住，攝受為生。」
    三  如是說時，尊者牟犁破群那，以此白世尊曰：「大德!誰食識食耶?」
        世尊曰：「[如是]之問乃不正。我[未言眾生或人]「食」。我若言「食」者，則
    「大德!誰食耶?」之問為正。然我不如是言，是故，對不如是言之我唯應問：「大
    德!何故有識食耶?」此為正問。然者其正答：「識食為未來之再有、再生之緣，
    因有識故有六處、緣六處而有觸。」
    四  「大德!誰者是觸耶?」
        世尊曰：「如是之問乃非正。我未言「觸」，我若言「觸」者，則「大德!誰觸耶?」
    之問為正。然我不如是言；是故，對未如是言之我，唯應問：「大德!緣何有觸耶?」
    此乃正問。然其正答：「緣六處有觸，緣觸有受」。」
    五  「大德!誰者感之耶?」
        世尊曰：「如是之問乃非正。我未言「感」，我若言「感」者，則：「大德!誰者感
        第一 因緣相應                                       一五

        相應部經典二                                        一六
    之耶?」之問為正。然我不如是言，是故，對不如是言之我，唯應問：「大德!緣
    何有受耶?」此乃正問。然其正答：「緣觸而有受，緣受而有愛」。」
    六  「大德!誰者渴之耶?」
 14     世尊曰：「如是之問乃非正。我未言「渴」，我若言「渴」者，則：「大德!誰者是
    渴之耶?」之問乃正。然我不如是言，是故，對不如是言之我，唯應問：「大德!
    緣何有愛耶?」此乃正問。然其正答：「緣受有愛，緣愛有取」。」
    七  「大德!誰者取著耶?」
        世尊曰：「如是之問乃非正。我未言「取著」，我若言「取著」者，則：「大德!誰
    者是取著耶?」之問乃正。然我不如是言，是故，對不如是言之我，唯應問：「大
    德!緣何有取耶?」此乃正問。然其正答：「緣愛而有取，緣取而有有」。……
        如是此是全苦蘊之集。
    八  破群那!六觸處之無餘，離貪滅者乃觸滅，觸滅乃受滅，受滅乃愛滅，受滅乃
    取滅，取滅乃有滅，有滅乃生滅，生滅乃老死、愁、悲、苦憂、惱之滅。
    如是，此是全苦蘊之滅。」
          [一三] 第三 沙門婆羅門(之一)9
    一  [爾時，世尊]住舍衛城。
    二  [世尊曰:]「諸比丘!任何沙門、婆羅門，彼等不知老死、不知老死之集、不
 15 知老死之滅、不知老死滅之道跡、不知生……不知有、不知取、愛、受、觸、六處、
    名色、識、行、不知行之集、不知行之滅、不知行滅之道跡。諸比丘!彼等沙門、
    婆羅門者，即於沙門而非正沙門，於婆羅門而非正婆羅門。又彼尊者等，對沙門之
    義、或對婆羅門之義，於現在為非自知者，為非住入實證者。
    三  諸比丘!任何沙門、婆羅門，彼等知老死、知老死之集、知老死之滅、知老死
    滅之道跡、知生、有、取、愛、受、觸、六處、名色、識、行、知行之集、知行之
    滅、知行滅之道跡。諸比丘!彼等沙門、婆羅門，於沙門為正沙門、於婆羅門為正
    婆羅門。彼尊者等，對沙門之義，與婆羅門之義，於現在為自知者，為住入實證者。」
          [一四] 第四 沙門婆羅門(之二)
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!任何沙門、婆羅門，彼等不知此等法、不知此等
        第一 因緣相應                                       一七

        相應部經典二                                        一八
    法之集、不知此等法之滅、不知趣此等法之道跡。[彼等沙門、婆羅門，於沙門非正
    沙門，於婆羅門非正婆羅門……。]
    三  不知如何法?不知如何法之集?不知如何法之滅?不知如何法滅之道跡?
    四  不知老死、不知老死之集、不知老死之滅、不知老死滅之道跡、不知生……有、
    取、愛、受、觸、六處、名色、識、行。不知此等之諸法、不知此等諸法之集、不
 16 知此等諸法之滅、不知此等諸法滅之道跡。
    五  諸比丘!彼等沙門、婆羅門，於沙門為非正沙門、於婆羅門為非正婆羅門。彼
    尊者等，亦對沙門之義，或婆羅門之義，於現法不能自知、不能住入實證。
    六  諸比丘!雖是何之沙門、婆羅門，如此等之法、知此等法之集、知此等法之滅、
    知此等法滅之道跡。彼等沙門、婆羅門，[於沙門為正沙門、於婆羅門為正婆羅門
    ……。]
    七  知如何法?知如何法之集?知如何法之滅?知如何趣法滅之道跡?
    八  知老死、知老死之集、知老死之滅、知趣老死滅之道跡……生、有、取、愛、
    受、觸、六處、名色、識、行、知行之集、知行之滅、知趣行滅之道跡、知此等之
    諸法、如此等諸法之柴、知此等諸法之滅、知趣此等諸法滅之道跡。
    九  諸比丘!唯彼等沙門、婆羅門，於沙門為正沙門，於婆羅門為正婆羅門；彼尊
    者等亦對沙門之義、婆羅門之義，於現在自知，住入實證。」
          [一五] 第五 迦旃延10
    一  [爾時，世尊]住舍衛城。
 17 二  爾時，尊者迦旃延來詣世尊處。詣已，禮拜世尊，坐於一面。
    三  坐於一面之尊者迦旃延，白世尊曰：「大德!所謂正見、正見，大德!正見者何
    耶?」
    四  「迦旃延!此世間多依止於有與無之兩[極端]。」
    五  迦旃延!依正慧以如實觀世間之集者、則此世間為非無者。迦旃延!依正慧以
    如實觀世間之滅者，則此世間為非有者。
    六  迦旃延!此世間多為方便11所囚、計、取著。聖弟子計使、取著於此心之依處，
    不囚於「予是我，」12無著、無住，苦生則見生，苦滅則見滅，不惑不疑，無緣他
    事，是彼智生。迦旃延!如是乃正見。
        第一 因緣相應                                       一九

        相應部經典二                                        二O
    七  迦旃延!說「一切為有，」此乃一極端。說「一切為無，」此乃第二極端。
    迦旃延!如來離此等之兩端，而依中道說法。
    八  緣無明而有行、緣行而有識……如是為全苦蘊之集。
        因無明之無餘，離貪滅乃行滅，行滅乃識滅……如是則是全苦蘊之滅。
 18       [一六] 第六 說法者13
    一  [爾時，世尊]住舍衛城。
    二  爾時，一比丘來詣世尊處。詣已，禮拜世尊，坐於一面。
    三  坐於一面之彼比丘白世尊言：「大德!所謂說法者、說法者。說法者是何耶?」
    四  [世尊曰:]「若比丘，為厭離老死、為離貪、為滅而說法者，彼得謂是說法比
    丘。
    五  若比丘，為厭離老死、為離貪、為滅而行，彼得謂是行法14隨順法之比丘。
    六  若比丘15，有厭離老死、離貪、滅、無取著解脫者，彼得謂是達現法涅槃之比
    丘。
    七  若比丘，為生[厭離、離貪、滅]；若比丘，為有……，若比丘，為取……，若
    比丘為愛……受、觸、六處、名色、識、行、無明之厭離、為離貪、為滅而說法者，
    彼得謂是說法比丘。」
    八  若比丘為厭離無明、為離貪、為滅而行，彼得謂是行法隨順法之比丘。
    九  若比丘，有厭離無明、離貪、滅、無取著，解脫者，得謂是現法涅槃之比丘。」
        [一七] 第七 阿支羅16
    一  如是我聞。爾時世尊住王舍城竹林栗鼠養餌所。
    二  一時，世尊清晨，著衣持缽，入王舍城行乞。
    三  阿支羅迦葉，見世尊從遠處來，見已而走近世尊，近而與世尊俱相致問及交談、
    可記憶之語，而立於一面。
    四  立於一面之阿支羅迦葉，白世尊言：「我等向尊者瞿曇以問瑣事，若蒙尊者瞿曇
    允諾，請答所問。」
        「迦葉!今乃非問之時，我等即將行入聚落。」
    五  阿支羅迦葉，再白世尊言：「我等向尊者瞿曇以問瑣事，若尊者瞿曇允諾、請
        第一 因緣相應                                       二一

        相應部經典二                                        二二
    答所問。」
        「迦葉，今乃非問之時，我等將行入聚落。」
    六  阿支羅迦葉三度如是曰……非問之時，我等將行入聚落。
        如是說時，阿支羅迦葉向世尊如是言：「非多，我等唯欲向尊者瞿曇稍問而已。」
        「迦葉!汝欲問者、即問之。」
    七  「瞿曇!苦是自作耶?如何?」
        世尊曰：「迦葉!並不然!」
    八  「瞿曇!苦是他作耶?如何?」
        世尊曰：「迦葉!並不然!」
    九  「瞿曇!苦是自作而他作耶?」
        世尊曰：「迦葉!並不然!」
 20 一O  「瞿曇!苦非自作、非他作、是無因生耶?如何?」
        世尊曰：「迦葉!並不然!」
    一一  「瞿曇!苦是無耶?如何?」
        世尊曰：「迦葉!苦非無，迦葉!苦是有。」
    一二  「然則，尊者瞿曇，不知苦，不見苦耶?」
        「迦葉!我非不知苦，非不見苦：迦葉!我知苦；迦葉!我見苦。」
    一三  「「瞿曇!苦是自作耶?如何?」之問，沙門答云：「迦葉，不然。」「瞿曇!
    苦是他作耶?」如何?之問，沙門答云：「迦葉!並不然。」「瞿曇!苦是自作而他
    作耶?如何?」之間，沙門答云：「迦葉!並不然。」「瞿曇!苦是非自作、非他作、
    無因生耶?如何?」之問，沙門答云：「迦葉!並不然。」「瞿曇!苦是無，如何?」
    之問，沙門答云：「迦葉!苦非無、苦是有。」「然則，尊者瞿曇乃不知苦、不見苦
    耶?」之問，沙門答云：「迦葉!我非不知苦；迦葉!我非不見苦；迦葉!我知苦；
    迦葉!我見苦。」大德!世尊請以苦示我。大德!世尊請以苦說示於我。」
    一四  「迦葉!如作者與受者是同一，汝先以苦是自作者，如是之所說者，是墮於常
    見者。
        迦葉!如作者與受者是相異，於受重壓者苦是他作者，如是之所說者，是墮於
        第一 因緣相應                                       二三

        相應部經典二                                        二四
    斷見者。
    一五  迦葉!如來說：離此等兩極端之法。緣無明而有行，緣行而有識……如是則
 21 為全苦蘊之集。由無明之無餘、離貪滅，乃行滅，由行滅乃識滅……如是則是全苦
    蘊之滅。」
    一六  如是說時，阿支羅迦葉白世尊言：「大德!最殊勝；大德!最殊勝；大德!譬
    如能使倒者復起……如暗中持來燈火，有眼之士可以見物，世尊為說種種法。大德!
    我歸依世尊!歸依法與僧伽。大德!唯我欲於世尊之處出家，得具足戒。」
    一七  「迦葉!曾為異學者，願於此法與律出家，欲受具足戒者，得經四月之別住試
    練後，欲作比丘，方可出家，使受具足戒成為比丘。雖然，我亦知人之有差別。」
    一八  「大德!若曾為異學者，若願於此法與律出家，而欲受具足戒者，須四月別住，
    經四月別住之試練後，欲作比丘者，可使出家，使受具足戒成為比丘，則我願別住
    四年，經四年別住之試練後，出家為比丘，使受具足戒成為比丘。」
    一九  如是，阿支羅迦葉於世尊之處得出家，受具足戒。
         四
    二O  尊者迦葉，受具足戒不久、獨退居、不放逸、精勤、住於專注，不久以正良
 22 家之子，出家而為無家，對無上之究竟梵行，於現法自知，入住實證，如生已盡，
    梵行已成，應作已作，更不來此再生。
    二一  如是，尊者迦葉，成為一阿羅漢。
          [一八] 第八 玷牟留17
    一  [爾時世尊]住舍衛城。
    二  爾時，遊方者玷牟留來詣世尊處。詣已，與世尊俱相致問及交談可記憶之語，
    而坐於一面。
    三  坐於一面之遊方者玷牟留，白世尊言：「瞿曇!苦樂是自作耶?如何?」
        世尊曰：「玷牟留!並不然。」
    四  「瞿曇!苦樂是他作耶?如何?」
        世尊曰：「玷牟留!並不然。」
    五  「瞿曇!苦樂是自作而他作耶?如何?」
        第一 因緣相應                                       二五

        相應部經典二                                        二六
        世尊曰：「玷牟留!並不然。」
    六  「瞿曇!苦樂乃非自作、非他作、是無因生耶?如何?」
        世尊曰：「玷牟留!並不然。」
    七  「瞿曇!苦樂是無耶?如何?」
    八  「玷牟留!苦樂是非無；玷牟留!苦樂是有。」
        「然則，尊者瞿曇不知、不見苦樂耶?」
    九  「玷牟留!我非不知、不見苦樂；玷牟留!我知苦樂；玷牟留!我見苦樂。」
 23 一O  「「瞿曇!苦樂是自作耶?如何?」之問，沙門云：「玷牟留!並不然。」「瞿
    曇!苦樂是自作、他作耶?如何?」之問，沙門云：「玷牟留!並不然。」「瞿曇!
    苦樂是非自作、非他作、是無因生耶?如何?」之問，沙門云：「玷牟留!並不然。」
    「瞿曇!苦樂是無耶?如何?」之問，沙門云：「玷牟留!苦樂是非無；玷牟留!
    苦樂是有。」「然則大德!瞿曇是不知苦樂、不見苦樂耶?」之問，沙門云：「玷牟
    留!我非不知苦樂、不見苦樂。玷牟留!我知、見苦樂。」「尊者瞿曇!請為我說示
    苦樂；尊者瞿曇!請為我說示苦樂。」
    一一  如「受與感者是同一。」玷牟留!如汝先所云：「苦樂是自作，」我不如是言。
    一二  如「受與感者是相異。」玷牟留!如受重壓者：「苦樂是他作。」我不如是言。
    一三  玷牟留!離此等之兩極端，如來依中道說法。
        緣無明而有行，緣行而有識……如是則為全苦蘊之集。由無明無餘、離貪滅，
    乃行滅，由行滅乃識滅……如是此是全苦蘊滅。」
    一四  如是言時，遊方者玷牟留白世尊言：「瞿曇!是最殊勝……我歸依世尊，歸依
    法與比丘僧。大德!請攝受我，今日以後，終身歸依為優婆塞。」
          [一九] 第九 愚與賢18
    一  [爾時，世尊]住舍衛城。
    二  世尊曰：「諸比丘!被無明所覆、渴愛所繫之愚夫，生如是之身，依此身19與外
 24 之名色，如是依此二者，有觸、六觸處。愚夫於此等之[六]，若依其一，經驗所觸
    之苦樂。
    三  諸比丘!有被無明所覆、渴愛所繫之賢者，生如是之身，依此身與外之名色，
    依如是此二者，有觸、六觸處。賢者對此等之[六]、若依其一，經驗所觸之苦樂。
        第一 因緣相應                                       二七

        相應部經典二                                        二八
    四  諸比丘!然而，賢者與愚者有如何之差別?其差別、差異如何耶?」
    五  「大德!對我等，法乃以世尊為根，以世尊為導者，以世尊為所依。善哉!大德!
    請述此等語之意義，諸比丘聞世尊之語已，當受持奉行。」
    六  「諸比丘!再當諦聽，當善思念，我則為說。」
        彼諸比丘答世尊曰：「大德!唯然。」
    七  世尊曰：諸比丘!唯愚夫被無明所覆、渴愛所繫以生此身。在愚夫不斷無明、
    不盡渴愛。所以者何?諸比丘!愚夫不行梵行，實乃不行苦之滅。然而，愚夫身壞
    命終後，還再生身；彼生身故，則不得解脫生、老、死、愁、悲、苦、憂、惱，所
    以找說由苦不能解脫。
    八  諸比丘!唯賢者，被無明所覆、渴愛所繫以生此身。然而，有賢者斷彼無明、
    盡其渴愛。所以者何?諸比丘!賢者行梵行，實乃行苦之滅。然而，賢者身壞[命
 25 終後]，不再生身。彼不生身故，則解脫生、老死、愁、悲、苦、憂，惱。所以我說
    由苦而解脫也。
    九  諸比丘!賢者與愚者有此之別、有此差異、有此差別。此即梵行住者。」
          [二O] 第十 緣20
    一  [爾時，世尊]住舍衛城。
    二  世尊曰：「諸比丘!我為汝等說緣起及緣生之法，汝等諦聽，當善思念，我則為
    說」。
        彼諸比丘奉答世尊曰：「大德!唯然。」世尊曰：
    三  「諸比丘!何為緣起耶?諸比丘!緣生而有老死。如來出世，或如來不出世，此
    事之決定、法定性、法已確立，即是相依性。如來證於此，知於此。證於此、知於
    此，而予以教示宣佈，詳說、開顯，分別以明示，然而即謂：「汝等，且看!」
    四  諸比丘!緣生而有老死。諸比丘!緣有而有生。諸比丘!緣取而有有。諸比丘!
    緣愛而有取。諸比丘!緣受而有愛。諸比丘!緣觸而有受。諸比丘!緣六處而有觸。
    諸比丘!緣名色而有六處。諸比丘!緣識而有名色。諸比丘!緣行而有識。諸比丘!
    緣無明而有行。如來出世、或不出世，此事之決定、法定性、法已確立，即相依性。
 26 如來證知。此已證知而予以教示宣佈，詳說、開顯、分別以明示，然而即謂「汝等，
    且看!」
        第一 因緣相應                                       二九

        相應部經典二                                        三0
    五  諸比丘!緣無明而有行。諸比丘!於此有如不虛妄性、不異如性、相依性者，
    諸比丘!此謂之緣起。
    六  諸比丘!何為緣生之法耶?諸比丘!老死是無常、有為、緣生、滅盡之法，敗
    壞之法，離貪之法，減法。
    七  諸比丘!生是無常、有為、緣生、滅盡之法、敗壞之法、離貪之法、滅法。
    八  諸比丘!有是無常、有為、緣生、滅盡之法、敗壞之法、離貪之法、滅法。
    九~一六 諸比丘!取為……諸比丘!愛為……諸比丘!受為……諸比丘!觸是
    ……諸比丘！六處是……諸比丘!名色是……諸比丘!識是……諸比丘!行是
    一七  諸比丘!無明是無常、有為、緣生、滅盡之法、離貪之法、滅法。諸比丘!
    此等謂之緣生法。
    一八  諸比丘!聖弟子對此緣起及緣生之法，以正慧如實善見故，彼憶起宿世，即：
    「我於過去世有耶?我於過去世無耶?何故於過去世有耶?於過去如何有耶?於過
    去世如何有耶?如何而有耶?」
    一九  [彼聖弟子，]馳思未來：即：「我於未來世有耶?於未來世無耶?何故於
 27 未來世有耶?如何於未來世有耶?我於未來世何有?如何而有之耶?」
    二0  [又聖弟子]，於今之現世就已有惑。即：「有我耶?無我耶?何故有我耶?
    如何有我耶?此眾生來自何處耶?彼將赴何處耶?」不知其理。
    二一  所以者何?諸比丘!聖弟子如實對此緣起及此等緣生之法，以正慧善見故。」

                此頌曰：
                  食與破群那        沙門婆羅門
                  迦旃延法說        支羅玷牟留
                  對愚之賢者        第十則為緣

                第三 十力品
          [二一] 第一 十力(之一)21
        第一 因緣相應                                       三一

        相應部經典二                                        三二
    一  [爾時，世尊]住舍衛城。
    二  世尊宣曰：「諸比丘!如來具足十力，具足四無所畏，示知牛王之事，於眾中作
    獅子吼，轉梵輪，濟度眾生。
 28     [所謂]：色如是如是，色之集如是如是，色之滅如是如是;受如是如是，受之
    集如是如是，受之滅如是如是；想如是如是，想之集如是如是，想之滅如是如是;
    行如是如是，行之集如是如是，行之滅如是如是；識如是如是，識之集如是如是，
    識之滅如是如是。
        此有時即彼有，此生時即彼生。此無時即彼無，此滅時即彼滅。
    三  即緣無明有行，緣行有識……如是此是全苦蘊之集。
    四  依無明之無餘，依離貪滅乃行滅，依行滅乃識滅……如是此為全苦蘊之滅。」
          [二二] 第二 十力(之二)22
    一  [爾時，世尊]住舍衛城。
    二~四  [爾時，世尊曰：]「諸比丘!如來具足十力……如是此是全苦蘊之滅。
    五  諸比丘!如是，由我善說於法，明確開顯說示斷紐。
    六  諸比丘!如是，由我善說，明確開顯說示斷紐之法，使良家之子，依信而出家
    具足修行精進，又於身體皮膚與腱與骨，殘餘，血肉枯竭，依人之勇猛、人之精進、
    人之精勤，應達未達者，則不捨離精進。
 29 七  諸比丘!所以者何?懈怠者住於苦，被惡不善法所覆，使大利衰微。諸比丘!
    精勤者住於樂，遠離惡不善法，使大利滿足。
    八  諸比丘!依劣則無能達於第一者。諸比丘!依第一則能達第一。諸比丘!師現
    前即以此梵行為第一者。諸比丘!為使未達者能達，未得者能得，未實證者能實證，
    實當應精勤。
    九  如是，此我等之出家不為空，有果，有果報。依此我等受用衣服、飲食、臥具、
    病藥資具。此等雖為卑下之物，然於我等為大果、大利。
    一O  諸比丘!汝等即當如是學。諸比丘!唯依觀於自利、行不放逸具足。諸比丘!
    唯依觀於他利，行不放逸具足。諸比丘!唯依觀於俱利、行不放逸具足。」
          [二三] 第三 緣
    一  [爾時，世尊]住舍衛城。
        第一 因緣相應                                       三三

        相應部經典二                                        三四
    二  [爾時，世尊曰：]「諸比丘!我依知、見說漏之滅盡，非不知、不見而說。
    三  諸比丘!如何知、如何見為漏之滅盡耶?色如是如是，色之集如是如是，色之
    滅如是如是;受如是如是……想如是如是；行如是如是；識如是如是，識之集如是
    如是，識之滅如是如是。諸比丘!如是知、如是見，為漏之滅盡。
 30 四  諸比丘!滅盡之時，我說於滅之智為有緣而非無緣。
    五  諸比丘!何為滅智之緣耶?當謂「是解脫。」諸比丘!我說解脫是有緣而非無
    緣。
    六  諸比丘!何為解脫之緣耶?當謂「是離貪。」諸比丘!我說離貪是有緣而非無
    緣。
    七  諸比丘!何為離貪之緣耶?當謂「是厭離。」諸比丘!我說厭離是有緣而非無
    緣。
    八  諸比丘!何為厭離之緣耶?當謂「是如實知見。」諸比丘!我說如實知見是有
    緣而非無緣。
    九  諸比丘!何為如實知見之緣耶?當謂「是三摩地。」諸比丘!我說三摩地是有
    緣而非無緣。
    一O 諸比丘!何為三摩地之緣耶?當謂「是樂。」諸比丘!我說樂是有緣而非無
    後。
    一一  諸比丘!何為樂之緣耶?當謂「是輕安。」諸比丘!我說經安是有緣而非無
    緣。
    一二  諸比丘!何為經安之緣耶?當謂「是喜。」諸比丘!我說喜是有緣而非無緣。
    一三  諸比丘!何為喜之緣耶?當謂「是悅。」諸比丘!我說悅是有緣而非無緣。
    一四  諸比丘!何為悅之緣耶?當謂「是信。」諸比丘!我說信是有緣而非無緣。
 31 一五  諸比丘!何為信之緣耶?當謂「是苦。」諸比丘!我說苦是有緣而非無緣。
    一六  諸比丘!何為苦之緣耶?當謂「是生。」諸比丘!我說生是有緣而非無緣。
    一七  諸比丘!何為生之緣耶?當謂「是有。」諸比丘!我說有是有緣而非無緣。
    一八  諸比丘!何為有之緣耶?當謂「是取。」諸比丘!我說取是有緣而非無緣。
    一九  諸比丘!何為取之緣耶?當謂「是愛。」諸比丘!我說愛是有緣而非無緣。
    二O~二五  諸比丘!何為愛之緣耶?當謂「是受。」……當謂「是觸」……當謂
        第一 因緣相應                                       三五

        相應部經典二                                        三六
    「是六處。」……當謂「是名。」……當謂「是識。」……當謂「是行。」諸比丘!
    我說行是有緣而非無緣。
    二六  諸比丘!何為行之緣耶?當謂：「是無明。」
        諸比丘!如是緣無明而有行，緣行而有識，緣識而有名色，緣名色而有六處，
    緣六處而有觸，緣觸而有受，緣受而有愛，緣愛而有取，緣取而有有，緣有而有生，
    緣生而有苦，緣苦而有信，緣信而有悅，緣悅而有喜，緣喜而有輕安，緣輕安而有
    樂，緣樂而有三摩地，緣三摩地而有如實知見，緣如實知見而有厭離，緣厭離而有
 32 離貪，緣離貪而有解脫，緣解脫於滅有智。
    二七  諸比丘!譬如天降雨於山頂，落大粒時，其水轉向低處、充滿山側之洞穴、
    罅、隙、壑，充滿山側之洞穴、罅、隙、壑，更充滿小池，充滿小池更充滿大池，
    充滿大池更充滿小河，充滿小河更充滿大河，充滿大河，繼而充之於海，大海。
    二八  諸比丘!同於此者，緣無明而有行，緣行而有識，緣識而有名色，緣名色而
    有六處，緣六處而有觸，緣觸而有受，緣受而有愛，緣愛而有取，緣取而有有，緣
    有而有生，緣生而有苦，緣苦而有信，緣信而有悅，緣悅而有喜，緣喜而有輕安，
    緣輕安而有樂，緣樂而有三摩地，緣三摩地而有如實知見，緣如實知見而有厭離，
    緣厭離而有離貪，緣離貪而有解脫，緣解脫而有滅智。」
          [二四] 第四 異學
    一  [爾時，世尊]住王舍城竹林。
          一
    二  爾時，尊者舍利弗清晨著衣、持缽，入王舍城乞食。
    三  時，尊者舍利弗生此思念：「至王舍城乞食，為時尚早，我寧往詣異學遊方者之
    園。」
 33 四  爾時，尊者舍利弗則行近異學遊方者之園。近彼等異學遊方者，與之相互致問，
    交談可記憶之語後，坐於一面。
        向坐於一面之尊者舍利弗，彼等異學遊方者作如是言曰：
    五  「友，舍利弗!有業論者沙門、婆羅門說示：「苦是自作。」友，舍利弗!又有
    業論者沙門、婆羅門說示：「苦是他作。」友，舍利弗!又有業論者沙門、婆羅門
    說示：「苦是自作、亦他作。」友，舍利弗!又有業論者沙門、婆羅門說示：「苦
        第一 因緣相應                                       三七

        相應部經典二                                        三八
    非自作、亦非他作、乃無因生也。」
    六  「友，舍利弗!於此沙門瞿曇是如何說?作如何語耶?若我等答沙門瞿曇之所
    說，應如何說示耶?我等不可依無實而對沙門瞿曇有所毀謗。我等將說示法隨順法，
    任何23說隨順說之同學將不住於難詰處。」
    七  「友!世尊云：苦乃由緣生。依何而成耶?依觸而成。唯世尊作如是之所說，對
    世尊，無以無實而予謗毀，我等說示法隨順法，任何人之同學說隨順說者，不住於
    難詰處。」
    八  「?然而，業論者說示：「苦是自作。」沙門、婆羅門亦云：「緣觸而有苦。」
    業論者說示：「苦是他作。」沙門、婆羅門亦云：「緣觸而有苦。」又業論者說示：
    「苦是自作、他作。」沙門、婆羅門亦云：「緣觸而有苦。」又業論者說示：「苦
 34 非自作非他作、是無因生。」沙門、婆羅門亦云：「緣觸而有苦也。」」
    九  「友!業論者說示：「苦為自作。」沙門、婆羅門，實者「不依24觸而得經驗，」
    彼不知此理。又業論者說示：「苦是他作。」沙門、婆羅門，實者「不依觸而得經
    驗，」彼不知此。又業論者說示：「苦是自作亦他作，」沙門、婆羅門，實者「不
    依觸而得經驗，」彼不知此。又業論者說示：「苦非自作亦非他作，乃無因生，」
    沙門婆羅門，實者「不依觸而得經驗，」彼不知此理。」
          二
    一O   尊者阿難聞尊者舍利弗與彼等異學遊方者之論議。
    一一  爾時，尊者阿難至王舍城乞食，由乞食還，食後來詣世尊處。詣已，禮敬世
    尊，坐於一面。

      坐於一面之尊者阿難，悉將尊者舍利弗與彼等異學遊方者之論議，以告世尊。
    一二  「善哉!善哉!阿難!如舍利弗之正當說示，予說示。阿難!「苦是緣生，」
    此乃我之所告。緣何如是耶?是依觸。如是乃我所說者。無以無實謗我，任何人之
    同學說隨順說者、不住於難詰處。
    一三  然則阿難!業論者沙門、婆羅門說示：「苦是自作」亦云：「緣觸而有苦」．
 35 業論者沙門、婆羅說示：「苦是非自作、非他作、為無因生。」亦云：「緣觸而有苦」。
    一四  然則阿難!業論者之沙門、婆羅門說示：「苦是自作，」實者「不依於觸而
    無苦之經驗，」彼不知於此處。……業論者之沙門婆羅門說示：「苦非自作、非他
        第一 因緣相應                                       三九

        相應部經典二                                        四O
    作、乃無因生，」實者「不依於觸而不得經驗，」彼實不知於此處。
    一五  阿難!爾時，我住王舍城竹林栗鼠養餌所。
    一六  阿難!爾時，我清晨著衣、持缽，入王舍城乞食。
    一七  阿難!當時我生是思念：「行至王舍城乞食，為時尚早，我何不先詣異學遊方
    者之園。」
    一八  阿難!爾時，我來異學遊方者之園。至已，與彼等異學遊方者俱相致問、交
    談問候，可記憶之語後，坐於一面。
        阿難!彼等異學遊方者，對坐於一面之我作如是言曰：
    一九  「友，瞿曇!業論者之沙門、婆羅門有說示：「苦為自作。」友，瞿曇!業論
    者之沙門、婆羅門有說示：「苦為他作。」友，瞿曇!又業論者之沙門、婆羅門有
    說示：「苦是自作、他作。」友，瞿曇!又業論者之沙門、婆羅門有說示：「苦非
    自作、亦非他作、乃無因生。」
    二O  於此尊者瞿曇作如何說?作如何語耶?若我等答尊者瞿曇之所說，應如何說
 36 示耶?不可或有無實、毀謗尊者瞿曇。我等說示法隨順法。任何人之同學說隨順說
    者，不住於難詰處。
    二一  阿難!如是云耶?我對彼等異學遊方者作如是言：「友!我說：「苦是由緣
    生。緣何而成耶?是緣觸。如是唯我之所說，無以無實謗我，說示法隨順法，任何
    人之同學說隨順說者，則不住於難詰處。」」
    二二  然則友!業論者之沙門、婆羅門說示：「苦為自作」亦云：「緣觸而有苦」
    ……業論者之沙門婆羅門說示：「苦為非自作、非他作、無因生。」亦云：「緣觸
    而有苦。」
    二三  友!業論者之沙門婆羅門說示：「苦是為自作、」「不依於觸、不得經驗，」
    彼實不知於此處。……業論者之沙門、婆羅門說示：「苦是非自作、非他作、無因
    生，」「不依於觸，即不得經驗，」彼實不知於此處。
    二四  「大德!是稀有!大德!是未曾有!實於一句之中不能道盡一切之義。大德!
    若對此義予詳說，將更見甚深、深遠者。」
    二五  「然者，阿難!於此，汝為顯示之!」
        第一 因緣相應                                       四一

        相應部經典二                                        四二
    二六  「大德!若向我如是問：「友，阿難!老死之因是如何?集是如何?生是如
    何?起是如何?」我對如是問，則如是說示：「友!老死乃以生為因、以生為集、
    以生為生、以生為起也。」大德!我對如是為問，則作如是說。」
 37 二七  「大德!若對我作如是問：「友!阿難!生之因是如何?集是如何?生是如
    何?起是如何?」大德!我對如是問，則如是說示：「友!生乃以有為因、以有為
    集、以有為生、以有為起也。」大德!我對如是問則為如是說。」
    二八  「大德!若對我作如是問：「友!阿難!有之因是如何?集是如何?生是如
    何?起是如何?」大德!我對如是問，則如是說示：「友!有乃以取為因、以取為
    集、以取為生、以取為起。」大德!我對如是問，則作如是說。」
    二九~三一 「大德!若對我作如是問：「友!取之因是如何?……友!愛之因是如
    何?……友!受之因是如何?……」大德!若對我如是問：「友!阿難!觸之因是
    如何?集是如何?生是如何?起是如何?」大德!我對如是問，則作如是說示：
    「友!觸以六處為因、以六處為集、以六處為生、以六處為起。」「友!由六觸處之
    無餘，依離貪滅，乃觸滅，觸滅乃受滅，受滅乃愛滅，受滅乃取滅，取滅乃有滅，
    有滅乃生滅，生滅乃老死、愁、悲、苦、憂、惱滅。如是乃全苦蘊之滅。」大德!
    我對如是問，則作如是說。」
          [二五] 第五 浮彌25
    一  [爾時，世尊]住舍衛城。
          一
    二  爾時，尊者浮彌於日暮自宴坐起，來詣尊者舍利弗之處。詣已，與尊者舍利弗
 38 俱相致問，交談問候及可記憶之語後，坐於一面。
    坐於一面之尊者浮彌，向尊者舍利弗作如是言：
    三  「友!舍利弗!業論者之沙門、婆羅門有說示：「苦樂是自作。」友!舍利弗!
    又業論者之沙門、婆羅門有說示：「苦樂是他作。」友!舍利弗!又業論者之沙門、
    婆羅門有說示：「苦樂是自作而他作。」友!舍利弗!又業論者之沙門、婆羅門有
    說示：「苦樂是非自作，非他作，乃無因生。」
    四  友!舍利弗!於此世尊作如何說?作如何語耶?若我等應答世尊之所說，則應
    如何說示耶?不應以無實誹謗世尊。我等說示法隨順法。任何人之同學說隨順說者，
        第一 因緣相應                                       四三

        相應部經典二                                        四四
    不往於難詰處。」
    五  「友!世尊說：「苦樂是緣生。」依何而生耶?依觸乃有苦樂，如是世尊之所說，
    因無以無實，不可謗世尊，說示法隨順法，任何人之同學說隨順說者，則不住於難
    詰處。
    六  然則，友!彼等業論者之沙門、婆羅門說示：「苦樂是自作」；亦云：「緣觸乃
    有苦樂。」……彼等業論者之沙門、婆羅門說示：「苦樂為非自作、非他作、為無
    因生，」亦云：「緣觸乃有苦樂。」
 39 七  友!彼業論者之沙門、婆羅門說示：「苦樂為自作」，「不依觸無有經驗」彼實
    不知此處……彼等業論者之沙門、婆羅門說示：「苦樂為非自作、非他作、無因生，」
    「不依觸無經驗，」彼實不知此處。
          二
    八  時，尊者阿難，聞尊者舍利弗與尊者浮彌之此論議。
    九  爾時，尊者阿難來詣世尊處。詣已，禮敬世尊，坐於一面。
    坐於一方之阿難，將尊者舍利弗與尊者浮彌之論議，悉奉白世尊。
    一O  「苦哉，善哉!阿難!說示如舍利弗者是正說示。阿難!是即：「苦樂是緣生，」
    是我所說。「緣何如是?是緣觸也。」如是乃我所說者，無有無實謗我，任何人之同
    學說隨順說者，不住於難詰處。
    一一  然則阿難!彼等業論者之沙門、婆羅門說示：「苦樂是自作，」亦云：「緣
    觸有苦樂，」……業論者之沙門婆羅門說示：「苦樂是非自作、非他作、無因生了」
    亦云：「緣觸而有苦樂。」
    一二  若然，阿難!彼等業論者之沙門、婆羅門說示：「苦樂是自作，」「不依觸、
    無苦樂經驗，」彼實不知此處。……彼等業論者之沙門婆羅門說示：「苦樂是非自
    作、亦非他作、是無因生」；「不依觸、無苦樂經驗」彼實不知此處。
 40 一三  阿難!於身以身思為因，生內之苦樂。阿難!於語以語思為因，生內之苦樂。
    阿難!於意以意思為因，生內之苦樂。
    一四  阿難!緣無明，以自身行，緣此生內之苦樂。阿難!緣無明，以為他身行，
    緣此生內之苦樂。阿難!正心為身行，緣此生內之苦樂。阿難!非正心為身行，緣
    此生內之苦樂。
        第一 因緣相應                                       四五

        相應部經典二                                        四六
    一五  阿難!為自語行，緣此而生內之苦樂。阿難!為他語行，緣此而生內之苦樂。
    一六  阿難!正心……阿難、非正心為語行，緣此而生內之苦樂。
    一七  阿難!為自意行，緣此而生內苦樂。阿難!為他意行，緣此而生內之苦樂。
    一八  阿難!正心……阿難!非正心，為意行，緣此而生苦樂。
    一九  阿難!於此等諸法，不生無明。阿難!由無明之無餘、離貪、滅，無有其身
    緣此而生內之苦樂。無有其語緣此而生內之苦樂。無有其意緣此而生內之苦樂。緣
 41 此而生內之苦樂，無其田(無生起之餘地)、無其事、無其理、無其論事。
          [二六] 第六 優波摩那
    一  [爾時，世尊]住舍衛城。
    二  爾時，尊者優波摩那來詣世尊之處。詣已，敬禮世尊，坐於一面。
        坐於一面之尊者優波摩那，向世尊作是言曰：
    三  「大德!有沙門、婆羅門說示：苦是自作。大德!又有沙門、婆羅門說示苦是
    他作。大德!又有沙門、婆羅門說示苦是自作亦他作。大德!又有沙門、婆羅門說
    示苦是非自作、非他作、無因生。
    四  大德!於此，世尊是作如何說?如何語耶?若我等答世尊之所說，應如何說示
    耶?不可無實謗世尊。我等說示法隨順法。任何人之同學說隨順說者，將不住於難
    詰處。
    五  「優波摩那!我說：「苦是緣生。」「依何而成耶?依觸而有苦。」如是是我所
    說，無有因無實謗我，說示法隨順法，任何人之同學說隨順說者，則不住於難詰處。
    六  然則優波摩那!彼等沙門、婆羅門說示：「苦是自作，」亦云：「緣觸有苦」
    ……彼等沙門婆羅門說示：苦是非自作、非他作、是無因生，」亦云：「緣觸而有
    苦」。
 42 七  然則優波摩那!沙門、婆羅門說示：「苦是自作，」「不依觸、無得經驗，」彼
    實不知此處。……沙門婆羅門說示：「苦是非自作、非他作、無因生，」「不依觸無
    得經驗，」彼實不知此處。
          [二七] 第七 緣
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰]：「諸比丘!緣無明而有行，緣行而有識，……如是，此為全
        第一 因緣相應                                       四七

        相應部經典二                                        四八
    苦蘊之集。」
    三  諸比丘!何為老死耶?於各種眾生之類，各種眾生之老衰、衰耄、朽敗、白髮、
    皺皮、壽命之頹敗、諸根之耄熟，此謂之老。於各種眾生之部類，各種眾生之歿、
    滅、破壞、死、破滅、諸蘊之破壞、遺骸之放棄，此謂之死。如是此之老與此之死，
    諸比丘!此謂之老死。
    四  由生之集，而有老死之生起。由生滅，而有老死滅，唯此八支聖道，是趣老死
    滅之道跡。即正見、正思、正語、正業、正命、正精進、正念、正定。
    五  諸比丘!生者何耶?26……
    六  諸比丘!有者何耶?……
    七  諸比丘!取者何耶?……
 43 八  諸比丘!愛者何耶?……
    九  諸比丘!受者何耶?……
    一O 諸比丘!觸者何耶?……
    一一  諸比丘!六處者何耶?……
    一二  諸比丘!名色者何耶?……
    一三  諸比丘!識者何耶?……
    一四  諸比丘!行者何耶?諸比丘!有此等三行：[即]身行、語行、心行。諸比
    丘!此等謂之行。
    由無明之集，而有行之生起；由無明之滅，而有行之滅。唯此八支聖道，乃趣行滅
    之道跡。即正見……正定。
    一五  諸比丘!聖弟子知如是之緣，知如是之緣起，知如是之緣滅，知趣如是緣滅
    之道跡。諸比丘!此等聖弟子謂達見27，亦云達見，謂達此正法，謂見此正法，謂
    具足學智，謂具足學明，謂入於法流，謂聖明達慧，亦謂建立不死之扉。
          [二八] 第八 比丘28
    一  [爾時，世尊]住舍衛城。
    二  爾時，世尊曰：
    三  「諸比丘!此處有比丘，如老死、知老死之集、知老死之滅、知趣老死滅之道跡。
    ……
        第一 因緣相應                                       四九

        相應部經典二                                        五O
    四  知生，……
    五  知有，……
    六  知取，……
 44 七  知愛，……
    八  知受，……
    九  知觸，……
    一O 知六處，……
    一一  知名色，……
    一二  知識，……
    一三  知行，知行之集、知行之滅、知趣行滅之道跡。
    一四  諸比丘!老死者何耶?於各種眾生之類，各種眾生之老衰、衰耄、朽敗、白
    髮、皺皮、壽命之頹敗、諸根之耄熟，此謂之老。於各種眾生之部類，各種眾生之
    歿、滅、破壞、死、破滅、諸蘊之破壞、遺骸之放棄，此謂之死。如是此之老與此
    之死，諸比丘!此謂之老死。
    一五  由生之集，而有老死之生起，由生之滅，而有老死之滅。唯此八支聖道，乃
    趣老死滅之道跡。即：正見……正定。
    一六~二四 諸比丘!生者何耶?……諸比丘!有者何耶?……諸比丘!取者何
    耶?……諸比丘!愛者何耶?受、觸、六處、名色、識者何耶?……
    二五  諸比丘!行者何耶?諸比丘!有此等之三行。即：身行、語行、心行是。諸
    比丘!此等謂之行。
        由無明之集，而有行之生起，由無明之滅、而有行之滅。唯此八支聖道，乃趣
    行滅之道跡。即：正見……正定是。
    二六  諸比丘!有比丘，知如是之老死、知如是老死之集、知如是老死之滅、知如
    是趣老死滅之道跡。
    二七~三六 知如是生……有、取、愛、受、觸、六處、名色、識、行，知行之集、
 45 知行之滅、知如是趣行滅之道跡。
    三七  諸比丘!對此，比丘謂之達見，亦云達見、達此正法、見此正法、具足學明、
    入於法流、聖明達慧，建立不死之扉。
        第一 因緣相應                                       五一

        相應部經典二                                        五二
          [二九] 第九 沙門婆羅門(之一)29
    一  [爾時，世尊]住舍衛城。
         一
    二~一二 [爾時，世尊曰:]「諸比丘!如何沙門或婆羅門，不知老死、不知老死
    之集、不知老死之滅、不知趣老死滅之道跡。……不知是生……有、取、愛、受、
    觸、六處、名色、識、不知行，不知行之集、不知行之滅、不知趣行滅之道跡。
    一三  諸比丘!不知此等之彼等沙門或婆羅門，於沙門非正沙門、於婆羅門非正婆
    羅門。又彼尊者等對沙門之義，或婆羅門之義，於現法自知，非入實證而住者。
          二
    一四∼二四 諸比丘!如何沙門、或婆羅門，知老死、知老死之集、知老死之滅、
    知趣老死滅之道跡、知生……有、取、愛、受、觸、六處、名色、識、行，知行之
 46 集、知行之滅、知趣行滅之道跡。
    二五  諸比丘!知此等之彼等沙門或婆羅門，於沙門是正沙門，於婆羅門是正婆羅
    門。彼尊者等對沙門之義、與婆羅門之義、於現法得自知入實證而住者。
          [三0] 第十 沙門婆羅門(之二)
    一  [爾時，世尊]住舍衛城。
    二~三  爾時，[世尊宣曰:]「諸比丘!如何沙門或婆羅門，不知老死、不知老死
    之集、不知老死之滅、不知趣老死滅之道跡，彼等實不知住於超脫老死之處。
    四~一二 不知生……有、取、愛、受、觸、六處、名色、識……
    一三  不知行、不知行之集、不知行之滅、不知趣行滅之道跡，彼等實不知住於超
    越老死之處。
    一四  諸比丘!如何沙門或婆羅門，30知老死、知老死之集、知老死之滅、知趣老
    死滅之道跡者，則知住於超越老死之處。
    一五~二三 知生……有、取、愛、受、觸、六處、名色、識……
    二四  知行、知行之集、知行之滅、知趣行滅之道跡處。」

 47             此頌曰：
                  二之十力緣          異學與浮彌
        第一 因緣相應                                       五三

        相應部經典二                                        五四
                  及優波摩那          緣與比丘二
                  沙門婆羅門

                第四 伽拉羅剎利品
          [三一] 第一 生者31
    一  爾時，世尊住舍衛城。
          一
    二  爾時，世尊告尊者舍利弗曰：此乃32波羅延那(經)阿逸多之所問中言：
                  對法追究者
                  有學及凡夫33
                  問此等威儀
                  請友以說示34
        舍利弗!以此略說之事，應依廣說解明其義。
        如是說時，尊者舍利弗默然。
    三  世尊再向尊者舍利弗說……尊者舍利弗，再默然。
    四  世尊三度向尊者舍利弗曰：「舍利弗、波羅延那(經)阿逸多之所問中言：
                  對法追究者
                  有學及凡夫
                  問此等威儀
                  請友以說示
 48     友!舍利弗!以此所略說之事，應依廣說，解明其義。」尊者舍利弗三度默然。
          二
    五  「舍利弗!35視此為不36生者耶?37舍利弗!視此為生者耶?」
    六  「大德!以正慧如實見之「此乃生者，」以正慧如實見之「此乃生者，」生者以
    行厭離、離貪、滅。」「以正慧如實見之，彼乃食生耶?以正慧見之。」「彼乃食生。
    則行食生之厭離、離貪、滅。」「因彼食滅，生者乃滅法，如實依正慧見之耶?因彼
    之食滅，生者乃滅法，如實依正慧見，則行滅法之厭離、離貪、滅。大德!是如是
        第一 因緣相應                                       五五

        相應部經典二                                        五六
    學。」
    七  「大德!究法者為何耶?大德!此生者以如實正慧見。此乃生者依如實正慧見生
    者有厭離、離貪、滅、無取著、解脫。依如實智慧見，彼食乃生。依如實智慧見之，
    彼食乃生者，則有食生之厭離、離貪、滅、無取著、解脫。彼依如實正慧見之食之
    滅，生者是滅法，依如實正慧見彼食之滅，生者乃滅法者。則有滅法之厭離、離貪、
 49 滅、無取著、解脫。大德!如是為法之追究者。
    八  大德!如是波羅延那(經)阿逸多之所問中曰：
                 對法追究者
                 有學及凡夫
                 問此等威儀
                 請友以說示
        大德!我以此所略說，依如是廣說，以知是義。」
    九  「舍利弗!善哉，善哉!舍利弗!依如實正慧見之此為生者、依如實正慧見，此
    為生者，生者則行厭離、離貪、滅。
        依如實正慧見，彼食生。依如實正慧見，彼食生者，則行食生厭離、離貪、滅。
        依如實正慧見，由食之滅，生者是滅法。依如實正慧見，依彼食滅、生者乃滅
    法者。則行滅法厭離、離貪、滅。舍利弗!是如是學。
    一O   舍利弗!究法者何耶?舍利弗!依如實智慧見之，此乃生者。依如實正慧見，
    此乃生者，生者則有厭離、離貪、滅、無取著、解脫。
        依如實正慧見之，彼為食生。依如實正慧見之，彼為食生者，則有食生之厭離、
    離貪、滅、無取著、解脫。
        如實依正慧見之，依彼食之滅，生者乃滅法。依如實正慧見之，依彼之食滅，
 50 生者乃滅法者，則有滅法之厭離、離貪、滅、無取著、解脫。
        舍利弗!如是乃究法者。
    一一  舍利弗!如是為波羅延那(經)阿逸多之所問中言：
                 法之追究者
                 有學及凡夫
        第一 因緣相應                                       五七

        相應部經典二                                        五八
                 問此等威儀
                 請友以說示
        舍利弗!以此略說，依如是廣說，是義即可明。」
          [三二] 第二 伽拉羅38
    一  [爾時，世尊]住舍衛城。
    二  爾時，伽拉羅剎利比丘，走近尊者舍利弗。近已，與尊者舍利弗俱相致問、交
    談問候可記憶之語後，坐於一面。
    三  坐於一面之伽拉羅剎利比丘，向尊者舍利弗作如是言：
        「友!舍利弗!牟犁破群那比丘已捨戒還U矣。」
        「我想，彼尊者乃於此法與律中，是不得安慰。」
    四  「然，尊者舍利弗於此法與律中得安慰否?」
        「友!我於此法與律中，是無惑。」
    五  「友!於當來之事，又云何耶?」
        「友、我於當來之事，是無疑者。」
    六  爾時，伽拉羅剎利比丘則從座起，來詣世尊座之處。詣已，禮敬世尊，坐於一
    面。
 51 七  坐於一面之伽拉羅剎利比丘，向世尊作如是言：「大德!尊者舍利弗自說：「得
    智，知生已盡，梵行已立，應作已辦，不再有生。」」
    八  爾時，世尊告一比丘曰：「來，比丘!汝以我語告舍利弗：「友!舍利弗!師喚
    汝。」」
    九  「大德!唯然!」彼比丘奉答世尊，詣尊者舍利弗之處。詣已，向舍利弗曰：「友!
    舍利弗!師喚汝。」
    一O  「友!唯然!」尊者舍利弗答彼比丘，來詣世尊之處。詣已，禮敬世尊，坐於
    一面。
          二
    一一  世尊對坐於一面之尊者舍利弗曰：「舍利弗!汝自說：「得智，如生已盡，梵
    行已立，應作已辦，不再有生。」此事真實耶?」
        第一 因緣相應                                       五九

        相應部經典二                                        六O
        「大德!勿以此等之句，以此等之文謂非義。」
    一二  「舍利弗!良家之子應依如何法門以記智耶?時而可如是記說耶?」
    一三  「大德!我亦不如是說。大德!此等之句，不依此等之文說義。」
    一四  「舍利弗!若對汝作如是問：「友!舍利弗!云何知，云何見，而稱說：「我，
    自得智，知生已盡，梵行已立，應作已辦，不再有生耶?」舍利弗!汝如是被問，
    如何作答耶?」
    一五  「大德!若如是問我：「友!舍利弗如何知、如何見、自得智、稱說知生已盡、
 52 梵行已立、所作已辦、不再有生。」大德!如是問我，應如是答：
    一六  「友!生乃有因，依其因滅，於其因盡，則知生已盡。於39因之盡，知生已
    盡，而「知：生已盡，梵行已立，應作已辦，更不有生。」
        大德!如是之問，我則如是作答」。
    一七  「舍利弗!若再以如是問汝：「友!舍利弗!生又由何因、何集，依何而生，
    以何為本耶?」舍利弗!如是問汝，如何作答耶?」
    一八  「大德!若如是問我：「友!舍利弗!生又以何為因……以何為本耶?」大
    德!如是問我，應如是作答：「友!生為有因、為有集、依有而生、以有為本。」
    大德!對如是問，我如是作答。」
    一九  「舍利弗!若又如是問汝：「友!舍利弗!有又以何為因、以何為集、依何而
    生、以何為本耶?」舍利弗!如是問汝，如何作答耶?」
    二O  「大德!若如是問我：「友!舍利弗!有又以何為因……以何為本耶?」大
    德!如是問，我如是作答：「友!有以取為因、以取為集、依取而生、以取為本。」
    大德!如是問，我如是作答。」
    二一  「舍利弗!若又如是問汝：「友!取以何為因……?」
    二二~二三 「舍利弗!若如是問汝：「友!愛又以何為因、以何為集、依何而生，
    以何為本耶?」舍利弗!如是問，汝如何作答耶?」
 53 二四  「大德!若如是問我：「友!舍利弗!又愛以何為因、以何為集、依何而生，
    以何為本耶?」大德!如是問，我如作是答：「友!愛以受為因、以受為集、依受
    而生、以受為本也。」大德!如是問，我如是作答。」
    二五  「舍利弗!若又如是問汝：「友!舍利弗!如何知、如何見時，汝無樂著於受
        第一 因緣相應                                       六一

        相應部經典二                                        六二
    耶?」舍利弗!如是問，汝如何作答耶?」
    二六  「大德!若如是問我：「友!如何知，如何見時，汝無樂著於受耶?」大德!
    如是問，我如是作答。」
    二七  「友!此等有三受。三受者何耶?樂受、苦受、不苦不樂受是。友!此等之
    三受是無常。如是無常苦時，而不樂著於受。」
        大德!如是問，我如是作答。
    二八  「善哉，善哉!舍利弗!舍利弗!此法門亦略得作答，即：如何所受皆是苦。」
    二九  「舍利弗!若又如是問汝：「友!舍利弗!如何自稱得解脫智，知生已盡，梵
    行已立，應作已作，更不再有生耶?」舍利弗!對如是問，汝如何作答耶?」
    三0  「大德!若如是問我：「友!舍利弗!如何自稱得解脫智，知生己盡，梵行已
    立，應作已作，更不來此生耶?」大德!對如是問，我如是作答：
 54 三一  「友!我於內解脫，依一切取滅，住於正念。住正念故，諸漏不隨增，我不
    認我。」
        大德!對如是問，我如是作答。」
    三二  「舍利弗!善哉!善哉!舍利弗!此為略說此義之法門。依沙門所云之諸漏，
    於彼等諸漏，我無惑，我已盡無疑。」
    二三  世尊說已，即從座起，入室。
          三
    三四  尊者舍利弗，於世尊離去未久、向諸比丘曰：
    三五  「友!我先前尚未經驗時，世尊起初問我，時我是愚昧。友!世尊初問於我予
    隨喜耶?友!我作是念：
    三六  「世尊!若一日，以異文、異方便之義問我，我亦一日，以異文、異方便之
    義，奉答世尊。
    三七  世尊!若一夜以異文、異方K之義問我，我亦一夜以異文、異方便之義，奉
    答世尊。
    三八  世尊若一日一夜，以異文、異方便之義問我，我亦一日一夜，以異文、異方
    便之義，奉答世尊。
 55 三九  世尊若二日二夜，以此義問我，我亦二日二夜，以此義奉答世尊。
        第一 因緣相應                                       六三

        相應部經典二                                        六四
    四O   世尊若三日三夜，以此義問我，我亦三日三夜，以此義奉答世尊。
    四一  世尊若四日四夜，以此義問我，我亦四日四夜，以此義奉答世尊。
    四二  世尊若五日五夜，以此義問我，我亦五日五夜，以此義奉答世尊。
    四三  世尊若六日六夜，以此義問我，我亦六日六夜，以此義奉答世尊。
    四四  世尊若七日七夜，以此義問我，我亦七日七夜，以此義奉答世尊。」」
          四
    四五  爾時，伽拉羅剎利比丘，即從座起，走近世尊。近已，禮敬世尊，坐於一面。
    四六  坐於一面之伽拉羅剎利比丘，向世尊作如是言：
        「大德!尊者舍利弗，作如是之獅子吼：「友!我先尚未經驗時，世尊初問於我，
    時我愚昧。友!世尊初問於我，予隨喜耶?友!我作如是念：世尊若一日，以異文、
    異方便之義問我，我亦一日，以異文、異方便之義，奉答世尊。世尊若一夜……一
 56 日一夜……世尊若二日二夜……三、四、五、六、七日七夜，以異文、異方便之義
    問我，我亦七日七夜，以異文、異方便之義，奉答世尊。」」
    四七  「比丘!是故，舍利弗是善達法界。彼善達法界故，我若一日以異文、異方便
    之義，以此義問舍利弗，舍利弗亦一日以異文、異方便之義答我。我又一夜，以異
    文、異方便義問舍利弗，舍利弗亦一夜，亦此義答我。我若一日一夜，將此義問舍
    利弗，舍利弗亦一日一夜，以此義答我。我若二日二夜，以此義問舍利弗，舍利弗
    亦二日二夜，以此義答我。若我三日三夜，以此義問舍利弗，舍利弗亦三日三夜，
    以此義答我。我若四日四夜，以此義問舍利弗，舍利弗亦四日四夜，以此義答我。
    我若五日五夜，以此義問舍利弗，舍利弗亦五日五夜，以此義答我。我若六日六夜，
    以此義問舍利弗，舍利弗亦六日六夜，以此義答我。我若七日七夜，以異文、異方
    便之義問舍利弗，舍利亦七日七夜，以異文、異方便之義答我。」
          [三三] 第三 智事(之一)40
    一  [爾時，世尊]住舍衛城。
    二  爾時，世尊曰：「諸比丘!我說四十四智事，汝等諦聽，善思念，我當宣說。」
        「大德!唯然。」彼等諸比丘奉答世尊。
    三  世尊曰：「諸比丘!四十四智事為何耶?
 57 四  老死智、老死集智、老死滅智、趣老死滅之道跡智。
        第一 因緣相應                                       六五

        相應部經典二                                        六六
    五  生智、生集智、生滅智、趣生滅之道跡智。
    六  有智、有集智、有滅智、趣有滅之道跡智。
    七  取智、取集智、取滅智、趣取滅之道跡智。
    八  愛智、愛集智、愛滅智、越愛滅之道跡智。
    九  受智、受集智、受滅智、極受滅之道跡智。
    一O   觸智、[觸集智]……
    一一  六處智……
    一二  名色智……
    一三  識智……
    一四  行智、行集智、行滅智、趣行滅之道跡智。
        諸比丘!此等是謂四十四智事。
    一五  諸比丘!老死者何耶?於各種眾生之類、各種眾生之老衰、衰耄、朽敗、白
    髮、皺皮、壽命之頹敗、諸根之耄熟，此謂之老。於各種眾生之類、各種眾生之歿、
    滅、破壞、死、破滅、諸蘊之破壞、遺骸之放棄，此謂之死。如是，此之老與此之
    死，諸比丘!此謂之老死。
    一六  生集之故，有老死集，生滅之故，有老死滅。此八支聖道乃趣老死滅之道跡。
    即：正見……正定。
    一七  諸比丘!聖弟子知如是之老死、知如是老死之集、知如是老死之滅、知如是
 58 趣老死滅之道跡。
    一八  此乃彼之法智。彼由此等見41、知，達於不時、依沒入法42，導向過去、未
    來之道。
    一九  於過去，如何沙門或婆羅門，知老死、知老死之集、知老死滅、知趣老死滅
    之道跡耶?一切彼等，如我今者之知如是、如是耶?
    二O  於未來、雖如何沙門或婆羅門，知老死、知老死之集、知老死之滅、知趣老
    死滅之道跡耶?一切彼等，如我今者之知如是、如是耶?此為彼之類智。
    二一  諸比丘!聖弟子、有此等清淨、純淨二智，即：法智與類智是。諸比丘!對
    此，聖弟子亦得謂之：達於現，達於見，亦達於正法，亦見此正法，亦具足學智、
    亦具足學明、亦入於法流、亦聖明達慧，建立不死之扉。
        第一 因緣相應                                       六七

        相應部經典二                                        六八
    二二  諸比丘!生為何耶?各種眾生之……
    二三  諸比丘!有者何耶?……
    二四  諸比丘!取者何耶?……
    二五  諸比丘!愛者何耶?……
    二六  諸比丘!受者何耶?……
    二七  諸比丘!觸者何耶?……
    二八  諸比丘!六處者何耶?……
    二九  諸比丘!名色者何耶?……
    三0   諸比丘!識者何耶?……
    三一  諸比丘!行者何耶?諸比丘!此等有三行，即：身行、語行、心行是。諸比
    丘!此等謂諸行。
    三二  無明集故有行集，無明集滅故行滅。唯此八支聖道，乃趣行滅之道跡，即：
 59 正見……正定是。
    三三  諸比丘!聖弟子知如是行、知如是行集、知如是行滅、知如是趣行滅之道跡，
    此乃彼之法智。彼由此等之所見、所知、達於不時、依沒入於法，導於過去、未來
    之道。
    三四  於過去雖是如何之沙門或婆羅門，知行、知行集、知行滅、知趣行滅之道跡。
    一切彼等，如我今者之如是、如是知。
    三五  於未來雖是如何之沙門或婆羅門，知行、知行之集、知行之滅、知趣行滅之
    道跡。一切彼等，如我今者之如是、如是知耶?此乃彼之類智。
    三六  諸比丘!聖弟子有此等之清淨、純淨二智，即：法智與類智是。諸比丘!對
    此，聖弟子謂之：亦達於現、亦達於見、於達正法、亦見正法、亦學智具足、亦學
    明具足、亦入於法流、亦聖明達慧、建立不死之扉。」
          [三四] 第四 智事(之二)43
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!我為汝等說七十七智事，汝等諦聽，當善思念，
    我當宣說：
 60     諸比丘!七十七智事者何耶?
        第一 因緣相應                                       六九

        相應部經典二                                        七O
    三  緣生而有老死之智，無生無老死之智，過去緣生而有老死之智，無生無老死之
    智，未來緣生而有老死之智，無生無老死之智；有法住智處，亦有盡法、敗壞法、
    離貪法、滅法之智。
    四  緣有而有生之智，……
    五  緣取而有有之智，……
    六  緣愛而有取之智，……
    七  緣受而有愛之智，……
    八  緣觸而有受之智，……
    九  緣六處而有觸之智，……
    一O 緣名色而有六處之智，……
    一一  緣識而有名色之智，……
    一二  緣行而有識之智，……
    一三  緣無明而有行之智，無無明則無行之智，於過去緣無明而有行之智，無無明
    則無行之智，於未來緣無明而有行之智，無無明則無行之智，於法住智亦有盡法、
    敗壞法、離貪法、滅法之智。
    一四  諸比丘!此等謂之七十七智事。」
          [三五] 第五 無明緣(之一)44
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!緣無明而有行，緣行而有識……如是乃此全苦蘊
    之集。」
    三  「大德!老死者何耶?此老死屬於何人耶?」
        世尊曰：「如是之所問乃不相應。比丘!「老死者何耶?又此老死屬於何人耶?」
 61 此謂「老死與老死之所屬者相具」謂此兩者雖為一義，而文則相異也。比丘!有「命
    與身為同」之見，此非梵行住。比丘!有「命與身為異」之見，此非梵行住。比丘!
    離此等之兩邊，如來緣中說法，緣生而有老死。」
    四  「大德!生者何耶?此生屬何人耶?」
        世尊曰：「如是之所問乃不相應。比丘!「生者何耶?又此生屬何人耶?」此謂
    「生與此生之所屬為異。]比丘!謂則此兩者雖為一義，而文則相異。比丘!有「命
        第一 因緣相應                                       七一

        相應部經典二                                        七二
    與身為同」之見，此非梵行住。有「命與身為異」之見，此非梵行住。比丘!離此
    等之兩邊，如來緣中說法，緣有而有生。」
    五  「大德!有者何耶?此有屬何人耶?」
        世尊曰：「如是之所問乃不相應。比丘!「有者何耶?此有屬何人耶?」此謂「有
    與屬此有之者為異。」比丘!謂此兩者雖為一義，而文則相異。比丘!有「命與身
    同」之見，此非梵行住。比丘!有「命與身異」之見，此非梵行住。比丘!離此等
    之兩邊，如來緣中而說法。」
    六  緣取而有有，……
    七  緣愛而有取，……
    八  緣受而有愛，……
    九  緣觸而有受，……
    一O   緣六處而有觸，……
    一一  緣名色而有六處，……
 62 一二  緣識而有名色，……
    一三  緣行而有識，……
    一四  「大德!行者何耶?又此等屬何人耶?」
        世尊曰：「如是之所問，乃不相應。比丘!「行者何耶?又此等諸行屬何人耶?」
    此謂「行與屬此等行者為異。」比丘!如作是言，則此兩者雖為一義而文則相異也。
    比丘!有「命與身為同」之見，此非梵行住。比丘!有「命與身異」之見，此非梵
    行住。比丘!離此等之兩邊，如來緣中而說法。緣無明而有行。
        比丘!由無明之無餘，離貪、滅，諸45雜亂、異說、歪曲、動轉、悉作以捨離。
    一五  如老死者何耶?此老死屬何人耶?如命與身為同。如命與身為異。一切無取
    著，為捨離。此等則悉皆斷根，如被截髓之多羅樹，成為非有，當來即不再生。比
    丘!因無明之無餘，離貪、滅、諸雜亂、異說、歪曲、動轉、悉皆捨離。
    一六  生者何耶?此生屬何人耶?如命與身為同。如命與身為異。一切無取著、捨
    離。此等則悉皆斷根，如截髓之多羅樹，成為非有，當來即不再生。比丘!因無明
    之無餘，離貪、滅，諸雜亂、異說、歪曲、動轉、悉皆捨離。」
    一七  有者何耶?……
        第一 因緣相應                                       七三

        相應部經典二                                        七四
    一八  取者何耶?……
    一九  愛者何耶?……
 63 二O   受者何耶?……
    二一  觸者何耶?……
    二二  六處者何耶?……
    二三  名色者何耶?……
    二四  識者何耶?……比丘!因無明之無餘，離貪、滅，諸雜亂、異說、歪曲、動
    轉、悉皆捨離。
    二五  行者何耶?此等之行屬何人耶?行與屬此之行者，為異。如命與身為同也。
    如命與身為異也。一切無取著、捨離。此等乃悉皆斷根，如被截髓之多羅樹，成為
    非有當來即不再生。」……
          [三六] 第六 無明緣(之二)
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!緣無明而有行，緣行而有識……如是乃全苦蘊之
    集。
    三  諸比丘!「老死者何耶?又此老死屬何人耶?」作是言者諸比丘!「老死與屬
    此老死之行者相異。]若作如是言，則此兩者雖為一義而文則相異。
        諸比丘!如有：「命與身為同」之見，此非梵行住。諸比丘!如有「命與身為
    異」之見，此非梵行住。
        諸比丘!離此等之兩邊，如來緣中而說法，緣生而有老死。……
    四  生者何耶?……
    五  有者何耶?……
    六  取者何耶?……
    七  愛者何耶?……
    八  受者何耶?……
    九  觸者何耶?……
 64 一O   六處者何耶?……
    一一  名色者何耶?……
        第一 因緣相應                                       七五

        相應部經典二                                        七六
    一二  識者何耶?……
    一三  諸比丘!「行者何耶?行又屬何人耶?」作如是言者，諸比丘!若作如是言：
    「行與屬此行之者為異，」則兩者雖為一義，而文則相異。
        諸比丘!如有：「命與身為同」之見，此非梵行住。諸比丘!如有「命與身為
    異」之見，此非梵行住。
        諸比丘!離此等之兩邊，如來緣中而說法，緣無明而有行。……
    一四  諸比丘!因無明之無餘，離貪、滅，雜亂、異說、歪曲、動轉、悉皆捨離。
    一五  生者何耶?……
    一六  有者何耶?……
    一七  取者何耶?……
    一八  愛者何耶?……
    一九  受者何耶?……
    二O   觸者何耶?……
    二一  六處者何耶?……
    二二  名色者何耶?……
    二三  識者何耶?……
    二四  如「行者何耶?又此等行屬何人耶?」如「行與屬此等之行屬者為異」。如「命
    與身為同」……一切無取著、捨離。此等乃悉皆斷根，如被截髓之多羅樹，成為非
    有，即不再生。」
          [三七] 第七 非汝之物46
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!此身非汝等之物，亦非屬他人之物。」
 65 三  「諸比丘!應知此乃依先業所造者，依先業所思考者，依先業所感受者。
    四  諸比丘!然則聖弟子聞緣起，則善思念。
    五  此有故彼有，此生故彼生，此無故彼無，此滅故彼滅。即：緣無明而有行，緣
    行而有識……如是乃全苦蘊之集。因無明之無餘，離貪、滅而有行滅。因行滅有識
    滅，如是乃全苦蘊之滅。」
        [三八] 第八思(之一)47
        第一 因緣相應                                       七七

        相應部經典二                                        七八
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!雖思量、企畫、考慮之任何事，此為識定之所緣。
    有所緣故而有識住。其識之住增長時，於未來而有再生，於未來至有再生時，生未
    來之老死、愁、悲、苦、憂、惱。如是乃此全苦蘊之集。
    三  諸比丘!若無思量，無企畫，然有思慮時，此為識定之所緣。有所緣故有識之
    住，其識之住增長時，於未來有再生，於未來至有再生時，生未來之老死、愁悲、
    苦、憂、惱。如是乃此全苦蘊之集。
    四  諸比丘!若無思量，無企畫，無思慮，則無此識定之所緣，無所緣故無識之住，
 66 無識住且不增長時，於未來則無再生；於末來無再生，則滅未來之生、老、死、愁、
    悲、苦、憂、惱。如是乃此全苦蘊之滅。」
          [三九] 第九 思(之二)
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!雖思量，企畫，考慮之任何事，此乃識定之所緣。
    有所緣故有識之住，其識之住增長時，則有名色之顯現。
    三  緣名色有六處，緣六處有觸，緣觸而有受，……愛，……取，……有，……生，
    ……生老死、愁、悲、苦、憂、惱。如是乃此全苦蘊之集。
    四  諸比丘!若無思量，無企畫，而有思慮，此乃識定之所緣。有所緣故有識之住，
    其識住增長時，有名色之顯現。
    五  緣名色有六處……如是乃此全苦蘊之集。
    六  諸比丘!若無思量，無企畫，無思慮者，則此識定無所緣，無所緣故無識之住，
    無識住且不增長時，無名色之顯現，因名色滅，有六處滅……如是乃此全苦蘊之滅。」
          [四0] 第十 思(之三)
    一  [爾時，世尊]住舍衛城。
 67 二  [爾時，世尊曰:]「諸比丘!思量，企畫，思慮之任何事，此乃識定之所緣。
    有所緣故有識之住。
    三  其識之住增長時，有繫著48，有繫著故有往來，有往來故有生死，有生死故於
    未來有生、老、死、愁、悲、苦、憂、惱。如是乃此全苦蘊之集。
    四  諸比丘!若無思量，無企畫，而有思慮時，此為識定之所緣。有所緣故有識之
        第一 因緣相應                                       七九

        相應部經典二                                        八0
    住。
    五  諸比丘!其識之住增長時有繫著，有繫著時有往來，有往來故有生死，有生死
    故有未來生、老、死、愁、悲、苦、憂、惱。
        如是，乃此全苦蘊之集。
    六  諸比丘!若無思量、無企畫、無思慮，則此識定無所緣，無所緣則無住。
    七  無識之住，且不增長時，則無繫著，無繫著故無往來，無往來故無生死，無生
    死故，未來之生、老、死、愁、悲、苦、憂、惱滅。
        如是，乃此全苦蘊之滅。」

                此頌曰：
                  生者迦拉羅          二智無明緣
 68               非汝所有物          以及三種思

                第五 家主品
          [四一] 第一 五畏罪(之一)
    一  [爾時，世尊]住舍衛城。
        一
    二  爾時，給孤獨家主來詣世尊處。詣已，禮敬世尊，坐於一面。世尊言於坐在一
    面之給孤獨家主曰：
    三  「家主!聖弟子於五畏罪令靜止，具足四預流支，依慧善見、善知聖法49時，彼
    若欲者，則依彼自身，明彼自身。即：「我於地獄滅，趣畜生滅，餓鬼滅，苦處、
    惡趣、無樂處滅，我入於預流，為不墮惡趣者。決定入達菩提之終極。」
    四  令靜止於五畏罪者，何耶?
    五  家主!殺生者，緣殺生於現法生畏罪。於未來生畏罪，亦經驗於心所苦、憂。
    依如是之斷絕殺生，使彼畏罪靜止。
    六  家主!不與取者，緣不與取，亦於現法生畏罪，於未來生畏罪。亦經驗於心所
        第一 因緣相應                                       八一

        相應部經典二                                        八二
    苦、憂。依如是之斷絕不與取，能使彼畏罪靜止。
 69 七  家主!邪欲行者，緣於邪欲行，亦於現法生畏罪，亦於未來生畏罪。亦經驗於
    心所苦、憂。依如是之斷絕邪欲行，能使彼畏罪靜止。
    八  家主!妄語者，緣於妄語，亦於現法生畏罪，亦於未來生畏罪。亦經驗於心所
    苦、憂。依如是之斷絕妄語，能使彼畏罪靜止。
    九  家主!飲酒者50，緣於飲酒，亦於現法生畏罪，亦於未來生畏罪。亦經驗於心
    所苦、憂。依如是因斷絕飲酒，能使彼畏罪靜止。
        此等是五畏罪之靜止。
         二
    一O  四預流支具足者，何耶?
    一一  家主!於是聖弟子，對佛抱不壞之信--「彼世尊為應供、正等覺者，是明行
    足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」
    一二  對法抱不壞之信--「法乃由世尊善說者，即：[其法]乃有現果報，有不時
    報，所謂來見者，為導引之所在者，此乃由各各識者所不可不知之[法]。」
    一三  對僧伽抱不壞之信--「世尊之弟子僧伽，乃善行者。世尊之弟子僧伽，乃正
    行者。世尊之弟子僧伽，乃以智行者。世尊之弟子僧伽，乃正行者，亦即四雙八輩
 70 者是。此之世尊弟子僧伽，應予以供養、尊重、布施、合掌，此乃世間之無上福田。」
    一四  是聖者所稱讚之戒具足，其戒為不壞、不毀、不截、無穢，導於自由、識者
    所喜、無污，是轉向定者。
        此等是具足四預流支。
    一五  依慧善見、善知聖法者，何耶?
    一六  家主!於是聖弟子，善思惟緣起。即：彼有故此有，彼無時故此無，彼生故
    此生，彼滅故此滅。
    一七  即：緣無明而有行，緣行而有識……如是乃此全苦蘊之集。因無明無餘，離
    貪、滅，乃行滅，因行滅，乃識滅，……如是乃此全苦蘊之滅。
        以此慧而善見、善知正法。
    一八  家主!聖弟子靜止於此等之五畏罪，具足此等之四預流支。以慧而善見、善
    知此等之聖法時，若彼欲，依彼自身，明彼自身。即：「於我地獄滅、畜生趣滅、
        第一 因緣相應                                       八三

        相應部經典二                                        八四
    餓鬼滅、苦處、惡趣、無樂處滅，我入於預流，不墮惡趣，決定達於菩提之終極。」
          [四二] 第二 五畏罪(之二)
    一  [爾時，世尊]住舍衛城。
    二  爾時，眾多比丘來詣世尊之處。詣已……世尊曰：
 71 三* 「諸比丘!聖弟子於五畏罪令靜止，具足四預流支，以慧善見、善知聖法時，若
    彼欲者，則依彼自身，明彼自身。即：「於地獄滅……不墮於惡趣，決定達於菩提
    之終極。」
    三* 靜止於五畏罪者，何耶?
        諸比丘!殺生者，……
        諸比丘!不與取者，……
        諸比丘!邪欲行者，……
        諸比丘!妄語者，……
        諸比丘!飲酒者，……
        此等之五畏罪令靜止。
    四  四預流支具足者，何耶?
        諸比丘!於是聖弟子，對佛……對法……對僧伽……具足聖者所稱讚之戒。
        具足此等四預流支是。
    五  以此慧善見、善知聖法者，何耶?
        諸比丘!於是聖弟子，善思惟緣起。……
        以此慧善見、善知聖法是。
    六  諸比丘!聖弟子令靜止於此等之五畏罪，具足此等之四預流支，以慧善見、善
    知聖法時，若彼欲者，依彼自身，明彼自身，即：「於地獄滅、趣於畜生滅、於餓
    鬼滅、苦處、惡趣、無樂處滅。我入於預流、不墮惡趣，決定達於菩提之終極。」」
          [四三] 第三 苦
    一  [爾時，世尊]住舍衛城。
 72 二  諸比丘!我為汝等說苦之集與苦之滅。汝等諦聽……
          一
    三  「諸比丘!苦之集者，何耶?
        第一 因緣相應                                       八五

        相應部經典二                                        八六
    四  依眼與色而生眼識，三之和合乃有觸，緣觸而有受，緣受而有愛。諸比丘!此
    乃苦之集。
    五  依耳與聲……
    六  依鼻與香……
    七  依舌與味……
    八  依身與觸……
    九  依於意與法而生意識，三之和合乃有觸，緣觸而有受，緣受而有愛。諸比丘!
    此乃苦之集。
        二
    一O   諸比丘!苦之滅者，何耶?
    一一  依眼與色生眼識，三之和合乃有觸，緣觸而有受，緣受而有愛，依其愛之無
    餘，離貪、滅而有取滅，依取滅而有有滅，依有滅而有生滅，依生滅則老死、愁、
    悲、苦憂、惱滅。如是乃此全苦蘊之滅。
        諸比丘!此乃苦之滅。
    一二  依耳與聲生耳識。
    一三  依鼻與香生鼻識。
    一四  依舌與味……
    一五  依身與觸……
    一六  依於意與法生意識，三之和合乃有觸，緣觸而有受，緣受而有愛，依其愛之
    無餘，離貪、滅而有取滅。依取滅而有有滅，依有滅而有生滅，依生滅則老死、愁、
    悲、苦、憂、惱滅。如是乃此全苦蘊之滅。
 73 一七  諸比丘!此乃苦之滅。」
          [四四] 第四 世間
    一  [爾時，世尊]住舍衛城。
    二  [其時，世尊曰:]「諸比丘!我為汝等說世間之集與滅，汝等諦聽……
         一
    三  「諸比丘!世間之集者，何耶?
    四  依於眼與色生眼識，三之和合乃有觸，緣觸而有受，緣受而有愛，緣愛而有取，
        第一 因緣相應                                       八七

        相應部經典二                                        八八
    緣取而有有，緣有而有生，緣生而生老死、愁、悲、苦、憂、惱。此乃世間之集。
    五  依耳與聲……
    六  依鼻與香……
    七  依舌與味……
    八  依身與觸……
    九  依於意與法生意識，三之和合乃有觸，緣觸而有受……緣生而生老死、愁、悲、
    苦憂、惱。此乃世間之集。
        二
    一O 諸比丘!世間之滅者，何耶?
    一一  依於眼與色生眼識，三之和合乃有觸，緣觸而有受，緣受而有愛，依彼愛之
    無餘，離貪、滅而有取滅，依取滅而有有滅……。如是乃此全苦蘊之滅。
        此為世間之滅。
    一二  依耳與聲……
 74 一三  依鼻與香……
    一四  依舌與味……
    一五  依身與觸……
    一六  依意與法而生意識，三之和合乃有觸，緣觸而有受，緣受而有愛，依彼愛之
    無餘，離貪、滅而有取滅，依取滅而有有滅……。如是乃此全苦蘊之滅。
    一七  諸比丘!此乃世間全苦蘊之滅。」
          [四五] 第五 那提迦
    一  如是我聞。爾時，世尊住那提迦村之磚瓦家。
          一
    二  爾時，世尊，獨自宴坐，而宜說此法門曰：
    三  「依於眼與色生眼識，三之和合乃有觸，緣觸而有受，緣受而有愛，緣愛而有取
    ……。如是乃此全苦蘊之集。
    四  依耳與聲……
    五  依鼻與香……
    六  依舌與味……
        第一 因緣相應                                       八九

        相應部經典二                                        九O
    七  依身與觸……
    八  依於意與法而生意識，三之和合乃有觸，緣觸而有受，緣受而有愛，緣愛而有
    取……。如是乃此全苦蘊之集。
    九  依眼與色生意識，三之和合乃有觸，緣觸而有受，緣受而有愛，依彼愛之無餘，
    離貪、滅而有取滅，依取滅而有有滅……。如是，此乃全苦蘊之滅。……
 75 一O   依耳與聲……
    一一  依鼻與香……
    一二  依舌與味……
    一三  依身與觸……
    一四  依於意與法生意識，三之和合乃有觸，緣觸而有受，緣受而有愛，依彼愛之
    無餘，離貪、滅而有取滅，依取滅而有有滅……。如是，此乃全苦蘊之滅。」
          二
    一五  爾時，一比丘，因漏聞世尊之語而起立。
    一六  世尊見此比丘，因漏聞而起立。
    一七  見而謂於此比丘曰：「比丘!汝欲聞此法門耶?」
        「唯然，大德!」
    一八  「比丘!汝應受持此法門。比丘!汝應善知此法門。比丘!具足此法門之義，
    是乃梵行之初。」
          [四六] 第六 異51
    一  爾時，世尊住舍衛城。
    二  爾時，一婆羅門來詣世尊之處。詣已，與世尊俱相問候，交談致意於可記憶之
    語後，坐於一面。
        坐於一面之彼婆羅門，如是白世尊曰：
    三  「瞿曇!如何是彼作而彼經驗耶?」
        「婆羅門!彼作而彼經驗者，此乃一極端。」
 76 四  「瞿曇!又如何他作而他經驗耶?」
        「婆羅門!他作而他經驗者，此乃第二之極端。婆羅門!離此等之兩極端，如來
    依於中而說法。
        第一 因緣相應                                       九一

        相應部經典二                                        九二
    五  緣無明而有行，緣行而有識，……如是，乃此全苦蘊之集。
        依無明之無餘，離貪、滅而有行之滅，依行之滅……。如是，此乃全苦蘊之滅」。
    六  如是說已。彼婆羅門如是白世尊曰:
        「瞿曇!稀有哉!……尊瞿曇!請受我從今日以後，終生歸依為優婆塞。」
          [四七] 第七 聲聞
    一  [爾時，世尊]住舍衛城。
    二  爾時，聲聞婆羅門來詣世尊之處。詣已，與世尊俱相致問候：
        坐於一面之聲聞婆羅門，如是白世尊曰：
    三  「瞿曇!「一切為有」是如何耶?」
        「婆羅門!「一切為有」者，此乃一極端。」
    四  「瞿曇!「一切為無」是如何耶?」
        「婆羅門!「一切為無」者，此乃第二極端。婆羅門!離此等之兩極端，如來依
    於中而說法。
    五  緣無明而有行，緣行而有識，……如是，此乃全苦蘊之集。
        依無明之無餘，離貪、滅而有行之滅，依行之滅……。如是，此乃全苦蘊之滅。」
 77 六  如是說已，彼聲聞婆羅門，如是白世尊曰：「瞿曇!稀有哉!……願終生歸依。」
          [四八] 第八 順世派
    一  [爾時，世尊]住舍衛城。
    二  爾時，順世派52之婆羅門來詣世尊之處，……坐於一面之順世派婆羅門，如是
    白世尊曰：
    三  「瞿曇!「一切為有」是如何耶?」
        「婆羅門!「一切為有」者，此乃第一53世間之領域。」
    四  「瞿曇!又「一切為無」是如何耶?」
        「婆羅門!「一切為無」者，此乃第二世間之領域。」
    五  「瞿曇!「一切為一」是如何耶?」
        「婆羅門!「一切為一」者，此乃第三世間之領域。」
    六  「瞿曇!又「一切為異，」是如何耶?」
        「婆羅門!「一切為異」者，此乃第四世間之領域。」
        第一 因緣相應                                       九三

        相應部經典二                                        九四
        「婆羅門!離此等之兩極端，如來依中而說法。
    七  緣無明而有行，緣行而有識，……如是，此乃全苦蘊之集。
        依無明之無餘，離貪、滅而有行滅，依行滅而有識滅……如是，此乃全苦蘊之
    滅。」
    八  如是說已。順世派之婆羅門，如是白世尊曰：「尊者瞿曇!稀有哉!……從今願
    終生歸依……」
          [四九] 第九 聖弟子(之一)54
    一  [爾時，世尊]住舍衛城。
 78 二  [爾時，世尊曰:]「諸比丘!多聞之聖弟子，不作如是之念：「如何有何故有
    何耶?生何時何生耶?有何故有名色耶?有何故有六處耶?有何故有觸耶?有何故
    有受耶?有何故有愛耶?有何故有取耶?有何故有有耶?有何故有生?有何故有老
    死耶?」
    三  諸比丘!時，多聞之聖弟子，無他緣前於此有智。「有無明故有行，有行故有識，
    有識故有名色……有生故有老死。」彼如是知此世間之生起。
    四  諸比丘!多聞之聖弟子，不作如是之念：「如何無何故無何耶?因何滅故何滅
    耶?[無何故無行耶?無何故無識耶?]無何故無名色耶?無何故無六處耶?無何
    故無觸耶?無何故無受耶?無何故無愛耶?無何故無取耶?無何故無有耶?無何故
    無生耶?無何故無老死耶?」……
    五  諸比丘!時，多聞之聖弟子，無他緣而於此有智。
        彼無故此無，彼滅故此滅，無無明故無行，無行故無識，無識故無名色，無名
    色故無六處，……無觸……無受……無愛……無取……無有……無生……無生故無
    老死……彼如是知此世間滅。
 79 六  諸比丘!聖弟子如是如實知世間之集與滅。諸比丘!如是可謂聖弟子具足見
    ……皆立於不死之扉。」
          [五O] 第十 聖弟子(之二)
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!多聞之聖弟于，不作如是之念：「如何有何故有
    何耶?由何之生起，何生耶?有何故有行耶?有何故有識耶?有何故有名色耶?有
        第一 因緣相應                                       九五

        相應部經典二                                        九六
    何故有六處耶?有何故有觸耶?有何故有受耶?有何故有愛耶?有何故有取耶?有
    何故有有耶?有何故有生耶?有何故有老死耶?……
    三  諸比丘!時，多聞之聖弟子，無他緣而於此有智。彼有故此有，彼生故此生。
    有無明故有行，有行故有識，有識故有名色，有名色故有六處，有六處故有觸，有
    觸故有受，有受故有愛，有愛故有取，有取故有有，有有故有生，有生故有老死。」
    彼如是知此世間生起。
    四  諸比丘!多聞之聖弟子，不作如是之念：「如何無何故無何耶?因何滅而何滅
    耶?無何故無行耶?無何故無識耶?……無何故無老死耶?」
    五  諸比丘!時多聞之聖弟子，無他緣而於此有智。「彼無故此無，此滅故彼滅，無
 80 無明故無行，無行故無識，無識故無名色，無名色故無六處……無生故無老死。」
    彼如是知此世間滅。
    六  諸比丘!聖弟子如是如實知此世間之集與滅。諸比丘!對此，聖弟子可謂達見、
    見此正法、具足學智、具足學明、入於法流、聖明達慧、皆立於不死之扉。」

                此頌曰：
                  謂此五畏罪
                  苦世那提迦
                  以及異聲聞
                  所謂聖弟子
                  依此為品名

                  第六 樹品
          [五一] 第一 思量55
    一  如是我聞。一時世尊住舍衛城祇樹給孤獨園。
    二  爾時，世尊言彼等比丘曰：「諸比丘!」彼等諸比丘奉答世尊曰：「大德!唯
    然!」
        第一 因緣相應
                  九七

        相應部經典二                                        九八
    三  世尊曰：「諸比丘!比丘凡為真正滅苦，應以如何之思量而思量之耶?」
 81     「大德!於我等，法以世尊為本，以世尊為導者，以世尊為所依。大德!善哉!
    實欲世尊明所宣說之義，諸比丘願奉聞受持世尊之教。」
    四  「諸比丘!汝等諦聽，當善思念，我當宣說。」
        彼諸比丘向世尊奉答曰：「大德!唯然!」
        世尊曰:
    五  「諸比丘!如是比丘思量而思量：「此種種多樣之苦、老死，生於世間。此苦以
    何為因?以何為集?以何為生?以何為起耶?有何故有老死耶?無何故無老死
    耶?」
    六  彼更思惟而如是知：「此種種多樣之苦、老死，生於世間。此苦乃以生為因，
    以生為集，以生為生，以生為起。有生故有老死，無生故無老死。」
    七  彼知老死，知老死之集，知老死之滅，知趣於老死滅之道跡，如是契法行者。
    八  諸比丘!於此，比丘所作悉是正苦之滅，即是老死之滅。
    九  更思量而思量：「又，此有以何為因?此取以何為因?此愛以何為因?受、觸、
    六處，又以同為因?此名色……此識……此行以何為因?以何為集、以何為生、以
    何為起耶?有何故有行?無生故無行耶?」
    一O 彼更思量而如是知：「行以無明為因，以無明為集，以無明為生，以無明為
 82 起。有無明故有行，無無明故無行也。」
    一一  彼知行，知行之集，知行之滅，知趣行滅之道跡。如是為契法行者。諸比丘!
    於此，比丘所作：悉是正苦之滅，即是行之滅。
    一二  諸比丘!陷於無明之人，若自為福行者，則其識趣於福；若自為非福行者，
    則其識趣於非福；若自為不動行者，則其識趣於不動。
    一三  諸比丘!比丘捨無明而生明，彼離無明生明故，彼無自為福行，無自為非福
    行，無自為不動行。
    一四  依不為、不思惟，無取著世間之任何物。無取著故無畏怖，無畏怖故自證般
    涅槃，得知「生已盡，梵行已立，應作已作，更無應再生。」
    一五  若感受樂受，知其為無常，知不可取著，知非可喜樂。若感受苦受，知其為
    無常，知不可取著，知非可喜樂。若感受不苦、不樂受，知其為無常，知不可取著，
        第一 因緣相應                                       九九

        相應部經典二                                        一00
    知非可喜樂。
    一六  若彼感受樂受，則離脫而感受其受。若彼感受苦受，則離脫而感受其受。若
    彼感受不苦、不樂受，則離脫而感受其受。
 83 一七  彼感受身分齊之受，知「我感受身分齊之受」，彼感受命分齊之受，知「我感受
    命分齊之受，」身壞時，知「此命已盡，一切感受已，無喜樂，成為冰冷，只遺殘骸」。
    一八  諸比丘!譬如有人，由陶窯取出新熟之瓦器，置於平地處、降其熱，瓦片殘
    於其處。諸比丘!同此，比丘感受身分齊之受，知「我感受身分齊之受、」感受命分
    齊之受、」「我感受命分齊之受。」身壞時、知「由此處命盡、感受一切已、無喜樂、
    成為冰冷、僅遺殘骸。」
    一九  諸比丘!對之作如何思惟耶?漏盡比丘亦為福行耶?或為非福行，或為不動
    行耶?」
        「大德!無此事。」
    二O  「又，凡無行時，由行之滅、亦施設識耶?」
        「大德!無此事。」
    二一  「又，凡無識時，由識之滅、亦施設名色耶?」
        「大德!無此事。」
    二二  「又，凡無名色時，由名色之滅、亦施設六處耶?」
        「大德!無此事。」
    二三  「又，凡無六處時，由六處之滅、亦施設觸耶?」
        「大德!照此事。」
 84 二四  「又，凡無觸時，由觸之滅、亦施設受耶?」
        「大德!照此事。」
    二五  「又，凡無受時，亦施設愛耶?」
        「大德!無此事。」
    二六  「又，凡無愛時，由愛之滅、亦施設取耶?」
        「大德!照此事。」
    二七  「又，凡無取時，由取之滅、亦施設有耶?」
        「大德!無此事。」
        第一 因緣相應                                       一O一

        相應部經典二                                        一O二
    二八  「又，凡無有時，由有之滅、亦施設生耶?」
        「大德!無此事。」
    二九  「又，凡無生時，由生之滅、亦施設老死耶?」
        「大德!無此事。」
    三O  「善哉!善哉!諸比丘!如是，諸比丘!此為非異者。諸比丘!信我，信賴我，
    可離惑、離疑，此為苦之終。」
          [五二] 第二 取56
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!於所取之法，住味觀者，增長於愛。緣愛而有取，
    緣取而有有，緣有而有生，緣生而有老死、愁、悲、苦、憂、惱，如是，此乃全苦
    蘊之集。
 85 三  諸比丘!譬如大火聚，將然燒十載薪、或二十載薪、三十載薪、四十載薪，其
    時，有人適時投以乾草，投以乾牛糞，投以乾薪。諸比丘!依如是，則彼大火聚將
    長時久燃。
    四  諸比丘!同此，於所取法，住味觀者，增長於愛，緣愛而有取……如是，此乃
    全苦蘊之集。
    五  諸比丘!於所取之法，住患觀者，則愛滅。由愛滅，則有取滅，由取滅，則有
    有滅。由有滅，則有生滅，由生滅，則有老死、愁、悲、苦、憂、惱之滅。如是，
    此乃全苦蘊之滅。
    六  諸比丘!譬如大火聚，將燃燒十載薪、或二十、三十、或四十載之薪。其時，
    有人適時不投以乾草，不投以乾牛糞，不投以乾薪。諸比丘!依如是，則彼大火火
    聚前薪燒盡，因未加他者，而應熄滅。
    七  諸比丘!同此，於所取之法，住患觀者，則愛滅。由愛滅，則有取滅……如是，
    此乃全苦蘊之滅。」
 86       [五三] 第三 結(之一)57
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!於所結之法，住味觀者，增長於愛。緣愛而有取，
    緣取而有有，緣有而有生，緣生而生老死、愁、悲、苦、憂、惱。如是，此乃全苦
        第一 因緣相應                                       一O三

        相應部經典二                                        一O四
    蘊之集。
    三  諸比丘!譬如油燈，乃依油與炷而得燃。彼時，有人適時注油，注意其炷，諸
    比丘!因如是、油燈則得長久燃燒。
    四  諸比丘!同此，於所結之法，住味觀者，增長於愛。緣愛而有取……
    如是，乃此全苦蘊之集。
    五  諸比丘!於所結之法，住患觀者，則愛滅，由愛滅而有取滅……如是，乃此全
    苦蘊之滅。
    六  諸比丘!譬如油燈，乃依油與炷而得燃，其時，有人不適時注油，不注意其炷，
    諸比丘!因如是，彼油燈之餘燃料燒盡，因未另加他者而消滅。
    七  諸比丘!同此，於所結之法，住患觀者，則愛滅，由愛滅則有取滅……如是，
    乃此全苦蘊之滅。」
 87       [五四] 第四 結(之二)58
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!譬如油與炷，彼油燈依之得燃燒，其時，有人適
    時注以油，注意其炷，諸比丘!因如是，油燈得燃燒長久。諸比丘!同此，於所結
    之法，住味觀者，增長於愛，緣愛而有取……如是，此乃全苦蘊之集。
    三  諸比丘!譬如油與炷，油燈依之得燃燒。其時，有人未適時注油，未注意其炷，
    諸比丘!如是，彼油燈之餘燃料燒盡，因未另加他者而熄滅。諸比丘!同此，於所
    結之法，住患觀者，則愛滅。由愛滅有取滅……如是，此乃全苦蘊之滅也。」
          [五五] 第五 大樹(之一)59
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!於所取之法，住味觀者，增長於愛。緣愛而有取
    ……如是，此乃全苦蘊之集。
    三  諸比丘!譬如有大樹，其根向下伸展，使一切之地味、水味上昇。諸比丘!如
    是，彼大樹因此得長時久住。諸比丘!同此，於所取之法，住味觀者，增長於愛。
    緣愛而有取，緣取而有有……如是，此乃全苦蘊之集。
 88 四  諸比丘!於所取之法，住患觀者，愛滅。由愛滅乃有取滅，由取滅，則有有滅
    ……如是，此乃全苦蘊之滅。
        第一 因緣相應                                       一O五

        相應部經典二                                        一O六
    五  諸比丘!譬如大樹，彼時有人取來鍬與籠。彼截其樹根，由截根而更於周圍掘
    挖穴，於周圍挖穴，乃將小根、鬚根、亦予根除。彼截其樹為圓木更截圓木作木片，
    木片作成粗朵，粗朵置於日與風下乾燥，乾燥後以火燒之，火燒成灰，成灰被大風
    篩吹，或流入河之奔流。諸比丘!如是，彼大樹被截根者，如多羅樹之截株，不能
    再生，成為未來不生者。
    六  諸比丘!同此，於所取之法，住患觀者，則愛滅。由愛滅乃有取滅……如是，
    此乃全苦蘊之滅。」
          [五六] 第六 大樹(二)
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘，譬如有大樹，其根向下伸展，使一切之地味、水
    味上昇。諸比丘!如是，彼大樹因此得長時久住。
    三  諸比丘!同此，於所取之法，住味觀者，增長於愛。緣愛而有取……如是，此
 89 乃全苦蘊之集。
    四  諸比丘!譬如有大樹，彼時有人取來鍬與籠，彼截其樹根。由截根更於周圍挖
    穴，將小根、鬚根、亦予根除，……流於河之奔流。諸比丘!如是，彼大樹被截根
    者，如多羅樹之截株，不能再生，成為未來不生者。
    五  諸比丘!同此，於所取之法，住患觀者，則愛滅。由愛滅乃有取滅……如是，
    乃此全苦蘊之滅。」
          [五七] 第七 幼樹60
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!於所結之法，住味觀者，增長於愛。緣愛而有取
    ……如是，此乃全苦蘊之集。
    三  諸比丘!譬如有幼樹，有人適時鬆緩其根，適時與糞，適時與水。諸比丘!如
    是彼幼樹因此得增長、茂盛、增展。
    四  諸比丘!同此，於所結之法，住味觀者，則愛增上。緣愛而有取……如是，此
    乃全苦蘊之集。
    五  諸比丘!於所結之法，住患觀者，則愛滅。由愛滅則有取滅……如是，此乃全
    苦蘊之滅。
        第一 因緣相應                                       一O七

        相應部經典二                                        一O八

90 六  諸比丘!譬如有幼樹，彼時有人取來鍬與籠，彼截其樹根，由截根更於周圍挖
    穴、將小根、鬚根、亦予根除。彼截其樹成圓木，圓木作成木片，木片作成粗朵，
    粗朵置於日與風下乾燥，以火燃燒，以火燒之成灰，灰被風篩吹，或流於河之奔流。
    諸比丘!如是，彼幼樹被截根者如多羅樹之截株，不能再生，成為未來不生者。
    七  諸比丘!同此，於所結之法，住患觀者，則愛滅。由愛滅乃有取滅……如是，
    此乃全苦蘊之滅。」
          [五八] 第八 名色
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!於所結之法，住味觀者，有名色之顯現。緣名色
    有六處……如是，此乃全苦蘊之集。
    三  諸比丘!譬如有大樹，其根向下伸展，使一切之地味、水味上昇。諸比丘!如
    是，彼大樹因此得長時久住。
    四  諸比丘!同此，於所結之法，住味觀者，有名色之顯現……
    五  諸比丘!於所結之法，住患觀者，無名色之顯現。由名色滅而有六處滅……如
 91 是此乃全苦蘊之滅。
    六  諸比丘!譬如有大樹，彼時有人取來鍬與籠……成未來不生者。
    七  諸比丘!同此，於所結之法，住患觀者，無名色之顯現。由名色滅，乃有六處
    滅……如是，乃此全苦蘊之滅。」
          [五九] 第九 識
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!於所結之法，住味觀者，有識之顯現。緣識而有
    名色，……如是，此乃全苦蘊之集。
    三  諸比丘!譬如有大樹，其根向下……
    四  諸比丘!同此，於所結之法，住61味觀者，有識之顯現。緣識而有名色……如
    是，此乃全苦蘊之集。
    五  諸比丘!於所結之法，住患觀者，無識之顯現。由識滅而有名色滅……如是，
    此乃全苦蘊之滅。
    六  諸比丘!譬如大樹，彼時有人取來鍬與籠……未來不生者。
        第一 因緣相應                                       一O九

        相應部經典二                                        一一O
    七  諸比丘!同此，於所結之法，住患觀者，無識之顯現，由識滅而有名色滅……
    八  如是，此乃全苦蘊之滅。」
 92       [六0] 第十 因62
    一  [爾時，世尊]住拘樓國之都色劍磨瑟曇。
    二  爾時，尊者阿難，詣世尊座前，詣已，禮敬世尊，坐於一面。
    三  至於一面之阿難，白世尊言：「大德!是稀有，大德!是未曾有。大德!此緣起
    所見甚深而且深遠，然我觀見，如明明白白者。」
    四  「阿難!勿作是言。阿難!勿作是言。阿難!此緣起所見甚深而且深遠。阿難!
    因未證此法，由於不知，如是，此如縺索之眾生，被腫物所覆之眾生，如文若草、
    燈心草之有情，不脫苦處、惡趣、無樂處之輪迴。
    五  阿難!於所取之法、住於味觀者，增長於愛。緣愛而有取、緣取而有有、緣有
    而有生、緣生而有老死、愁、悲、苦、憂、惱。如是，此乃全苦蘊之集。
    六  阿難!譬如大樹，其根向下伸展，使一切之地味、水味上昇。阿難!如是，彼
    大樹因此得長時久住。
    七  阿難!同此，於所取之法，住味觀者，增長於愛。緣愛而有取，緣取而有有……
 93 如是，此乃全苦蘊之集。
    八  阿難!於所取之法，住患觀者，受滅。由愛滅而有取滅，由取滅而有有滅……
    如是，此乃全苦蘊之滅。
    九  阿難!譬如有大樹，彼時有人取來鍬與籠，彼截其樹根，更於截根之周圍挖穴，
    挖穴將小根、鬚根、亦予根除。彼將其樹截成圓木，圓木作成木片、木片再作成粗
    朵，粗朵以風日使乾燥，風日乾燥後，以火燃燒，以火燒成灰，在彼大風篩吹，或
    流入河之奔流。阿難!如是，彼大樹為被截根者。如多羅樹之被截株者，無再生，
    成為未來不生者。
    一O 阿難!同此，於所取之法，住患觀者，是愛滅。由愛滅而有取滅，由取滅而
    有有滅，由有滅而有生滅，由生滅而有老死、愁、悲、苦、憂、惱之滅。如是，此
    乃全苦蘊之滅。」

                此頌曰:
        第一 因緣相應                                       一一一

        相應部經典二                                        一一二
                  思量取二結         所謂二大樹
                  幼樹於第七         名色以及識
                  因及此等十

 94             第七 大品
          [六一] 第一 無聞(之一)63
    一  如是我聞。爾時，世尊住舍衛城祇樹給孤獨園。
    二  [爾時，世尊曰：]「諸比丘!無聞之凡夫，於此四大所造身，生厭意，厭離而
    欲解脫。
    三  所以者何?諸比丘!此四大所造身，可見為增、滅、取、捨者。
        然則無聞之凡夫，生厭意、厭離而欲解脫。
    四  諸比丘!稱此是心、是意或是識者，無聞之凡夫，不能生厭意，不能厭離，不
    能解脫。
    五  所以者何?諸比丘!無聞之凡夫，長夜著於有我所，取著於「此是我所，此是
    我，此乃我之自我。」
        然則無聞之凡夫，不能生厭意，不能厭離，不能解脫。
    六  諸比丘!無聞之凡夫，以此四大所造之身為「我」，較以心為我，是尚可。
    七  所以者何?諸比丘!此四大所造之身，可現住於一年、住於二年、住於三年、
    住於四年、住於五年、住於十年、住於二十年、住於三十年、住於四十年、住於五
 95 十年、住於百年、或住於更長年。諸比丘!然稱此為心、意、識者，則日夜轉變異
    生、異滅。
    八  諸比丘!譬如彌猴徘徊森林中縱放一枝，又另捉一枝。諸比丘!同此，稱此是
    心、意、識者，亦日夜轉變，異生、異滅。
    九  諸比丘!是以多聞之聖弟子，對緣起當善思惟：彼有故此有，彼生故此生，彼
    無故此無，彼滅故此滅。即緣無明而有行，緣行而有識……如是，此乃全苦蘊之集。
    一O 由無明之無餘，離貪、滅而有行滅，由行滅而有識滅……如是，此乃全苦蘊
    之滅。
        第一 因緣相應                                       一一三

        相應部經典二                                        一一四
    一一  諸比丘!多聞之聖弟子，於色生厭意，於受亦生厭意，於想亦生厭意，於行
    亦生厭意，於識亦生厭意。生厭意故厭離，離貪故解脫。於解脫得生解脫之智，知
    生已盡，梵行已立，應作已作，更不再生。」
          [六二] 第二 無聞(之二)
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!無聞之凡夫，於此四大所造之身，生厭意，厭離
    而欲解脫。
    三  所以者何?諸比丘!此四大所造之身，可見為增、滅、取、捨。然則無聞之凡
 96 夫生厭意、厭離而欲解脫。
    四  諸比丘!稱此是心、意、識者、無聞之凡夫不能生厭意，不能厭離，不能解脫。
    五  所以者何?諸比丘!無聞之凡夫，於長夜著於：「此是我所，」取著於「此是我
    所，此是我，此是我之自我。」然則無聞之凡夫，不能生厭意，不能厭離，不能解脫。
    六  諸比丘!無聞之凡夫，以此四大所造之身為我，較以心為我尚可。
    七  所以者何?諸比丘!此四大所造之身，現住於一年、住於二年、住於三年：
    四年……五年……十年……二十年……三十年……四十年……五十年……住於百
    年、或住於更長年。諸比丘!然稱此是心、意、識者，則日夜轉變異生、異滅。
    八  諸比丘!是以多聞之聖弟子，對緣起當善思惟：彼有故此有，彼生故此生，彼
    無故此無，彼滅故此滅。
    九  諸比丘!緣樂所受之觸生樂受，由其樂所受之觸滅，由其所生之感，緣樂所受
    之觸所生之樂受滅，而止息。
    一O 諸比丘!緣苦所受之觸生苦受，由其苦所受之觸滅，由其所生之感，緣苦所
 97 受之觸所生之苦受滅，而止息。
    一一  諸比丘!緣不苦不樂所受之觸，生不苦不樂受。由其不苦不樂所受之觸滅，
    由其所生之感，緣不苦不樂所受之觸所生不苦不樂滅，而止息。
    一二  諸比丘!譬如二木相磨，和合生煙、生火。其二木離散者，則由其所生之煙
    滅，而止息。
    一三  諸比丘!同此，緣樂受之觸生樂受，由其樂所受之觸滅，由其所生之感，緣
    樂所受之觸所生樂受滅，而止息。
        第一 因緣相應                                       一一五

        相應部經典二                                        一一六
    一四  緣苦所受之觸……
    一五  緣不苦不樂所受之觸，生不苦不樂受。由其不苦不樂所受之觸滅，由其所生
    之感，緣不苦不樂所受之觸所生不苦不樂受滅，而止息。
    一六  諸比丘!如是多聞之聖弟子，於觸生厭意，於受生厭意，於想、於識生厭意。
    生厭意故厭離，離貪故解脫，於解脫生解脫之智。知生已盡，梵行已立，應作已作，
    更不再生。」
          [六三] 第三 子肉64
    一  [爾時，世尊]住舍衛城。
 98 二  [爾時，世尊曰:]「諸比丘!有情或眾生之住、求再生、為資益、有此等之四
    食。
    三  四食者何耶?麤或細之搏食、二觸食、三意思食，四識食是。
        諸比丘!此等之四食為有情或眾生之住、求再生、為資益。
    四  諸比丘!應知如何是搏食耶?
    五  諸比丘!譬如有夫婦二人，持少量之糧食，行於曠野之道。彼等夫婦愛念者唯
    有一子。
    六  諸比丘!彼時夫婦二人來曠野時，少量之糧食乏盡、曠野尚餘未竟之旅。
    七  諸比丘!葬氶A彼夫婦二人作如是思念：「我等少量之糧食盡，而此曠野之旅
    尚餘未竟，我等寧殺此愛念之子，作成65乾肉片與多汁肉片，食子之肉，以完成此
    曠野之殘旅。勿令三人皆死。」
    八  諸比丘!彼時彼夫婦二人，殺其愛念之子，作成乾肉片與多汁肉片，食子之肉
    完成此曠野之殘旅，彼等食子之肉，搥胸曰：「吾子於何處耶?吾一子於何處耶?」
    九  諸比丘!汝等對其如何思惟耶?彼等為嬉戲而食歟?或為愛樂而食歟?或為嗜
 99 美而食歟?或為肥滿而食歟?」
        「大德，皆非然。」
    一O 「諸比丘!彼等為行曠野而欲食子肉耶?」
        「大德!唯然。」
    一一  「諸比丘!同此，我謂搏食不可不知。諸比丘!知搏食時，於五妙欲知貪。於
    五妙欲知貪時，成其結，為結所縛之聖弟子，再還來此界。
        第一 因緣相應                                       一一七

        相應部經典二                                        一一八
    一二  諸比丘!如何可知觸食耶?
    一三  諸比丘!譬如一無皮之牛，欲依住於道路之端，依道路之端之彼等生物，噉
    其牛。欲依住於樹下，依樹下之彼等生物噉其牛。欲依住於水中，依水中之生物，
    噉其牛。依住於虛空，依虛空之生物，噉其牛。諸比丘!彼無皮之牛，依住之處，
    則為依止其處之生物所噉。諸比丘!同此，我謂觸食不可不知。
    一四  諸比丘!知觸食時，知三受，知三受時，我謂聖弟子更不可為。
    一五  諸比丘!如何應知意思食耶?
    一六  諸比丘!譬如一炭火坑，深超人身，炭火充滿，無煙而熾燃。爾時一人，欲
    生不希死，欲樂厭苦。時有二力士各以手將彼捉住，將投入炭火坑中。諸比丘!爾
    時，彼人之心遠矣，將思願遠矣，大望應遠。
100 一七  所以者何?諸比丘!彼人作是念：「我墮此炭火坑中，因其入死，至死為苦。」
    諸比丘!同此，我謂意思食不可不知。
    一八  諸比丘!知意思食時，知三愛；知三愛時，我謂聖弟子更不為。
    一九  諸比丘!如何應知識食耶?
    二O   諸比丘!捕犯罪之盜賊，送至王前示曰：「大王!犯罪之盜賊帶到。」王宜
    科彼以所欲之刑罰。王如是謂於彼等曰：「且去!汝等將此人以百矛相擊。」清晨
    則再加其百矛。
    二一  時至日中，王如是云：「喂!彼人如何耶?」「大王!彼尚生存。」王如是言
    彼等云曰：「且去!於日中對彼再以百矛相擊。」於是日中以百矛擊彼。
    二二  屆時，王於暮時如是云：「喂!彼人如何耶?」「大王!彼尚生存。」王如是
    言彼曰：「且去!汝等將彼人於暮時再以百矛相擊。」於是暮時對彼以百矛相擊。
    二三  諸比丘!對其作如何思惟耶?彼人，因一日被三百矛擊打，已經驗苦、憂耶?」
        「大德!以一矛相擊，即已經驗苦、憂矣，何云經三百矛擊打耶?」
    二四  「諸比丘!同此，我謂不可不知識食。
    二五  諸比丘!知識食時，知名色，知名色時，我謂聖弟子更不可為。」
101       [六四] 第四 有貪66
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!有情或眾生之住，求再生，為資益有四食。
        第一 因緣相應                                       一一九

        相應部經典二                                        一二O
    三  四食者何耶?麤或細之搏食、二觸食、三意思食、四識食是。諸比丘!此等之
    四食，為有情或眾生之住，求再生，為資益。
    四  諸比丘!若於搏食，有貪、有喜、有愛、則對其有識之住、有增長。由識之住
    及增長，而有名色之顯現。由有名色之顯現，而有諸行之增上。由有諸行之增上，
    而有未來後有之再生。由有未來後有之再生，而有未來之生、老死。諸比丘!我謂
    由未來之生、老死，而有愁、有苦、有惱。
    五  諸比丘!若於觸食，……
    六  諸比丘!若於意思食，……
    七  諸比丘!若於識食，有貪、有喜、有愛，於其有識之住、有增長。有識住增長，
    有名色之顯現，由有名色之顯現，有諸行之增上。有諸行之增上，有未來之後有再
    生。有未來之後有再生，有未來之生老死，我謂有未來之生老死，而有愁、有苦、
    有惱。
    八  諸比丘!譬如染工或畫師、以染料或漆、或鬱金、或青、或以茜，善磨於板上，
102 或壁面、或衣服之小片，作婦女之形像男子之形像。
    九  諸比丘!同此，若於搏食、有貪、有喜、有愛者，則有識之住與增長。由有識
    之住與增長，有名色之顯現，由有名色之顯現，有諸行之增上，由有諸行之增上，
    有未來後有之再生，由有未來後有之再生，有未來之生老死。由有未來之生老死，
    諸比丘!我謂有愁、有苦、有惱。
    一O   諸比丘!若於觸食，……
    一一  諸比丘!若於意思食，……
    一二  諸比丘!若於識食，有貪、有喜、有愛者，則有識之住與增長。由有識之住
    與增長，而有名色之顯現。由有名色之顯現，而有諸行之增上。由有諸行之增上，
    而有未來後有之再生。由有未來後有之再生，則而有未來之生、老死。由有未來之
    生、老死，諸比丘!我謂有愁、有苦、有惱。
    一三  諸比丘!若於搏食，無貪、無喜、無愛者，則無其識之住與增長。因無識之
    住與增長，則無名色之顯現。因無名色之顯現，則無諸行之增上。因無諸行之增上，
    則無未來後有之再生。因無未來後有之再生，則無未來之生、老死。因無未來之生、
    老死，諸比丘!我謂無愁、無苦、無惱。
        第一 因緣相應                                       一二一

        相應部經典二                                        一二二
103 一四  諸比丘!若於觸食，……
    一五  諸比丘!若於意思食，……
    一六  諸比丘!若於識食，無貪、無喜、無愛者，則無其識之住無增長。因無識之
    住與增長，則無名色之顯現。因無名色之顯現，則無諸行之增上。因無諸行之增上，
    則無未來後有之再生。因無未來後有之再生，則無未來之生、老死。因無未來之生
    老死，諸比丘!我謂無愁、無苦、無惱。
    一七  諸比丘!譬如宮殿或樓閣，北、南、西邊有窗。太陽上昇時，光由高入，照
    何處耶?」
        「大德!照西壁。」
    一八  「諸比丘!若無西壁，照何處耶?」
        「大德!照大地。」
    一九  「諸比丘!若無大地，照何處耶?」
        「大德!照水。」
    二O  「諸比丘!若無水，照何處耶?」
        「大德!則不照任何處。」
    二一  「諸比丘!同此，諸比丘!若於搏食，無貪、無喜、無愛者，則……
    二二  諸比丘!若於觸食，……
    二三  諸比丘!若於意思食，……
    二四  諸比丘!若於識食，無貪、無喜、無愛者，則無識住、無增長。因無識住、
    無增長，則無名色之顯現。因無名色之顯現，則無諸行之增上。因無諸行之增上，
104 則無未來之生、老死。無未來之生老死，諸比丘!我謂無愁、無苦、無惱。
          [六五] 第五 城邑67
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!昔我尚未得正覺，為菩薩時，曾作此念：「此世
    間實陷於苦惱，生而奔向衰、老、死而又將再生。然卻不知此老死苦之出離。實則
    如何得知此老死苦之出離耶?」
    三  諸比丘!然則我作是念：「有何故有老死耶?緣何有老死耶?」
    四  諸比丘!爾時，我依正思惟，依慧悟得生：「有生故有老死，緣生而有老死。」
        第一 因緣相應                                       一二三

        相應部經典二                                        一二四
    五  諸比丘!時我作是念：「有何故有生?……有有……有取……有愛……有受
    ……有觸……有六處?……有名色耶?緣何而有名色耶?」
    六  諸比丘!依正思惟，於我而生慧悟得：「有識故有名色，緣識而有名色。」
    七  諸比丘!時我作是念：「有何故有識?緣何有識耶?」
    八  諸比丘!我生正思惟，依慧悟得：「有名色故有識，緣名色而有識。」
    九  諸比丘!時我作是念：「此識由此以還，無超進名色，於此限度，生而亦老，衰
    而至死將再生。即緣此名色有識，緣識而有名色。緣名色而有六處，緣六處而有觸
    ……
105     如是，此乃全苦蘊之集。
    一O   諸比丘!「是集、是集」。我於尚未聞之法、即生眼、生智、生慧、生明、生
    光。
    一一  諸比丘!時我作是念：「無何故無老死，因何之滅而有老死之滅耶?」
    一二  諸比丘!爾時，我生正思惟，依慧悟得：「無生故無老死，因生之滅而有老
    死之滅。」
    一三  諸比丘!時我作是念：「無何故無生……無有……無取……無愛……無受
    ……無觸……無六處……無名色，因何之滅而有名色之滅耶?」
    一四  諸比丘!爾時，於我生正思惟，依慧悟得：「無識故無名色，因識之滅、而
    有名色之滅。」
    一五  諸比丘!時我作是念：「無何故無識，因何之滅，而有識之滅耶?」
    一六  諸比丘!爾時，於我生正思惟，依慧悟得：「無名色故無識，因名色之滅，
    而有識之滅。」
    一七  諸比丘!時我作是念：「我依此道乃達菩提。即：由名色之滅，而有識滅。
    由識之滅，而有名色滅。由名色之滅，而有六處滅。由六處之滅，而有觸滅。……」
        如是，此乃全苦蘊之滅。
    一八  諸比丘!「是滅、是滅」，我於尚未聞之法，即生眼、生智、生慧、生明、生
    光。
    一九  諸比丘!譬如有人、徘徊阿蘭若林，發現古人通行之古道、古徑，彼則追隨
106 其道，隨其道而行。發見古人止住之古城、古都，其園林亦具足。具足美麗有堤之
        第一 因緣相應                                       一二五

        相應部經典二                                        一二六
    蓮池。
    二O  諸比丘!爾時，彼人向王或王之大臣報曰：「尊者，當知我徘徊阿蘭若林，
    發見古人通行之古道、古徑，追隨其道，隨其道而行。發見古人止住之古城、古都，
    園林亦具足，具足美麗有堤之蓮池。尊者!宜於其城予修築。」
    二一  諸比丘!爾時，王或王之大臣，修築其城邑，其城邑後來繁榮，眾人熾盛，
    增上發展。
        諸比丘!同此，我發見過去正覺者通行之古道、古徑。
    二二  諸比丘!過去諸佛所通行之古道，古徑者何耶?即此八支聖道。即：正見……
    正定。諸比丘!此乃過去正等覺者通行之古道、古徑。追隨其道，隨其道而行，則
    知老死，知68老死之集，知老死之滅，知趣滅老死之道跡。
    二三~三一  追隨其道，隨其道以行，知生……知有……知取……知愛……知受……
    知觸……知六處……知名色……知識……
    三二  追隨其道，隨其道以行，知行，知行之集、知行之滅、知趣行滅之道跡。
107 三三  知此，我以示比丘、比丘尼、優婆塞、優婆夷。諸比丘!如是梵行繁榮、增
    廣，示知眾多人等，予增大，依人天而善說示。」
          [六六] 第六 觸69
    一  如是我聞。爾時，世尊住拘樓園之都邑劍磨瑟曇。
    二  爾時，世尊言諸比丘：「諸比丘!」
        彼諸比丘奉答世尊曰：「大德!唯然。」
    三  世尊曰：「諸比丘!汝等70取內觸耶?」
    四  如是說已。一比丘以此白世尊言：「大德!我取內觸。」
    五  「汝比丘!如何取內觸耶?」
    六  爾時彼比丘自記說之，然彼比丘，不能滿足世尊之心。
    七  如是說已，尊者阿難白世尊言：「世尊!今正其時。善逝!今正其時。願世尊!
    以說內觸。諸比丘聞世尊之所說、應受持奉行。」
    八  「若然，阿難!汝等諦聽，當善思念。我說內觸。
        彼諸比丘奉答世尊曰：「唯然，大德!」
    九  世尊曰：「諸比丘!於此有比丘，執取內觸：「世間之種種諸苦生、老死，此苦
        第一 因緣相應                                       一二七

        相應部經典二                                        一二八
    以何為因，以何為集，以何為生，以何為起耶?有何故有老死，無何故無老死。」
108 彼對取內觸，如是知：「此世間生老死種種之苦、此苦乃以億71波提為因、以億波
    提為集、以億波提為生、以億波提為起。有億波提故有老死，無億波提時無老死。
    彼知老死，知老死之集，知老死之滅，知趣老死滅之道跡。如是為契法行者。」
        諸比丘!如是比丘，謂是真正行苦之滅，老死之滅者。
    一O  更執取取內觸：「又，此億波提乃以何為因、以何為集、以何為生、以何為
    起耶?有何故有億波提，無何時無億波提耶?」彼知如是執取：「億波提乃以愛為
    因，以愛為集，以愛為生，以愛為起。有愛故有億波提，無愛故無億波提。」彼知
    億波提，知億波提之集，知億波提之滅，知趣億波提滅之道跡。如是為契法行者。
        諸比丘!如是比丘謂是真正行苦之滅，億波提之滅者。
    一一  更執取取內觸：「又，此愛於何處而生?於何處而住之耶?」彼知如是執取：
    「於此世間，為如何愛，快思之色，於此生愛而生，於此住愛而住。於此世間、可
    愛，快思之色者何耶?眼為於此世間、可愛、快思之色。於此生愛而生，於此住愛
    而住。
    一二  耳乃於世間可愛、快思之色……
109 一三  鼻乃於世間可愛、快思之色……
    一四  舌乃於世間可愛、快思之色……
    一五  身乃於世間可愛、快思之色……
    一六  意乃於世間可愛、快思之色。於此生愛而生，於此住愛而住。
    一七  諸比丘!任何過去之沙門、婆羅門，對此世間可愛、快思之色，視為常，視
    為樂，視為72我，視為無病，視為安穩者，受增長矣。
    一八  愛增長者，則億波提增長。億波提增長者，則苦增長。我謂：「使苦增長者，
    則生、老死、愁、悲、苦、憂、惱，無由解脫。」
    一九  諸比丘!任何未來之沙門、婆羅門，對此世間可愛、快思之色，視為常，視
    為樂，視為我，視為無病，視為安穩。彼等乃增長愛者。
    二O  愛增長者，則億波提增長，億波提增長者，則苦增長。我謂：「彼等生、老
    死、愁、悲、苦、憂、惱，不得解脫，則苦不得解脫。」
    二一  諸比丘!現在任何之沙門、婆羅門，對此世間可愛、可喜之物，視為常、視
        第一 因緣相應                                       一二九

        相應部經典二                                        一三O
    為樂、視為我、視為無病、視為安隱者，則增長愛。
    二二  增長愛者，則增長億波提，增長億波提者，則增長苦。增長其苦，我謂：「增
    長苦者，則生、老死、愁、悲、苦、憂、惱不得解脫，則苦不解脫。」
110 二三  諸比丘!譬如有飲水器皿，色具足，香具足，味具足，而以毒混入。爾時有
    人為炎熱所燒，為炎熱所苦，疲勞困憊，為渴而來。對其人如是言曰：「可愛者!
    此飲水器皿，色具足、香具足、味具足、毒亦具足、汝若欲飲自可飲、飲之雖愛好
    具色、香、味，但為此而至死，或受至死之苦。」彼不顧且不思慮，飲彼飲水器皿
    之水而不捨，彼為此至死，或受至死之苦。
    二四  諸比丘!同此，任何過去之沙門、婆羅門，對此世間可愛、快思之色……
    二五  ……於未來……
    二六  ……現在之沙門、婆羅門，對此世間可愛、快思之色，視為常，視為樂，視
    為我，視為無病，視為安穩者，其愛增長。
    二七  我謂：「愛增長者則苦增長，由生、老死、愁、悲、苦、憂、惱，不得解脫，
    則不得解脫於苦。」
    二八  諸比丘!任何過去之沙門、婆羅門，對此世間可愛、快思之色，視為無常，
    視為苦，視為無我，視為病，視為怖畏者，乃使愛捨離者。
    愛捨離者，億波提捨離。億波提捨離者，則苦捨離。我謂：「苦捨離者，由生、
    老死、愁、悲、苦、憂、惱得解脫，則解脫於苦。」
    二九  諸比丘!任何未來之沙門、婆羅門，於此世間可愛、快思之色，視為無常，
111 視為苦，視為無我，視為病，視為怖畏者、則將捨離於愛。
    三O  愛捨離者……我謂：「解脫於苦。」
    三一  諸比丘!任何現在之沙門、婆羅門，對可愛、快思之色，視為無常，視為苦，
    視為無我，視為病，視為怖畏者，則捨離於愛。
    三二  愛捨離者，則億波提捨離。億波提捨離者，則苦捨離。我謂：「苦捨離者，
    則生、老死、愁、悲、苦、憂、惱得解脫，則解脫於苦。」
    三三  諸比丘!譬如有飲水器，色具足，香具足，味具足，亦以毒混入。爾時有人，
    為炎熱所燒，為炎熱所苦，疲勞困憊，為渴而來。對此時有人曰：「可愛者!此飲
    水器皿，色具足，香具足，味具足，但混有其毒，若汝欲者自可飲，飲之雖愛好其
        第一 因緣相應                                       一三一

        相應部經典二                                        一三二
    色、香、味，然因此至死或受至死之苦。」
    三四  諸比丘!爾時，彼人作是念：「我此刻極渴，得依飲料而克服，或依生蘇
    予克服，或依含鹽分之乳精予克服，或以酸粥予克服。然而我於此長夜不為我之利
    益，因此而決不飲此苦物。」彼思慮之再，而不飲其飲水器皿物，予捨棄、彼即因
112 此而不至死，不至近死之苦。
    三五  諸比丘!同此，任何過去之沙門、婆羅門，於此世間可愛、快思之色，視為
    無常，視為苦，視為無我，視為病，視為怖長者，則捨離於愛。
    三六  捨離於愛者，則億波提捨離。億波提捨離者，則苦捨離。我謂：「苦捨離者，
    則生、老死、愁、悲、苦、憂、惱得捨離，解脫於苦。」
    三七~三八  諸比丘!任何未來之沙門、婆羅門……
    三九  現在之沙門、婆羅門，於此世間可愛、快思之色，視為無常、視為苦、視為
    無我、視為病、視為怖畏者，捨離於愛。
    四O  捨離於愛者，則億波提捨離。億波提捨離者，則捨離於苦。我謂：「捨離於
    苦者，即由生、老死、愁、悲、苦、憂、惱解脫，解脫於苦。」」
          [六七] 第七 蘆束73
    一  一時，尊者舍利弗、尊者摩訶拘絺羅，住波羅奈之仙人墮處鹿野苑。
    二  爾時，尊者摩訶拘絺羅，暮時自宴坐起，詣尊者舍利弗之處。詣已，與尊者舍
    利弗俱相致問，交談致候可記憶之語後，坐於一面。
    三  坐於一面之尊者摩訶拘絺羅，向尊者舍利弗作斯言曰：「友，舍利弗!老死為
113 自作耶?老死為他作耶?老死為自作、他作耶?或老死為非自作、非他作、無因生
    耶?如何?」
    四  「友，拘絺羅!老死非自作，老死非他作，老死亦非自作、他作，老死非自作、
    非他作、非無因生，是緣生而有老死。」
    五  「友，舍利弗!生為自作耶?生為他作耶?生為自作、他作耶?或生為非自作、
    非他作、無因生耶?如何?」
    六  「友，拘絺羅!生非自作，生非他作，生非自作、他作，生亦非自作、非他作，
    非無因生，是緣有而有生。」
    七~一八  「友，舍利弗!有為自作耶?……取為自作耶?……愛為自作耶?……受
        第一 因緣相應                                       一三三

        相應部經典二                                        一三四
    為自作耶?……觸為自作耶?……六處為自作耶?……如何?
    一九  「名色為自作耶?名色為他作耶?名色為自作、他作耶?或名色為非自作、非
    他作，無因生耶?」
    二O  「友，拘絺羅!名色非自作，名色非他作，名色非自作、他作，亦非自作、他
    作，亦非無因生，是緣識而有名色。」
    二一  「友，舍利弗!識為自作耶?識為他作耶?識為自作、他作耶?識為非自作、
    非他作，亦非無因生耶?如何?」
    二二  「友，拘絺羅!識非自作，識非他作，識非自作、他作，識非自作、非他作，
    亦非無因生，是緣名色而有識。」
114 二三  如今我等如是知尊者舍利弗之所說：「友，拘絺羅!名色非自作，名色非他
    作，名色亦非自作、他作，名色非自作、非他作。名色非自作、非他作，亦非無因
    生，是緣識而有名色。」」
    二四  如今我等又如是知尊者舍利弗之所說：「友，拘絺羅!識非自作，識非他作，
    識非自作、他作，又，識非自作、非他作、亦非無因生，是緣名色而有識。」
    二五  「友，舍利弗!應如何知此所說之義耶?」
    二六  「友!譬如兩蘆束，相互依持則能直立。友!同此，緣名色而有識，緣識而有
    名色。緣名色而有六處，緣六處而有觸、……如是，此乃全苦蘊之集。友!若此等
    之蘆束中，取其一；而另一則仆倒；取他，而另他則仆倒。友!同此，緣名色之滅，
    而有識滅。緣識之滅，而有名色滅。緣名色之滅而有六處滅。緣六處之滅，而有觸
    滅……如是，此乃全苦蘊之滅。」
    二七  「友，舍利弗!是希有。友，舍利弗!是未曾有。此為尊者舍利弗之善說。我
    等對尊者舍利弗之所說，應以此等三十六事當予隨喜。」
    二八  友，若比丘，依老死之厭離、離貪、滅而說法，則適稱為：「法師比丘。」
    友!若比丘，行老死、厭離、離貪、滅，則適稱為：「行法、隨順法比丘。」友!
115 若比丘，對老死、厭離、離貪、滅，不取著、予解脫，則適稱為：「達現法涅槃比
    丘。」
    二九~三八  友!若比丘，生之厭離……若有之……若取之……若愛之……若受之
    ……若觸之……若六處之……若名色之……若識之……若行之……
        第一 因緣相應                                       一三五

        相應部經典二                                        一三六
    三九  友!若比丘，依無明之厭離、離貪、滅、說法、適稱之謂：「法師比丘。」
    友，若比丘，行無明之厭離、離貪、滅，則適稱之謂：「行法、隨順法比丘。」友，
    若比丘，依無明之厭離、離貪、滅、不取著、予解脫、則適稱之謂：「達現法涅槃
    比丘。」
          [六八] 第八 憍賞彌74
    一  一時，尊者茂師羅、尊者殊勝、尊者那羅陀、尊者阿難，住憍賞彌之瞿師羅園。
          一
    二  爾時，尊者殊勝向尊者茂師羅作如是言曰：「友，茂師羅!除信、除欲、除傳說、
    除行相覺、除見害諦思，尊者茂師羅!別有「緣生而有老死」之智否?」
    三  「友，殊勝!除信、除欲、除傳說、除行相覺、除見審諦思，我知於此，我見於
    此，即：「緣生有老死也。」」
116 四  「友，茂師羅!除信、除欲、除傳說、除行相覺、除見審諦思，尊者茂師羅!別
    有「緣有而有生」之智耶?」
    五  ……緣取而有有……
    六  ……緣愛而有取……
    七  ……緣受而有愛……
    八  ……緣觸而有受……
    九  ……緣六處而有觸……
    一O  ……緣名色而而有六處……
    一一  ……緣識而有名色……
    一二  ……緣行而有識……
    一三  ……緣無明而有行……
    一四  「友，殊勝!除信、除欲、除傳說、除行相覺、除見審諦思，我知於此，我見
    於此，即：「緣無明而有行。」」
    一五  「友，茂師羅!除信……除見審諦思，尊者茂師羅!別有「緣生之滅，而有老
    死之滅」之智耶?」
    一六  「友，殊勝!除信、除欲、除傳說、除行相覺、除見審諦思，我知於此，我見
    於此，即：「緣生之滅而有老死之滅。」」
        第一 因緣相應                                       一三七

        相應部經典二                                        一三八
    一七  「友，茂師羅!除信、除欲、除傳說、除行相覺、除見審諦思，尊者茂師羅!
    別有「緣有之滅，而有生之滅」之智耶?」
    一八~二四  「緣取之滅，而有有之滅」……「緣愛之滅，而有取之滅」……「緣
    受之滅，而有愛之滅」……「緣觸之滅，而有受之滅」……「緣六處之滅，而有觸
117 之滅」……「緣名色之滅，而有六處之滅」……「緣識之滅，而有名色之滅」……
    「緣行之滅，而有識之滅」……「緣無明之滅，而有行之滅。」
    二五  友，殊勝!除信、除欲、除傳說、除行相覺、除見審諦思，我知於此，我見
    於此，即：「緣無明之滅，而有行之滅。」
    二六  「友，茂師羅!除信、除欲、除傳說、除行相覺、除見審諦思，尊者茂師羅!
    別有「有滅即涅槃」之智耶?」
    二七  「友，殊勝!除信、除欲、除傳說、除行相覺、除見審諦思，我知於此，我見
    於此，「有滅即涅槃。」」
    二八  然則，尊者茂師羅是阿羅漢，是漏盡者。
    二九  如是言時，尊者茂師羅默然。
          二
    三0   爾時，尊者那羅陀對尊者殊勝言曰：「友，殊勝!善哉!我欲得此問，可向
    我問，我則答汝此問。」
    三一  「尊者那羅陀!汝得此問。我向尊者那羅陀，作此問，尊者那羅陀，請答我問。」
    三二~五七 「友，那羅陀!除信……我知於此，我見於此，「此有滅即涅槃。」」
    五八  「然則，尊者那羅陀是阿羅漢，是漏盡者。」
118 五九  「友!「有滅即涅槃」，我依正慧，如實善見。然則我尚非阿羅漢、漏盡者。」
    六O  友!譬如於曠野之路上有井，然無繩、無罐，時有人為炎熱所燒，為炎熱所
    苦，疲勞困憊，乾渴此來。彼眺望其井，雖如為水，但身不能觸而住。
    六一  友!同此，「有之滅即涅槃也，」如實以正慧善見，然我尚非阿羅漢、漏盡者。
          三
    六二  如是言已，尊者阿難：向尊者殊勝作是言曰：「友!殊勝!汝如是之說，汝向
    尊者那羅陀作如何言之耶?」
    六三  「友，阿難!我如是說：我外於尊者那羅陀之德，以外於善，故無所說。」
        第一 因緣相應                                       一三九

        相應部經典二                                        一四O
          [六九] 第九 膨脹
    一  如是我聞。爾時，世尊住舍衛城祇樹給孤獨園。
    二  爾時……
    三  「諸比丘!大海膨脹時，使諸大河膨脹，諸大河膨脹時，使諸小河膨脹。小河膨
    脹時，使大湖膨脹。大湖膨脹時，亦使小湖膨脹。
    四  諸比丘!同此，無明膨脹，使諸行膨脹。諸行膨脹，使識膨脹。識膨脹時，使
    名色膨脹。名色膨脹時，使六處膨脹。六處膨脹時，使觸膨脹。觸膨脹時，使受膨
    脹。受膨脹時，使愛膨脹。愛膨脹時，使取膨脹。取膨脹時，使有膨脹。有膨脹時，
119 使生膨脹。生膨脹時，使老死膨脹。
    五  諸比丘!大海退潮時，使大河退水。大河退水時，使小河退水。小河退水時，
    使大湖退水。大湖退水時，使小湖退水。
    六  諸比丘!同此，無明衰時，使諸行衰。諸行衰時，使識衰。識衰時，使名色衰。
    名色衰時，使六處衰。六處衰時，使觸衰。觸衰時，使受衰。受衰時，使愛衰。愛
    衰時，使取衰。取衰時，使有衰。有衰時，使生衰。生衰時，使老死衰。」
          [七0] 第十 須尸摩75
    一  如是我聞。爾時，世尊住王舍城竹林栗鼠養餌所。
          一
    二  爾時，世尊深受恭敬、尊重、敬仰、供養，得衣服、缽食、床區、醫病之必要
    藥物、資具等。
    三  比丘僧伽亦頗受敬重、恭敬，供養、尊重，得衣服、缽食、床座、醫病必要之
    藥物、資具等。
    四  異學之遊方者等，未受敬重、恭敬，供養、尊重，未得衣服、缽食、床座、醫
    病之必要藥物、資具等。
          二
    五  爾時，遊方者須尸摩，與眾多遊方者之徒，俱住王舍城。
120 六  爾時，遊方者須尸摩之徒，向遊方者須尸摩作如是言曰：「來，友!須尸摩!汝
    宜往沙門瞿曇之處修梵行。汝完全學法後，再告知我等，我等完全學得其法後，為
    在家者說示，如是我等亦受敬重、恭敬、供養、尊重，獲得衣服、缽食、床座、醫
        第一 因緣相應                                       一四一

        相應部經典二                                        一四二
    病之必要藥物、資具等。」
    七  遊方者須尸摩對己徒答：「如是，友!」則詣尊者阿難之處。詣已，與尊者阿難
    俱相致問，交談致問可記憶之語後，坐於一面。
          三
    八  坐於一面之遊方者須尸摩，同尊者阿難作如是言曰：「友，阿難!我欲於此作
    法、律之修習梵行。」
    九  爾時，尊者阿難，陪伴遊方者須尸摩，來詣世尊之處。詣已，禮敬世尊，坐於
    一面。
    一O  坐於一面之尊者阿難向世尊言曰：「大德!此遊方者須尸摩如是云：「友，阿
    難!我欲於此作法、律之修習梵行。」」
    一一  「阿難!然則，故應使須尸摩出家。」
    一二  於是，遊方者須尸摩得在世尊之處出家，得具足戒。
    一三  爾時，又有眾多比丘，來至世尊之處，白世尊言：「我等知「生已盡，梵行已
    立，應作已作，更不再生」，已達於完全智76。」
          四
    一四  尊者須尸摩，聞眾多比丘於世尊之前告白已達完全智：「生已盡，梵行已立，
121 應作已作，更不再生矣。」
    一五  爾時尊者須尸摩，走近彼等諸比丘，近已，與彼等諸比丘俱相致問，交談問
    候記憶之語，坐於一面。
    一六  坐於一面之須尸摩，向彼等諸比丘作如是言曰：「諸尊者來詣世尊處曾白云：
    「我等已知生已盡，梵行已立，應作已作，更不再生，」已達於完全智，此為真實
    耶?」「友!唯然。」
    一七  「然則又，汝等尊者如是知、如是見，享受種種之神通耶?--一為多、多為
    一、顯現變為隱沒，越牆、越壘、穿山、無障礙，恰如行空出入地下，於水中不分
    水而行如走於地上。趺坐於虛空，恰如有翼之鳥。有大神力，大威力，於日月以手
    觸捉，以此身行77於梵界耶?」
    一八  「然則汝等尊者，如是知、如是見，以清淨超勝人間之天耳界，對人天之兩音、
    遠音、近音、皆聞之耶?」
        第一 因緣相應                                       一四三

        相應部經典二                                        一四四
        「友!並無此事。」
    一九  「又，汝等尊者，如是知，如是見，以心，對他眾生之心，他人之心，得予把
    握知之耶?--有貪心知為有貪心，離貪心知為離貪心，有瞋心知為有瞋心，離瞋
122 心知為離瞋心，有癡心知為有癡心，離癡心知為離癡心，集注心知為集注心，散亂
    心知為散亂心，大心知為大心，不大心知為不大心、有上心知為有上心，無上心知
    為無上心，寂靜心知為寂靜心，非寂靜心知為非寂靜心，解脫心知為解脫心，非解
    脫心知為非解脫心耶?」
        「友!並無此事。」
    二O  「又，汝等尊者，如是知、如是見，憶念種種宿住耶?譬如一生、二生、三生、
    四生、五生、十生、二十生、三十生、四十生、五十生、百生、千生，種種成劫、
    種種壞劫、種種成、壞劫……「於彼處，名如是如是，姓如是如是，如是之容色，
    如是之食，經驗如是如是之苦樂，得如是之壽。彼歿於其處，而生於此處。於彼處，
    名如是如是，姓如是如是，如是之容色，如是之食，經驗如是之苦樂，得如是之壽。
    彼歿於其處，生於此處。」如是詳細種種宿住、悉憶念耶?」
        「友!並無此事。」
    二一  「又，汝等尊者，如是知、如是見，以清淨超勝人間之天眼，見眾生之歿，見
123 生時之劣、勝、美、醜、好、惡，如眾生之如業行耶?實汝等尊者，對「此等眾生，
    身惡行具足，語惡行具足，意惡行具活A罵聖者、邪見、執持邪見業，故彼等身壞
    命終，生於苦處惡趣、無樂處、地獄。」又實汝等尊者對「此等眾生，身善行具足、
    語善行具足、意善行具足、不罵聖者、有正見、執持正見業，故彼等身壞命終，生
    於善趣、天界，」如是，以清淨超人之天眼，得見眾生之歿，生時之劣、勝、美醜、
    好、惡，得知眾生如業之行耶?」
        「友!並無此事」。
    二二  「又，汝等尊者為如是知、如是見，對超色、無色之寂靜解脫、得於身觸而住
    耶?」
        「友!並無此事。」
    二三  「於今，尊者未到達此記說與此等之法者耶?」
    二四  「友!並無此事。」
        第一 因緣相應                                       一四五

        相應部經典二                                        一四六
    二五  「何以故?」
        「友，須尸摩!我等為慧解脫者。」
    二六  「我對尊者等此略說之義不能詳知。如尊者等之所說，我對尊者等所略說之
    義，欲詳知為宜。」
124 二七  「友，須尸摩!汝無論對其知，或不知，我等為慧解脫者。」
          五
    二八  爾時尊者須尸摩由座起來詣世尊處。詣已，禮敬世尊，坐於一面。
    二九  坐於一面之尊者須尸摩，將與彼等諸比丘之論議悉告世尊。
    三0   「須尸摩!法住智為前、涅槃智為後。」
    三一  「大德!我對世尊略說之義、不得詳知，大德!如世尊之所說，我對世尊略說
    之義，欲詳知為宜。」
    三二  「須尸摩!汝無論知或不知，法住智為前，涅槃智為後。須尸摩!汝云何思惟?
    色為常耶?或為無常耶?」
        「大德!是無常。」
    三三  「又，無常者是苦耶?或是樂耶?」
        「大德!是苦。」
        「又，無常苦、變易之法得認：「此是我所，此是我，此是我之我」耶?」
        「大德!並無此事。」
    三四  「受是常耶?或無常耶?」
        「大德!是無常。」
    三五  「想是常耶?或無常耶?」
        「大德!是無常。」
    三六  「行是常耶?或無常耶?」
        「大德!是無常。」
    三七  「識是常耶?或無常耶?」
125     「大德!是無常。」
        「又，無常者是苦耶?或是樂耶?」
        「大德，是苦。」
        第一 因緣相應                                       一四七

        相應部經典二                                        一四八
        「又無常苦、變易之法、得認：「此是我所，此是我，此是我之我」耶?」
        「大德!並無此事。」
    三八  「須尸摩!然任何過去、未來、現在，內、外、麤、細、劣、勝、遠、近之色，
    對一切之色，不得以認：「此是我所、此是我、此是我之我。」如是，必須以如實
    正慧、對此作視。
    三九  任何過去、未來、現在……對受……
    四O   對任何之想…
    四一  任何過去、未來、現在，內、外、麤細、劣、勝、遠、近之行、一切諸行，
    不得以認：「此是我所、此是我、此是我之我。」
    四二  任何過去、未來、現在，內、外、麤、細、劣、勝、遠、近之識、對一切之
    識、不得以認：「此是我所，此是我，此是我之我。」如是，必須以如實正慧、對
    此作視。
    四三  須尸摩!多聞之聖弟子，於色如是見而厭離、於受、於想、於諸行、於識亦
    厭離，生厭離、離貪、予解脫，於解脫生解脫之智：「知生已盡、梵行已立，應作
    已作，更不再生。」須尸摩!汝見：「緣生而有老死」耶?」
        「大德，誠然。」
    四四  「須尸摩!汝見：「緣有而有生」耶?」
        「大德，誠然。」
    四五  「須尸摩!汝見：「緣取而有有」耶?」
        「大德，誠然。」
126 四六  「須尸摩!汝見：「緣愛而有取」耶?」
        「大德，誠然。」
    四七  「須尸摩!汝見：「緣受而有愛，緣觸而有受，緣六處而有觸，緣名色而有六
    處，緣識而有名色，緣行而有識，緣無明而有行」耶?」
        「大德，誠然。」
    四八  「須尸摩!汝見：「緣生滅而有老死滅」耶?」
        「大德，誠然。」
    四九  「須尸摩!汝見：「緣有滅而有生滅」耶?」
        第一 因緣相應                                       一四九

        相應部經典二                                        一五0
        「大德，誠然。」
    五O  「須尸摩!汝見：「緣取之滅，而有有滅，緣愛之滅，而有取滅，緣受之滅，
    而有愛滅，緣觸之滅，而有受滅，緣六處之滅，而有觸滅，緣名色之滅，而有六處
    滅。緣識之滅，而有名色滅，緣行之滅，而有識滅，緣無明之滅，而有行滅」耶?」
        「大德，誠然」。
    五一  「須尸摩!汝亦如是知、如是見，享受種種之神通耶?--一為多、多為一、
    顯現變隱沒、超牆、超壘、穿山、無障礙，恰如行虛空。出入地中恰如水中，不分
    水而行，恰如行於地上，趺坐於虛空，恰如有翼之鳥、有大神力、大威力，以手觸
    捉日月，以此身行梵界耶?」
        「大德，並無此事。」
    五二  「須尸摩!汝亦如是知、如是見，以清淨超勝人間之天耳界、聞人天之兩音、
127 遠音、近音耶?」
        u大德，並無此事。」
    五三  「須尸摩!汝亦如是知、如是見，如以心把握他之眾生，他人等之心耶?--對
    非解脫心知是非解脫心，對解脫心知是解脫心耶?」
        「大德!並無此事。」
    五四  「須尸摩!汝亦如是知、如是見，憶念種種之宿住耶?譬如一生……如是詳細
    憶念種種之宿住耶?」
        「大德，並無此事。」
    五五  「須尸摩!汝亦如是知、如是見，以清淨超勝人間之天眼，如眾生之歿……眾
    生之如業行耶?」
        「大德，並無此事也。」
    五六  「須尸摩!汝亦如是知、如是見，對超色、無色之寂靜解脫、以身觸而住耶?」
        「大德，並無此事也。」
    五七  「須尸摩!今此未能到達此記說，與此等之法者，須尸摩!我等實行於此。」
          六
    五八  爾時，尊者須尸摩，稽首世尊之足，白世尊曰：「大德!罪克服於我。我如是，
    對善說之法、律，如是法之盜人而出家，愚而無知、為不善者。大德!我世尊，我
        第一 因緣相應
                            一五一

        相應部經典二                                        一五二
    對其罪知是罪，78願予與領受，而於未來無再犯。」
    五九  「須尸摩!汝為罪所克服，汝於如是善說之法、律，如為法之盜人而出家為愚
    而無智，是不善者。
128 六O  須尸摩!譬如、捕犯罪之盜賊，遂於王之前而示曰：「大王!犯罪之盜賊帶
    來矣。對彼應課以王所欲之刑罰。」王對彼者如是曰：「汝等將此者，去以強繩堅
    縛後手，剃為禿頭，鳴擊小鼓，由街至街，由巷至巷，巡迴曳領，由南門出，於城
    邑之南，而刎其首。」如是臣等，將彼人以強繩堅縛後手，剃為禿頭、鳴擊小鼓，
    由街至街，由巷至巷，巡迴曳領，由南門出，於城邑之南，而刎其首。
    六一  須尸摩!汝對其如何思惟耶?彼人為此經驗苦、憂耶?」
        「大德!誠然。」
    六二  「須尸摩!彼人為此雖受苦、憂，但於如是善說之法、律，為法之盜人出家者，
    對此將受過苦之報與劇報，乃至墮地獄。」
    六三  「須尸摩!汝見罪為罪，如法悔過。我等將攝受領納。須尸摩!於聖律，對見
    罪為罪如法悔過者，增長功德，於未來入於律儀。」

              此頌曰：
                所謂二無聞
                及子肉有貪
                城邑觸蘆束
                憍賞彌膨脹
                第十須尸摩。

129             第八 沙門婆羅門品79
          [七一] 第一 沙門婆羅門義
    一  如是我聞。爾時，世尊住舍衛城祇樹給孤獨園。
    二  爾時，世尊曰：
    三  「諸比丘!雖任何之沙門、婆羅門，不知老死，不知老死集，不知老死滅，不知
        第一 因緣相應                                       一五三

        相應部經典二                                        一五四
    趣老死滅之道跡者，諸比丘!彼等沙門、婆羅門，於沙門非是沙門，於婆羅門非是
    婆羅門。又彼尊者等、對沙門之義、婆羅門之義，於現法不能自知、實證入而住。
    四  諸比丘!雖任何之沙門、婆羅門，知老死……知道跡者，諸比丘!彼等沙門、
    婆羅門，於沙門為沙門，於婆羅門為婆羅門。又彼尊者等，對沙門之義，與婆羅門
    之義，於現法自知、實證入而住。
          [七二~八0] 第二~第十 不知(之一)
        ……舍衛城……
        ……不知生……
        ……不知有……
        ……不知取……
        ……不知愛……
        ……不知受……
        ……不知觸……
        ……不知六處……
        ……不知名色……
        ……不知識……
130       [八一] 第十一 不知(之二)
        不知行，不知行之集、不知行之滅、不知趣行滅之道跡……自知，實證入而住。

                此頌曰：
                  所謂由十一          四諦之分別
                  沙門婆羅門          第八乃為因
                本篇之頌曰：
                  佛陀食十力          乃至迦拉羅
                  第五於家主          樹品與大品
                  最後之第八          沙門婆羅門
        第一 因緣相應                                       一五五

        相應部經典二                                        一五六
                第九 中略品

         [爾時，世尊]住舍衛城。
          [八二] 第一 師
    一  世尊曰：「諸比丘!不能如實知老死，是不見者，為於老死如實之智，則不能不
    求師。又不能如實知老死之集，是不見者，為於老死如實之智，則不能不求師。不
    能如實知老死之滅，是不見者，為於老死滅如實之智，不能不求師。不能如實知趣
    老死滅之道跡，是不見者，為於趣老死滅道跡如實智，不能不求師。」
        一切凡如是者中略之。
131 二  「諸比丘!不能如實知生，是不見者……
    三  諸比丘!不能如實知有，是不見者……
    四  諸比丘!不能如實知取，是不見者……
    五  諸比丘!不能如實知愛，是不見者……
    六  諸比丘!不能如實知受，是不見者……
    七  諸比丘!不能如實知觸，是不見者……
    八  諸比丘!不能如實知六處，是不見者……
    九  諸比丘!不能如實知名色，是不見者……
    一O 諸比丘!不能如實知識，是不見者……
    一一  諸比丘!不能如實知行，是不見者，為於行如實之智，不能不求師。不能如
    實知行之集，是不見者，為於行集如實之智，不能不求師。不能如實知行之滅，是
    不見者，為於行之滅如實之智，不能不求師。不能如實知趣行滅之道跡，是不見者，
    為於趣行滅之道跡如實之智，不能不求師。」
        凡對四諦亦應如是。
          [八三] 第二 學80
    一~一一  「諸比丘!不能如實知老死，是不見者，為於老死如實之智，不能不學。對
    四諦亦復如是，而中略之。
          [八四] 第三 瑜伽
    一~一一  ……不能不為瑜伽行。
        第一 因緣相應                                       一五七

        相應部經典二                                        一五八
132       [八五] 第四 欲
    一~一一  ……不能不為欲。
          [八六] 第五 努力
    一~一一  ……不能不為努力。
          [八七] 第六 不退轉。
    一~一一  ……不能不為不退轉。
          [八八] 第七 熱誠
    一~一一  ……不能不為熱誠。
          [八九] 第八 精進
    一~一一  ……不能不為精進。
          [九O] 第十 不拔
    一~一一  ……不能不為不拔。
          [九一] 第十一 正念
    一~一一  ……不能不為正念。
          [九二] 第十二 正心
    一~一一  ……不能不為正心。
          [九三] 第十三 不放逸
    一~一一  ……不能不為不放逸。

               此頌曰：
                 師學及瑜伽           欲努不退轉
133              熱誠與精進           不拔與正念
                 正心不放逸           十二中略經
                 另有十二經           分百三十二
                 稱之為中略           就四諦而言
                 於此中略之要目終。

               此頌曰：
        第一 因緣相應                                       一五九

        相應部經典二                                        一六O
                 師學及瑜伽           欲第五努力
                 不退轉熱誠           謂精進不拔
                 正念與正心           不放逸十二
                 如中略經終           其他有十二
                 百三十二經           所謂中略者
                 則對於四諦           中略綱目終

    第一 因緣相應 註
    1 參照雜阿含一二(大正藏二、八五a)[以下如次略出。]
    2 雜阿含一二(大正藏二、八五a)。
    3 邪道跡(micchapatipada)不導涅槃之道跡(aniyyanika-patipada)謂緣起法之順觀。(SA.P19)
      對此之正道跡(sammapatipada)謂緣起法之還觀，SA.P19)。
    4 雜阿含一五(大正藏一一、一O一a)。
    5 五~九雜阿含一五(大正藏二、一O一b)。
    6 雜阿含一二(大正藏二、七九。)經最初有「一一爾時世尊住舍衛城「之一文略而直入本文開始」
      「二 諸比丘!云云」。
    7 雜阿含一五(大正藏二、一O一c)。
    8 雜阿含一五(大正藏二、一O二a)。
    9 十三、十四雜阿含一四(大正藏二、九九a)。
    10 雜阿含一二(大正藏二、八五c)。
    11 方便(upaya)於方便有愛見之二。愛與見則由我，我所等之相，以囚於三界之法。謂之方便。(SA.
       II.P.33)。
    12 「我之我云云」於原文“attamam eti“應讀為“atta na me ti“．
    13 雜阿含一四(大正藏二、一OOc)。
    14 法隨順法(dammanudamma)者，謂含括大小之法。
    15 若云云雜阿含一五(大正藏二、一O一a)。
    16 雜阿含一二(大正藏二、八六a)及佛為阿支羅迦葉自化作苦經(大正一四，七六八)。
        第一 因緣相應 註                                    一六一

        相應部經典二                                        一六二
    17 雜阿含一二(大正藏二、八六b)。
    18 雜阿含一二(大正藏二、八三c)。
    19 身者「自己之有識身」外之名，色者「他外之有識身。」。
    20 雜阿含一二(大正藏二、八四b)。
    21 雜阿含四六(大正藏二、七七六a)。
    22 雜阿含一四(大正藏二、九八a)。
    23 說隨順說(vadanunvada)原文雖有vadanupata此段之意是vadanuvada?「然無難結者耶?」
    24 觸云云，即謂「緣觸為經驗」是無如此道理之意。
    25 雜阿含一四(大正藏二，九三b)。
    26 佛陀品第一，再出第二經「分別」者。
    27 見(ditthi)見道之意，(SA II.P.59)次之見(dassana)亦然。
    28 雜阿含一四(大正藏二、九九c)。
    29 二九、三O雜阿含一四(大正藏二、九九a-b)。
    30 原文「以知老死」重複。
    31 雜阿含一四(大正藏二、九五b)。
    32 波羅延那[經]於原文有parayana為parayana。parayanavagga是含於經集(sutta-nipata)。
    33 「於此」者「於此教」之意(SA.P.60)。
    34 威儀(iriya)者，謂「達善行住」之意(SA.II.P.60)。
    35 此原文之idanti讀為idami ti.
    36 不生者(bhuta)謂五蘊，(SA.II.p.61)。
    37 舍利弗云云此重複可不要。
    38 中阿含卷第五智經(大正藏一、四五一a)。
    39 於[因]盡云云，重複可略。
    40 雜阿含一四(大正藏二、九九c)。
    41 「見」者，以智眼見，「知」者，以慧知之。「沒入」者，依慧而入(SA.II.P.67)。
    42 法者，謂四諦法，或道智法(magga-hana-dhamma)，四諦法或導智法不能導過未之道。更要觀
       察智(pacca-vekkhana-hana)(SA.II.P.67)。
    43 雜阿含一四(大正藏二、九九c)。
        第一 因緣相應 註                                    一六三

        相應部經典二                                        一六四
    44 三五、三六 雜阿含一四(大正藏二、一00a)。
    45 雜亂等皆與邪見同義語(SA.II.P.69)
    46 雜阿含一二(大正藏二、八四a)。
    47 三八、三九、四O 雜阿含一四(大正藏二、一00a-b)。
    48 繫著(nati)為渴愛。(SA.II.P.72)。
    49 聖法(artya naya)naya謂八正道及緣起法。
    50 飲酒(Sura-maraya-majja-pamadatthayi)sura(窣羅)「釀酒以飲」(俱舍論一四)meraya(迷
       麗耶)謂醱酵酒。
    51 雜阿含一二(大正藏二、八五c)。
    52 順世派(Lokayatika)謂巧詭辯法之Lokayata。詭辯法之師(Vltandasatta)(SA.II.P.76)。
    53 世間之領域(lokayata)是loka+ayata(關於世間者)愚凡世間之領域，認為大也深也所行有見。
       (SA.II.P.76)。
    54 四九、五O 雜阿含一四(大正藏二、九八b)。
    55 雜阿合一二(大正藏二、八二c)。
    56 雜阿含一二(大正藏二、八0b)。
    57 雜阿含一二(大正藏二、八0a)。
    58 雜阿合一二(大正藏二、七九c)
    59 五五、五六雜阿含一二(大正藏二、七九b)。
    60 雜阿含一二(大正藏二、七九a)。
    61 住味觀者，原文雖有adinavanupassino是assadanupassino之誤。
    62 一~四 D,N,XV,1(南傳藏長部經典二)之始同。
    63 六一，六二雜阿含一二(大正藏二、八一c-八二a)。
    64 雜阿含一五(大正藏二、一O二b)。
    65 肉片乾(vallura)取堅肉部份乾之，多液汁之肉片(sondika)取骨或腱之部份為酒肉。(SA.II
       P.104)。
    66 雜阿含一五(大正藏一O二c)。
    67 雜阿含一二(大正藏二、八0b)增一阿含卷三十八(大正二、七一八a)。
    68 老死云云 原文重複可不要。
        第一 因緣相應 註                                    一六五

        相應部經典二                                        一六六
    69 雜阿含一二(大正藏二、八二a)。
    70 取耶?否?原文(sammasatha no)但註為(sammasatna nu)。
    71 億波提(upadhi)註為五蘊。(SA.II.P.119)。
    72 「我」於原文Atthato，但英譯“as good“此應為之attato。
    73 雜阿含一二(大正藏二、八一a)。
    74 雜阿含一四(大正藏二、九八c)。
    75 雜阿含一四(大正藏二、九六b)。
    76 完全智(anna)是阿羅漢果。(SA.II．P．126)。
    77 「行耶?」原文“vasam vattethati，應為va samvattethati.
    78 領受(samvarayati)原文誤為samparayati。
    79 七一、八一、雜阿含一四(大正藏二、九九b)。
    80 八三、八四、雜阿含一五(大正藏二、一O一b)。


第二 現觀相應

                第二 現觀相應1
          [一] 第一 爪尖
    一  如是我聞。一時，世尊住舍衛城祇樹給孤獨園。
    二  其時，世尊為令取爪尖之小垢，謂諸比丘曰：「諸比丘!作如何思惟耶?我此所
    收爪尖之小垢與大地土，何者較多耶?」
    三  「大德!此大地土為多，世尊所收爪尖之小垢為少。世尊所收爪尖之少垢，與大
    地土相比，實百倍、千倍、乃至百千倍亦所不能及。」
    四  「諸比丘!同此，見具足之聖弟子，達於現觀之人，即滅盡苦終較多，殘苦為少。
    此則，滅盡前者之苦蘊而終者，與極七返生相比，此百倍、千倍、百千倍亦所不能
    及。」
    五  諸比丘!如是大利為法現觀，如是大利，為得法眼。」
          [二] 第二 蓮池2
134 一  [爾時，世尊]住舍衛城。
        第二 現觀相應                                       一六七

        相應部經典二                                        一六八
    二  [爾時，世尊曰：]「諸比丘!譬如有長五十由旬，寬五十由旬，深五十由旬之
    蓮池，其水盈滿至岸。有人以草端掬水，諸比丘!作如何思惟耶?以草端所掬之水，
    與蓮池之水，何者較多耶?」
    三  「大德，蓮池之水較多，以草端所掬之水為少。以草端所掬之水，與蓮池之水相
    比，百倍、千倍、百千倍亦所不能及。」
    四  諸比丘!同此，見具足之聖弟子，達現觀之人，即滅盡苦終較多，殘苦為少。
    以此前者之苦蘊滅盡，苦蘊終者，與極七返生者相比，百倍、千倍、百千倍亦所不
    能及。
    五  「諸比丘!如是大利，為法現觀。如是大利，為得法眼。」
          [三] 第三 合流水(之一)
    一  [爾時，世尊]住舍衛城。
135 二  [爾時，世尊曰:]「諸比丘!譬如有人於恆河，耶符那、伊羅跋提，薩羅遊、
    摩醯，此等諸大河之合流，於匯合處，欲掬二、三滴水，諸比丘!汝等對其作如何
    思惟耶?所掬之二、三滴水，與合流之水，何者較多?」
    三  「大德，匯流之水較多，所掏之二、三滴水為少。所掏之二、三滴水與合流之水
    相比，百倍、千倍、百千倍亦所不能及。」
    四  「諸比丘!亦同於此……」。
          [四] 第四 合流水(之二)
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!譬如此等之恆河、耶符那、伊羅跋提、薩羅遊、
    摩醯匯入諸大河合流、會合，將其水留二、三滴、而滅盡終矣。諸比丘!汝等對此
    作如何思惟耶?合流之水，滅盡為終者，與所留之二、三滴水，何者較多耶?」
    三  「大德!合流之水，即滅盡而終之水較多，所留之二、三滴水為少。所留之二、
    三滴水，與滅盡而終之合流水相比，百倍、千倍、百千倍亦所不能及。」
    四  諸比丘!亦同於此……
          [五] 第五 地(之一)
    一  [爾時，世尊]住舍衛城。
136 二  [爾時，世尊曰：]「諸比丘!有人於大地之一處，以七粒棗種子置於大土塊中。
        第二 現觀相應                                       一六九

        相應部經典二                                        一七O
    諸比丘!汝等對作此如何思惟耶?大地之一處所置之七粒棗種子大之土塊，與大地
    土，何者較多耶?」
    三  「大德!大地土較多，置於大地一處七粒棗種子大之土塊較少。以置於一處七粒
    棗種子大之土塊與大地土相比，百倍、千倍、百千倍、亦所不能及。
    四  「諸比丘!亦同於此……」。
          [六] 第六 地(之二)
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!如除去七粒棗種子大之土，令大地土滅盡至終，
    諸比丘!汝等作如何思惟耶?滅盡至終之大地土，與存留七粒棗種子大之土，何者
    為多耶?」
    三  「大德，然則，滅盡至終之大地土多，而存留七粒棗種子大之土為少。存留七粒
    棗子大之土以比滅盡至終之大地相比，不及其百倍、千倍、百千倍亦所不及。」
    四  「諸比丘!亦同於此……。」
          [七] 第七 海(之一)
    一  爾時，世尊住舍衛城。
    二  爾時，世尊如斯曰：「汝等比丘!譬如有人，從大海掬取二、三滴水，諸比丘!
    汝等作如何思惟耶?所掬之二、三滴水與大海之水，何者餃多耶?」
137 三  「大德!大海之水為多，掬取之二、三滴水為少。將掬取之二、三滴水與大海水
    相比，百倍、千倍、百千倍亦不所能及。」
    四  「諸比丘!亦同於此……」
          [八] 第八 海(之二)
    一  [爾時，世尊]住舍衛國。
    二  [爾時，世尊曰:]「諸丘比!譬如取存二、三滴水，而大海滅盡歸終，諸比丘!
    汝等對此作如何思惟耶?滅盡歸終之大海水，與所收存之二三滴水，何者較多耶?」
    三  「大德!滅盡歸終之大海水為多，所收存之二三滴水較少。所取存之二、三滴水
    與滅盡歸終之大海水相比，百倍、千倍、百千倍，亦所不能及。」
    四  「諸比丘!亦同於此……」
          [九] 第九 山喻(之一)
        第二 現觀相應                                       一七一

        相應部經典二                                        一七二
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!譬如有人，於雪山王之一處，置七粒芥子種大之
    小石。諸比丘!汝等對此作如何思惟耶?置於一處之七粒芥子種大之小石，與雪山
    王相比，何者較多耶?」
    三  「大德!雪山王乃較多，置於一處之七粒芥子種大之小石為少。置於一處之七粒
138 芥子種大之小石，與雪山王相比，百倍、千倍、百千倍亦所不能及。」
    四  諸比丘!亦同於此……。」
          [一0] 第十 山喻(之二)
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!譬如以七粒芥子種大之小石取存，至雪山王滅盡
    歸終。諸比丘!汝等對此作如何思惟耶?為滅盡歸終之雪山王與所收存七粒芥子種
    大之小石，何者餃多耶?」
    三  「大德!此滅盡歸終之雪山王較多，所收存之七粒芥子種大之小石為少。以所收
    存七粒芥子種大之小石，與滅盡歸終之雪山王相比，百倍、千倍、百千倍亦所不能
    及。」
    四  「諸比丘!同於此，見具足之聖弟子，達現觀之人，滅盡歸終之苦較多，所殘存
    之苦為少，以此，苦蘊滅盡歸終，則與極七返生相比，百倍、千倍、百千倍、亦不
    能及。」
    五  「諸比丘，如是大利為法現觀，如是大利為得法眼。」
          [一一] 第十一 山喻(之三)
    一  [爾時，世尊]住舍衛城。
139 二  [爾時，世尊曰:]「諸比丘!譬如有人，於須彌山之一處，置七粒豆大之小石。
    諸比丘!汝等對此作如何思惟耶?置一處之七粒大之小石與須彌山，何者較多耶?」
    三  「大德，此須彌山為較多，置一處之七粒五大之小石為少。如以置一處之小石與
    須彌山相比，百倍、千倍、乃百千倍、亦所不能及。」
    四  「諸比丘!同於此，以異學之沙門、婆羅門、遊方者之到達者，與見具足之聖弟
    子所到達之人相比，百倍、千倍、乃至百千倍，亦所不能及。」
    五  「諸比丘!如是大達者，見具足之人，如是之大勝智。」
        第二 現觀相應                                       一七三

        相應部經典二                                        一七四
               此頌曰：
                 爪尖與蓮池           二之合流水
                 二地與二海           三山之為喻

    第二 現觀相應 註
    1 雜阿含 三一(大正藏二．二二四b)。
    2 雜阿含 五(大正藏二．三四a)。


第三 界 相 應

140                 第三 界 相 應
                第一  種種品
          [一] 第一 界1
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!我為汝等說種種界。汝等諦聽，當善思念，我則
    宣說。」
    彼諸比丘奉答世尊曰：「大德!唯然。」
    三  世尊曰：「諸比丘!種種界者何耶?」
    四  眼界、色界、眼識界，耳界、聲界、耳識界，鼻界、香界、鼻識界，舌界、味
    界、舌識界，身界、觸界、身識界，意界、法界、意識界是。
    「諸比丘!此謂種種界。」
          [二] 第二 觸2
        第三 界相應                                         一七五

        相應部經典二                                        一七六
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!由種種界，生種種觸。」
    三  諸比丘!種種界者何耶?
    四  眼界、耳界、鼻界、舌界、身界、意界是。諸比丘!此謂種種界。
    五  諸比丘!緣種種界，生種種觸者，何耶?
    六  諸比丘!緣眼界生眼觸、緣耳界……緣鼻界……緣舌界……緣身界……緣意界
141 生意觸。
    七  「諸比丘!如是緣種種界，生種種觸。」
          [三] 第三 非此3
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!緣種種界，生種種觸，緣種種觸，非生種種界。
    三  諸比丘!種種界者，何耶?
    四  眼界……意界是。諸比丘!此謂種種界。
    五  諸比丘!緣種種界，生種種觸，緣種種觸，非生種種界者，何耶?
    六  諸比丘!緣眼界生眼觸，緣眼觸，非生眼界……緣意界，生意觸，緣意觸，非
    生意界。
    七  「諸比丘!如是緣種種界，生種種觸，緣種種觸，非生種種界。」
          [四] 第四 受(之一)
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!緣種種界，生種種觸，緣種種觸，生種種受。」
    三  「諸比丘!種種界，者何耶?」
142 四  眼界……意界……諸比丘!此謂種種界。
    五  諸比丘!緣種種界，生種種觸，緣種種觸，生種種受者，何耶?。
    六  諸比丘!緣眼界，生眼觸，緣眼觸，生眼觸所生之受。……緣意界，生意觸、
    緣意觸，生意觸所生之受。
    七  「諸比丘!如是緣種種界，生種種觸，緣種種觸，生種種受。」
          [五] 第五 受(之二)
    一  [爾時，世尊]住舍衛城。
        第三 界相應                                         一七七

        相應部經典二                                        一七八
    二  [爾時，世尊曰:]「諸比丘!緣種種界，生種種觸，緣種種觸，生種種受，緣
    種種受，非生種種觸，緣種種觸，非生種種界。」
    三  諸比丘!種種界者，何耶?眼界……意界……。諸比丘!此謂種種界。
    四  諸比丘!緣種種界，生種種觸，緣種種觸，生種種受，緣種種受，非生種種4
    觸，緣種種觸，非生種種5界者，何耶?
    五~九 諸比丘!緣眼界，生眼觸，緣眼觸生眼觸所生之受，緣眼觸所生之受，非
143 生眼觸，緣眼觸，非生眼界……。
    一O  緣意界，生意觸，緣意觸，生意觸所生之受，緣意觸所生之受，非生意觸、
    緣意觸，非生意界。
    一一  諸比丘!如是緣種種界，生種種觸，緣種種觸，生種種受，緣種種受，非生
    種種觸，緣種種觸，非生種種界。
          [六] 第六 界
    一  [一時，世尊]住舍衛城。
    二  [爾時，世尊曰：]諸比丘!我為汝等說種種界。汝等諦聽……
    三  諸比丘!種種界者，何耶?色界、聲界、香界、味界、觸界、法界是。
    四  「諸比丘!此謂種種界。」
          [七] 第七 想6
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!緣種種界，生種種想，緣種種想，生種種思惟，
    緣種種思惟，生種種欲，緣種種欲，生種種熱，緣種種熱，生種種求。
    三  諸比丘!種種界者，何耶?色界……法界是。諸比丘!此謂種種界。
144 四  諸比丘!緣種種界，生種種想，緣種種想，生種種思惟，緣種種思惟，生種種
    欲，緣種種欲，生種種熱，緣種種熱，生種種求者，何耶?
    五~九 諸比丘!緣色界，生色想，緣色想，生色思惟，緣色思惟，生色欲，緣色
    欲，生色熱，緣色熱，生色求……
    一O  緣法界，生法想，緣法想，生法思惟，緣法思惟，生法欲，緣法欲，生法熱，
    緣法熱，生法求。
    一一  「諸比丘!如是緣種種界，生種種想，緣種種想，生種種思惟，緣種種思惟，
        第三 界相應                                         一七九

        相應部經典二                                        一八O
    生種種欲，緣種種欲，生種種熱，緣種種熱，生種種求。」
          [八] 第八 非此7
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!緣種種界，生種種想，緣種種想，生種種思惟……
    生種種求。
145 三  緣種種求，非生種種熱，緣種種熱，非生種種欲，緣種種欲，非生種種思惟，
    緣種種思惟，非生種種想，緣種種想，非生種種界。
    四~九  諸比丘!種種界者何耶?色界……法界是。諸比丘!此謂種種界。

    一O  諸比丘!緣種種界，生種種想，緣種種想，生種種思惟……生種種求，緣種
    種求，非生種種熱，緣種種熱，非生種種欲，緣種種欲，非生種種思惟，緣種種思
    惟，非生種種想，緣種種想，非生種種界者，何耶?
    一一  諸比丘!緣色界，生色想，緣色想，生色思惟，緣色思惟，生色欲，緣色欲，
    生色熱，緣色熱，生色求，緣色求，非生色熱，緣色熱，非生色欲，緣色欲，非生
    色思惟，緣色思惟，非生色想，緣色想，非生色界。
    一二  緣聲界……
    一三  緣香界……
    一四  緣味界……
    一五  緣觸界……
146 一六  緣法界，生法想，緣法想……生法求。緣法求，非生法熱，緣法熱，非生法
    欲，緣法欲，非生法思惟，緣法思惟，非生法想，緣法想，非生法界。
    一七  「諸比丘!如是緣種種界，生種種想，緣種種想……生種種求。緣種種求，非
    生種種熱，緣種種熱，非生種種欲，緣種種欲，非生種種思惟，緣種種思惟，非生
    種種想，緣種種想，非生種種界。」
          [九] 第九 觸(之一)
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!緣種種界，生種種想，緣種種想，生種種思惟，
    緣種種思惟，生種種觸，緣種種觸，生種種受，緣種種受，生種種欲，緣種種欲，
    生種種熱，緣種種熱，生種種求，緣種種求，生種種得。」
        第三 界相應                                         一八一

        相應部經典二                                        一八二
    三  諸比丘!種種界者，何耶?色界……法界是。汝等比丘!此謂之種種界。
147 四  諸比丘!緣種種界，生種種想，緣種種想……生種種得者，何耶?
    五  諸比丘!緣色界，生色想，緣色想，生色思惟，緣色思惟，生色觸，緣色觸，
    生色觸所生之受，緣色觸所生之受，生色欲，緣色欲，生色熱，緣色熱……生色得。
    六  緣聲界……
    七  緣香界……
    八  緣味界……
    九  緣觸界……
    一O  緣法界，生法想，緣法想，生法思惟，緣法思惟，生法觸，緣法觸，生法觸
    所生之受，緣法觸所生之受，生法欲，緣法欲，生法熱，緣法熱，生法求，緣法求，
    生法得。
    一一  諸比丘!如是緣種種界，生種種想，緣種種想……生種種求，緣種種求，生
    種種得。
          [一0] 第十 觸(之二)
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!緣種種界，生種種想，緣種種想，生種種思惟、
148 觸、受、欲、熱，緣種種求，生種種得，緣種種得，非生種種求，緣種種求，非生
    種種熱，緣種種熱……非生欲、受、觸、思惟、種種想，緣種種想，非生種種界。
    三  諸比丘!種種界者，何耶?色界……法界是。諸比丘!此謂之種種界。
    四  諸比丘!緣種種界，生種種想，緣種種想，生種種思惟，緣種種思惟，生種種
    觸、受、欲、熱、求、得，緣種種得，非生種種求，緣種種求，非生種種熱、欲、
    受、觸，緣種種思惟，非生種種想，緣種種想，非生種種界者，何耶?
    五  諸比丘!緣色界生色想……
    六  緣聲界……
    七  緣香界……
    八  緣味界……
    九  緣觸界……
    一O  緣法界，生法想，緣法想……生法求，緣法求，生法得，緣法得，非生法求，
        第三 界相應                                         一八三

        相應部經典二                                        一八四
149 緣法求，非生法熱，緣法熱，非生法欲，緣法欲，非生法觸所生之受，緣法觸所生
    之受，非生法觸，緣法觸，非生法思惟，緣法思惟，非生法想，緣法想，非生法界。
    「諸比丘!如是，緣種種界，生種種種想，緣種種想……生思惟、觸、受、欲、熱、
    求、得。緣種種得，非生種種求，緣種種求，非生種種熱，緣種種熱，非生種種欲，
    緣種種欲，非生種種受，緣種種受，非生種種觸，緣種種觸，非生種種思惟，緣種
    種思惟，非生種種想，緣種種想，非生種種界。」

              此頌曰：
                界觸與此非          更有二之受
                此為內之五          界想與此非
                更有二之觸          此為外之五

                第二 無慚愧品
          [一一] 第一 此等之七8
    一  [爾時，世尊]住舍衛城。
150 二  [爾時，世尊曰：]「諸比丘!有此等之七界。七界者何耶?光界、淨界、空無
    邊處界、識無邊處界、無所有處界、非想非非想處界、想受滅界是。諸比丘!此等
    謂之七界。」
    三  如是說已。一比丘白世尊言：「大德!此光界、淨界、空無邊處界、識無邊處界、
    無所有處界、非想非非想處界、想受滅界者，大德!此等之諸界，緣何而知之耶?」
    四  「比丘!光界者，此界乃緣闇而得知。
    五  比丘!淨界者，此界乃緣不淨而得知。
    六  比丘!空無邊處界者，此界乃緣色而得知。
    七  比丘!識無邊處界者，此界乃緣空無邊處而得知。
    八  比丘!無所有處界者，此界乃緣識無邊處而得知。
        第三 界相應                                         一八五

        相應部經典二                                        一八六
    九  比丘!非想非非想處界者，此界乃緣無所有處而得知。
    一O  比丘，想受滅界者，此界乃緣滅而得知。」
    一一  「大德!光界、淨界、空無邊處界、識無邊處界、無所有處界、非想非非想處
    界、想受滅界者，大德!此等之諸界，依如何等至可達耶?」
    一二  「比丘!光界、淨界、空無邊處界、識無邊處界、無所有處界者，此等之諸界，
151 依想等至可達。
    一三  比丘!非想非非想界者，此界依行有餘等至可達。
    一四  比丘!想受滅界者，此界依滅盡等至可達。」
          [一二] 第二 有因9
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!有因而生欲覺，非無因。有因而生瞋覺，非無因。
    有因而生害覺，非無因。
    三  諸比丘!有因而生欲覺，非無因。有因而生瞋覺，非無因。有因而生害覺，非
    無因者，何耶?
    四  諸比丘!緣欲界而生欲想，緣欲想而生欲思惟，緣欲思惟，而生欲欲，緣欲欲，
    而生欲熱，緣欲熱，而生欲求。諸比丘!無聞之凡夫乃求欲求，依身語意三處，而
    入於10邪。
    五  諸比丘!緣瞋界而生瞋想，緣瞋想，而生瞋思惟、瞋欲、瞋熱、瞋求。諸比丘!
    無聞之凡夫乃求瞋求，依身語意三處，而入邪。
    六  諸比丘!緣害界，而生害想……害思惟、害欲、害熱、害求。諸比丘!無聞之
152 凡夫乃求害求，依身語意三處，而入於邪。
    七  諸比丘!譬如有人，以燃草之火炬，而棄於乾草原，若彼不以手、足立即消滅
    者，諸比丘!如是棲於草木之生類，則陷於災禍中。
    八  諸比丘!同於此，雖任何之沙門、婆羅門，生起不正之想，而不能立即捨離、
    排除毀、滅、消滅，彼於現法則住於苦。有破壞、有惱、有悶，身壞命終之後，待
    受惡趣。
    九  諸比丘!有因而生出離覺，非無因。有因而生不瞋覺，非無因。有因而生不害
    覺，非無因。
        第三 界相應                                         一八七

        相應部經典二                                        一八八
    一O  諸比丘!有因而生出離覺，非無因。有因而生不瞋覺，非無因。有因而生不
    害覺，非無因者，何耶?
    一一  諸比丘!緣出離界，而生出離想，緣出離想，而生出離思惟，緣出離思惟，
    而生出離欲，緣出離欲，而生出離熱，緣出離熱，而生出離求。諸比丘!多聞之聖
    弟子求出離求，依身語意三處，而入於正。
    一二  諸比丘!緣不瞋界，而生不瞋想……生不瞋思惟、不瞋欲、不瞋熱、不瞋求。
    諸比丘!多聞之聖弟子乃求不瞋求，依身語意三處，而入於正。
153 一三  緣不害界，而生不害想，緣不害想，而生不害思惟，緣不害思惟，而生不害
    欲，緣不害欲，而生不害熱，緣不害熱，而生不害求。諸比丘!多聞之聖弟子乃求
    不害求，依身語意三處，而入於正。
    一四  諸比丘!譬如有人，以燃草之火炬，棄於乾草原，若以手、足立即消滅，諸
    比丘!如是，棲於草木之生類，則免陷禍厄。
    一五  諸比丘!同於此，任何之沙門、婆羅門，生起不正之想，而立即捨離、排除、
    毀滅、消滅，彼於現法則住於樂、無破壞、無惱、無悶，身壞命終之後，待受善處。」
          [一三] 第三 磚瓦之家11
    一  [爾時，世尊]住於那提迦之磚瓦家。
    二  爾時，世尊呼諸比丘曰：「諸比丘!」彼等諸比丘奉答世尊曰：「大德、唯然。」
    三  世尊曰：「諸比丘!緣界而生想、生見、生覺。」
    四  如是說已。信仰[篤厚]之尊者迦旃延，白世尊言：「大德!非正等覺者，與正
    等覺者之見，大德!此見緣何知之耶?」
    五  「迦旃延!此界乃大，即無明界是。」
154 六  「迦旃延!我謂：緣劣界，而生劣想、劣見、劣覺、劣思、劣望、劣願、劣人、
    劣語，彼於劣予以：表示、說述、施設、樹立、顯示、分別、宣示，彼之受生乃劣。
    七  迦旃延!我謂：緣中界，而生中想、中見、中覺、中思、中望、中願、中人、
    中語，彼於中，予以：表示、說述、施設、樹立、顯示、分別、宣示，彼之受生乃
    中。
    八  迦旃延!我謂：緣勝界，而生勝想、勝見、勝覺、勝思、勝望、勝願、勝人、
    勝語，彼於勝，予以表示、說述、施設、樹立、顯示、分別、宣示，彼之受生乃勝。」
        第三 界相應                                         一八九

        相應部經典二                                        一九O
          [一四] 第四 劣意志12
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!眾生俱與界相關連，與界相和合。另意志之眾生，
    俱與劣意志相關連，俱與劣意志相和合。善意志之眾生，俱與善意志相關連、相和
    合。
    三  諸比丘!眾生於過去世，亦與界相關連、相和合。另意志之眾生，俱與劣意志
    相關連、相和合。善意志之眾生，俱與善意志相關連、相和合。
    四  諸比丘!眾生於未來世，亦應與界相關連、相和合。另意志之眾生，亦應俱與
    劣意志相關連、相和合。善意志之眾生，亦應俱與善意志相關連、相和合。
155 五  諸比丘!眾生於現在世，亦與界相關連、相和合。另意志之眾生俱與劣意志相
    關連、相和合。善意志之眾生，俱與善意志相關、相連和合。」
          [一五] 第五 業
    一  爾時，世尊住王舍城之耆闍崛山。
    二  爾時，尊者舍利弗與眾多比丘俱，於世尊之近處經行。
    三  尊者大目犍連亦與眾多比丘俱，於世尊之近處經行。
    四  尊者大迦葉亦與眾多比丘俱，於世尊之近處經行。
    五  尊者阿那律亦與眾多之……經行。
    六  尊者滿願子亦與眾多之……經行。
    七  尊者優波離亦與眾多之……經行。
    八  尊者阿難亦與眾多……經行。
    九  提婆達多亦與眾多比丘俱，於世尊之近處經行。
    一O  爾時，世尊喚諸比丘曰：「諸比丘!汝等見舍利弗與眾多比丘俱經行耶?」「大
    德!唯然。」
        「諸比丘!此等之諸比丘，皆是大慧者。」
    一一  「諸比丘!汝等見目犍連與眾多比丘俱經行耶?」
        「大德，唯然。」
        「諸比丘!此等諸比丘，亦皆是大神通者。」
156 一二  「諸比丘!汝等見大迦葉與眾多比丘俱經行耶?」
        第三 界相應                                         一九一

        相應部經典二                                        一九二
        「大德!唯然。」
        「諸比丘!此等諸比丘，亦皆是頭陀說者。」
    一三  「諸比丘!汝等見阿那律與眾多比丘俱經行耶?」
        「大德!唯然。」
        「諸比丘!此等諸比丘亦皆是天眼者。」
    一四  「諸比丘，汝等見滿願子與眾多比丘俱經行耶?」
        「大德!唯然。」
        「諸比丘!此等諸比丘，皆是說法者。」
    一五  諸比丘!汝等見優波離與眾多比丘俱經行耶?」
        「大德!唯然。」
    諸比丘!此等諸比丘皆是持律者。
    一六  「諸比丘!汝等見阿難與眾多比丘俱經行耶?」
        「大德!唯然。」
        「諸比丘!此等諸比丘，皆是多聞者。」
    一七  「諸比丘!汝等見提婆達多與眾多比丘俱經行耶?」
        「大德，唯然。」
        「諸比丘!此等諸比丘，皆是有罪者。」
    一八  諸比丘!眾生俱與界相關連、相和合。另意志俱與劣意志相關連、相和合。
    善意志俱與善意志相關連、相和合。
    一九  諸比丘!眾生於過去世，亦俱與界相關連、相和合。劣意志俱與劣意志相關
    連、相和合。善意志俱與善意志相關連、相和合。
    二O  諸比丘!眾生於未來世，亦俱與界相關連、相和合。另意志俱與劣意志柑關
    連、相和合。善意志俱與善意志柑關連、相和合。
157 二一  「諸比丘!眾生於現世亦俱與界相關連、相和合。劣意志俱與劣意志相關連、
    相和合。善意志俱與善意志相關連、相和合。」
          [一六] 第六 有偈
         一
    一  [爾時，世尊]住舍衛城。
        第三 界相應                                         一九三

        相應部經典二                                        一九四
    二  [爾時，世尊曰：]「諸比丘!眾生俱與界相關連、相和合。另意志俱與劣意志
    相關連、相和合。
    三  諸比丘!眾生於過去世，亦俱與界相關連、相和合。劣意志俱與劣意志相關連、
    相和合。
    四  諸比丘!眾生於末來世，亦俱與界相關連、相和合。劣意志俱與劣意志相關連、
    相和合。
    五  諸比丘!眾生於現在世，亦俱與界相關連、相和合。劣意志俱與劣意志相關連、
    相和合。
    六  諸比丘!譬如糞與糞相關連、相和合。尿與尿相關連、相和合。唾與唾相關連、
    相和合。膿汁與膿汁相關連、相和合。血與血相關連、相和合。諸比丘!同於此，
    眾生與界相關連、相和合。劣意志俱與劣意志相關連、相和合。
    七  諸比丘!眾生於過去世……
    八  諸比丘!眾生於末來世……
    九  諸比丘!眾生於現在世，亦與界相關連、相和合。劣意志俱與劣意志相關連、
    相和合。
         二
158 一O  諸比丘!眾生與界相關連、相和合。善意志俱與善意志相關連、相和合。
    一一  諸比丘!眾生於過志世亦與界相關連、相和合。善意志俱與善意志相關連、
    相和合。
    一G  諸比丘!眾生於未來世亦……
    一三  諸比丘!眾生於現在世，亦與界相關連，相和合。善意志俱與善意志相關連、
    相和合。
    一四  諸比丘!譬如乳與乳相關連、相和合，油與油相關連、相和合。熟酥與熟酥
    相關連、相和合，蜜與蜜相關連、相和合。
    諸比丘!同於此，眾生與界相關連、相和合。善意志俱與善意志相關連、相和合。
    一五  諸比丘!眾生於過去世……
    一六  諸比丘!眾生於未來世……
    一七  諸比丘!眾生於現在世亦與界相關連、相和合。善意志俱與善意志相關連、
        第三 界相應                                         一九五

        相應部經典二                                        一九六
    相和合。」
    一八  世尊如是說，善逝如是說，師更以此宣說：
                 欲情之下生           由交而發生
                 若無交則斷           如於大海上13
                 乘小木必沒           如是入懈怠
                 淨命亦沈沒           然彼懈怠者
                 以離無精進           遠離之聖者
                 專注禪思者           常於勤精進
                 俱與賢者住           常於勤精進
159       [一七] 第七 不信
    一  [爾時，世尊]住舍衛城。
         一
    二  [爾時，世尊曰：]「諸比丘!眾生與界相關連、相和合。
    三  不信與不信俱相關連、相和合。無慚與無慚俱相關連、相和合。無愧與無愧俱
    相關連、相和合。少聞與少聞俱相關連、相和合。懈怠與懈怠俱相關連、相和合。
    妄念與妄念俱相關連、相和合。惡慧與惡慧俱相關連、相和合。
    四  信與信俱相關連、相和合。慚與慚俱相關連、相和合。愧與愧俱相關連、相和
    合。多聞與多聞俱相關連、相和合。精勤與精勤俱相關連、相和合。正念與正念俱
    相關連、相和合。持慧與持慧俱相關連、相和合。
    五  諸比丘!眾生於過去世，與界相關連、相和合。
        不信與不信俱相關連、相和合。無慚與無慚俱相關連、相和合。無愧與無愧俱
    相關連、相和合。少聞與少聞俱相關連、相和合。懈怠與懈怠俱相關連、相和合。
    妄念與妄念俱相關連、相和合。惡慧與惡慧俱相關連、相和合。
    六  諸比丘!眾生於未來世，與界相關連、相和合。
        不信與不信俱相關連、相和合。無慚與無慚俱相關連、相和合。無愧與無愧俱
    相關連，相和合。少聞與少聞俱相關連、相和合。懈怠與懈怠俱……妄念與妄念俱
    ……
160 惡慧與惡慧俱相關連、相和合。
        第三 界相應                                         一九七

        相應部經典二                                        一九八
    七  諸比丘!眾生於現在世，與界相關連、相和合。
        不信與不信俱相關連、相和合。無慚與無慚俱……無愧與無傀俱……少聞與少
    聞俱……懈怠與懈怠俱……妄念與妄念俱相關連、相和合。惡慧與惡慧俱相關連、
    相和合之。
          二
    八  諸比丘!眾生與界相關連、相和合。
        信與信俱相關連、相和合。慚與慚俱相關連、相和合。愧與愧俱相關連、相和
    合。多聞與多聞俱相關連、相和合。精勤與精勤俱相關連、相和合。正念與正念俱
    相關連、相和合。持慧與持慧俱相關連、相和合。
    九  諸比丘!眾生於過去世……
    一O  諸比丘!眾生於未來世……
    一一  諸比丘!眾生於現在世，俱與界相關連、相和合。
        信俱與信……持慧與持慧俱相關連、相和合。」
          [一八] 第八 不信之根本五
    一  [爾時，世尊]住舍衛城。
          一
    二  諸比丘!眾生與界相關連、相和合。
161     不信與不信俱相關連、相和合。無慚與無慚俱……惡慧與惡慧俱……信與信俱
    相關連、相和合。慚與慚俱……持慧與持慧相關連俱、相和合。
    三  諸比丘!眾生於過去世，俱與界相關連、相和合：
    四  諸比丘!眾生於末來世，俱與界相關連、相和合。
    五  諸比丘!眾生於現在世亦俱與界相關連、相和合。
        不信與不信俱、無慚與無慚俱、惡慧與惡慧俱、慚與慚俱、持慧與持慧俱相關
    連、相和合。
          二
    六  諸比丘!眾生與界相關連、相和合。如是應詳說。
        不信與不信俱相關連、相和合。無慚與無慚俱、惡慧與惡慧俱、信與信俱、愧
    與愧俱、持慧與持慧俱相關連、相和合。
        第三 界相應                                         一九九

        相應部經典二                                        二00
    七  ……於過去世……
    八  ……於未來世……
    九  ……於現在世……
         三
    一O  不信與不信俱相關連、相和合。少聞與少聞俱、惡慧與惡慧俱、信與信俱、
    多聞與多聞俱、持慧與慧俱相關連、相和合。
    一一  ……於過去世……
162 一二  ……於未來世……
    一三  ……於現在世……
          四
    一四  諸比丘!眾生與界……
        不信與不信俱相關連、相和合。懈怠與懈怠俱、惡慧與惡慧俱、信與信俱、精
    勤與精勤俱、持慧與持慧俱相關連、相和合。
    一五  ……於過去世……
    一六  ……於未來世……
    一七  ……於現在世……相和合。
          五
    一八  不信與不信俱相關連、相和合。妄念與妄念俱、惡慧與惡慧俱、信與信俱、
    正念與正念俱、持慧與持慧俱相關連、相和合。
    一九  ……於過去世……
    二O   ……於未來世……
    二一  ……於現在世……相和合。
          [一九] 第九 無慚之根本四
    一  [爾時，世尊]住舍衛城。
          一
163 二  「諸比丘!與界……
        無慚與無慚俱相關連、相和合。無愧與無愧俱、惡慧與惡慧俱、慚與慚俱、愧
    與愧俱相關連、相和合。於過去世……於未來世……於現在世……相和合。
        第三 界相應                                         二O一

        相應部經典二                                        二O二
          二
    三  無慚與無慚俱關連、相和合。少聞與少聞俱、惡慧與惡慧俱、慚與慚俱，多聞
    與多聞俱、持慧與持慧俱相關連、相和合。
          三
    四  無慚與無慚俱相關連、相和合。懈怠與懈怠俱、惡慧與惡慧俱、慚與慚俱、精
    勤與精勤俱、持慧與持慧俱相關連、相和合。
          四
    五  無慚與無慚俱相關連、相和合。妄念與妄念俱、惡慧與惡慧俱、慚與慚俱、正
    念與正念俱、持慧與持慧俱相關連、相和合。
    六~八  於過去世……於未來世……於現在世……和合之。」
          [二O] 無愧之根本三
    一  爾時，世尊住舍衛城。
         一
164 二  [爾時，世尊曰：]「諸比丘!眾生與界相關連、相和合。
    無慚與無慚俱、少聞與少聞俱、惡慧與惡慧俱、慚與慚俱、多聞與多聞俱、持慧與
    持慧俱相關連、相和合14。」
    三~五  於過去世……於未來世……於現在世……相和合。
          二
    六  無慚與無慚俱相關連、相和合。懈怠與懈怠俱、惡慧與惡慧俱、慚與慚俱、精
    勤與精勤俱、持慧與持慧俱相關連、相和合。
    七~九  於過去世……於未來世……於現在世……
          三
    一O   無慚與無慚俱相關連、相和合。妄念與妄念俱、惡慧與惡慧俱、慚與慚俱、
    正念與正念俱、持慧與持慧俱相關連、相和合。
    一一~一三  「於過去世……於未來世……於現在世……和合。」
          [二一] 第十一 依少聞二15
    一  [爾時，世尊]住舍衛城。
         一
        第三 界相應                                         二O三

        相應部經典二                                        二O四
    二  [爾時，世尊曰：]「諸比丘!眾生與界相關連、相和合。少聞與少聞俱相關連、
165 相和合。懈怠與懈怠俱、惡慧與惡慧俱、多聞與多聞俱、精勤與精勤俱、持慧與持
    慧俱相關連、相和合。」
    三~五  「於過去世……於未來世……於現在世……相和合。」
          二
    六  「少聞與少聞俱相關連、相和合。妄念與妄念俱、惡慧與惡慧俱、多聞與多聞俱、
    正念與正念俱、持慧與持慧俱關連、相和合。」
    七~九  「於過去世……於未來世……於現在世……和合。」
          [二二] 第十二 懈怠
    一  [爾時，世尊]住舍衛城。
         一
    二  [爾時，世尊曰：]「諸比丘!眾生與界相關連、相和合。懈怠與懈怠俱相關連、
    相和合。妄念與妄念俱、惡慧與惡慧俱、精勤與精勤俱、正念與正念俱、持慧與持
    慧俱相關連、相和合。」
    三~五  「於過去世……未來世……於現在世……和合。」
        偏過去、未來、現在、一一皆無不如是。

               此頌曰：
                 此等七有因           以及磚瓦家
166              劣意志與業           有偈不信七
                 不信根本五           無慚根本四
                 無愧根本三           少聞二懈怠
                 一之所謂經           及三五等經
                 謂二十二經           以謂第二品

                第三 業 道 品
          [二三] 第一 不寂靜
        第三 界相應                                         二O五

        相應部經典二                                        二O六
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!眾生與界關連、相和合。
    三  不信與不信俱關連、相和合。無慚與無慚俱、無愧與無愧俱、不寂靜與不寂靜
    俱、惡慧與惡慧俱關連、相和合。
    四  信與信俱關連、相和合。慚與慚俱、愧與愧俱、寂靜與寂靜俱、持慧與持慧俱
    關連、相和合。」
          [二四] 第二 惡戒
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!眾生與界關連、相和合。
    三  不信與不信俱關連、相和合。無慚與無慚俱、無愧與無愧俱、惡戒與惡戒俱、
    惡慧與惡慧俱關連、相和合。
167 四  信與信俱關連、相和合。慚與慚俱、愧與愧俱、持戒與持戒俱、持慧與持慧俱
    關連、相和合。」
          [二五] 第三 五學處
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!眾生與界關連、相和合。
    三  殺生與殺生俱關連、相和合。不與取與不與取俱、邪欲行與欲邪行俱、妄語與
    妄語俱、飲酒與飲酒俱關連、相和合。
    四  斷殺生與斷殺生俱關連、相和合。斷不與取與斷不與取俱、斷邪欲行與斷欲邪
    行俱、斷妄語與斷妄語俱、斷飲酒與斷飲酒俱關連、相和合。」
          [二六] 第四 七業道
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!眾生與界關連、相和合。
    三  殺生與殺生俱關連、相和合。不與取與不與取俱、邪欲行與欲邪行俱、妄語與
    妄諸俱、離間語與離間語俱、粗16語與粗語俱、綺語與綺語俱關連、相和合。
    四  斷殺生……斷不與取……斷邪欲行……斷妄語……斷離間語與斷離間語俱相關
    連、相和合。斷粗語與斷粗語俱關連、相和合。斷綺語與斷綺語俱關連、相和合。」
          [二七] 第五 十業道
        第三 界相應                                         二O七

        相應部經典二
                        二0八
    一  [爾時，世尊]住舍衛城。
168 二  [爾時，世尊曰:]「諸比丘!眾生與界關連、相和合。
    三  殺生與殺生俱關連、相和合。不與取與不與取俱……邪欲行……妄語……離間
    ……粗語……綺語與綺語俱關連、相和合。多貪與多貪俱關連、相和合。瞋恚心與
    瞋恚心俱、邪見與邪見俱關連、相和合。
    四  斷殺生與斷殺生俱關連、相和合。斷不與取……斷邪欲行……斷妄語……斷離
    間語、斷粗語……斷綺語與斷綺語俱關連、相和合。無貪與無貪俱關連、相和合。
    無瞋恚心與無瞋恚心俱關連、相和合。正見與正見俱關連、相和合。」
          [二八] 第六 八支
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!眾生與界關連、相和合。
    三  邪見與邪見關連、相和合。邪思與邪思俱……邪語……邪業……邪命……邪精
    進……邪念……邪定與邪定俱關連、相和合。邪智與邪智俱關連、相和合。邪解脫
    與邪解脫俱關連、相和合。」
          [二九] 第七 十支
    一  [爾時，世尊]住舍衛城。
169 二  [爾時，世尊曰:]「諸比丘!眾生與界關連、相和合。
    三  邪見與邪見俱關連、相和合。邪思……邪語……邪業……邪命……邪精進……
    邪念……邪定與邪定俱關連、相和合。邪智與邪智俱關連、相和合。邪解脫與邪解
    脫俱關連、相和合。
    四  正見與正見俱關連、相和合。正思……正語……正業……正命……正精進……
    正念……正定……正智與正智俱關連、相和合正解脫與正解脫俱關連、相和合。」
        偏過去、未來、現在、一一皆無不如是。

               七經之頌曰：
                 不寂靜惡戒           以及五學處
                 所謂七道業           乃至十道業
                 第六謂八支           第七為十支
        第三 界相應                                         二O九

        相應部經典二                                        二一O
                第四 隨 喜 品
          [三0] 第一 四
    一  爾時，世尊住舍衛城祇樹給孤獨園。
    二  [爾時，世尊曰:]「諸比丘!有此等之四界。
        四者何耶?地界、水界、火界、風界是。
    諸比丘!此等四界。」
          [三一] 第二 前
    一  [爾時，世尊]住舍衛城。
170 二  [爾時，世尊曰：]「諸比丘!我正覺前、尚未成正覺為菩薩時，我生此念：
    三  「地界之味者何耶?禍者何耶?出離者何耶?水界之味者何耶?禍者何耶?出
    離者何耶?火界之味者何耶?禍者何耶?出離者何耶?風界之味者何耶?禍者何
    耶?出離者何耶?」
    四  諸比丘!我生此念：
    五  緣地界而生樂、喜，此乃地界之味。地界是無常、苦、變易之法，此乃地界之
    禍。對地界欲貪之調伏，欲貪之捨離，此乃地界之出離。
    六  緣水界……
    七  緣火界……
    八  緣風界而生樂、喜、此乃風界之味。風界是無常、苦、變易之法，此乃風界之
    禍。對風界欲貪之調伏，欲貪之捨離，此乃風界之出離。
    九  諸比丘!我對此等之四界，以味如是之味，以禍是禍，以出離是出離，未能如
    實知之間，諸比丘!我於含天界、魔界、梵界、沙門、婆羅門、人、天之世界，不
    知成就無上之正等覺。
    一O  諸比丘!我對此等之四界，以味如是味，以禍是禍，出離是出離，如實知時，
    我於含天界、魔界、梵界、沙門、婆羅門、人、天之世界，已知成就無上之正等覺。
171 一一  我生：「我心解脫為不動，此為最後之生，今無後有」之知見。」
          [三二] 第三 [我]所行
        第三 界相應                                         二一一

        相應部經典二                                        二一二
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!我行求地界之味，達地界之味，我已以慧善知地
    界之味。
    三  諸比丘!我行求地界之禍，達地界之禍，我已以慧善知地界之禍。
    四  諸比丘!我行求地界之出離，達地界之出離，我已以慧善知地界之出離。
    五~七  諸比丘!我行求水界之……
    八~一O  諸比丘!我行求火界之……
    一一  諸比丘!我行求風界之味，達風界之味，我已以慧善知風界之味。
    一二  諸比丘!我行求風界之禍，達風界之禍，我已以慧善知風界之禍。
    一三  諸比丘!我行求風界之出離，達風界之出離，我已以慧善知風界之出離。
    一四  諸比丘!我對味此等四界之味，以禍是禍，以出離是出離，未能如實知時，
172 諸比丘!我於含天界、魔界、梵界、沙門、婆羅門、人、天之世界，不能知成就無
    上正等覺。
    一五  諸比丘!我對味此等四界之味，以禍是禍，以出離是出離，如實知時，諸比
    丘!我於含天界、魔界、梵界、沙門、婆羅門、人、天之世界，知成就無上之正等
    覺。
    一六  我生：「我心解脫為不動，此為最後之生，今無後有」之知見。」
          [三三] 若無此
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!若無此地界之味，則眾生不貪求此地界，諸比丘!
    然則因有地界之味故，眾生貪求此地界。
    三  諸比丘!若無此地界之禍，則17眾生不厭此地界，諸比丘!然則有地界之禍故，
    眾生厭此地界。
    四  諸比丘!若無地界之出離，則眾生不出離此地界。諸比丘!然則有地界之出離
    故，眾生出離此地界。
    五~七  諸比丘!若無此水界之味……
    八~一O  諸比丘!若無此火界之味……
    一一  諸比丘!若無此風界之味，則眾生不貪此風界。諸比丘!然有風界之味故，
        第三 界相應                                         二一三

        相應部經典二                                        二一四
    眾生貪此風界。
173 一二  諸比丘!若無此風界之禍，則眾生不厭此風界。諸比丘!然有風界之禍故，
    眾生厭此風界。
    一三  諸比丘!若無此風界之出離，則眾生不出離此風界。然則有風界之出離故，
    眾生出離此風界。
    一四  諸比丘!眾生味此等四界之味，以禍是禍，以出離是出離，未能如實知時，
    諸比丘!此等之眾生、不由含天界、魔界、梵界、沙門、婆羅門、人、天中捨棄、
    被解放，不相應，因不依心以捨棄而住。
    一五  諸比丘!眾生味此等四界之味，以禍是禍，以出離是出離等，如實知時，諸
    比丘!此等眾生由天界、魔界、梵界、沙門、婆羅門、人、天中捨棄、被解放，不
    相應，因依心以捨棄而住。」
          [三四] 第五 苦
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!若此地界一向是苦、伴苦、苦顯現、樂不顯現，
    則眾生不貪此地界。諸比丘!然則地界為樂、伴樂、樂顯現、苦不顯現故，眾生以
    貪此地界。
174 二  諸比丘!若水界……
    四  諸比丘!若火界……
    五  諸比丘!若風界一向是苦、伴苦、苦顯現、樂不顯現，則眾生不貪此風界。諸
    比丘!若然風界為樂、伴樂、樂顯現，苦不顯現故，眾生貪此風界。
    六  諸比丘!若地界一向是樂、伴樂、樂顯現，苦不顯現，則眾生不厭此地界。諸
    比丘!然則地界是苦、伴苦、苦顯現，樂不顯現故，眾生厭此地界。
    七  諸比丘，若水界……
    八  諸比丘!若火界……
    九  諸比丘!若風界一向是樂、伴樂、樂顯現，苦不顯現，則眾生不厭此風界。諸
    比丘!然風界是苦、伴苦、苦顯現，樂不顯現故，眾生厭此風界。」
          [三五] 第六 隨喜
    一  [爾時，世尊]住舍衛城。
        第三 界相應                                         二一五

        相應部經典二                                        二一六
          一
    二  [爾時，世尊曰：]我謂：「諸比丘!對地界隨喜者、則對苦隨喜。以苦隨喜者，
    則不得解脫苦。」
    三  諸比丘!封水界隨喜者……
    四  諸比丘!對火界隨喜者……
    五  諸比丘!我謂：「對風界隨喜者，則對苦隨喜。對苦隨喜者，則不得解脫苦。」
175       二
    六  諸比丘!我謂：「對地界不隨喜者，則對苦不隨喜。對苦不隨喜者，則解脫苦。」
    七  諸比丘!對水界……
    八  諸比丘!對火界……
    九  諸比丘!我謂：「對風界不隨喜者，則對苦不隨喜。對苦不隨喜者，則苦解脫。」
          [三六] 第七 生起
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!地界之生起、住、再生、顯現，是苦之生起、貪、
    住、老死之顯現。」
    三  諸比丘!水界之……
    四  諸比丘!火界之……
    五  諸比丘!風界之生起、住、再生、顯現，是苦之生起，貪、住、老死之顯現。
    六  諸比丘!地界之滅、靜止、絕滅，是苦之滅，貪靜止、則老死之絕滅。
    七  諸比丘!水界之……
    八  諸比丘!火界之……
    九  諸比丘!風界之滅、靜止、絕滅，是苦之滅，貪靜止、則老死之絕滅。」
          [三七] 第八 沙門婆羅門(之一)
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!有此等之四界。四者何耶?地界、水界、火界、
    風界。
176 三  諸比丘!雖任何之沙門、婆羅門，對此等四界之味、禍、出離、不如實知者，
    諸比丘!彼沙門、婆羅門，於沙門乃非正沙門，於婆羅門乃非正婆羅門。彼等尊者
        第三 界相應                                         二一七

        相應部經典二                                        二一八
    對沙門之義、婆羅門之義、於現法亦非自知，入實證而住者。
    四  諸比丘!雖任何之沙門、婆羅門，對此等四界之味、禍、出離，如實知者，諸
    比丘!彼等沙門、婆羅門，於沙門乃正沙門、於婆羅門乃正婆羅門。彼等尊者對沙
    門之義、婆羅門之義、於現法自知，入實證而住者。」
          [三八] 沙門婆羅門(之二)
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!有此等之四界。四者何耶?地界、水界、火界、
    風界是。
    三  諸比丘!凡任何之沙門、婆羅門，對此等四界之集與絕滅、味、禍、出離、不
    能不如實知，故不得不詳說。
    四  ……知、自知、入實證而住。」
          [三九] 沙門婆羅門(之三)
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!雖任何之沙門、婆羅門，不知地界、不知地界之
    集、不知地界之滅、不知趣地界滅之道跡……
177 三  不知水界……
    四  不知火界……
    五  不知風界、不知風界之集、不知風界之滅、不知趣風界滅之道跡者，諸比丘!
    彼等沙門、婆羅門，於沙門乃非正沙門，於婆羅門乃非正婆羅門，彼等尊者亦對沙
    門之義18、或婆羅門之義，於現法不能自知、入實證而住。
    六  諸比丘!雖任何之沙門、婆羅門，知地界、知地界之集、知地界之滅、知趣地
    界滅之道跡者……
    七  知水界……
    八  知火界……
    九  知風界、知風界之集、知風界之滅、知趣風界滅之道助者，諸比丘!彼等沙門、
    婆羅門，於沙門乃正沙門，於婆羅門乃正婆羅門。彼等尊者亦對沙門之義，婆羅門
    之義，於現法自知、入實證而住。」
        第三 界相應                                         二一九

        相應部經典二                                        二二O
               此頌曰:
                 四與前及行           若無此及苦
                 隨喜生起三           沙門婆羅門

    第三 界相應 註
    1 雜阿含一六(大正藏二、一一五c)
    2 雜阿含一六(大正藏二、一一六a)
    3 雜阿含一六(大正藏二、一一六a)經題之no ce tam以讀為no ca etsm
    4 非觸生原文physsnanatta是phassananatta之誤。
    5 非界生原文phatunanatta是dhatunanatta之誤。
    6 雜阿含一六(大正藏二、一一六a)。
    7 雜阿含一六(大正藏二、一一六b)。
    8 雜阿含一七(大正藏二、一一六c)。
    9 雜阿含一六(大正藏二、一一七a)。
    10 入於邪(micchapatipajjati)不入於如實之道跡。(SA、11、P、136)。
    11 雜阿含一七(大正藏二、一一七a)。
    12 一四、一五、一六雜阿含一六(大正藏二、一一五a)。
    13 以下之偈同。Theragatha 147、148。
    14 原文於有「一」想是衍字。
    15 二一、二四雜阿含一六(大藏二、一一五c)。
    16 原文脫落此句以暹羅本補譯之。
    17 眾生原文sattha是satta之誤。
    18 沙門之義原文samannatta是samannattha之誤。
        第三 界相應 註                                      二二一


第四 無始相應

        相應部經典二                                        二二二
178                 第四 無始相應
                第一  薪草品
          [一] 薪草1
    一  如是我聞。一時，世尊住舍衛城。
    二  爾時，世尊言諸比丘曰：「諸比丘!」彼等比丘奉答世尊曰：「唯然，大德!」
    三  世尊曰：「諸比丘!輪迴無始，眾生之為無明所覆、渴愛所縛，不知流轉輪迴之
    本際。
    四  比丘等!譬如有人，於此閻浮提伐草、薪、小枝、集於同一場所。堆積成四指
    量之方形謂：「此是我母、此是我母之母。」計數而置。諸比丘!彼人數算其母之
    母而不能終盡，則此閻浮提之草、薪、枝、小枝，已至終盡。
    五  所以者何?諸比丘!此輪迴無始，眾生為無明所覆、渴愛所縛，不知2流轉輪
    迴之本際。
    六  諸比丘!如是，長夜受苦、受痛、受失，增大其墓所。
    七  諸比丘!是以於諸行足厭、足於厭離、足於解脫。」
179       [二] 第二 地3
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!輪迴無始，眾生為無明所覆、渴愛所縛、不知流
    轉輪迴之本際。
    三  諸比丘!譬如有人，以大地作棗種子大之土丸，以[數]而置之謂：「此是我
    父，此是我父之父。」諸比丘!彼人數其父之父不能終盡，此大地已至終盡矣。
    四  所以者何?諸比丘!輪迴無始、眾生為無明所覆、渴愛所縛，不知流轉輪迴之
    本際。
    五  諸比丘!如是長夜受苦、受痛、受失，增大其墓所。
    六  諸比丘!是以於諸行足厭、足於厭離，足於解脫。」
          [三] 第三 淚4
    一  [爾時，世尊]住舍衛城。
        第四 無始相應                                       二二三

        相應部經典二                                        二二四
    二  [爾時，世尊曰：]「諸比丘!輪迴無始，眾生為無明所覆、渴愛所縛，不知流
    轉輪迴之本際。
    三  諸比丘!汝等對此作如何思惟耶?四大海之水，與汝等怨憎相會，喜愛之別離，
    長時流轉輪迴、悲嘆時，所流之淚，何者為多耶?」
180 四  「大德!我等知世尊所說法，大德!我等怨憎相會，喜愛之別離，長時流轉輪迴，
    悲嘆時所流之淚為多，其非四大海水所能比擬。」
    五  「善哉，善哉!諸比丘!汝等對我所說之法，能如是知之矣。
    六  諸比丘!汝等怨憎相會，與喜愛別離，長時流轉輪迴，悲嘆時所流注之淚為多，
    其非四大海水所能比擬。
    七  諸比丘!汝等於長夜逢母之死。
    八  ……逢子之死。
    九  ……逢女兒之死。
    一O   ……逢眷屬之失。
    一一  ……逢財寶之失。
    一二  諸比丘!汝等於長夜，逢病之失。汝等逢此等之病失，怨憎相會，與喜愛者
    別離，悲嘆時所流注之淚為更多，其非大海水所能比擬。
    一三  所以者何?諸比丘!輪迴乃無始……
    一四  諸比丘!是人於諸行足厭、足於厭離、足於解脫。」
          [四] 第四 乳5
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!輪迴無始，眾生為無明所覆、渴愛所縛，不知流
    轉於輪迴之本際。」
181 三  「諸比丘!汝等對此作如何思惟耶?汝等於此等長夜流轉輪迴所吞之母乳，與四
    海之水，何者為多耶?」
    四  「大德!我等知世尊所說之法，大德!我等於長夜流轉輪迴所吞之母乳為更多，
    非大海小所能比擬。」
    五  「善哉，善哉!諸比丘!善哉!諸比丘!汝等對我所說之法，能如是知之矣。
    六  諸比丘!汝等長夜流轉輪迴而所吞飲之母乳為更多，非大海水所能比擬。
        第四 無始相應                                       二二五

        相應部經典二                                        二二六
    七  所以者何?諸比丘!輪迴無始……足於能脫。」
          [五] 第五 山6
    一  [爾時，世尊]住舍衛城紙樹給孤獨園。
    二  爾時，一比丘來詣世尊之處。詣已……
    三  坐於一面之彼比丘白世尊言：「大德!一劫為幾何之長耶?」
    四  汝比丘!一劫為長久，是為多歲，如是多歲、或如是多百歲、或如是多千歲、
    或如是多百千歲、不可算數。
    五  「大德!唯然。得以譬喻之耶?」
    六  世尊曰：「比丘!可得。」「比丘!譬如有縱一由旬，廣一由旬，高一由旬，而無
    空隙、無龜裂，堅困之大巖山。[若]有人、每終百歲，以迦尸衣一拂之，比丘!其
    大巖山，依此方法而滅盡至終，劫猶未盡。
182 七  比丘!劫乃如是長久。比丘!如是長久之劫，輪迴多劫，輪迴比百劫多，輪迴
    比千劫多，輪迴更比百千劫多。
    八  所以者何?諸比丘!輪迴無始……足於解脫。」
          [六] 第六 芥子7
    一  [爾時，世尊]住舍衛城。
    二  當時有一比丘，來詣世尊之處……
    三  坐一面之比丘，以此白世尊曰：「大德!一劫有幾何之長耶?」
    四  「比丘![一]劫甚長，劫乃多歲，或……多百千歲，不可算數。」
    五  「大德!唯然，得可譬喻耶?」
    六  「比丘!得以譬喻，比丘!譬如有一由旬之鐵城，縱一由旬，廣一由旬，高一由
    旬，如以頭巾8纏縛，充滿芥子粒。時有人，每過百年，取出一芥子粒。比丘!彼
    芥子之大積集，以此等方法，城可滅盡至終，然而劫猶未盡。
    七  比丘!如是劫之長久，比丘!如是長久之劫，多劫輪迴、輪迴比百劫多，輪迴
    比千劫多，輪迴更比百千劫多。
    八  所以者何?比丘!輪迴乃無始……足於解脫。」
          [七] 第七 聲聞9
183 一  [爾時，世尊]住舍衛城。
        第四 無始相應                                       二二七

        相應部經典二                                        二二八
    二  爾時，眾多之比丘，來詣世尊之處……
    三  坐於一面之彼等諸比丘，白世尊言：「大德!經過幾多劫耶?」
    四  「諸比丘!經過已多劫。此等為多劫，或為多百劫，或為多千劫、或為多百千劫，
    不能算數。」
    五  「大德!唯然，可得作譬喻耶?」
    六  「諸比丘!可得作[譬喻]。世尊曰：「諸比丘!此處有四聲聞百歲之壽、百歲之
    命，彼等日日憶念百千劫，諸比丘!諸劫為由彼等之所憶念。時彼等四聲聞百歲之
    壽、百歲之命，過百歲而歿。
    七  諸比丘!如是經過多劫，彼等為多劫，或為多百劫，或為多千劫，或為多百千
    劫，不可算數。
    八  所以者何?諸比丘!輪迴乃無始……足於解脫。」
          [八] 第八 恒河10
    一  [爾時，世尊]於王舍城竹林……
    二  爾時，一婆羅門來詣世尊之處……
    三  坐於一面之婆羅門白世尊言：「瞿曇!經過幾多之劫耶?」
    四  「婆羅門!經過已多劫。彼等為多劫，或為多百劫，或為多千劫，或為多百千劫，
    不可算數。」
184 五  「瞿曇!唯然，可得作譬喻耶?」
    六  「婆羅門!可得作[譬喻]。世尊曰：「婆羅門!譬喻此恒河之水流，流入大海，
    其中之砂為多砂，或為多百砂，或為多千砂，或為多百千砂，不可算數。」
    七  「婆羅門!因之，經過更多劫。彼等為多劫，或為多百劫，或為多千劫，或為多
    百千劫，不可算數。
    八  所以者何?婆羅門!輪迴乃無始，眾生為無明所覆、渴愛所縛，不知流轉輪迴
    之本際。
    九  婆羅門!如是，長夜受苦、受痛、受失，增大其墓所。婆羅門!是以於諸行足
    厭、足於厭離、足於解脫。」
    一O  如是說已。彼婆羅門白世尊言：「瞿曇!是稀有，瞿曇!是稀有……尊者瞿
    曇!請攝納我，自今以後，當終生歸依為優婆塞。」
        第四 無始相應                                       二二九

        相應部經典二                                        二三O
          [九] 第九 杖11
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!輪迴乃無始，眾生為無明所覆、渴愛所縛，不知
    流轉輪迴之本際……
185 三  諸比丘!譬喻向上空擲杖，一度落於根地，一度落於中地，一度落於頭地，諸
    比丘!同此，被無明所覆、渴愛所縛，流轉輪迴之眾生，一度由此界至彼界，一度
    由彼界至此界。
    四  所以者何?諸比丘!轉迴乃無始……足於解脫。」
          [一0] 第十 人12
    一  [爾時，世尊]住王舍城耆闍崛山。
    二  爾時，世尊曰：
    三  「諸比丘!輪迴乃無始……
    四  諸比丘!依一人於一劫之所流轉輪迴，若有此等之集骨者，集之不使毀壞，其
    骨之堆積，骨之累積，骨之積聚，有如毘富羅山之大。
    五  所以者何?諸比丘!輪迴無始……足於解脫。」
    六  世尊宣說已。善逝仰此!師更作斯宣曰：
           (一)一人生一劫
               人骨積無量
               積聚等山高
               斯為大仙說
           (二)彼大仙所說
               耆闍崛山北
               摩揭陀山城
               毘富羅山大
           (三)我以正慧觀
               苦與苦生起
               超越苦之法
               唯八支聖道
        第四 無始相應                                       二三一

        相應部經典二                                        二三二
           (四)得見聖諦時
               趣於苦之滅
               七返以為極
               彼人得轉生
186            一切結已盡
               為苦之終焉

             此頌曰：
               薪草以及地           淚乳山芥子
               聲聞與恒河           以及杖與人

                第二 苦 惱 等 品
          [一一] 第一 苦惱13
    一  一時，世尊住舍衙城。
    二  爾時，[世尊曰：]
    三  「諸比丘!輪迴乃無始，眾生為無明所覆、渴愛所縛，不知流轉輪迴之本際。
    四  諸比丘!汝等見此處具有必然之苦惱與不幸時，對此處應於作一結論：「我等亦
    長時如是受之矣。」
    五  所以者何?諸比丘!輪迴乃無始……足於解脫。」
          [一二] 第二 安樂14
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!輪迴乃無始……
187 三  諸比丘!汝等見安樂、榮華時，對此必作一結論：「我等亦長時受之矣。」
    四  所以者何?諸比丘!輪迴無始……不知流轉輪迴之本際……足於解脫。」
          [一三] 第三 約三十15
    一  [爾時，世尊]住王舍城竹林。
    二  當時約有三十位波婆比丘，皆住阿蘭若，悉為乞食者，皆著糞掃衣，悉持三衣
        第四 無始相應                                       二三三

        相應部經典二                                        二三四
    者，一切皆有結者。[彼等三十位比丘]來詣世尊之處。詣已，禮敬世尊，坐於一面。
    三  爾時，世尊生如是思念：「此等三十位波婆比丘，皆住阿蘭若，悉為乞食者，著
    糞掃衣者，悉持三衣者，一切皆有結者。我寧為說此等之如法，於此教，使無取著，
    依諸漏使心得解脫。」
    四  爾時世尊言諸比丘曰：「諸比丘!」彼等諸比丘奉答世尊曰：「唯然，大德!」
    五  世尊曰：「諸比丘!輪迴乃無始，眾生為無明所覆、渴愛所縛，不知流轉輪迴之
    本際。
    六  諸比丘!汝等對此作如何思惟耶?汝等於此等之長時，流轉輪迴，奔走頭破流
    出之血，與四大海之水，何者較多耶?」
188 七  「大德!我等知世尊所說之法，大德!我等於長時流轉輪迴，奔走頭破流出之血
    為多，非四大海之水可比擬。」
    八  「善哉，善哉!諸比丘!善哉!諸比丘!汝等對我所說之法，能如是了知。
    九  諸比丘!汝等於此等之長時，流轉輪迴，奔走頭破流出之血為多，非四大海之
    水可比擬……
    一O  諸比丘!汝等長夜生為牡牛做牡牛時，奔走頭破流出之血為多，非四大海之
    水可比擬……
    一一  諸比丘!汝等長夜生為水牛做水牛時，奔走頭破流出之血……
    一二  諸比丘!汝等長夜生為牡羊為牡羊時……
    一三  諸比丘……生為山羊，為山羊時……
    一四  諸比丘……生為鹿，為鹿時……
    一五  諸比丘……生為狗，為狗時……
    一六  諸比丘……生為豬，為豬時……
    一七  諸比丘!汝等長夜、為盜賊、為劫村者而被捕，奔走而被截頭流出之血……
    一八  諸比丘!汝等長夜為盜賊、立於道路而被捕，奔走而被截頭流出之血……
    一九  諸比丘!汝等長夜為盜賊、不義者而被捕，奔走頭破流出之血為較多，非四
    大海之水可比擬。
    二O   所以者何?諸比丘!輪迴無始，足於解脫。」
    二一  世尊如是說已，彼等諸比丘對世尊之說法、隨喜、歡喜。
        第四 無始相應                                       二三五

        相應部經典二                                        二三六
189 二二  宣說此時，約三十位波婆比丘，已無取著，依諸漏而心解脫。
          [一四] 第四 母16
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!輪迴乃無始……
    三  諸比丘!於此等之長夜，很難找出未嘗為母之眾生者。
    四  所以者何?諸比丘!輪迴乃無始……足於解脫。」
          [一五] 第五 父
    一  [爾時，世尊]住舍衛城。
    二  ……諸比丘……很難找出未嘗為父之眾生者。
          [一六] 第六 兄弟
    一  [爾時，世尊]住舍衛城。
    二  ……諸比丘……很難找出未嘗為兄弟之者。
          [一七] 第七 姊妹
    一  爾時，世尊住舍衛城。
    二  ……諸比丘……很難找出未嘗為姊妹之眾生者。
190       [一八] 第八 子
    一  [爾時，世尊]住舍衛城。
    二  ……諸比丘，很難找出未嘗為子之眾生者……
          [一九] 第九 女兒
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰:]「諸比丘!輪迴乃無始，眾生為無明所覆、渴愛所縛，不知
    流轉輪迴之本際。
        諸比丘!於此長夜，很難找出未嘗為女兒之眾生者。
        所以者何?諸比丘!輪迴乃無始，眾生為無明所覆、渴愛所縛，不知流轉輪迴
    之本際。
        諸比丘!然則長夜受苦，受痛、受失，增大其墓所。
        諸比丘!是人，於諸行足厭、足於厭離、足於解脫。」
          [二0] 第十 毘富羅山17
        第四 無始相應                                       二三七

        相應部經典二                                        二三八
    一  [爾時，世尊]住王舍城闍崛山。
    二  [爾時，世尊]言諸比丘……
    三  世尊曰：「諸比丘!輪迴乃無始，眾生為無明所覆、渴愛所縛，ㄙ冀y轉輪迴之
    本際。
    四  諸比丘!往昔此毘富羅山稱為東竹山。諸比丘!彼時人等呼之為提瓦羅。汝等
191 比丘!提瓦羅人等之壽量為四萬歲。諸比丘!提瓦羅人等，登上東竹山需四日，降
    下需四日。
    五  諸比丘!爾時，拘樓孫世尊、應供、正等覺者，出現於世。諸比丘!拘樓孫世
    尊、應供、正等覺者，有名曰威杜拉、18僧耆婆二人為上足弟子。
    六  諸比丘!試觀!此山之名消滅，彼等眾人歿去，彼世尊已般涅槃。
    七  諸比丘!是諸行為無常。諸比丘!如是諸行是不定。諸比丘!如是諸行為不安。
    諸比丘!是以，於諸行足厭、足於厭離、足於解脫。
    八  諸比丘!往昔此毘富羅山稱萬伽伽山。諸比丘!又，彼時諸人被稱為赤馬。諸
    比丘!赤馬之人，壽量為三萬歲。諸比丘!赤馬之人登上萬伽伽山需三日，降下需
    三日。
    九  諸比丘!爾時，拘那含世尊、應供、正等覺者出現於世。諸比丘!拘那含世尊、
    應供、正等覺者，有名曰比茲耶、蘇陀羅二人為上足弟子。
    一O  諸比丘!試觀!此山名消滅，彼等眾人歿去，彼世尊亦般涅槃矣。
192     諸比丘!如是諸行無常……足於解脫。
    一一  諸比丘!往昔此毘富羅山稱為斯巴薩山。諸比丘!彼時人等被稱為蘇比耶。
    諸比丘!蘇比耶人之壽量為二萬歲。諸比丘!蘇比耶人登上斯巴薩山需二日，降下
    需二日。
    一二  爾時，迦葉世尊、應供、正等覺者，出現於世。諸比丘!迦葉世尊、應供、
    正等覺者，有名曰帝沙、巴拉多瓦迦二人為上足弟子。
    一三  諸比丘!試觀!此山之名消滅，彼等眾人歿去，彼世尊已般涅槃矣。
    一四  諸比丘!如是諸行是無常。諸比丘!如是諸行是不定。……足於解脫。
    一五  諸比丘!又現在此毘富羅山，而稱為毘富羅。諸比丘!現在此諸人被稱為摩
    揭陀人。諸比丘!摩揭陀人之壽量少，微少。長生亦僅者百歲，或僅有之多。汝等
        第四 無始相應                                       二三九

        相應部經典二                                        二四O
    比丘!摩揭陀人上登毘富羅需瞬時，降下需瞬時。
    一六  諸比丘!現今，我為應供、正等覺者、出現於世。諸比丘!我今有舍利弗、
    目犍連二人為上足弟子。
193 一七  諸比丘!此山名消滅，此等人人死去，我亦將至般涅槃時。
    一八  諸比丘!如是諸行是無常。諸比丘!如是諸行是不定。諸比丘!如是諸行是
    不安。諸比丘!是以，於諸行足厭、足於厭離、足於解脫。」
    一九  世尊宣說已，善逝仰此，大師更說此曰:
           (一)   東竹山提瓦羅
                  赤馬人萬伽伽
                  斯巴薩蘇比耶
                  毘富羅摩揭陀
           (二)   然諸行是無常
                  此等是生滅法
                  生之而又消滅
                  此等寂滅為樂

                此頌曰：
                  苦惱與安樂          三十與父母
                  兄弟與姊妹          子女毘富羅

    第四 無始相應 註
    1 雜阿含三四(大正藏二、二四一b)及別譯雜阿含十六(大正藏二、四八六c)。
    2 「示知」原文pannayati是pannayati之誤。
    3 雜阿含三四(大正藏二、二四一b)及別譯雜含一六(大正藏二、四八六c)。
    4 雜阿含二三(大正藏二、二四0c)別雜一六(大正藏二、四八六a)及增一阿含卷五一(大正藏
      二、八一四a)。
    5 雜阿含二三(大正藏二、二四一a)及別雜一六(大正藏二、四八六b)。
        第四 無始相應 註                                    二四一

        相應部經典二                                        二四二
    6 雜阿含三四(大正藏二、二四二c)及別雜一六(大正藏二、四八七c)。
    7 雜阿含三四(大正藏二、二四二b)及別雜一六(大正藏二、四八七c)及增一阿含、五二(大正藏、八二五b)。
    8 「纏頭巾」culikbaddha於原文culikabaddha是誤。
    9 雜阿含三四(大正藏二、二四二c)及別雜一六(大正藏二、四八八a)。
    10 雜阿含三四(大正藏二、二四二a)及別雜一六(大正藏二、四八七b)。
    11 雜阿含三四(大正藏二、二四二a)及別雜一六(大正藏二、一一二b)及別雜(大正藏二、四八八b)。
    12 雜阿含三四一大正藏二、二四二a)及別雜一六(大正藏二、四九六b)及別雜(大正藏二、四九六b)。
    13 雜阿含三四(大正藏二、二四一c)及別雜一六(大正藏二、四八七a)。
    14 雜阿含三四(大正藏二、二四一c)及別雜一六(大正藏二、四八六c)。
    15 雜阿含三四(大正藏二、三四0b)及別雜一六(大正藏二、四八五c)。
    16 第四--九雜阿含三四(大正藏二、二四一c)及別雜一六(大正藏二、四八七c)。
    17 雜阿含三四(大正藏、二四三b)及別雜一六(大正藏二、四八八c)
    18 僧耆婆原文Sajiva是誤。
        第四 無始相應 註                                    二四三


第五 迦 葉 相 應

        相應部經典二                                        二四四
194             第五 迦 葉 相 應
          第一 滿足
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!此迦葉[自得]任何之衣皆滿足。彼[自得]任
    何之衣，皆滿足稱讚。不因衣陷於不正、不當。若不得衣，亦心不動搖，得衣亦不
    執著。無溺惑，無陷、見禍，以享受出離之慧。
    三  諸比丘!此迦葉，[彼得]任何之缽食皆滿足。[自得]任何之缽食皆滿足稱讚。
    不因缽食陷於不正、不當。若不得缽食，亦心不動搖，得缽食亦不執著。無溺惑、
    無陷、見禍，以享受出離之慧。
    四  諸比丘!此迦葉，[彼得]任何之床座皆滿足。[自得]任何之床座皆滿足稱讚。
    不因床座陷於不正、不當。[若]不得床座，亦心不動搖，得床座亦不取著、無溺惑，
    無陷、見禍，以享受出離之慧。
    五  諸比丘!此迦葉，[自得]任何於病所需之藥，資具皆滿足。[彼自得]任何之
    病所需之藥，資具皆滿足稱讚，不因於病所需之藥、資具，陷於不正、不當。[若]
    不得病所需之藥、資具，心亦不動搖，若得於病所需之藥、資具，亦不取著。無溺
    惑、無陷、見禍，以享受出離之慧。
    六  諸比丘!汝等不可不如是學，即：「我等[得]任何之衣皆滿足。對任何之衣
    皆滿足稱讚。不因衣陷於不正、不當。[若]不得衣，亦心不動搖，得衣亦不取著。
195 無溺惑、無陷、見禍，以享受出離之慧。」一切不可不如是學。又：「我等對[自
    得]任何缽食亦滿足……我等[自得]任何之床座皆滿足。……我等[自得]任何
    於病所需之藥、資具，皆滿足。對任何之藥所要之藥、資具，皆滿足稱讚。[我等]
    若不得於病所要之藥、資具，亦心不動搖。對病所要之藥、資具，得之亦不取著。
    無惑溺、無陷、見禍，以享受出離之慧。」諸比丘!汝等不可不如是學。
    七  諸比丘!我依迦葉，或依如迦葉者，教示汝等。汝等依所教，不能不如是得達。」
          第二無愧
    一  如是我聞。一時尊者大迦葉，尊者舍利弗住波羅奈之仙人墮處鹿野苑。
    二  爾時，尊者舍利弗，暮時由宴坐起，來近大迦葉……禮敬後坐於一面。
        第五 迦葉相應                                       二四五

        相應部經典二                                        二四六
    三  坐於一面之尊者舍利弗，對尊者大迦葉作是言曰：
196 四  「友，迦葉!於此不熱誠、不知愧，則不達菩提、不達涅槃、不達無上之安穩。
    然熱誠與知愧、則得達菩提，得達涅槃，得達無上之安穩。」
    五  「友!如何不熱誠、無愧，不達菩提、不達涅槃、不達無上之安穩耶?如何熱心
    知愧、得達菩提、得達涅槃、達無上之安穩耶?」
          一
    六  「友!此有比丘，對「未生之惡不善法，於我使生時，為不利。」此為不熱誠。
    對「已生之惡不善法、不捨離，為不利。」此為不熱誠。對「未生之善法，於我不
    使生，為不利。」則為不熱誠。對「已生之善法，於我使滅，為不利。」此為不熱
    誠。」
        友!如是為不熱誠。
          二
    七  友!無愧者何耶?
        友，於此有比丘，對「未生之惡不善法，於我使生時，為不利。」此為不知愧。
    對「已生之惡不善法，於我不捨離，為不利。」此為不知愧。對「未生之善法，於
197 我不使生，為不利。」則不知愧。又，對「已生之善法，於我使滅時，為不利。」
    此為不知愧。
        友!如是為無知愧。
    八  友!如是之不熱誠與不知愧，不達菩提、不達涅槃、不達無上之安穩。
          三
    九  友!熱誠者何耶?
        友!此有比丘，對「未生之惡不善法，於我使生，是為不利。」如此是為熱誠。
    對「已生之惡不善法，於我使不捨離，是為不利。」是為熱誠。對未生之善法，於
    我使……」是為熱誠。
        友!如是為熱誠。
          四
    一O   友，愧者何耶?
        友!於此有比丘，對「未生之惡不善法，於我使生，是為不利。」此則知愧。
        第五 迦葉相應                                       二四七

        相應部經典二                                        二四八
    對「已生之惡不善法、於我使不捨離，是為不利，」此是為愧。對「未生之善法，
    我使不生，是為不利。」是為愧。對「已生之善法，於我使滅，是為不利。」此為
    愧。
        友!如是者為愧。
    一一  友!如是之熱誠與知愧，得達菩提、得達涅槃、得達無上之安穩。」
          第三 月喻1
    一  [爾時，世尊]住舍衛城。
198 二  爾時，世尊曰：「諸比丘!汝等入於在俗之家，當如月喻，整身調心而走近。入
    於在俗之家，應常如新來比丘之謙虛。
    三  諸比丘!譬如有人，對眺望古井、山崖、川淵，宜整身調心。諸比丘!同此，
    入於在家，得整身調心近以趨近，對於在俗人眾應謙虛。
        「諸比丘!迦葉如月喻，整身調心近於在俗之家。於在俗之家如新來比丘之謙
    虛。
    四  諸比丘!汝等對此作如何思惟耶?比丘應如何適於進入在俗之家耶?」
    五  「大德!世尊為我等之法本，世尊為我等之教導者，世尊為我等之歸依處。善哉，
    大德!世尊顯示此所說義，諸比丘聞世尊之所說，當受持奉行。」
    六  爾時世尊，以手揮向虛空曰：「諸比丘!譬如此手之對虛空，無著、無捉、無縛。
    諸比丘!同此，比丘如何趣於在俗之家耶?於俗家，當心亦無著、無捉、無縛。應
    念：「欲得者將得，欲為功德，則將成就。」
    七  又如對己之所得歡喜滿足，於他之所得亦歡喜滿足。比丘!如是之比丘，適宜
    入於在家。諸比丘!迦葉雖近任何之家，於在俗之家，為心無著、無捉、無縛，彼
    念欲得者將得，欲為功德，則將成就。
    八  又如對己之所得歡喜滿足，對他之所得亦歡喜滿足。
    九  諸比丘!如是之比丘，適宜入於在俗之家。
199 一O  諸比丘!汝等對此作如何思惟耶?比丘之不淨說法者，為如何耶?比丘之淨
    說法者，為如何耶?」
    一一  「大德!世尊為我等之法本，世尊為教導者，世尊為歸依處。善哉，大德!世
    尊顯示此等所說之義，諸比丘聞世尊之所說，當受持奉行。」
        第五 迦葉相應                                       二四九

        相應部經典二                                        二五0
    一二  「諸比丘!若然，當諦聽，當善思念，我將說。」
        彼等諸比丘向世尊奉答曰：「唯然，大德!」
        世尊曰：
    一三  「諸比丘!任何之比丘，以如是之心，對他人說法者：「實為我聞法，聞法生
    歡喜，歡喜而向我示其歡喜之表態。」諸比丘!如是為比丘之不淨說法。
    一四  諸比丘!任何之比丘，以如是之心，對他人說法者：「法乃由世尊善說者，
    於現世不隔時而有果報，可得說來見之法，而導於涅槃。識者各各應自知之法。實
    為我聞法，聞法而予瞭解，瞭解而更如法修行。」如是乃契於善法之性質，向他說
    法，由悲愍、哀憐之哀愍為始，向他人說法。諸比丘!如是乃比丘之淨說法。
    一五  諸比丘!迦葉以如是之心說法：「法由世尊所說者。於現世不隔時而有果報，
200 可得說來見之法，以導於涅槃者，識者各各應知之法。實為應我聞之法，聞法而予
    瞭解，瞭解而更如法修行，」如是乃契於善法之性質，由悲愍、哀憐之哀愍為始，
    向他人說法。
    一六  諸比丘!我囑迦葉，或囑如迦葉者，教誨汝等。依所教誨者、汝等須如是修
    行。」
          第四 入在家2
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]「諸比丘!汝等對此作如何思惟耶?比丘應如何3適宜入於
    在俗之家耶?比丘應如何不適入在家耶?」
    三  「大德!世尊為我等之法本……」，世尊曰：
    四  「諸比丘!任何之比丘，以如是之心入於在家：「對我唯行施、勿不施。對我唯
    多施、勿少施、對我唯施勝，勿施麤。對我唯速施、勿緩施。對我唯尊重施、勿不
    恭。」
    五  諸比丘!若彼比丘以如是之心，近於在家，若不旃與，因此彼比丘生怒，彼因
    之感受苦、憂，「少施非多……施麤非勝……施緩非速。」因此比丘生怒。彼因之感
201 受苦、憂。施不恭敬、非尊重。因此比丘生怒，因之感受苦、憂。諸比丘!如是之
    比丘乃不適宜入在俗之家者。
    六  諸比丘!比丘以如是之心近於在家--於他家對此事得作如何考慮耶?即：
        第五 迦葉相應                                       二五一

        相應部經典二                                        二五二
    「唯對我施、勿不施、唯對我多施、勿少施，唯對我施勝，勿施麤，唯對我速施、
    勿緩施。唯對我施尊重、勿不恭。」
    七  諸比丘!若彼比丘以如是之心近於在俗之家，雖不施與，比丘亦不因此生怒，
    彼因之不感受苦、憂。「少施非多，施麤非勝，施緩非速，施不恭敬，非尊重。」比
    丘不因此生怒，彼因之不感受苦、憂。
        諸比丘!如是之比丘，適於入在俗之家。
    八  諸比丘!迦葉以如是之心入於在家。於他家得作如何之考慮耶?即：「唯對我
    施、勿不施，唯對我多施、勿少施，唯對我施勝、勿施麤，唯對我速施、勿緩施，
    唯對我施尊重、勿不恭。」
    九  諸比丘!若彼迦葉，以如是之心近於在家，雖不施，迦葉因此亦無怒，彼因之
    不感受苦、憂。施少而非多，迦葉因此無怒，彼因之不感受苦、憂。施麤而非勝，
202 迦葉因此無怒，彼因之不感受苦、憂，施緩而非速，迦葉因此無怒，彼因之不感受
    苦、憂。施不恭而非尊重，迦葉因此無怒，彼因之不感受苦、憂。
    一O  諸比丘!我囑迦葉，或囑如迦葉者教誨汝等，對所教誨，汝等應如是行。」
          第五 老4
    一  如是我聞。[爾時，世尊]住王舍城竹林。
    二  爾時，尊者大迦葉，來詣世尊處。詣已，禮敬世尊，坐於一面。
    三  對坐於一面之尊者大迦葉，世尊作如是曰：「迦葉!汝齡老矣，此等可棄捨之粗
    布糞掃衣，於汝猶重。迦葉!然則，汝可執家主之衣，食所謂之食，住於我側。」
    四  「大德!我於長夜，住阿蘭若，而讚歎住阿蘭若。為乞食者，而讚歎乞食者。為
    著糞掃衣者，而讚歎著糞掃衣。為持三衣者，而讚歎持三衣。我少欲，而讚歎少欲。
    我知足而讚歎知足。我遠離，而讚歎遠離。我無交往而讚歎無交往。我精勤，而讚
    歎精勤。」
    五  「迦葉!汝觀幾何之義，長夜住阿蘭若，而讚歎住阿蘭若……為乞食者……著糞
    掃衣者……持三衣者……少欲……知足……遠離……無交往……精進而讚歎精進
    耶?」
203 六  「大德!我以觀二義，長夜以住阿蘭若，讚歎住阿蘭若……為乞食者……著糞掃
    衣者，持三衣者……少欲……知足……遠離……無交……精勤而讚歎精進。」
        第五 迦葉相應                                       二五三

        相應部經典二                                        二五四
    七  其一方面，觀自之現法樂住；他方面，為切望後人入隨見，哀愍後人。彼等實
    乃為佛、隨佛之弟子，彼等長夜住阿蘭若者，讚歎住阿蘭若者……乞食者……著糞
    掃衣者……持三衣者……少欲……知足……遠離……無交……精勤而讚歎精進者。
    彼等如是為入，此長夜為彼等之利益與幸福。
    八  「大德!我觀此等二義，長夜住阿蘭若，讚歎住阿蘭若，乞食者……著糞掃衣者
    ……持三衣者……少欲……知足……遠離……無交……精勤而讚歎精進。」
    九  「善哉，善哉!迦葉!為眾多人之利益而行，為眾多人之幸福，為世聞之哀憐，
    為人天之利益、幸福而行。」
    一O  「然則迦葉!汝可捨棄所執之粗布糞掃衣，行乞食、住於森林。」
          第六 教誡(之一)5
    一  [爾時，世尊]住王舍城竹林。
    二  爾時，尊者大迦葉來詣世尊之處……
204 三  對坐於一面之尊者大迦葉，世尊作如是曰：「迦葉!汝可教誡諸比丘。迦葉!汝
    可對諸比丘設示法語。迦葉!我或汝應對一切諸比丘教誡。我或汝應為說一切法語。」
    四  「大德!今告諸比丘甚難：「告諸彼等有難色。」彼等不忍，所教不能率直執受。
    大德!我見此處與阿難共住之班達比丘及與阿那律共住之阿賓吉伽比丘，互為卓越
    之論議。「請來，比丘!誰之所語較多耶?誰之所語較優耶?誰之所語較長耶?」」
    五  爾時，世尊言告一比丘曰：「比丘，汝來!可告以我語：「師喚尊者等」即向與阿
    難共住之班達比丘及與阿那律共住之阿賓吉伽比丘。」
    六  「唯然!大德!」彼比丘奉答世尊，然後近至彼等諸比丘處。近已，告彼等諸比
    丘曰：「師喚尊者等。」
    七  「友!唯然。」彼等答彼比丘，來詣世尊處。詣已，禮敬世尊，坐於一面。
    八  對坐於一面之彼等諸比丘，世尊作如是言曰：「諸比丘!汝等相互論議卓越之
    事，為真實耶?「且來，比丘!誰之所語較多耶?誰之所語較優耶?誰之所語較長
    耶?」」
        「大德!唯然。」
    九  「諸比丘!我對汝等曾作如是說法：「諸比丘!汝等應論義相互卓越之事。」如
    何知說如是法，「且來，比丘!誰之所語較多耶?誰之所語較優耶?誰之所語較長
        第五 迦葉相應                                       二五五

        相應部經典二                                        二五六
    耶?」
        「大德!是不然。」
205 一O  「諸比丘!若知我未對汝等說如是之法者，何故汝等愚人、得知、得見，於如
    是善說之法、律下出家，相互：「且來，比丘!誰之所語較多耶?誰之所語較勝耶?
    誰之所語較長耶?」論議此卓越之事耶?」
    一一  爾時彼等諸比丘，稽首世尊之足，白世尊言：
        「大德!我等本篇闇愚，本為癡愚了本為不善，罪制伏我等。我等於如是善說之
    法、律出家，相互：「來，比丘!誰之所語較多耶?誰之所語較勝耶?誰之所語較
    長耶?」論議此卓越之事。大德!我等已知其為罪，以後當再不犯，望世尊攝受。」
    一二  「諸比丘!實汝等本為闇愚，本為癡愚，本為不善、罪制伏汝等。汝等如是，
    於善說之法、律出家，相互：「且來，比丘!誰之所語較多耶?誰之所語較勝耶?
    誰之所語較長耶?」論議此卓越之事。諸比丘!汝等已見其罪，且如法懺悔，我對
    汝等之懺悔攝受。
    一三  諸比丘!見罪為罪，如法懺悔，以後入於自制，乃於聖者之律有利益。」
          第七 教誡(之二)6
    一  [爾時，世尊]住王舍城竹林。
    二  爾時，尊者大迦葉，來詣世尊處……
206 三  對坐於一面之尊者大迦葉，世尊作如是曰：「迦葉!汝宜教誡諸比丘。迦葉!汝
    宜向諸比丘說示法語。迦葉!我或汝皆應教誡諸比丘。我或汝皆應法語說示。」
    四  「大德!今甚難向諸比丘說示，彼等對所說有難色。彼等不忍，所教不能率直執
    受。
    五  大德!無論何人於善法不信，不知慚於善法，不知愧於善法，無精進於善法，
    無慧於善法者，則對彼夜或晝來，於善法唯有退沒不能增大。
    六  大德!譬如月之黑分，夜或晝來，色減退，圓減退，光減退、廣袤減退。大德!
    同此，無論何人不信於善法，不知慚，不知愧。無精進，無慧於善法，對彼夜或晝
    來，於善法退沒，不能增大。
    七  大德!不信之人為退轉。大德!不知慚之人為退轉。大德!不知愧之人為退轉。
    大德!懈怠之人為退轉。大德!惡慧之人為退轉……忿怒之人……大德!瞋恨之人
        第五 迦葉相應                                       二五七

        相應部經典二                                        二五八
    為退轉。大德!不受教誡之比丘為退轉。
    八  大德!無論何人有信於善法，知慚於善法，知愧於善法，有精進於善法，有慧
    於善法，則對彼夜或晝來，於善法增大，無退沒。
207 九  大德!譬如月之白分、夜或晝來，色增長，圓增長，光增長，廣袤增長。大德!
    同此，凡人於善法有信、……有慚……有愧，有精進，於善法有慧，則對彼夜或晝
    來，於善法增大，無退沒。
    一O  大德!有信之人為不退轉。大德!知慚之人為不退轉。大德!知愧之人為不
    退轉。大德!精勤之人為不退轉。大德!持慧之人為不退轉。大德!無忿之人為不
    退轉。大德!無恨之人為不退轉!大德!受教誡之比丘為不退轉。」
    一一  「善哉，善哉!迦葉!迦葉!任何之人不信於善法……不知慚……不知愧，無
    精進，無慧於善法，則對彼夜或晝來，退沒於善法，無增大。
    一二  迦葉!譬如於月之黑分，夜或晝來，色減退……廣袤減退。迦葉!同此，任
    何之人，不信於善法……不知慚，不知愧，無精進，無慧於善法，則對彼夜或晝來，
    於善法退沒，無增大。
    一三  迦葉!不信之人為退轉。……不知慚……不知愧……懈怠、惡慧、忿恨之人，
    迦葉!此為退轉。迦葉!無教誡之比丘為退轉。
    一四7  迦葉!任何之人，有信於善法……知慚、知愧、有精進，有慧於善法，則
    對彼夜或晝來，增大於善法。
    一五  迦葉!譬於如月之白分、夜或晝來，色增長、圓增長、光增長、廣袤增長，
208 迦葉!同此，任何之人，有信於善法，知慚、知愧、有精進，有慧於善法，則對彼
    夜或晝來，增大於善法，無退沒。
    一六  迦葉!有信之人為不退轉，知慚之人……知愧、精勤、持慧、無忿、無恨之
    人，迦葉!此為不退轉。迦葉!受教誡之比丘為不退轉。」
          第八 教誡(之三)
    一  [爾時，世尊]住王舍城竹林粟鼠飼養所。
    二  爾時，尊者大迦葉，來詣世尊之處……
    三  對坐於一面之尊者大迦葉，世尊如是曰：「迦葉!汝宜教誡諸比丘。迦葉!汝宜
    對諸比丘說示法語。迦葉!我或汝須教誡諸比丘。我或汝應說任何之法語。」
        第五 迦葉相應                                       二五九

        相應部經典二                                        二六0
    四  「大德!今對諸比丘說法甚難，彼等對所說有難色。彼等不忍，對所教不能率直
    執受。」
    五  「然則迦葉!往昔有長老比丘住阿蘭若，讚歎住阿蘭若。為乞食者，讚歎乞食者。
    為著糞掃衣者，讚歎著糞掃衣者。為持三衣者，讚歎持三衣者。為少欲者，讚歎少
    欲者。為知足者，讚歎知足。為遠離者，讚歎遠離者。為無交往者，讚歎無交往。
209 為精勤者，讚歎精進者。
    六  今有比丘，為住阿蘭若者，讚歎住阿蘭若者。為乞食者，讚歎乞食者。為著糞
    掃衣者，讚歎著糞掃衣者。為持三衣者，讚歎持三衣者。為少欲者，讚歎少欲者。
    為知足者，讚歎知足者。為遠離者，讚歎遠離者。為無交往者，讚歎無交往者。為
    精勤者，讚歎精勤者。長老之諸比丘，對彼比丘以座相請：「請來，比丘!此比丘
    何名?此比丘實為幸，此比丘實以學為欲。請來，比丘!請坐此座。」
    七  迦葉!如今，年少之比丘，如是思惟：「實今有比丘，為住阿蘭若，讚歎住阿
    蘭若……為乞食者……為著糞掃衣者……為持三衣者……少欲……知足……遠離
    ……無交往……精勤者讚歎精進。長老之諸比丘，以座請彼比丘：「汝來，比丘!
    此比丘何名?此比丘實為幸，此比丘實欲學。請來，比丘!請坐此座，」令彼等入
    此狀況，乃為彼等長夜之利益與幸福。
    八  迦葉!又，今有長老之諸比丘，住則非為阿蘭若，對住阿蘭若不讚歎。非乞食
    者，不讚歎乞食者。非著糞掃衣，不讚歎著糞掃衣者，非持三衣者，不讚歎持三衣
210 者，非少欲，不讚歎少欲者。非知足，不讚歎知足者。非無交往，不讚歎無交往者。
    非精進，不讚歎精進者。
    九  今有著名而有譽、得衣、缽食、床座、治病必要之藥、資具之比丘。長老之諸
    比丘，請彼比丘就座：「且來，比丘!此比丘何名?此比丘為幸，欲與此比丘為同
    學者。且來，比丘!請就此座。」
    一O  迦葉!年少之比丘，如是思惟：「彼比丘，實為著名而有譽、得衣、缽食、
    床座、治病必要之藥、資具者。長老於諸比丘，請彼比丘：「且來，比丘!此比丘
    名云何?此比丘實為幸，實欲與此比丘為同學。且來，比丘!請就此座。」令彼等
    入如是狀況，乃長夜彼等之不利與苦。
    迦葉!若人謂正梵行者，因梵行之弊所惱，梵行者因梵行之壓迫所壓抑者，迦葉!
        第五 迦葉相應                                       二六一

        相應部經典二                                        二六二
    此乃謂正梵行者，因梵行之弊所惱，梵行者因梵行之壓迫所壓抑。」
          第九 定與勝智8
    一  [爾時，世尊]住舍衛城。
    二  [爾時，世尊曰：]
        「諸比丘!我由欲，離欲、離不善法，有覺有觀，而依遠離生喜與樂之禪而住。」
211     「諸比丘!迦葉亦由欲，離欲、離不善法、有覺有觀，入住而依遠離生喜與樂之
    初禪而住。
    三  諸比丘!隨我欲，而靜覺與觀，內心寂靜，使心專注於一境。無覺無觀，入於
    依定所生之喜與樂之第二禪而住。
        諸比丘!迦葉亦由欲，靜覺與觀……入於二禪而住。
    四  諸比丘!隨我欲，而離喜成捨，住於正念正心，一身感受樂於：「賢聖之所謂
    捨，而正念者住於樂」而入於第三禪住。
        諸比丘!迦葉亦隨欲，而離喜成捨……入而於第三禪住。
    五  諸比丘!隨我欲而捨樂、捨苦，滅前之悅與憂，入住於不苦不樂，捨念清淨之
    第四禪。
        諸比丘!迦葉亦隨欲，捨棄……入於第四禪住。
    六  諸比丘!隨我欲，超越一切之色想，終盡障礙之想，不思惟變異之想，入住於
    所謂「空無邊際」之空無邊處。
        諸比丘!迦葉亦隨欲，超越一切色想……入住於空無邊處。
    七  諸比丘!隨我欲，超越一切之空無邊處，入住於所謂「識無邊際」之識無邊處。
212     諸比丘!迦葉亦隨欲……入住於識無邊處。
    八  諸比丘，隨我欲，超越一切之識無邊處，入住於所謂「無所有」之無所有處。
        諸比丘!迦葉亦隨欲……入住於無所有處。
    九  諸比丘!隨我欲，超越一切之無所有處，入住於非想非非想處。
        諸比丘!迦葉亦隨欲……入住於非想非非想處。
    一O  諸比丘!我由欲，超越一切之非想非非想處，入住於想受滅。
        諸比丘!迦葉亦……入住於想受滅。
    一一  諸比丘!隨我欲，證得種種之神通。即以一身成多身，以多身成一身，或現、
        第五 迦葉相應                                       二六三

        相應部經典二                                        二六四
    成沒、通牆、透壁、無有障礙。穿山恰如行於空中。出沒大地恰如行於水中。涉水
    不沈，恰如行於地上。於虛空趺坐、經行，恰如有翼之鳥。彼有大神力，有大威德，
    善能以手觸摸、把握日月，以身可到達梵界。
        諸比丘!迦葉亦隨欲，證得種種之神通……以身到達梵界。
    一二  諸比丘!隨我欲，以清淨超人之天耳界，得聞人天兩界及遠近雙方之聲音。
        諸比丘!迦葉亦隨欲，以清淨……天耳界……得聞遠近雙方之聲音。
213 一三  9諸比丘!我從欲，以自心，徹知其他眾生與其他人之心。如次得知：對有
    貪心者，知有貪心。對離貪心知離貪心。對有恚心者……對離恚心者……對有癡心
    者……對離癡心者……對集注心者……對散亂心者……對廣大心者……對非廣大心
    者……對有上心者……對無上心者……對定心者……對無定心者……對解脫心者
    ……對不解脫心者，知不解脫心。
        諸比丘!迦葉亦隨欲，以自心對其他眾生與其他人之心，如次知之：對有貪心
    者，如有貪心……對不解脫心者知不解脫心。
    一四  諸比丘!隨我欲，憶念宿世之種種住處。憶念如一生、二生、三生、四生、
    五生、十生、二十生、三十生、四十生、五十生、百生、千生、十萬生、種種之成
    劫、種種之壞劫、種種之成壞劫。憶念：「於彼處為如是名、如是姓、如是容貌、
    如是食、經受如是苦樂，有如是壽量。彼由其處沒生他處，於其處如是名、如是姓、
    如是貌、如是食、經受如是苦樂、有如是壽量。彼由其處沒、來生於此處。」具如
    是形相與方處，種種宿世之住處。
        諸比丘!迦葉亦隨欲，憶念種種宿世之住處。如憶念一生……具如是形相與方
    處，種種之宿世與住處。
214 一五  諸比丘!隨我欲，以清淨而超越人間之天眼，觀察眾生，見眾生之死而又生，
    應眾生所為之業，知有卑與貴、美與醜，幸與不幸，即：「諸賢!此等之眾生，身
    具惡行、語具惡行、意具惡行、謗賢聖、懷邪見，執持邪見業。彼等身壞命終後，
    生於苦處、惡趣、無樂處、地獄。諸賢!此等之眾生，身具善行、語具善行、意具
    善行，不謗賢聖，不壞正見，執持正見業，彼等身壞命終後，生於善趣、天界。」
    以如是清淨而超越人間之天眼觀察眾生，見眾生之死，而又生，如眾生應業而有賤
    與貴、美與醜、幸與不幸。
        第五 迦葉相應                                       二六五

        相應部經典二                                        二六六
        諸比丘!迦葉亦隨欲，以清淨而超越人間之天眼觀察眾生……應業……知幸與
    不幸。
    一六  諸比丘!我已漏盡，對無漏心、解脫、慧解脫、於現法自知，入住於實證。
        諸比丘!迦葉亦漏盡，對無漏心、解脫、慧解脫、於現法自知，實證而入住。」
          第十 止住處10
    一  如是我聞。一時，尊者迦葉住舍衛城祇樹給孤獨園。
          一
215 二  爾時，尊者阿難!清晨著衣、持缽，詣尊者大迦葉之處。
    三  詣已，向尊者大迦葉作是言曰：「大德迦葉!今我等往詣某比丘尼之止住處。」
        「友!阿難!汝可往，汝應多作，多有所為。」
    四  尊者阿難，再度白尊大迦葉曰：「大德迦葉!今我等往詣某比丘尼之止住處。」
        「友，阿難!汝可往，汝應多作，多有所為。」
    五  尊者阿難!三度白尊者大迦葉曰：「大德迦葉!今我等往詣某比丘尼之止住
    處。」
    六  如是尊者大迦葉，清晨著衣，持缽，隨尊者阿難之後，往詣某比丘尼之止住處。
    詣已，就所設之座。
          二
    七  爾時，眾多之比丘尼，來詣尊者大迦葉之前。詣已，禮敬尊者大迦葉，坐於一
    面。
    八  對坐於一面之彼等比丘尼，尊者大迦葉以法語而教示、鼓勵，使彼等歡喜。
    九  尊者大迦葉，對彼等比丘尼，以法語教示、鼓勵、使之歡喜，即起座而去。
216 一O  爾時，偷羅低舍比丘尼不喜，發出不喜之語：「如何?尊者大迦葉於11鼙提訶
    聖者之尊者阿難面前，思惟欲說法耶?恰如針商人於針師之前思惟欲賣針，尊者大
    迦葉，於鼙提訶聖者之尊者阿難面前，思惟欲說法耶?」
    一一  尊者大迦葉聞得偷羅低舍比丘尼所作之此語。
          三
    一二  爾時尊者大迦葉，如是言尊者阿難曰：「友，阿難!我為針商人，汝為針師耶?
    或我為針師，汝為針商人耶?如何?」
        第五 迦葉相應                                       二六七

        相應部經典二                                        二六八
        「大德迦葉!請當忍耐。女人乃愚者。」
    一三  「友，阿難!汝來，僧伽不得如上追究汝。
        友，阿難!汝對此作如何思惟耶?
    一四  汝亦依世尊，齎身親近比丘僧伽耶?如何?--「諸比丘!隨我欲，離欲、離
    不善法，有覺有觀，而由遠離生喜與樂入住於初禪。諸比丘!阿難亦隨欲、離欲、
    離不善法，有覺有觀，而由遠離生喜與樂入住於初禪。」
        「大德、無此事。」
    一五  「友!我依世尊，齎身親近比丘僧伽。「諸比丘!隨我欲、離欲，離不善法、
    有覺有觀，而由遠離生喜與樂住於初禪。諸比丘!迦葉亦隨欲、離欲，離不善法……
    入住於初禪。」」
    一六~二九，九次第定及五通之略說，亦復如是。
217 三0  「友，阿難!汝對此作如何思惟?汝亦依世尊，齎身親近比丘僧伽耶?「諸比
    丘!我已漏盡、無漏心解脫、慧解脫，於現法住於自知，實證。諸比丘!阿難亦漏
    盡無漏，對心解脫、慧解脫，於現法住於自知，實證。」
        「大德!無此事。」
    三一  「友，我依世尊齎身親近之比丘僧伽：「諸比丘!我已漏盡、無漏、心解脫、
    慧解脫，於現法住於自知，實證。諸比丘!迦葉亦漏盡無漏，心解脫、慧解脫，於
    現法住於自知，實證。」
    三二  「友!今如有人，思惟以多羅樹之一葉，可掩得高七肘或七肘半之象，然彼得
    思惟能掩我之六通耶?」
          四
    三三  然則，偷羅低舍比丘尼終由梵行退沒矣。
          第十一 衣12
    一  一時，尊者大迦葉，住王舍城之竹林粟鼠養餌所。
          一
    二  爾時，尊者阿難與眾多比丘等共遊於南山。
    三  時，尊者阿難有約三十之同住比丘，捨學還俗完全唯是童子。
218       二
        第五 迦葉相應                                       二六九

        相應部經典二                                        二七O
    四  尊者阿難，隨欲遊方於南山，近至王舍城竹林粟鼠養餌所之大迦葉之前，近至
    已，禮敬尊者大迦葉，坐於一面。
    五  大迦葉言坐於一面之尊者阿難曰：「友，阿難!對世尊之在俗所施設之三食，有
    幾何福利耶?」
    六  「大德迦葉!對世尊之在俗施設之食，有三種福利。為制惡戒之比丘，為使敬虔
    之比丘住於安樂，為使惡欲之徒黨不破僧伽，不惱在俗。大德迦葉!此等三種福利，
    為世尊對在俗所施設之三食福利。」
    七  「友，阿難!如何汝與於諸根不守護，於食無節制，於夜坐不虔誠之此等年少比
    丘，相共遊方耶?想來，汝是踐踏穀物之徘徊者。想來，汝為害良家之徘徊者。友，
    阿難!汝之徒眾被破壞，友!汝之年少徒眾被消滅。此年少之童子不知量。」
    八  「大德迦葉!我頭髮亦呈灰白矣。然今日我等仍為尊者大迦葉，尚未除卻童子之
    語。」
219 九  「友，阿難!如何汝與於諸根不守護、於食不節制、於夜坐不虔誠之此等年少比
    丘，相共遊方耶?想來，汝為踐踏穀物而徘徊者C想來，汝為害良家之徘徊者。友，
    阿難!汝之徒眾被破壞。友!汝之年少徒眾被消滅。此年少之童子不知量。」
         三
    一O  偷羅難陀比丘尼聞尊者大迦葉，對鼙提訶聖者之尊者阿難，以童子之語予以
    責咎。
    一一  時偷羅難陀比丘尼不喜而出不喜之語：「如何，曾為異學之尊者大迦葉，對鼙
    提訶聖者之尊者阿難，思惟欲以童子語責咎耶?」
    一二  尊者大迦葉，聞偷羅難陀比丘尼所作之此語。
    一三  爾時，尊者大迦葉，對尊者阿難作如是言曰：「友!阿難!偷羅難陀比丘尼是
    作無謀、無思慮之語。友!我剃髮，著袈裟衣，由在家出家而為無家，除世尊、應
    供、正等覺者外，不認其他之師。
    一四  友!我曾於在俗時，生此念：「在俗之生活障多，亦為塵垢之道。出家則如
    露天；住家欲能令定而成一向圓滿，行一向清淨之梵行，則甚難。我寧剃髮著袈裟
    衣，由家出家而為無家。」
220 一五  「友，我於[今]後將衣截斷為僧伽梨，從世間阿羅漢之列、剃髮、著袈裟衣，
        第五 迦葉相應                                       二七一

        相應部經典二                                        二七二
    由在家出家而為無家。」
    一六  如是則出家，行半途，於王舍城與那羅(聚落)中間，謁見坐於多子廟之世
    尊。謁見已，我作此念：「實欲我所謁見之師，則只僅所見之世尊。實欲我所謁見
    善逝，只僅所見之世尊。實欲我所謁見之正等覺，只僅所見之世尊。」
    一七  友!我稽首世尊之足，向世尊白是言：「大德!世尊為我之師，我為世尊之弟
    子。」
    一八  友，如是白已。世尊對我作是言：「迦葉!如是心具足而不知一切，即謂「我
    知，」不見而謂「我見，」如是之弟子，彼之頭將破裂。迦葉!我對知而謂「我知，」對
    見而謂「我見。」
    一九  迦葉!然則汝應如是學：「先對長老、年少、中老、以住大慚愧。」迦葉!
    故應如是學。
    二O  迦葉!汝應如是學：「我之欲聞，基於任何善法，一切皆以其義饒益、思惟。
    皆以心屢屢思考，以傾耳聞法。」迦葉!汝應如是學。
    二一  迦葉!汝應如是學：「當於我身，伴喜之念，為不可捨。」迦葉!汝應如是
    學。」」
    二二  友!彼時，世尊對我作此等之教誡後，由座起立而去。
221 二三  友，我七日之間有漏13，食依信14所施與之食，於第八日，證得智。
    二四  友!時世尊，由路中來至一大樹下。
    二五  友!時我以衣服之僧伽梨，疊為四疊設座，白世尊曰：「大德世尊!為我長
    夜之利益幸福，請坐於此處。」
    二六  友!世尊坐所設之座。
    二七  友!世尊落座而對我作是言曰：「迦葉!此衣服僧伽梨甚為柔軟。」
        「大德世尊!為哀憐，請納愛我之衣服僧伽梨。」
    二八  「迦葉!汝受我所著用之粗布糞掃衣耶?」
        「大德世尊!我願受受世尊所著用之粗布糞掃衣。」
    二九  「友!如是我以柔軟之僧伽梨，奉獻世尊，我亦受用世尊所著用之粗布糞掃
    衣。
    三O  友!若欲正為世尊之子、嗣子，由世尊之口生、由法生、法之化生、法之相
        第五 迦葉相應                                       二七三

        相應部經典二                                        二七四
    續者，謂受用世尊所著用之粗布糞掃衣者，則我正為世尊之子、嗣子，由世尊之口
    生、由法生、法之化生、法之相續者，謂受用世尊所著用之粗布糞掃衣者。
222 三一  友!隨我欲而離欲、離不善法、有覺有觀，而由遠離生喜與樂而入住於初禪。
    三二~四六  友!隨我欲而……九次第定，五通之解說亦復如是。
    四七  友!我已漏盡，無漏、心解脫、慧解脫，於現法住於自知、實證。
    四八  友!今如有人，欲以多羅之一葉，思惟可掩得高七肘或七肘半之象，然則，
    彼得思惟能掩得我之六通耶?」
          四
    四九  然則，偷羅難陀比丘尼將退沒梵行。
          第十二 死後15
    一  爾時，尊者大迦葉與尊者舍利弗住於波羅奈之仙人墮處鹿野苑。
    二  爾時，尊者舍利弗，暮時由宴坐起，走近尊者大迦葉……禮而坐於一面。
    三  坐於一面之尊者舍利弗，向尊者大迦葉作如是言曰：「友迦葉!如來死後，是存
    在者耶?如何?」
        「友!如來死後是存在者，世尊不說。」
    四  「友!如來死後，為非存在者耶?如何?」
        「友!如是，如來死後，為非存在者，世尊亦不說。」
223 五  「友!如來死後，為存在、非存在者耶?如何?」
        「友!如是，如來死後，為存在、非存在者，世尊亦不說。」
    六  「友!如來死後，為非存在、非不存在耶?如何?」
        「友!如是，如來死後，為非存在、非不存在，世尊亦不說。」
    七  「友!世尊何故不說此事耶?」
        「友!此事亦非自己之利益、亦非為梵行，亦非為厭離，亦非為離貪，亦非為滅、
    為寂靜、為勝智、為菩提、為到達涅槃，故世尊不說於此。」
    八  「友!然則世尊所說為何耶?」
        「友!世尊說「此是苦。」世尊說：「此為苦之集。」世尊說：「此為苦之滅。」
    世尊說：「此為趣苦滅之道。」」
    九  「友!何故?世尊說此耶?」
        第五 迦葉相應                                       二七五

        相應部經典二                                        二七六
        「友，此事乃自己之利益，是為梵行，為厭離、為離貪、為滅、為寂靜、為勝智、
    為菩提、為涅槃故，世尊乃說此。」
          第十三 像法16
    一  如是我聞。一時，世尊住舍衛城祇樹給孤獨園。
    二  爾時，尊者大迦葉，來詣世尊之處。詣已，禮敬世尊，坐於一面。
224 三  坐於一面之尊者大迦葉，白世尊言：「大德!依如何之因、如何之緣，於前，學
    者則少，而多數比丘，得立智耶?大德!又依如何因、如何緣，於今，學者則多，
    而少數比丘少得立智耶?」
    四  「迦葉!此為如是：眾生衰，正法將滅之時，學者則多，少數比丘得立智。
    五  迦葉!只要正法之未滅，像法之世則不生，迦葉!像法之世生時，則有正法之
    滅。
    六  迦葉!譬如只要金之不滅、則偽金之世不生，迦葉!偽金之世生時，乃有金之
    滅。
    七  迦葉!同此只要，正法之未滅，則像法之世不生。迦葉!像法之世生時，則有
    正法之滅。
    八~一一  迦葉!地界不能令正法滅。水界不能令正法滅……火界……風界不能令
    正法滅。
    一二  於是，彼等愚人之生時，能令此正法滅。
    一三  迦葉!譬如船之先沈。迦葉!如是正法不應有滅。
    一四  迦葉!有此等五正法之混亂，有滅之退法。五者何耶?
    一五  迦葉!於此有比丘、比丘尼、優婆塞、優婆夷等，不尊重師、住不隨順，不
    尊重法、住不隨順，不尊重僧伽、住不隨順，不尊重學、住不隨順，不尊重定、住
    不隨順。
        迦葉!此等之五退法，為正法之混亂與滅。
    一六  迦葉!此等之五退法，為正法之確立、不混亂、不滅者。五者何耶?
    一七  迦葉!於此有比丘、比丘尼、優婆塞、優婆夷等，尊重師、住隨順，尊重法、
    住隨順，尊重僧伽、住隨順，尊重學、住隨順，尊重定、住隨順。
    一八  迦葉!此等之五法，為正法之確立，不混亂、不滅。」
        第五 迦葉相應                                       二七七

        相應部經典二                                        二七八
               此頌曰：
                 滿足與無愧           月喻入在俗
                 老與三教誡           言定與勝智
                 止住處與衣           死後與像法

    第五 迦葉相應 註
    1 雜阿含四一(大正藏二、二九九c)，別雜六(大正藏二、四一四a)及月喻經(大正藏二、五四
      四b)。
    2 雜阿含四一(大正藏二、三00a)及別雜六(大正藏二、四一四c)。
    3 入在家原文有kulupako應為kulupago才對。
    4 雜阿含四一(大正藏二、三0一c)及別雜六(大正藏二、四一六b)。
    5 雜阿含四一(大正藏二、三00b)及別雜六(大正藏二、四一五a)及增一阿含三一(大正藏二、
      六七三b)。
    6 第七、第八離阿含四一(大正藏二、三00c)及別雜六(大正藏二、四一五b)。
    7 原本為一三及一四之誤，以下之號碼順次有一倒置。
    8 雜阿含四一(大正藏二、三0二a)及別雜六(大正藏二、四一六c)。
    9 原本一四誤為一三，以順次有一倒置。
    10 雜阿含四一(大正藏二、三O二a)及別雜六(大正藏二、四一七a)。
    11 鼙提訶之聖者是第二世尊，為尼眾所嘉之尊稱。
    12 雜阿含四一(大正藏二、三0二c)及別雜六(大正藏二、四一七c)。
    13 漏(sana)註為sakileso.
    14 依信所與之食原文雖有ratthapinda，今依原註。
    15 雜阿含三二(大正藏二、二二六a)及別雜六(大正藏二、四一九a)。
    16 雜阿含三二(大正藏二、二二六b)及別雜六(大正藏二、四一九b)。
        第五 迦葉相應 註                                    二七九


第六 利得與供養相應

        相應部經典二                                        二八O
                    第六 利得與供養相應
                第一  誡品
          [一] 第一 可怖
    一  如是我聞。一時，世尊住舍衛城祇樹給孤獨園。
    二  爾時，世尊言諸比丘……
226     世尊如是言曰：
    三  「諸比丘!利得、供養、名譽，其可怖、激烈、粗暴，為到達無上安穩之障礙。
    四  諸比丘!然則，應如是學：「我應捨既生之利得、供養、名譽，於未生之利得、
    供養、名譽、不執於心而住。」
    五  諸比丘!汝等應如是學。」
          [二] 第二 鉤針
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!利得、供養、名譽甚可怖，激烈、粗暴者，為到達無上安穩之障礙。
    三  諸比丘!譬如漁師，以肉為餌之鉤針，投入深水沼中，鵜見之為一魚，而將其
    吞下。諸比丘!如是鵜吞彼漁師鉤針之魚，陷於禍、陷於災厄，而漁師達其所欲。
    四  諸比丘!漁師之意者乃此惡魔波旬。諸比丘!鉤針之意者，乃此利得、供養與
    名譽。
    五  諸比丘!任何比丘，對既生之利得、供養與名譽，不捨而望求者。諸比丘!此
    比丘乃鵜吞惡魔之鉤針者，陷於禍，陷於災厄，達波旬之所欲。
    六  諸比丘!然如見，利得、供養與名譽，甚可怖、激烈、粗暴者，為到達無上安
    穩之障礙。
    七  諸比丘!然則，應如是學：「我對既生之利得、供養、名譽、為應捨，對未生之
    利得、供養、名譽、不執於心而住。」
    八  諸比丘!汝等應如是學。」
          [三] 第三 龜
    一  [爾時，世尊]住舍衛城……
        第六 利得與供養相應                                 二八一

        相應部經典二                                        二八二
227 二  「諸比丘!利得、供養與名譽甚可怖……障礙。
    三  諸比丘!往昔沼中，龜，亦為其大家族之所永棲處。
    四  諸比丘!爾時，一龜向他龜作如是言曰：「愛龜!勿往彼處。」
    五  諸比丘!然而彼龜卻仍至其處，則被獵師以繩索所附之魚叉所射。
    六  諸比丘!爾時，彼龜則走近他龜。
    七  諸比丘!彼龜見其龜由遠處來。見已，對其龜作如是言曰：「愛龜!汝何故去至
    其處耶?」「愛龜!我至其處」矣。
    八  「愛龜!何故未被刺射，未被射中耶?」
        「愛龜!我未被刺射，未被射中。但然我身有繩索，乃由後方新結附者。」
    九  「愛龜!然確被刺，確被射中。愛龜!因於此獵師，汝父與祖父皆陷於禍，陷於
    災厄者。愛龜!汝今可往矣，汝今非屬我等者矣。」
    一O  「諸比丘!獵師寓意此惡魔波旬。諸比丘!附於繩索系之魚叉，既意示此利
    得、供養與名譽。系繩索意為喜貪。
    一一  諸比丘!任何之比丘，對既生之利得、供養與名譽不捨而願望者。諸比丘!
    此比丘將為獵師附於繩索之魚叉、陷於禍、陷於災厄、達波旬之所欲。
    一二  諸比丘!利得、供養與名譽甚為可怖……
228 一三  諸比丘!汝等應如學。」
          [四] 第四 長毛
    一  爾時，世尊住舍衛城……
    二  「諸比丘!利得、供養與名譽其可怖……障礙。
    三  諸比丘!譬如有長毛之牡羊，將走入有刺之藪中。彼觸及此處與彼處，扭著於
    此處彼處，被縛於此處彼處，陷禍與災厄於此處彼處。
    四  諸比丘!同此，此處有一比丘，因敗於利得、供養與名譽，心為所眩惑，清晨
    著衣、持缽、為托缽入村或街，彼比丘，觸於此處彼處，扭著於此處彼處，被縛於
    此處彼處，陷禍與災厄於此處彼處。
    五  諸比丘!然如是之利得、供養與名譽甚為可怖……
    六  諸比丘!汝等應如是學。」
          [五] 第五 糞蟲1
        第六 利得與供養相應                                 二八三

        相應部經典二                                        二八四
    一  [爾時世尊]住舍衛城……
    二  「諸比丘!利得、供養與名譽甚是可怖……障礙。
    三  諸比丘!譬如糞蟲，食糞、充塞於糞、為糞所埋，於彼之前有糞堆。
    四  彼因此：「我為食糞者，充塞於糞、為糞所埋，於我之前有此大糞堆。」以他
    之糞蟲為賤。
229 五  諸比丘!同此，此處有一比丘，因敗於利得、供養與名譽，心為所眩惑。清晨
    著衣、持缽，入村或街，彼食於其處，為翌日之請，欲充滿彼缽。
    六  彼行往園中，於比丘眾中告曰：「我之食，為明日之請，充滿我缽，我得衣、
    缽食與床座，及病所需之藥物、資具。然此等他之諸比丘，因功德少、力少、不得
    衣缽食、床座、病所需之藥物、資具。」
    七  彼敗於利得、供養與名譽，心生眩惑，對他之優秀比丘生賤視。諸比丘!實長
    夜之不利與苦，乃在於彼愚人。
    八  諸比丘!如是之利得、供養與名譽甚是可怖……
    九  汝等比丘!應當如是學。」
          [六] 第六 雷電
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚為可怖……是障礙。
    三  諸比丘!落雷與尚未達心，利得、供養與名譽，未完成之有學者如何耶?
    四  諸比丘!落雷者，即意為利得、供養與名譽。
    五  諸比丘!如是之利得、供養與名譽，甚為可怖……
    六  諸比丘!汝等應如是學。」
          [七] 第七 含毒2
    一  [爾時，世尊]住舍衛城……
230 二  「諸比丘!利得、供養與名譽，甚為可怖……是障礙。
    三  諸比丘!以含毒之刺貫穿者，尚未達心，利得、供養與名譽，未完成者如何耶?
    四  諸比丘!刺者意即為利得、供養與名譽。
    五  諸比丘!如是之利得、供養與名譽，甚為可怖……
    六  諸比丘!汝等應如是學。」
        第六 利得與供養相應                                 二八五

        相應部經典二                                        二八六
          [八] 第八 豺3
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚為可怖……是障礙。
    三  諸比丘!汝等於深夜聞豺之鳴呼叫耶?」
        「大德!唯然。」
    四  「諸比丘!有一為疥瘡疾病所惱之老豺，彼不樂行於空閑，不樂行於樹下，不樂
    行於露地，於行處、住處、坐處、臥處、皆陷於苦惱。
    五  諸比丘!同此，有一比丘，因敗於利得、供養與名譽，心為所眩惑。彼不樂行
    至空閑，不樂行至樹下，不樂行至露地。彼比丘於行處、住處、坐處、臥處，皆陷
    苦惱。
231 六  諸比丘!如是之利得、供養與名譽，甚為可怖……
    七  諸比丘!汝等如是學。」
          [九] 第九 毘嵐風4
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚為可怖……是障礙。
    三  諸比丘!於上空有名毘嵐之風吹。若烏飛趣其處，此毘嵐風則將彼鳥吹起，使
    腳、翼、頭、身，吹散於諸方。
    四  諸比丘!同此，此處有一比丘，因敗於利得、供養與名譽，心為所眩惑。清晨
    著衣、持缽、為托缽入村或街，彼不守身、不守語、不守心、不住正念，對諸根不
    能制御。
    五  彼於其處，見輕率著衣、或掩惡之女，見此輕率著衣，或掩惡之女，心為貪所
    襲，彼之心因為貪所襲，而捨學還俗，運衣、運缽、運床座、運清淨之家，如鳥之
    被毘嵐風所吹起。
    六  諸比丘!利得、供養與名譽，甚為可怖……
    七  諸比丘!汝等應如是學。」
          [一0] 第十 偈頌經5
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚為可怖……是障礙。
        第六 利得與供養相應                                 二八七

        相應部經典二                                        二八八
    三  諸比丘!我見此處有一比丘，因敗於供養，心為所眩惑。身壞命終後，生於苦
232 處、惡趣、無樂處、地獄。
    四  諸比丘!我又見此處有一比丘，因敗於不供養、心為所眩惑，身壞命終後，生
    於苦處、惡趣、無樂處、地獄。
    五  諸比丘!我又見此處有一比丘，因敗於供養與不供養此等之二者，心為所眩惑，
    身壞命終之後，生於苦處、惡趣、無樂處、地獄。
    六  諸比丘!如是之利得、供養與名譽，甚為可怖……
    七  諸比丘!汝等應如是學。」
    八  世尊如是說已，善逝仰此，師更言：
           (一)   受供養之時
                  不受供養時
                  二者不擾定
           (二)   精勤入定者
                  始得觀妙見
                  樂於取滅者
                  始得謂善人

                此頌曰：
                  可怖與鉤針          龜長毛糞蟲
                  雷電與含毒          豺與毘嵐風

233             第二 誡 缽 品
          [一一] 第一缽(之一)6
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚為可怖……
    三  諸比丘!於此，我知如是：以我之心，把握某人之心。「此尊者為欲得充入白銀
    粉之黃金缽，正心不說妄語。」
        第六 利得與供養相應                                 二八九

        相應部經典二                                        二九O
    四  其後，我見此人因敗於利得、供養與名譽，心為所眩惑，正心而說妄語。
    五  諸比丘!如是之利得、供養與名譽，甚為可怖……
    六  諸比丘!汝等應如是學。」
          [一二] 第二 缽(之二)
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚為可怖……
    三  諸比丘!我知如是：以我之心，把握某人之心：「此尊者為欲得充滿黃金粉之
    白銀缽，正心不說妄語。」
    四  其後，我見此人因敗於利得、供養與名譽，心為所眩惑，正心而說妄語。
    五  諸比丘!如是之利得、供養與名譽，甚為可怖……
    六  諸比丘!汝等應如是學。」
          [一三∼二0] 第三∼第十 金環--地方之美人
    一  [爾時，世尊]住舍衛城……
234 二  「諸比丘!於此，我知如是：以我之心，把握某人之心。「此尊者甚……
          [一三] 第三 為欲得黃金之環……
          [一四] 第四 為欲得上百之黃金環……
          [一五] 第五 為欲得自然金之環……
          [一六] 第六 為欲得上百之自然金之環……
          [一七] 第七 為欲得充滿黃金之地……
          [一八] 第八 為欲得些細利益……

 [一九] 第九 為欲得命……
          [二O]  第十 「為欲得地方之美人、正心不說妄語……。」
    三  其後，我見此人因敗於利得、供養與名譽，心為所眩惑，正心而說妄語。
    四  諸比丘!如是，利得、供養與名譽，甚為可怖……
    五  諸比丘!汝等應如是學。」

               此頌曰：
                 二缽二黃金           自然金亦二
        第六 利得與供養相應                                 二九一

        相應部經典二                                        二九二
                 地與些細利           命與地美人

                第三 度量品
          [二一] 第一 女
    一  爾時，世尊住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚為可怖……
235 三  諸比丘!對利得、供養與名譽，住於心眩惑者，勿住於女人使心為所眩惑。
    四  諸比丘!如是，利得、供養與名譽，甚為可怖……
    五  諸比丘!汝等應如是學。」
          [二二] 第二 美人
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚為可怖……
    三  諸比丘!對利得、供養與名譽、心為所眩惑者，勿住於田舍美人，使心為所眩
    惑。
    四  諸比丘!如是，利得、供養與名譽，甚為可怖……
    五  諸比丘!汝等應如是學。」
          [二三] 第三 子7
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚為可怖……
    三  諸比丘!有一信仰之優婆夷對己所慈愛之子，如是正告之曰：「愛兒!汝應如
    質多家主，或如阿羅婆迦之哈達伽伽家主。」
    四  諸比丘!此質多家主，與阿羅婆伽之哈達伽家主，乃我弟子優婆塞中之度、量。
    五  「愛兒!汝若由在家出家而為無家，應如舍利弗與目犍連。」
    六  諸比丘!此舍利弗與目犍連，乃我弟子中之度、量。
236 七  「愛兒!汝宜熱心誠學，不令達於利得供、與名譽，為彼之所障礙。」
    八  諸比丘!如是，利得、供養與名譽，甚為可怖……
    九  諸比丘!汝等應如是學。」
        第六 利得與供養相應                                 二九三

        相應部經典二                                        二九四
          [二四] 第四 一女8
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚為可怖……
    三  諸比丘!有一具信仰之優婆夷，對己所慈愛之女，如是正告曰：「汝應如拘譽
    多羅優婆夷，與難陀之母衛盧廣達伽優婆夷。」
    四  諸比丘!拘譽多羅優婆夷、與難陀之母衛盧廣達伽，乃我弟子優婆夷中之度、
    量。
    五  「汝若由在家出家而為無家，應如讖摩比丘尼，蓮華色比丘尼。」
    六  諸比丘!此讖摩比丘尼與蓮華色[比丘尼，]乃我弟子比丘尼中之度、量。
    七  「汝對誠於學，對利得、供養與名譽勿達令有也。」
    八  諸比丘!若比丘尼熱誠於學，得達於利得、供養與名譽，則為彼女之障礙。
    九  諸比丘!如是，利得、供養與名譽，甚為可怖……
    一O  諸比丘!汝等應如是學。」
          [二五] 第五 沙門婆羅門(之一)
    一  [爾時世尊]住舍衛城……
237 二  「諸比丘!任何之沙門婆羅門，對利得、供養與名譽之味與禍乃至出離，不能如
    實知之者……應如是學。」
    三  ……「應知：「當住於自知、實證。」」
          [二六] 第六 沙門婆羅門(之二)
    一  爾時，世尊住舍衛城：
    二  「諸比丘!任何之沙門婆羅門，對利得、供養與名譽之集、滅、味、禍、出離，
    不能如實知者……應如是學。
    三  諸比丘!任何之沙門、婆羅門，對利得、供養與名譽之集、滅、味、禍、出離，
    如實知者，為住於自知、實證。」
          [二七] 第七 沙門婆羅門(之三)
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!任何之沙門婆羅門，不知利得、供養與名譽之集，不知利得、供養與
    名譽之滅，知趣利得、供養與名譽滅之道者……應如是學。
        第六 利得與供養相應                                 二九五

        相應部經典二                                        二九六
    三  ……應知：「為住於自知、實證。」」
          [二八] 第八 皮9
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚為可怖……
238 三  諸比丘!利得、供養與名譽，為割截皮膚，割截皮膚已，割截皮膜，割截皮膜
    已，割截肉，割截肉已，割截腱，割截腱已，割截骨，割截骨已，徹至骨髓而住。
    四  諸比丘!如是，利得、供養與名譽，甚為可怖……
    五  諸比丘!汝等應如是學。」
          [二九] 第九 紐
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚是可怖……
    三  諸比丘!利得、供養與名譽，為割截皮膚，割截皮膚已，割截皮膜，割截皮膜
    已，割截肉，割截肉已，割截腱，割截腱已，割截骨，割截骨已，徹骨至髓而住。
    四  諸比丘!譬如力強之人，以強馬之毛紐、捲束而摩擦腳部，將截其皮膚，即截
    擦真皮膚,亦將截摩其皮膜，即截擦其皮膜，亦將截擦肉，即截擦其肉，亦將截擦
    腱，即截擦其腱將截擦其骨，即截擦其骨將徹至骨髓而住。
    五  諸比丘!同此，利得、供養與名譽，為截擦皮膚，截擦皮膚已，截擦皮膜，截
    擦皮膜已，截擦肉，截擦肉已，截擦腱，截擦腱已，截擦骨，截擦骨已，徹至骨髓
    而住。
    六  諸比丘!如是，利得、供養與名譽，甚為可怖……
    七  諸比丘!汝等應如是學。」
          [三0] 第十 比丘10
    一  [爾時，世尊]住舍衛城……
239 二  「諸比丘!我謂：雖是阿羅漢、漏盡者之比丘，而利得、供養與名譽，仍為其障
    礙。」
    三  如是說已，尊者阿難白世尊言：「大德!如何漏盡之比丘亦以利得、供養與名
    譽，為障礙耶?」
    四  「阿難!我對不動心解脫者，不謂利得、供養與名譽，為障礙。
        第六 利得與供養相應                                 二九七

        相應部經典二                                        二九八
    五  阿難!然不放逸、熱誠、住於專注，已達現法樂住者，謂利得、供養與名譽，
    為障礙。
    六  阿難!如是，利得、供養與名譽，甚為可怖、激烈、粗暴，是為到達無上安穩
    涅槃之障礙。」
    七  阿難!然則應如是學：「我等應捨已生之利得、供養與名譽，未生之利得、供養
    與名譽，則心將不住於眩惑。
    八  阿難!汝等應如是學之。」

               此頌曰：
                 女人與美人           一子與一女
                 沙門婆羅門           皮膚紐比丘

                第四 妄語品
          [三一] 第一 割截
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚為可怖……
240 三  諸比丘!敗於利得、供養與名譽，心為所眩惑之提婆達多，破壞僧伽。
    四  諸比丘!如是，利得、供養與名譽，甚為可怖……
    五  諸比丘!汝等應如是學。」
          [三二] 第二 根
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚為可怖……
    三  諸比丘!為利得、供養與名譽所敗，心為所眩惑之提婆達多，乃至善根斷滅。
    四  諸比丘!如是，利得、供養與名譽，甚為可怖……
    五  諸比丘!汝等應如是學。」
        第六 利得與供養相應                                 二九九

        相應部經典二                                        三0 0
          [三三] 第三 法
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚為可怖……
    三  諸比丘!為利得、供養與名譽所敗，心為所眩惑之提婆達多，乃至善法斷滅。
    四  諸比丘!如是，利得、供養與名譽，甚為可怖……
    五  諸比丘!汝等應如是學。」
          [三四] 第四 白
    一  爾時，世尊住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚為可怖……
    三  諸比丘!為利得、供養與名譽所敗，心為所眩惑之提婆達多，乃至白法斷滅。
    四  諸比丘!如是，利得、供養與名譽，甚為可怖……
    五  諸比丘!汝等應如是學。」
241       [三五] 第五 離去11
    一  爾時，世尊於王舍城耆闍崛山，提婆達多離去後不久，而進住。
    二  爾時，世尊有關提婆達多事，告諸比丘曰:
    三  「諸比丘!為己之破滅，提婆達多生起利得、供養與名譽，提婆達多因生起利得、
    供養與名譽而凋落。
    四  諸比丘!譬如芭蕉，生果實，而為己之破滅，生果實，為己之凋落。諸比丘!
    為己之破滅，提婆達多生起利得、供養與名譽；提婆達多因生起利得、供養與名譽
    而凋落。
    五  諸比丘!譬如為竹，生果實，為己之破滅，生果實，而為己之凋落。諸比丘!
    為己之破滅，提婆達多生起利得、供養與名譽；提婆達多因生起利得、供養與名譽
    而凋落。
    六  諸比丘!譬如是葦，生果實，而為己之破滅，生果實，而為己之凋落。諸比丘!
    為己之破滅，提婆達多生起利得、供養與名譽；提達多因生起利得、供養與名譽而
    凋落。
    七  諸比丘!譬如牝驢，受胎，而為己之破滅，受胎，而為自己之凋落。諸比丘!
    為己之破滅，提婆達多生起利得、供養與名譽；提婆達多因生起利得、供養與名譽，
        第六 利得與供養相應                                 三O一

        相應部經典二                                        三O二
    而凋落。
    八  諸比丘!如是，利得、供養與名譽，甚為可怖……
    九  諸比丘!汝等應如是學。」
    一O  世尊如是說已，善逝仰此，師更說曰：
                 芭蕉為果滅12
                 竹葦為果亡
                 牝驢受胎死
                 惡人為利歿
242       [三六] 第六 車13
    一  爾時，世尊住王舍城竹林粟鼠養餌所。
    二  爾時，阿闍世王子為提婆達多，朝夕率五百車前往，載齎五百之祭食，與供養
    之食。
    三  時，眾多比丘來詣世尊之處，詣已，禮敬世尊，坐於一面。
    四  坐於一面之彼等諸比丘白世尊言：「大德!阿闍世王子為提婆達多，朝夕率五百
    車載齎五百之祭食及供養之食。」
    五  「諸比丘!勿嫉提婆達多之利得、供養與名譽。諸比丘!阿闍世王子為提婆達
    多，朝夕率五百車，載齎五百之祭食，與供養之食，諸比丘!此乃為提婆達多所設，
    以待其破滅，於善法並無增大。
    六  諸比丘!譬如擊弄易怒之犬鼻，則彼犬更為忿怒。諸比丘!阿闍世王子為提婆
    達多，朝夕率五百車，運齎五百之祭食，與供養之食。諸比丘!此乃為提婆達多所
    設，以待其破滅，於善法並無所增大。
    七  諸比丘!如是，利得、供養與名譽，甚為可怖……
    八  諸比丘!汝等應如是學。」
          [三七] 第七 母
    一  爾時，世尊住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚為可怖，是激烈而粗暴者，乃無上安穩之障礙。
243 三  諸比丘!於此，如是我知：以找之心，把握他人之心。
        「此尊者，為母而正心，不說妄語。」其後，我見彼為利得、供養與名譽所敗，
        第六 利得與供養相應                                 三O三

        相應部經典二                                        三O四
    心為所眩惑，於正心而說妄語。
    四  諸比丘!如是，利得、供養與名譽，甚為可怖，是激烈而粗野者，乃無上安穩
    之障礙。
    五  諸比丘!然則應如是學：「我等已生之利得、供養與名譽應捨。未生之利得，
    供養與名譽，心不住於眩惑。」
    六  諸比丘!汝等應如是學。」
          [三八~四三]    第八 父、第九 兄弟、第十 姊妹、第十一 子、第十
    二 女、第十三 妻。
    一  [爾時，世尊]住舍衛城……
    二  「諸比丘!利得、供養與名譽，甚為可怖是激烈、粗暴者，乃無上安穩之障礙。
    三  諸比丘!於此我如是知：以我之心，把握某人之心。此尊者
          [三八] 為父……
          [三九] 為兄弟……
          [四O ] 為姊妹……
          [四一] 為子……
          [四二] 為女……
          [四三] 為妻，於正心不說妄語。其後，我見此人為利得、供養與名譽所敗，心
    為所眩惑，於正心而說妄語。
    四  諸比丘!如是，利得、供養與名譽，甚為可怖，是激烈、粗暴者，乃無上安穩
    之障礙。
    五  諸比丘!誠然，汝等應如是學：「我等於已生之利得應捨、供養與名譽，對未
244 生之利得、供養與名譽心當不住於眩惑也。」
    六  諸比丘!汝等應如是學之。」

               此頌曰：
                 截根法與白           離去車與母
                 父兄弟姊妹           以及子女妻
        第六 利得與供養相應                                 三O五

        相應部經典二                                        三O六

    第六 利得與供養相應 註
    1 雖相當於雜阿含四七、二三(大正藏二、三四六a)但其敘述內容不同。
    2 以含毒 原文為dittham是diddham吧。
    3 雜阿含四七(大正藏二、三四六a)。
    4 增一阿含七(大正藏二、六三四b)。
    5 ltivuttaka 81參考
    6 增一阿含五(大正藏二、五六六c)。
    7 增一阿含四(大正藏二、五六二a)。
    8 增一阿含四(大正藏二、五六二b)。
    9 增一阿含五(大正藏二、五七0 c)。
    10 「比丘」原文bhikku誤為bhikkhu.
    11 雜阿含三八(大正藏二、二七六b)。
    12 參考S.v1.2.233.
    13 雜阿含三八(大正藏二、二七六b)別雜一(大正藏二、三七四b)後半增一阿含五(大正藏二、
       五七0b)增一阿含一四(大正藏二、六一四a)。
        第六 利得與供養相應 註                              三0七


第七 羅喉羅相應

        相應部經典二                                        三O八
                    第七 羅喉羅相應1
                第一 界品
          [一] 第一 眼
    一  如是我聞。爾時，世尊住舍衛城祇樹給孤獨園。
    二  爾時，尊者羅喉羅來詣世尊處。詣已，禮敬世尊，坐於一面。
    三  坐於一面之羅喉羅白世尊言：「善哉，大德!請世尊為我說法，我願奉聞，退居
    一處、不放逸，熱誠專注而住。」
    四  「羅喉羅!汝對此作如何思惟耶?眼是常耶?是無常耶?」
        「大德!是無常。」
245     「無常者是苦耶?是樂耶?」
        「大德!是苦。」
        認為「無常而苦，是變易之法、並以「此是我所有」，「此即是我」，「此我之我」
    是適當耶?」
        「大德!不然。」
        略予當如是解說之：
    五  「耳是常耶?是無常耶?」
        「大德!是無常。」
    六  「鼻是常耶?是無常耶?」
        「大德!是無常。」
    七  「舌是常耶?是無常耶。」
        「大德!是無常。」
    八  「身是常耶?是無常耶?」
        「大德!無窩。」
    九  「意是常耶?是無常耶?」
        「大德!是無常。」
        「無常者是苦耶?或是樂耶?」
        第七 羅喉羅相應                                     三O九

        相應部經典二                                        三一O
        「大德!是苦。」
        認為「無常而苦，變易之法，並以「此為我所有」，「此即是我」，「此是我之我」
    為適當耶?」
        大德!「不然。」
    一O  「羅喉羅!多聞之聖弟子，如是而見：於眼生厭意，於耳生厭意，於鼻生厭意，
    於舌生厭意，於身生厭意，於意生厭意。
    一一  生厭意、離貪、解脫，於解脫生「我解脫」智，知：「生已盡，梵行已立，
    應作已作，更不再生。」
    一二  依此等之解說應知十經矣。」
          [二] 第二 色
    一  [爾時，世尊]住舍衛城……
    二  「羅喉羅!汝對此作如何思惟耶?色是常耶?是無常耶?」
246     「大德!是無常。」
    三~六  「聲是……香是……味是……觸是……
    七  法是常耶?是無常耶?」
        「大德!是無常。」
    八  「羅喉羅!多聞之聖弟子，如是而見：於色生厭意，於聲……於香……於味……
    於觸……於法生厭意。
    九  生厭意……而知……。」
          [三] 第三 識
    一  [爾時，世尊]住舍衛城……
    二  「羅喉羅!汝對此作如何思惟耶?眼識是常耶?是無常耶?」
        「大德!是無常也。」
    三~六  「耳識、鼻識、舌識、身識是……
    七  意識是常耶?是無常耶?」
        「大德!是無常。」
    八  「羅喉羅!多聞之聖弟子，如是而見：於眼識生厭意，於耳識生厭意，於鼻識……
    於舌識……於身識……於意識生厭意。
        第七 羅喉羅相應                                     三一一

        相應部經典二                                        三一二
    九  「生厭意……而知……。」
          [四] 第四 觸
    一  [爾時，世尊]住舍衛城……
    二  「羅喉羅!汝對此所如何思惟耶?眼觸是常耶?是無常耶?」
        「大德!是無常。」
    二~七  「耳觸……鼻觸……舌觸……身觸……意觸是常耶?是無常耶?」
        「大德!是無常。」
    八  「羅喉羅!多聞之聖弟子，如是而見：於眼觸生厭意，於耳觸……鼻觸……舌識
    ……身觸……意觸生厭意。
247 九  生厭意……而知……。」
          [五] 第五 受
    一  [爾時，世尊]住舍衛城……
    二  「羅喉羅!汝對此作如何思惟耶?眼觸所生之受是常耶?是無常耶?」
       「大德!是無常。」
    三~六  「耳觸所生之受……鼻觸所生之受……舌觸所生之受……2身觸所生之受
    ……意觸所生之受是常耶?是無常耶?」
        「大德!是無常。」
    七~八  「羅喉羅!多聞之聖弟子，如是而見：於眼觸所生之受生厭意，於耳……鼻
    ……舌……身……意觸所生之受生厭意……而知……」
          [六] 第六 想
    一  [爾時，世尊]住舍衛城……
    二  「羅喉羅!汝對此作如何思惟耶?色想是常耶?是無常耶?」
        「大德!是無常。」
    三~七  「聲想……香想……味想……觸想……法想是常耶?是無常耶?」
        「大德!是無常。」
    八~九  「羅喉羅!多聞之聖弟子，如是而見：於色想生厭意，於聲想……香想
    味想……觸想……法想生厭意……而知……。」
          [七] 第七 思
        第七 羅喉羅相應                                     三一三

        相應部經典二                                        三一四
    一  一時，世尊住舍衛城……
    二  「羅喉羅!汝對此作如何思惟耶?色思是常耶?是無常耶?」
        「大德!是無常。」
248 三~七  「聲思……香思……味思……觸思……法思是常耶?是無常耶?」「大德!
    是無常。」
    八~九  「羅喉羅!多聞之聖弟子，如是而見：於色思生厭意，於聲思……香思
    味思……觸思生厭意，於法思生厭意……而知……。」
          [八] 第八 愛
    一  [爾時，世尊]住舍衛城……
    二  「羅喉羅!汝對此作如何思惟耶?色愛是常耶?是無常耶?」
        「大德!是無常。」
    三~七  「聲愛……香愛……味愛……觸愛……法愛是常耶?是無常耶?」
        「大德!是無常。」
    八~九  「羅喉羅!多聞之聖弟子，如是而見：於色愛生厭意，於聲愛……香愛……味
    愛……觸愛……法愛生厭意……而知……。」
          [九] 第九 界
    一  [爾時，世尊]住舍衛城……
    二  「羅喉羅!汝對此作如何思惟耶?地界是常耶?是無常耶?」
        「大德!是無常。」
    三~七  「水界……火界……風界……空界……識界是常耶?是無常耶?」
        「大德!是無常。」
    八~九  「羅喉羅!多聞之聖弟子，如是而見：於地界生厭意，於水界……火界
249 風界……空界識界生厭意……而知……。」
          [一0] 第十 蘊
    一  [爾時世尊]住舍衛城……
    二  「羅喉羅!汝對此作如何思惟耶?色是常耶?是無常耶?」
        「大德!是無常。」
    三~六  「受、想、行、識是常耶?是無常耶?」
        第七 羅喉羅相應                                     三一五

        相應部經典二                                        三一六
        「大德!是無常。」
    七  「羅喉羅!多聞之聖弟子，如是而見：於色生厭意，於受生厭意，於3想生厭意，
    於行生厭意，於識生厭意。
    八  生厭意、離貪、解脫，於解脫生解脫智，當知：「生已盡、梵行已立、應作已作，
    更無再生。」

               此頌曰：
                 眼色以及識           乃至於受觸
                 想思並至愛           界蘊等為十
                 慢離等謂品

                第二 界蘊品
          [一一] 第一 眼
    一  如是我聞。一時世尊住舍衛城。
250 二  爾時，尊者羅喉羅!來詣世尊座前。詣已，禮敬世尊，坐於一方。世尊如是言
    於坐在一面之尊者羅喉羅曰:
    三  「羅喉羅!汝對此作如何思惟耶?眼是常?是無常耶?」
        「大德!是無常。」
    四  「無常者是苦耶?是樂耶?」
        「大德!是苦。」
    五  認「無常而苦，是變易之法，並以「此即是我所有」，「此是我」，「此是我之我」
    為適當耶?」
        「大德!不然。」
    六~一七  「耳、鼻、舌、身……
    一八  「意是常耶?是無常耶?」
        「大德!是無常。」
    一九  「無常者是苦耶?是樂耶?」
        第七 羅喉羅相應                                     三一七

        相應部經典二                                        三一八
        「大德!是苦。」
    二O  認「無常而苦、是變易之法，並以「此是我所有」，「此即是我」，「此是我之我」
    是適當耶?」
        「大德!不然。」
    二一  「羅喉羅!多聞之聖弟子，如是而見：於眼生厭意，於耳、於鼻、於舌、於身
    生厭意。
    二二  生厭意、離貪、解脫、於解脫生「解脫」智，了知「生已盡、梵行已立，應
    作已作，更無再生。」
        由此等之解述，十經應知。」
          [一二~三0] 第二~第十
    一  爾時，世尊住舍衛城……4
    二  「羅喉羅!汝對此作如何思惟耶?
251       [一二] 第二 色
    三~五  色是常耶?是無常耶?」
        「大德!是無常。」
    六~二O  「聲、香、味、觸法……
          [一三] 第三 識
    三~二O  「眼識、耳識、鼻識、舌識、身識、意識……
          [一四] 第四 觸
    三~二O  「眼觸、耳觸、鼻觸、舌觸、身觸、意觸……
          [一五] 第五 受
    三~二O  「眼觸所生之受、耳觸所生受、鼻觸所生之受、舌觸所生之受、身觸所生
    之受、意觸所生之受……
          [一六] 第六 想
    三~二O  「色想、5聲想、香想、味想、觸想、法想……
          [一七] 第七 思
    三~二O  「色思、聲思、香思、味思、觸思、法思……
          [一八] 第八 愛
        第七 羅喉羅相應                                     三一九

        相應部經典二                                        三二O
    三~二O  「色愛、聲愛、香愛、味愛、觸愛、法愛……
          [一九] 第九 界
    三~二O  「地界、水界、火界、風界、空界、識界……
252       [二0] 第十 蘊
    三~二O  「色、受、想、行、識是常耶?是無常耶?」
        「大德!是無常。」
    三~二二  「羅喉羅!如是見……知更無再來生。」
          [二一] 第十一 使6
    一  [爾時，世尊]住舍衛城。
    二  爾時，尊者羅喉羅來詣世尊處。詣已，禮敬世尊，坐於一面。坐於一面之羅喉
    羅，白世尊言：
    三  「大德!如何知?如何見?則對此有識身及外一切相，我之狀態，我所之狀態，
    無慢使耶?」
    四  「羅喉羅!任何之色」」過去、現在、未來，或內、或外、或麤、或細、或劣、
    或勝、或遠、或近--一切之色，以「此非我所，此非我。此非我之我。「如是，對
    此如實以正慧而見。任何之受……任何之想……任何之行……任何之識……過去、
    現在、未來、或內、或外、或麤、或細、或劣、或勝、或遠、或近--一切之識，
    以「此非我所，此非我、此非我之我。」如是，如實以正慧而見。
    五  羅喉羅!如是知，如是見，則對此有識之身及外之一切相，我之狀態，我所之
    狀態，為慢使。」
253       [二二] 第十二 遠離7
    一  [爾時，世尊]住舍衛城。
    二  爾時，尊者羅喉羅來詣世尊處。詣已，禮敬世尊，坐於一面。坐於一面之尊者
    羅喉羅白世尊言：
    三  「大德!如何知?何見?對此有識身及一切相，我之狀態，我所之狀態，心依遠
    離慢心、超越慢，得寂靜解脫耶?」
    四  「羅喉羅!任何之色」」過去、現在、未來，或內、或外、或麤、或細、或劣、
    或勝、或遠、或近--一切之色，以「此非我所，此非我、此非我之我。」如是，如
        第七 羅喉羅相應                                     三二一

        相應部經典二                                        三二二
    實以正慧而見，則無取著解脫。
        對於五蘊，亦復如是。
    五  任何之受……
    六  任何之想……
    七  任何之行……
    八  任何之識--過去、現在、未來，或內、或外、或麤、或細、或劣、或勝、或
    近、或遠--一切之識，以「此非我所，此非我、此非我之我。」如是，如實以正慧
    而見，則為無取著解脫。
    九  羅喉羅!如是知，如是見，則於此有識身及外之一切相，我之狀態，我所之狀
    態，依遠離慢心，超越慢，得寂靜善解脫。」

               此頌曰：
254              眼色以及識           乃至於觸受
                 想思並至愛           界蘊等為十

    第七 羅喉羅相應 註
    1 雜阿含三一(大正藏二、二二五b)。
    2 此句、原文脫落以暹羅本補譯之。
    3 同右。
    4 一二~二O凡[一]乃至[二]之文略之。
    5 聲思原文有Sottasancetana是saddasancetana之誤。
    6 雜阿含八(大正藏二、五0c)雜阿含一七(大正藏二、一一八c)及雜一(大正二、五a)。
    7 雜阿含八(大正藏二、五0c)雜阿含一(大正藏二、五b)。
        第七 羅喉羅相應 註                                  三二三


第八 勒叉那相應

        相應部經典二                                        三二四
                    第八 勒叉那相應
                第一  惡業品
          [一] 第一 鎖骨1
    一  如是我聞。爾時，世尊住王舍城竹林粟鼠養餌所
    二  爾時，尊者勒叉那及尊者大目犍連住耆闍崛山。
    三  時，尊者大目犍連清晨著衣、持缽，走近尊者勒叉那。
    四  近至尊者勒叉那，而作如是言曰：「友，勒叉那!今入王舍城乞食。」
        「友!唯然。」尊者勒叉那答尊者大目犍連。
    五  於是尊者大目犍連由耆闍崛山下來，於一處所現微笑。
    六  爾時，尊者勒叉那，向尊者大目犍連白言：「友，目犍連!以如何因?如何緣?
    而現微笑耶?」
        「友!勒叉那!此所問為非時。當於世尊身傍，再作此問。」
255 七  爾時，尊者勒叉那及尊者大目犍連，同至王舍城乞食。食後收缽掛置肩上，來
    詣世尊處，詣已，禮敬世尊，坐於一面。
    八  坐於一面之尊者勒叉那，對尊者大目犍連作如是言曰：「尊者大目犍連!下耆闍
    崛山，於一處現微笑。友，目犍連!以如何因?如何緣而現微笑耶?」
    九  「友!我由耆闍崛山下來，見鎖骨行空，兀鷹、鳶等隨之，由肋骨之間2啄之離
    離散散，見彼舉痛苦之聲。
    一O  友!我生是念：「實稀有，實未曾有。眾生實如是。[夜叉實如是。]實獲得
    之自體如是。」」
    一一  爾時，世尊向諸比丘曰：「諸比丘!弟子只要如實住眼。諸比丘!弟子住如實
    智。實弟子如是知、或見、成立證。
    一二  諸比丘!我曾見彼之眾生，但我未為說明，我雖說此，彼對我亦未必信。對
    我不信者，長夜不利、苦痛。
    一三  諸比丘!如此眾生是王舍城之屠牛者。彼由其業之報，多歲、多百歲、多千、
256 多百千歲，墮於地獄，由其業殘餘之報，如是，自體獲此經驗。」
        第八 勒叉那相應                                     三二五

        相應部經典二                                        三二六
    是全經之略解說。
          [二] 第二 屠牛者3
    一  「友!我由耆闍崛山下來，見肉片行空，兀鷹、黑鶴、鳶等相互追隨其後，啄食
    肋骨之間，離離散散。」
    二  諸比丘!如此眾生，曾於此王舍城為屠牛者……」
          [三] 第三 一塊與捕鳥者
    一  「友!我由耆闍崛山下來，見肉塊行空，其……」
    二  「諸比丘!如此眾，生曾於此王舍城為捕鳥者……」
          [四] 第四 無皮膚之屠羊者4
    一  「友!我……見無皮膚之人行空……彼被啄食離離散散，發出痛苦之聲。」
    二  「諸比丘!如此眾生，往昔於王舍城，為屠羊者……」
257       [五] 第五 刀之屠豬者5
    一  「友!我由耆闍崛山下來，見一刀葉如毛之人行空。彼此等之刀，立而仆於彼身，
    見彼發痛苦之聲。」
    二  「諸比丘!如此眾生，往昔於王舍城為屠豬者。……」
          [六] 第六 刃之獵師6
    一  「友，我由耆闍崛山下來，見刃如毛之人行空。彼此等之刀，立而仆於彼身，見
    彼發痛苦之聲。」
    二  「諸比丘!如此眾生，往昔於此王舍城為獵師。……」
          [七] 第十 矢之裁
    一  「友!我由耆闍崛山下來，見矢如毛之人行空。此等之矢，立而仆於彼之身，見
    彼發出痛苦之聲。」
    二  「諸比丘!如此眾生，往昔於王舍城為審判者。……」
          [八] 第八 針之調師
    一  「友!我由耆闍崛山下來，見針如毛之人行空、此等之針，立而仆於彼之身，見
    彼發痛苦之聲。」
    二  「諸比丘!如此眾生，往昔於王舍城為7調師也。……」
          [九] 第九 間諜
        第八 勒叉那相應                                     三二七

        相應部經典二                                        三二八
    一  「友!我由耆闍崛山走下來，見針如毛之人行空。
258 二  此等之針，札入彼頭而由口出，由口入而由胸出，由胸入而由胃出，由胃入而
    由腿出，由腿入而由脛出，由脛入而由足出，見彼發痛苦之聲。」
    三  「諸比丘!如此眾生，往昔於此王舍城為間諜。……」
          [一0] 第十 腐敗之判官8
    一  「友!我由耆闍崛山走下來，見睪丸如甕之人行空。
    二  彼行時須提起睪丸之塊而行，坐時、坐於睪丸之上。
    三  彼被兀鷹、黑鶴、鳶等追隨相啄、離離散散，彼發痛苦之聲。」
    四  「諸比丘!如此眾生，往昔於此王舍城為判官。……」

               於此頌曰:
                 鎖骨屠牛者           一塊捕鷹者
                 無皮屠羊者           刀之屠豬者
                 獵師矢之裁           針調師間諜
                 腐敗之判官

259             第二 惡業品
          [一一] 第一 沈陷於坑之不義者9
    一  如是我聞。一時，世尊住王舍城竹林。
    二  「友!我由耆闍崛山下來，頭部見沈歿於糞坑。」
    三  「諸比丘!如此眾生，往昔於王舍城是不義者。」
          [一二] 第二 噉糞之邪惡婆羅門10
    一  「友!我由耆闍崛山走下來，見沈沒糞坑及於兩手，噉糞之人。」
    二  「諸比丘!如此眾生，往昔於此王舍城為婆羅門，彼於迦葉正等覺者說教示時，
    諸比丘僧伽受請應供，將糞充於缽中而曰：「諸尊者!食所需者可持去!」……」
          [一三] 第二 剝皮膚女~姦婦11
    一  「友!我由耆闍崛山下來，見剝皮膚之女行空。兀鷹、黑鶴、鳶等追隨桐啄，離
        第八 勒叉那相應                                     三二九

        相應部經典二                                        三三0
    離散散，見彼女發痛苦之聲。」
    二  「諸比丘!如之彼女，往昔於此王舍城為姦婦。……」
260       [一四] 第四 醜女卜占女12
    一  「友，我由耆闍崛山下來，見有惡臭之醜女行空、兀鷹、黑鶴、鳶等追隨相啄，
    離離散散，見彼女發痛苦之聲。」
    二  「諸比丘!如彼之女，往昔於王舍城為卜占女。……」
          [一五] 第五 炙女曾投夥伴於炭火13
    一  「友!我由耆闍崛山下來，見被煤燒炙之女行空，彼女發痛苦之聲。」
    二  「諸比丘!如此之女，往昔為迦陵讖王之第一夫人，彼女因為嫉妒，曾將王女之
    一投入炭火之火盆中。……」
          [一六] 第六 斷頭司獄14
    一  「友!我由耆闍崛山下來，見無頭之胴體行空，眼與口則生於彼之胸部。」
    二  兀鷹、黑鶴、鳶等對彼追隨相啄，離離散散、彼發痛苦之聲。
    三  「諸比丘!如此眾生，往昔於此王舍城為名曰哈利伽之司獄。……」
          [一七] 第七 比丘15
    一  「友!我由耆崛山下來，見比丘行空。
    二  彼之僧伽梨亦熾然燃燒，燃火上昇，缽亦熾然燃燒，燃火上昇，其帶亦熾然燃
    燒，
261 燃火上昇，身亦熾然燃燒，燃火上昇，彼發痛苦之聲。」
    三  「諸比丘!如此比丘，於迦葉正等覺者教示時，為惡比丘。……」
          [一八] 第八 比丘尼
    一  「我……見比丘尼行空。
    二  彼女之僧伽梨亦熾然燃燒……」
    三  「……為惡比丘尼。……」
          [一九] 第九 式又摩那
    一  「友……見式叉摩那行空。
    二  彼女之僧伽梨亦熾然燃燒……」
    三  「……惡式叉摩那。……」
        第八 勒叉那相應                                     三三一

        相應部經典二                                        三三二
          [二0] 第十 沙彌
    一  「……見沙彌行空。
    二~三  彼之僧伽梨亦熾然燃燒……」，「……乃惡沙彌」……
          [二一] 第十一 沙彌尼
    一  「友!我由耆闍崛山下來，見沙彌尼行空。
    二  彼女之僧伽梨亦熾然燃燒，燃火上昇，缽亦熾然燃燒，燃火上昇，其帶亦熾然
    燃燒，燃火上昇，身亦熾然燃燒，燃火上昇、彼女發痛苦之聲。
    三  友!時我生斯念：「實為稀有，實為未曾有。實為眾生如是。實為夜叉如是。
    實為自體之獲得亦如是。」」
    四  爾時，世尊對諸比丘曰：「諸比丘!實則弟子如實眼住，諸比丘!實則弟子住如
    實智，實則弟子如是知，或見，或立證。
262 五  諸比丘!我雖曾見彼沙彌尼，但我未作說明。我雖為說，彼對我亦未必信。不
    信我者，長夜有不利與苦。
    六  諸比丘!此等之沙彌尼，於迦葉正等覺者之教示，為惡沙彌尼。彼女由其業報，
    則墮於多歲、多百歲、多千歲、多百千歲，地獄，因其業報之殘餘，如是自體獲此
    經驗。」

               此頌曰：
                 沈坑不義者
                 邪惡婆羅門
                 剝皮之姦婦
                 醜女為占卜
                 被炙女投火
                 斷頭之司獄
                 比丘比丘尼
                 惡式叉摩那
                 沙彌沙彌尼
                 於迦葉佛律
        第八 勒叉那相應                                     三三三

        相應部經典二                                        三三四
                 出家作惡業

    第八 勒叉相應 註
    1 雜阿含一九(大正藏二、一三五a)。
    2 啄 原文vitacchenti依註(11.218)讀為vitudenti.
    3 雜阿含一九(大正藏二、一三五b)。
    4 雜阿含一九(大正藏二、一三五c)。
    5 雜阿含一九(大正藏二、一三六c)原文以下至第九略去順次之數字，分對前後而加之。
    6 六、八、九雜阿含一九(大正藏二、一三六b)。
    7 調師原文sucako註(11．220)讀為suto.
    8 雜阿含一九一大正藏二、一三六c)。
    9 雜阿含一九(大正藏二、一三七b)。
    10 雜阿含一九(大正藏二、一三七c)。
    11 雜阿含一九(大正藏二、一三七b)。
    12 雜阿含一九(大正藏二、一三七a)。
    13 雜阿含一九(大正藏二、一三七c)。
    14 雜阿含一九(大正藏二、一三六c)。
    15 雜阿含一九(大正藏二、一三八b)。
        第八 勒叉相應 註                                    三三五


第九 譬喻相應

        相應部經典二                                        三三六
                第九 譬喻相應
          [一] 第一 棟
    一  如是我聞。一時，世尊住舍衛城祇樹給孤獨園。
263 二  爾時，世尊如是言曰:
    三  「諸比丘!譬如樓閣，何之垂木，皆集寄於棟，等至於棟，於棟相結合趨於結合
    一切。
    四  諸比丘!同此，任何不善之法，彼等皆以無明為根，等至於無明，於無明相結
    合，趨於結合一切。
    五  諸比丘!然汝等應如是學：「我等將住於不放逸。」」
          [二] 第二 指端1
    一  [爾時，世尊]住舍衛城。
    二  爾時，世尊以指端上少量之土，示諸比丘曰：
    三  「諸比丘!汝等對此作如何思惟耶?此我指端所示少量之土與此大地，何者為多
    耶?」
    四  「大德!此大地土為多，世尊所示指端之土為少。世尊所示指端之土與大地相
    比，不可數算之倍數所能及。」
    五  「諸比丘!同此，由人界沒生於人間之眾生為少，由人界沒生於他界之眾生為
    多。
    六  諸比丘!然則汝等應如是學：「我等住於不放逸。」
    諸比丘!汝等應如是學。」
          [三] 第三 家2
    一  [爾時，世尊]住舍衛城。
264 二  「諸比丘!譬如任何之家，若女多男少，則易為盜賊、夜盜所惱。
    三  諸比丘!同此，任何之比丘，不修慈心解脫，且屢不數修為，則易為非人所惱。
    四  諸比丘!譬如：任何之家，女少男多，則盜賊、夜盜難以為惱。
    五  諸比丘!同此，任何之比丘，修慈心解脫，且屢加修為，則非人無從為惱。
    六  諸比丘!然則汝等應如是學：「我等修慈心解脫，屢加修為，如用車作土台，
        第九 譬喻相應                                       三三七

        相應部經典二                                        三三八
    安住其上、積集而善加企畫。」
    諸比丘!汝等應如是學。」
          [四] 第四 釜3
    一  [爾時，世尊]住舍衛城。
    二  「諸比丘!清晨行百釜之施，日中行百釜之施，暮時行百釜施，不如清晨之瞬間
    修慈心，日中之瞬間修慈心，暮時之瞬間修慈心為有大果。
    三  諸比丘!然則汝等應如是學：「我等修慈心解脫，屢加修為，如用車作土台，
    安住其上、積集而善企畫。」
    諸比丘!汝等應如是學之。」
265       [五] 第五 刃4
    一  [爾時，世尊]住舍衛城。
    二  「諸比丘!譬如有銳利刀身之刃，當時有人來稱：「我此銳利刀身之刃，可以手
    或拳折迴、撚合而推打耶?」
    三  諸比丘!汝等對其作如何思惟耶?彼人此銳利刀身之刃，得以手或拳折迴、撚
    合而推打耶?」
        「大德!了無此事。」
    四  「所以者何?」
        「大德!此銳利刀身之刃，以手或拳折迴、撚合而推打，是為不可能，彼徒疲勞、
    困卻、痛苦。」
    五  「諸比丘!同此，任何之比丘，修慈心解脫，屢加修為，如用車作土古安住其上、
    積集而善企畫者，雖有非人，心作蔑劣之思念，但彼非人唯徒疲勞、困卻而痛苦。
    六  諸比丘!然則汝等應如是學：「我等修慈心解脫，屢加修為，如用車作土台，
    安住其上，積集而善企畫。」
        諸比丘!汝等應如是學。」
          [六] 第六 弓術師5
    一  [爾時，世尊]住舍衛城。
266 二  「諸比丘!譬如有巧於弓術、善學、精練，練達之四位弓術師，立於四方。
    三  時有人來稱：「我能捉住此等之精巧於弓術、善學、精練、練達之四位弓術師，
        第九 譬喻相應                                       三三九

        相應部經典二                                        三四O
    射出而未著大地四方之箭矢。」
    四  諸比丘!汝等作如何思惟耶?對此人得稱之為勝速具足之捷疾人耶?」
    五  「大德!若對巧於弓術、善學、精練、練達之一弓術師射出而未著地之箭矢捉住，
    捉已送來，對此人得稱之勝速具足之捷疾人。又誰人能對此巧於弓術、善學、精練、
    練達之四人弓術師，得如是云耶?」
    六  「諸比丘!彼人疾速，比日月之疾捷更疾速。諸比丘!彼人之疾速，如日月之疾
    速，行走於日月前之天，雖比其天之疾速，但其壽行則更速消滅。
    七  比丘!是以汝等應如是學：「我等將住於不放逸。」比丘!汝等應如是學。」
          [七] 第七 鼓輻6
    一  [爾時，世尊]住舍衛城。
    二  「諸比丘!於往昔，有一名為陀舍羅訶之阿能訶鼓。
    三  彼陀舍羅訶之阿能訶鼓在裝設時，於之補入其他之輻。諸比丘!阿能訶鼓之原
267 皮壞裂，到來之際，彼只殘留輻之架構。
    四  諸比丘!未來世之比丘為如是。
    五  如來所說之此等諸經，乃甚深之深義，是出世間之空相應者，然宜說此等時，
    彼等不善聞之，不傾聽，不住於瞭解之心，以不思惟此等為應受持，應善了知法。
    六  然則依而詩作，文辭華麗，外道之弟子所說之諸經，為說此等時，彼等善聞且
    傾聽之，住於瞭解之心。思惟善知受持此等之法。諸比丘!然則如來所說之甚深深
    義，出世間之空相應之此等諸經，則消滅矣。
    七  諸比丘!然則應如是學：「如來所說之經乃甚深之深義，出世間之空相應者，
    於宣說此等之時，我等應善聞而傾聽，住於心之瞭解，思惟此等應受持應善知之法。」
        諸比丘!汝等應如是學。」
          [八] 第八 槁7
    一  如是我聞。爾時，世尊住毘舍離之大林重閣講堂。
    二  爾時，世尊言諸比丘曰：「諸比丘!」諸比丘奉答世尊曰：「大德!唯然」
        世尊作如是言曰：
    三  「諸比丘!今離車族以槁為枕，熱誠、專心，住於任務。故而，韋提希之子摩揭
268 陀王阿闍世，不能得侵犯彼等之機。
        第九 譬喻相應                                       三四一

        相應部經典二                                        三四二
    四  諸比丘!於當來，離車族、柔軟，手足纖細，於柔之臥床，羽毛之枕上，眠至
    日昇時，則韋提希之子摩偈陀王阿闍世，侵犯彼等乃能得機。
    五  諸比丘!今諸比丘以槁為枕、不放逸、熱心、專心住之。故，魔波旬不得侵犯、
    不得機。
    六  諸比丘!於當來、諸比丘!柔軟、手足纖細、柔軟臥床、羽毛之枕上，欲眠至
    日昇，則魔波旬得以侵犯彼等之機。
    七  諸比丘!是以應如是學習：「我等以槁為枕，不放逸、熱誠、專心。」
    諸比丘!汝等應如是學習。」
          [九] 第九 象8
    一  [爾時，世尊]住舍衛城……
    二  爾時，有一年少比丘，於非時之時，去近良家。諸比丘對彼比丘作如是言曰：
    「尊者!於非時之時，勿近良家。」
    三  彼比丘聞此而作如是云：「實則長老之諸比丘想趣近良家，然則何故我不能
    耶?」
    四  爾時，眾多比丘來詣世尊處……坐於一面。
269 五  坐於一面之彼等諸比丘，白世尊言：「大德!此處一年少比丘，於非時之時近良
    家，對彼比丘，諸比丘作如是曰：「尊者!於非時之時，勿近良家。」然彼比丘對
    諸比丘成如是言曰：「實則此等長老諸比丘想近趣良家者，何故我不能耶?」
    六  「諸比丘!往昔於閑靜處有沼，諸象棲其邊。彼等潛於沼中，引拔蓮根，善洗滌，
    洗去其泥，無泥而食。彼等食已甚美，獲得氣力，因之而不至死，或無至死之苦。
    七  諸比丘!又彼等中，模倣大象，弱小乏象等，潛於沼中，拔蓮根，不善洗滌，
    連泥食之，彼等食已，不美，無氣力，因而至死，或受至死之苦。
    八  諸比丘!同此，此處長老諸比丘，清晨著衣、持缽入村或街，彼等於其處說法，
    主人因信樂，供給彼等之所需。彼等對其所得，不著、不惑、不墮、見禍、受用出
    離慧、彼等得色、得力，因而不至於死，或無至死之苦。
    九  諸比丘!又追隨彼等長老比丘，年少之比丘，清晨著衣，持缽入村或街乞食。
270 一O  彼等於其處說法，主人因信樂，盡行布施，彼等對所得，或著，或惑、或墮、
    或不見禍、不受用出離慧，則彼等、無美、無力，因而至死，或受至死之苦。
        第九 譬喻相應                                       三四三

        相應部經典二                                        三四四
    一一  諸比丘!然則應如是學：「我等不著、不惑、不墮、見禍、受用出離慧」。諸
    比丘!汝等應如是學。」
          [一0] 第十 貓9
    一  [爾時，世尊]住舍衛城。
    二  爾時，有一比丘，非時之時於良家相交往。諸比丘對彼比丘如是言曰：「尊者!
    非時之時，勿於良家交往。」
    三  彼比丘，對諸比丘如是之言，仍未止行。
    四  時，眾多比丘來詣世尊處……白世尊言：
    五  「大德!此處有一比丘，非時之時，於良家交往。諸比丘對彼比丘如是云：「尊
    者!非時之時，勿於良家交往。」然彼比丘對諸比丘之言如是，仍未止行。」」
    六  「諸比丘!往昔有貓，循柔弱鼠之足跡，立於污穢之塵埃溝中，「此柔弱鼠為出
    求食，則被捕食。」
    七  諸比丘!爾時彼柔鼠為求餌食而出，彼貓疾速激捕而吞食，然食彼柔鼠其之內
271 臟，食其臟腑，因之彼貓至死，受至死之苦。
    八  諸比丘!同此，此處比丘，清晨著衣、持缽，為乞食入村或街，不守身、不守
    語、心不住正念，不能制御諸根。
    九  彼於其處見衣薄穿著或身著輕裝之女人，貪欲惱心。彼因心惱於貪欲，受至死，
    或受至死之苦。
    一O  諸比丘!於聖律，捨學還俗此為死。諸比丘!交往於有罪垢穢，知此為罪之
    教10時，此至死之苦。
    一一  諸比丘!然則，汝等應如是學。
        「我等當守身、守語、守心、住正念、制御諸根，入村或街而乞食。」
        諸比丘!汝等應如是學。」
          [一一] 第十一 豺(之一)11
    一  [爾時，世尊]住舍衛城。
    二  「諸比丘!汝等於深夜聞豺叫鳴耶?」
        「大德!唯然。」
    三  「諸比丘!有一為疥瘡疾所惱之老豺，彼任欲而行，任欲而住，任欲而坐，任欲
        第九 譬喻相應                                       三四五

        相應部經典二                                        三四六
272 而臥，涼風吹彼。
    四  諸比丘!此處有一從12釋子之人，「我亦欲經驗如是之狀態為宜。」
    五  諸比丘!汝等應如是學：「我等住不放逸。」
    六  諸比丘!汝等如是學。」
          [一二] 第十二 豺(之二)
    一  [爾時，世尊]住舍衛城。
    二   諸比丘!汝等深夜聞豺之鳴叫耶?
        「大德!唯然。」
    三  「諸比丘!彼老豺為有知恩，有感謝。但從釋子之一人，則無知恩、無感謝。
    四  諸比丘!然則，汝等應如是學：「我等有知恩，有感謝，我等為他作些事亦無
    失。」諸比丘!汝等應如是學。」

               此頌曰：
                 棟與指端家           釜刀弓術師
                 鼓輻槁與象           乃至貓二豺

    第九 譬喻相應 註
    1 雜阿含四七(大正藏二、三四五a)雜阿含經(大正藏二、四九八a)。
    2 雜阿含四七(大正藏二、三四四c)。
    3 雜阿含四七(大正藏二、三四四b)。
    4 雜阿含四七(大正藏二、三四四c)梵saktisutta(Hoerlel,pp,44-46)。
    5 雜阿含二四(大正藏二、一七一c)。
    6 雜阿含四七(大正藏二、三四五b)。
    7 雜阿含四七(大正藏二、三四四b)。
    8 雜阿含三九(大正藏二、二八四a)雜阿含一(大正藏二、三八0c)。
    9 雜阿含四七(大正藏二、三四五c)。
        第九 譬喻相應 註                                    三四七

        相應部經典二                                        三四八
    10 教(vutthana)於原註desana之意(11,p,231)。
    11 雜阿含四七(大正藏二、三四六a)。
    12 從釋子者於原註為提婆達多。


第十 比丘相應

273             第十 比丘相應
          [一] 第一 拘離多1
    一  如是我聞。一時，世尊住舍衛城祇樹給孤獨園。
    二  爾時，尊者大目犍連對諸比丘曰：「友，諸比丘!」
    彼等諸比丘對尊者大目犍連答曰：「友!」
    三  尊者大目犍連作是言曰：「友!於此我退至閑靜處，宴坐時，心生如是之思念：
    「所謂聖默然，聖默然。聖默然者，何耶?」
    四  友，我生此念：「於此比丘，靜覺與觀，內心寂靜，心專住於一境，由無覺無
    觀之定，生喜樂之第二禪，入而安住，此謂之聖默然。」
    五  友，我靜覺與觀，內心寂靜，心專注於一境，由無覺無觀之定，生喜樂之第二
    禪，而安住。友!我住此等之住時，顯現與覺俱生之想思惟。
    六  友，爾時，世尊以神通近我，作如是言曰：「目犍連!目犍連!婆羅門!慎勿
    放逸。於聖默然心應樹立。於聖默然應一心。於聖默然心應專住。」
        第十 比丘相應                                       三四九

        相應部經典二                                        三五O
    七  友，其後我於寂靜覺與觀，內心寂靜，心專注於一境，入住於無覺無觀之定，
274 生喜與樂之第二禪。友!若予正說，則弟子乃依師之所護念，得大神通。此我正說
    弟子由師所護念，得大神通。」
          [二] 第二 優波低沙
    一  緣，舍衛城……
    二  爾時，尊者舍利弗言諸比丘曰：「友!諸比丘。」
    彼等諸比丘對尊者舍利弗答曰：「友!」
    三  舍利弗作如是言曰：「友!我退至閑靜處，宴坐時，心生此念：「此世間，由於
    變易、變化之狀態，對我生愁、悲、苦、憂、惱者、是何耶?」
        友，我生此念：「世間由於變易、變化之狀態，對我生愁、悲、苦、憂、惱者，
    了無何物。」
    四  如是云耶?尊者阿難對舍利弗作如是言曰：「友，舍利弗!依師之變易、變化之
    狀態，不生愁、悲、苦、憂、惱耶?」
    五  「友，阿難2!依師之變易、變化之狀態，不生愁、悲、苦、憂、惱。偉大而實
    有大神通、大威力之師，亦思惟其示歿。若世尊永與我等俱住，其乃為多人之利益，
    為多人之幸福，為世間之哀憐、利益，為人天之利益、幸福。」
275 六  實於長夜，尊者舍利弗對我、我之所念，善除慢使。
    七  然則尊者舍利弗，依師之變異、變化之狀態，已不生愁、悲、苦、憂惱矣。」
          [三] 第三 甕3
    一  如是我聞。一時世尊，住舍衛城祇樹給孤獨園。
    二  爾時，尊者舍利弗及尊者大目犍連，住於王舍城竹林英鼠養餌所之一房。
    三  時，尊者舍利弗，暮時由宴坐起，來詣尊者大目犍連之處。詣已，與尊者大目
    犍連相互致問，交談問訊可記憶之語，而坐於一面。
    四  坐於一而之尊者舍利弗，對尊者大目犍連作是言曰：「友，大目犍連!汝諸根
    寂靜，顏色清淨悅豫。今日大目犍連乃依寂靜住而住者。」
        「友!我今乃日依麤住而住，且對我已有法語。」
    五  「尊者大目犍連，與誰共法語耶?」
        「友!我與世尊共法語。」
        第十 比丘相應                                       三五一

        相應部經典二                                        三五二
    六  「友!世尊今住舍衛城祇樹給孤獨園，是為遙遠。尊者大目犍連以神通至世尊之
    處耶?又或世尊以神通至尊者大目犍連之處耶?如何?」
276 七  「友，非我以神通至世尊之處，亦非世尊以神通至我之處。世尊亦得如我之清淨
    天眼、天耳界。我亦得如世尊之清淨天眼、天耳界。」
    八  「尊者大目犍連，與世尊作如何之法語耶?」
    九  「友，我於此處對世尊作如是言曰：「大德!所謂勤精進、勤精進，云何名之為
    勤精進耶?」
    一O  「友!如是白已，世尊對我作如是言曰：「目犍連!此處有比丘住勤精進，實
    則皮膚與腱與骨萎縮，身體之肉與血枯萎，依人之精力，人之精進，人之努力，可
    達者如不能達，則不起於精進之座，目犍連!如是為勤精進。」
    一一  「友!我與世尊作如是之法語。」
    一二  「友!譬如於雪山王之側置小石塊，悉予依附，如為所屬。我等依附於大目犍
    連，屬於大目犍連。尊者大目犍連有大神通、大勢力，如有所欲於一劫之間而住。」
    一三  「友!譬如於大鹽甕中，少量之鹽塊，悉予依附，如為所屬。我等依附尊者舍
    利弗，為其所屬。」
277 一四  尊者舍利弗依世尊，為種種方便而被稱讚歎，讚歎，所歎譽者。
                  慧如舍利弗
                  依戒依寂靜
                  到彼岸比丘
                  其中最上者
    一五  如是大龍象，互為善說善語，歡喜契合。
          [四] 第四 年少4
    一  [爾時，世尊]住舍衛城。
    二  爾時，一年少比丘，食後收拾鐵缽，入房無所事，默然無力，作諸比丘之衣時，
    不為助力。
    三  爾時，眾多比丘，來詣世尊之處。詣已，禮敬世尊，坐於一面。
    四  坐於一面之彼諸比丘白世尊言：「大德!此處一年少比丘，食後收拾鐵缽，入房
    無所事，默然無力，作諸比丘之衣時，不為助力。」
        第十 比丘相應
                  三五三

        相應部經典二                                        三五四
    五  爾時，世尊言彼比丘曰：「比丘，汝來!以我之語，告彼比丘：「友!師喚汝。」
    六  「大德!唯然。」彼比丘奉答世尊，則走近彼比丘。近已，對彼比丘作如是告曰：
        「友!師喚汝。」
    七  「友，唯然!」彼比丘回答此比丘後，來詣世尊座前，詣已，禮敬世尊，坐於一
    面。
278 八  世尊對坐於一面之彼比丘，作如是言曰：「比丘!汝食後收拾鐵缽，入房無所
    事，默然無力，對諸比丘作衣，亦不為助力，為真實耶?」
       「大德!我亦自作應作之事。」
    九  爾時，世尊以心知彼比丘心之所念，對諸比丘曰：「諸比丘!汝等勿惱此比丘。
    諸比丘!汝等勿惱此比丘。諸比丘!彼比丘得四禪之增上心，對現法樂住，隨心所
    欲，無困難事，無煩惱。而且因此，有良家之子等，正由家出家為而無家，對究竟
    無上梵行，於現法中自知，為入實證住者。」
    一O  世尊，如是說，善逝如是說已，師更言曰：
                 精進非弛怠
                 非少勇猛者
                 應到於涅槃
                 解脫一切苦
                 此少年比丘
                 此乃最上人
                 以車勝魔軍
                 住為最後身
          [五] 第五 善生5
    一  [爾時，世尊]住舍衛城。
    二  爾時，尊者善生近趣世尊座前。
    三  世尊見尊者善生由遠方而來。見已，對諸比丘宣曰：
279 四  「諸比丘!實則此良家之子，於二者為端嚴。彼端麗可觀，具柔和之姿，具足最
    勝端麗之容色。因此，良家之子正由家出家而為無家，對無上究竟之梵行，於現法
    自知，入住實證。」
        第十 比丘相應                                       三五五

        相應部經典二                                        三五六
    五  世尊說此……師更言曰：
                  比丘實端嚴
                  具端正之心
                  離結且離軛
                  離縛無執著
                  以車勝魔軍
                  住為最後身
          [六] 第六 拔提
    一  [爾時，世尊]住舍衛城。
    二  爾時，尊者侏儒拔提趣近至世尊座前。
    三  世尊見尊者侏儒由遠方來。見已，對諸比丘曰：
    四  諸比丘!汝等見此醜陋、難看、矮小、為諸比丘輕侮之比丘前來耶?「大德!
    唯然。」
    五  「諸比丘!此比丘有大神通、大勢力。此比丘，對前所未得達者，彼已得達，乃
    得之不易。為此目的，彼良家之子正由家出家而為無家，究竟無上梵行，於現法住
    於自知，入住於實證。」
    六  世尊宣此……師更言曰．
           (一)   鵝白鷺孔雀
                  大象與班鹿
                  悉皆畏獅子
                  身無相等者
           (二)   如是於人中
                  年少有智慧
                  是於彼為大
                  非如大愚身
280       [七] 第七 毘舍佉6
    一  如是我聞。[爾時，世尊]住毘舍離之大林重閣講堂。
    二  爾時，槃闍梨之子尊者毘舍佉，亦於諸堂對諸比丘妙語，微妙而不枯。使知義，
        第十 比丘相應                                       三五七

        相應部經典二                                        三五八
    以適切、無執著之法語予教示、鼓勵，使令愉悅。
    三  爾時，世尊暮時，自宴坐起，近至講堂。至已，就坐於所設之座。
    四  就座之世尊對諸比丘曰：「諸比丘!於講堂對諸比丘出妙語，微妙不相，使知
    義，以適切、無執著之法語教示、鼓勵、使愉悅之者，是誰耶?」
    五  「大德!槃闍梨之子尊者毘舍佉，於講堂對諸比丘出妙語，微妙不枯，使知義、
    以適切、無執著之法語教示、鼓勵，使愉悅。」
    六  爾時，世尊對槃闍梨之子尊者毘舍佉曰：「善哉，善哉!毘舍住!善哉，毘舍佉!
    汝對諸比丘，以妙語……法語，教示、鼓勵，使令愉悅。
    七  世尊說此已，善逝仰此，師更言曰：
           (一)   誰無所說事
                  賢愚人雜知
                  彼之說法時
                  知說不死道
           (二)   說法增光輝
                  樹立聖者幢
                  善說諸聖幢
                  法乃聖者幢
281       [八] 第八 難陀7
    一  [爾時，世尊]住舍衛城。
    二  爾時，世尊夷母之子尊者難陀，消光澤、以擣衣飾身、染眼端、執美缽來詣世
    尊之處。詣已，禮敬世尊而坐於一面。世尊對坐於一而之尊者難陀，作如是言曰：
    三  「難陀!汝消光澤，以柔較之擣衣飾身、染眼端、執美缽、與良家之子，由信出
    家為無家者不適。難陀!汝如是，住阿蘭若，行乞食，著糞掃衣，不望住欲，乃與
    良家子，由信出家而為無家者是相適者。」
    四  世尊說此……師更言曰：
                  何日見難陀
                  糞掃衣住林
                  支身依遺穗
        第十 比丘相應                                       三五九

        相應部經典二                                        三六0
                  希見無欲事
    五  時，尊者難陀，日後為住阿蘭若者，行乞食者，著糞掃衣者，於欲無為求者。
          [九] 第九 低沙8
    一  [爾時，世尊]住舍衛城。
282 二  爾時，世尊叔父之子低沙，來詣世尊之處，詣已，禮敬世尊，悲哀而沈默、落
    淚，坐於一面。
    三  爾時，世尊對尊者低沙曰：
        「低沙!汝何故悲哀、沈默、落淚坐於一面耶?」
    四  「大德!時諸比丘對我以所有之語嘲笑、毀謗。」
    五  「低沙!汝非如是，然汝對其語不能忍者。
    六  低沙!汝非如是，如對其語不能忍，則良家之子由信出家為無家，於汝不適也。
    汝對其語忍之，則此良家之子由信出家為無家，於汝適宜者。」
    七  世尊說此，善逝仰此，師更如言曰．
                  何故忿無忿
                  低沙以無忿
                  汝等是最勝
                  降伏忿慢慳
                  低沙住梵行
          [一0] 第十 名為長老9
    一  爾時，世尊住王舍城竹林粟鼠養餌所。
    二  爾時有一比丘名為長老，是獨住者，讚嘆獨住者。彼獨入村乞食，獨去、獨坐
    於閑靜處，獨行經行。
    三  時眾多比丘，來詣世尊之前，詣已，禮敬世尊，坐於一面。
283 四  坐於一面之彼諸比丘白世尊言：「大德!此處有一長老之比丘，是獨住者，讚嘆
    獨住。」
    五  爾時世尊言一比丘曰：「比丘!汝來，以我語告長老比丘：「友長老!師喚
    汝」。」
        「大德!唯然。」彼比丘奉答世尊，近至彼尊者長老之處。
        第十 比丘相應                                       三六一

        相應部經典二                                        三六二
    六  至已，對尊者長老作如是言：「友，長老!師喚汝。」
        「友，唯然。」尊者長老答彼比丘，來詣世尊之處。
    七  詣已，禮敬世尊，坐於一面。
    八  世尊對坐於一而之尊者長老，作如是言曰：「長老!汝為獨住者，讚嘆獨住者、
    為真實耶?」
        「大德!唯然。」
    九  「長老!如何汝為獨住者，以讚嘆獨住者耶?」
    一O  「大德!於此處我獨為乞食入村，獨去、獨坐閑靜處，獨行經行。大德!我為
    如是之獨住者，是讚嘆獨住者。」
    一一   「長老!此獨住，非我所云之獨住。長老!依詳說之有勝妙之獨住，宜諦聽，
    善思惟，我當為說：
        「大德!敬聽」。……
    一二  長老!依詳說之勝妙之獨住者，何耶?長老!於此處，能捨過去，不希未來，
    於現在，對自身之所得，欲貪全亡也。長老!依如是之詳說，為勝妙之獨住也。」
    一三  世尊說此已，善逝仰此，師言更曰：
                  一切之勝者
                  一切之智者
                  乃至善智者
                  不染一切法
                  捨愛盡解脫
                  此謂獨住者
          [一一] 第十一 劫賓那
    一  爾時，世尊住舍衛城。
    二  爾時，尊者大劫賓那近至世尊之處。
    三  世尊，見尊者大劫賓那由遠方而來。
    四  見已，對諸比丘曰：「諸比丘!汝等見白皙、高鼻之彼比丘耶?」
        「大德!唯然。」
    五  「諸比丘!彼比丘有大神通、大勢力。彼比丘，對達至前所未達者，而得之不易。
        第十 比丘相應                                       三六三

        相應部經典二                                        三六四
    因此，彼良家之子正由家出家為無家，究竟無上梵行，於現法住自知，實證。」
    六  世尊說此，善逝仰此，師更言曰:
           (一)   剎利重家系
                  人中為最勝
                  明行具足者
                  人天彼殊勝
           (二)   日於晝光輝
                  月於夜光輝
                  剎利甲胃輝
                  婆羅門禪輝
                  一切晝與夜
                  佛陀有光輝
285       [一二] 第十二 僚友
    一  [爾時，世尊]住舍衛城。
    二  爾時，與尊者大劫賓那共住之僚友兩比丘，近至世尊之處。
    三  世尊見彼等之比丘自遠方來。
    四  見已，告諸比丘曰：「諸比丘!汝等見劫賓那共住之僚友二比丘，近前來耶?」
        「大德!唯然。」
    五  「彼等二比丘有大神通、大勢力。彼等比丘到達前所未到達者，實乃得之不易。
    因此良家之子等，正由家出家而為無家，究竟無上梵行，於現法住自知、是實證。」
    六  世尊說此已，善逝仰此，師更言曰：
           (一)   此等之比丘
                  永交為伴侶
                  正法彼等交
                  佛陀所說法
           (二)   聖者宣說法
                  劫賓那調順
                  以車勝魔軍
        第十 比丘相應                                       三六五

        相應部經典二                                        三六六
                  彼住最後身

                此頌曰：
                  始自拘離多          及優婆低沙
                  所謂此忿者          少年與善生
                  拔提毘舍佉          難陀及低沙
                  長老劫賓那          僚友為十二

                此頌曰：
                  因緣現觀界
                  依無始迦葉
                  供養羅喉羅
                  相譬如比丘
                  此為第二品

    第一O 比丘相應 註
    1 雜阿含一八(大正藏二、一三二a)。
    2 阿難 原文為舍利弗是阿難之誤。
    3 雜阿含一八(大正藏二、一三二c)。
    4 雜阿含三八(大正藏二、三七七c)別雜一(大正藏二、三七六a)。
    5 第五、第六雜阿含三八(大正藏二、二七六a)別雜一(大正藏二、三七四a)。
    6 雜阿含三八(大正藏二、二七七b)別雜一(大正藏二、三七五c)。
    7 雜阿含三八(大正藏二、二七七a)別雜一(大正藏二、三七四c)。
    8 雜阿含三八(大正藏二、二七七b)別雜一(大正藏二、二三五b)。
    9 雜阿含三八(大正藏二、二七八a)別雜一(大正藏二、三七六b)。
        第一O 比丘相應 註                                   三六七


第一 蘊相應

  1        相 應 部 經 典
    歸命彼世尊      應供等覺者
                      犍 度 篇
                    第一 蘊相應
                    第一 根本五十經
                第一 那拘羅父品
    [一]第一那拘羅父1
        第一蘊相應                                          一

        相應部經典三                                        二
    一  如是我聞。爾時，世尊住婆祇國設首婆羅山之恐怖林鹿園。
    二  彼時有那拘羅父居士，來詣世尊之住處。詣已，坐於一面。
    三  坐於一面之那拘羅父居士白世尊曰：
        「大德!我乃瘦衰、老羸、老年、高齡、病身、多病者。大德!我不得常見世尊
    與意修習2之諸比丘。請大德世尊教導我，請大德世尊教誡我，使我於長夜得利益、
    安樂。」
    四  「如是居士!如是居士!居士!汝身為病污所覆。居士!持如是之身，如何不須
    臾自言無病耶?但除愚癡。是故居士!汝於此處應如是學，[謂：]我身雖病而得心
    無病。居士!汝應如是學。」
  2 五  時，那拘羅父居士，隨喜、歡喜世尊之所說，從座而起，敬禮右繞世尊，而往
    具壽舍利弗之處。住已，敬禮具壽舍利弗，坐於一面。
    六  具壽舍利弗，謂坐於一面之那拘羅父居士曰：
        「居士!汝諸根和悅，而貌清清潔白。無非今日於世尊之處，得聞說法耶?」
        「大德!何其不然!大德!今世尊以說法之甘露灌潤於我。
    七  大德!於此我來詣世尊住處。詣已，敬禮世尊，坐於一而，我坐於一面，而白
    世尊：「大德!我乃瘦衰、老羸、老衰、晚年、高齡、病身、多病者。大德!我不
    得常見世尊與意修習之諸比丘。請大德世尊教導我，請大德世尊教誡我，使我長夜
    得利益、安樂。」
        大德!敬白如是，而世尊言我曰：「如是居士!如是居士!居士!汝身為病污
    所覆。居士!持如是之身，如何不須臾自言無病耶?但除愚癡。是故居士!汝於此
    處應如是學，[謂：]我身雖病而得心無病。居士!汝應如是學。」
        大德!世尊以如是說法之甘露灌潤於我。」
    八  「居士!汝無再問世尊耶?「大德!如何身病而為心病?如何身病為心無病
    耶」」?
  3 九  「大德!我等從遠方而來至具壽舍利弗處，為欲知此所說之義。具壽舍利弗!願
    為分別此所說之義。」
    一O  「居士!然則諦聽，當善思念，我當說。」
        「唯唯大德!」那拘羅父居士以應諾具壽舍利弗。
        第一蘊相應                                          三

        相應部經典三                                        四
    一一  具壽舍利弗如是說曰．
        「居士!如何身病而為心病耶?」
    一二  居士!於此有無聞之凡夫，不見聖人，不知聖人之法，不順聖人之法，不見
    善知識、不知善知識之法，不順善知識之法，觀色是我，我以色有，我中有色，色
    中有我，住纏於色是我，色是我所。彼人，住纏於我是色，色是我所，彼色變易3、
    變異。彼人於色之變易3、變異，而生愁、悲、苦、憂、惱。
    一三  觀受是我，我以受有，我中有受，受中有我，住纏於我是受，受是我所。彼
    人住纏於我是受，受是我所，彼受變易、變異。彼人於受之變易、變異，而生愁、
    悲、苦、憂、惱。
    一四  觀想是我，我以想有，我中有想，想中有我，住纏於我是想，想是我所。彼
    人住纏於我是想，想是我所，彼想變易、變異。彼人於想之變易、變異，而生愁、
    悲、苦、憂、惱。
    一五  觀行是我，我以行有，我中有行，行中有我，住纏於我是行，行是我所。彼
    人住纏於我是行，行是我所，彼行變易、變異。彼人於行之變易、變異，而生愁、
    悲、苦、憂、惱。
    一六  觀識是我，我以識有，我中有識，識中有我，纏住於我是識，識是我所。彼
  4 人住纏於我是識，識是我所，彼識變易、變異。彼人於識之變易、變異，而生愁、
    悲、苦、憂、惱。
    一七  居士!如是為身病而心病。
    一八  居士!何者為身病而心無病耶?
    一九  居士!此處有有聞之聖弟子，見聖人，知聖人之法，善順聖人之法，見善知
    識，知善知識之法，善順善知識之法。不觀色是我，我以色有，我中有色，色中有
    我，不住纏於我是色，色是我所。彼人不住纏於我是色，色是我所，而彼色變易、
    變異。彼人於色之變易、變異，不生愁、悲、苦、憂、惱。
    二O   不觀受是我，我以受有，我中有受，受中有我，不住於我是受，受是我所。
    彼人不住纏於受是我，受是我所，而彼受變易、變異。彼人於受之變易、變異而不
    生愁、悲、苦、憂、惱。
    二一  不觀想是我，我以想為有，我中有想，想中有我。不住纏於我是想，想是我
        第一蘊相應                                          五

        相應部經典三                                        六
    所。彼人不住纏於我是想，想是我所，而彼想變易、變異。彼人於想之變易、變異
    而不生愁、悲、苦、憂、惱。
  5 二二  不觀行是我，我以行有，我中有行，行中有我。不住纏於我是行，行是我所。
    彼人不住纏於我是行，行是我所，而彼行變易、變異。彼人於行之變易、變異而不
    生愁、悲、苦、憂、惱。
    二三  不觀識是我，我以識有，我中有識，識中有我。不住纏於我是識，識是我所。
    彼人不住纏於我是識，識是我所，而彼識變易、變異。彼人於識之變易、變異而不
    生愁、悲、苦、憂、惱。
    二四  居士!如是為身病而心無病。
    二五  具壽舍利弗如是說已，那拘羅父居士喜悅，而喜歡於具壽舍利弗之所說。

    註1 漢譯雜阿含經卷五(大正藏二、二三a)，增一阿含經卷六(大正藏二、五七三a)，增支
        部原典六、一六參照。
      2 意修習之諸比丘。若見其比丘時心增長故名之。言舍利弗、目犍連等大長老。
      3 變易。pari依暹本vipari改之。

          [二] 第二 天現1
    一  如是我聞。爾時，世尊住釋迦國，天現之釋迦聚落。
    二  時，有眾多之西方遠行比丘，來詣世尊之住處。詣已，敬禮世尊，坐於一面。
    三  坐於一而之彼比丘等白世尊曰：
        「大德!我等往西方國土，欲住於西方國土。」
        「諸比丘!汝等曾向舍利弗[告]辭否?」
        「大德!我等未向具壽舍利弗[告]辭。」
        「諸比丘!應向舍利弗告辭。諸比丘!舍利弗是賢人，是同梵行諸比丘之饒益
    者。」
  6     「唯唯，大德!」彼諸比丘應諾世尊。
    四  爾時，具壽舍利弗於離世尊不遠之耶羅伽羅叢林中坐。
    五  時，彼諸比丘歡喜於世尊之所說，隨喜從座而起，敬禮右繞世尊，而往具壽舍
        第一蘊相應                                          七

        相應部經典三                                        八
    利弗住處往已，與具壽舍利弗互俱交換慶慰、歡善、感銘之談話，而坐於一面。
    六  坐於一面之彼比丘等，言具壽舍利弗曰：
        「友舍利弗!我等往西方國土，欲住於西方國土。我等已向尊師[告]辭矣。」
    七  「友等!有往處處之異國，問比丘者，[謂]是賢剎帝利、賢婆羅門、賢居士、
    賢沙門。友等!諸賢人好觀察，問具壽等之師2，教何?說何耶?具壽等善聞、善
    持、善思念、善觀法，具壽等之說時，有得說世尊之所說否?有無以非實毀害世尊
    耶?說法之隨法，以同法人之論隨論，有無墮於呵責處耶?」
    八  「友!我等欲知此所說之義，從遠方來具壽舍利弗處。具壽舍利弗，願請分別此
    所說之義。」
    九  「友等!然則諦聽，善思念、我當說。」
        「唯唯，友!」彼比丘等應諾具壽舍利弗。
        具壽舍利弗如是說：
  7 一O  「友等!有往處處之異國，問比丘者，[謂]剎帝利……乃至……友等!諸賢
    人好觀察，問具壽等之師說何2教何耶?友等!若如是問者，應如是說，應如是說：
    「友等![謂]我等之師，以教調伏欲貪。」
    一一  友等!作如是說而有重問者，[謂]是賢剎帝利……乃至……賢沙門也。友
    等!諸賢人好觀察，問具壽等之師，於何教令調伏欲貪耶?友等!如是問者，應如
    是答：「友等![謂]師於色教令調伏欲貪，於受教令……於想……於行……於識
    教令調伏欲貪。」
    一二  友等!作如是說而有重問者，[謂]是賢剎帝利……乃至……賢沙門。友等!
    諸賢人好觀察，問具壽之師，見何之過患故，於色教令調伏欲貪耶……於受教令：
    於想……於行……於識教令調伏欲貪耶?友等!若如是問者，應如是說：「友等!
    [謂]若於色不離貪、不離欲、不離愛、不離渴、不離熱煩、不離渴愛者，彼色之
    變易、變異，而生愁、悲、苦、憂、惱。若於受……於想……於行不離貪……不離
    渴愛者，彼行之變易、變異，而生愁、悲、苦、憂、惱。若於識不離貪、不離欲、
    不離愛、不離渴、不離熱煩、不離渴愛者，彼識之變易、變異，生愁、悲、苦、憂、
    惱。友等!我等之師見如是過患故，於色教令調伏欲貪……於受……於想……於行
    ……於識教令調伏欲貪。」
        第一蘊相應                                          九

        相應部經典三                                        一O
  8 一三  友等!如是說而有重問者、[謂]是賢剎帝利、賢婆羅門、賢居士、賢沙門心。
    友等!諸賢人好觀察，具壽等之師，見何之福利，故於色以教調伏欲貪耶?於受以
    教……於想……於行……於識以教調伏欲貪耶?友等!若作如是問者，應如是說：
    「友等![謂]若於色離貪、離欲、離愛、離渴、離熱煩、離渴愛者，彼色之變易、
    變異、而不生愁、悲、苦、憂、惱。若於受……於想……於行離貪、離欲、離愛、
    離渴、離熱煩、離渴愛者，彼行之變易、變異，而不生愁、悲、苦、憂、惱。若於
    識離貪、離欲、離愛、離渴、離熱煩、離渴愛者，彼識之變易、變異，而不生愁、
    悲、苦、憂、惱。友等!我等之師見如是福利故，於色以教調伏欲貪。……於受以
    教……於想……於行……於識以教調伏欲貪。」
    一四  友等!若具足諸不善法而住，而且得現法樂住，無障礙、無熱煩。身壞命終
    而得善趣者，世尊即不讚歎斷諸不善法。
    一五  友等!雖然，具足諸不善法而住者，於現法苦住，有障礙、有憂惱、有熱煩，
    身壞命終，當得惡趣故，世尊讚歎斷諸不善法。
    一六  友等!若諸善法具足而住，而且於現法苦住，有障礙、有憂惱、有熱煩、身
  9 熱煩，身壞命終，當得惡趣者，世尊即不讚歎具足諸善法。
    一七  友等!雖然，具足諸善法3而住者，得現法樂住，無障礙、無憂惱、無熱煩，
    身壞命終，當得善趣故，世尊讚歎具足諸善之法。」
    一八  具壽舍利弗如是說已，彼比丘等喜悅，歡喜具壽舍利弗之所說。

    註1 漢譯雜阿含經卷五(大正藏二、二三b)，增一阿含經卷三十五(大正藏二、七五四b)。
      2 「說何」原本kimvada以暹羅本kimvadi改之。
      3 「善法」原本akusale是kusale之誤。

          [三] 第三 訶梨(一)1
    一  如是我聞。爾時，具壽摩訶迦旃延住於阿槃提國2之拘留歡喜山曲中。
    二  時，有訶梨居士，來具壽摩訶迦旃延處。敬禮具壽摩訶迦旃延，而坐於一面。
    三  坐於一而之訶梨居士，言具壽摩訶迦旃延曰：
        「大德!世尊於摩犍提所問而說義品經3
        第一蘊相應                                          一一

        相應部經典三                                        一二
            牟尼無家無住處
            無絕近習於聚落
            以空諸欲無希望4
            何不與人事諍論
        大德!應如何見世尊所略說之廣義耶?」
    四~七  「居士!色界是識之家，色界中貪所繫之識，名為住家。居士!受界是識
 10 之家，受界中貪所繫之識，名為住家。居士!想界是識之家，想界中之識，名為住
    家。居士!行界是識之家，行界中之識，名為住家。
        居士!如是為住家。
    八  居士!以何為不住家耶?
    九  居士!色界之諸欲、貪、喜、愛、取，意之攝受，現貪，隨眠者，如來已斷，
    如截斷根本之多羅樹頭，令歸於無，使未來無生。是故如來名為不住家。
    一O   居士!受界之……乃至……
    一一  居士!想界之……乃至……
    一二  居士!行界之……乃至……
    一三  居士!識界之諸欲、貪喜……乃至使……無生。是故如來名為不住家。
    一四  居士!如是為不住家。
    一五  居士!以何為住處耶?居士!色之因為住處，流出5與繫，名為住處。居士!
    聲之因為住處……乃至……香之因為住處……乃至……味之因為住處……乃至……
    所觸之因為住處……法之因為住處，流出與繫，名為住處。
    一六  居士!以何為不住於住處耶?居士!色因住處之流出與繫，如來已斷，如截
    斷根本之多羅樹頭，令歸於無，使未來無生。是故如來名為不住住處。
    居士!聲之因為住處……乃至……香之因為住處……乃至……味之因為住處
    ……乃至……所觸之因為住處……乃至……
 11     居士!法之因為住處之流出與繫，如來已斷，如截斷根本之多羅樹頭，令歸於
    無，使未來無生。是故如來名為不住住處。
    一七  居士!如是為不住住處。
    一八  居士!以何為近習於聚落者?居士!此處有人，與在家人混住，以同喜、同
        第一蘊相應                                          一三

        相應部經典三                                        一四
    憂，樂彼所樂，苦彼所苦，所生作為以竭自力。居士!如是為近習聚落者。
    一九  居士!何為不近習聚落者?居士!此處有比丘，不與在家人混住，不以同喜
    同憂，不樂彼所樂，不苦彼所苦，所生作為亦不竭自力。居士!如是為不近習聚落
    者。
    二O   居士!以何為未空諸欲者?居士!此處有人，於諸欲不離貪、不離欲、不離
    愛、不離渴、不離熱煩、不離渴愛。居士!如是為未空諸欲者。
    二一  居士!以何為已空諸欲者?居士!此處有人，於諸欲離貪、離欲、離愛、離
    渴、離熱煩、離渴愛。居士!如是為已空諸欲者。
    二二  居士!以何為希望者?居士!此處有人，為思惟：「我於來世得如是色、得
    如是受、得如是想、得如是行、得如是識。」居士!如是為希望者。
    二三  居士!以何為無希望者?居士!此處有人，不為思惟：「我於未來世得如是
 12 色、得如是受、得如是想、得如是行、得如是識。」居士!如是為無希望者。
    二四  居士!以何為與人爭論者?居士!此處有人，作如是論，言：「汝不知此法、
    律，我知此法、律，如何汝不知此法、律?汝為邪行，我為正行，汝應說於前者而
    說於後，應說於後者而說於前，我[言]相應，汝[言]不相應，汝常覆所行，汝
    雖立論，為脫論而遊行，汝墮負處，若能者自解。」
        居士!如是為與人爭論者。
    二五  居士!何為不與人爭論者?居士!此處有比丘，作如是論，不言：「汝不知
    此法、律，……乃至……若能者自解。」居士!如是為不與爭論者。
    二六  居士!是故，世尊於摩犍提所問而說義品經：
               牟尼無家無住處
               無絕近習於聚落
               以空諸欲無希望
               向不與人事爭論
        居士!應如是見世尊所略說之廣義。」

    註1 漢譯雜阿含經卷二十(大正藏二、一四四a)。
      2 「拘留歡喜山曲」。原本pavatte以papate改之
        第一蘊相應                                          一五

        相應部經典三                                        一六
      3 「義品經」經集第八四四偈。
      4 「無希望」(apurakkharana)原文之意為「向前寄望」。但漢譯相當此文有「還滿」。此應
        語根pr來的。
      5 流出。原本sara暹羅本visara，原註釋為「所轉相」pavattitabhava。

          [四] 第四 訶梨(二)1
    一  如是我聞。爾時，具壽摩訶迦旃延住阿槃提國之拘留歡喜山曲中。
 13 二  時，有訶梨居士，來詣具壽摩訶迦旃延處……乃至……
    三  坐於一面之訶梨居士，謂於具壽摩訶迦旃延……
    四  「大德!世尊於帝釋2所問而說：「若沙門、婆羅門，渴愛盡而解脫者，以究竟
    終畢，究竟安隱、究竟梵行、究竟邊際，為人天之最上。」大德!應如何見世尊所
    略說之廣義耶?」
    五  「居士!盡色界之諸欲、貪、喜、愛、近、取、意之攝受、現貪、隨眠，依離此、
    滅此、棄此而定棄，則謂心善解脫者。
    六  居士!受界……乃至……
    七  居士!想界……乃至……
    八  居士!行界……乃至……
    九  居士!盡識界之諸欲、貪、喜、愛、近、取、意之攝受、現貪、隨眠，依離此、
    滅此、棄此、定棄，則謂心善解脫者。
    一O  居士!是世尊於帝釋所問而說：「若沙門、婆羅門，渴愛盡而解脫者，究竟
    終畢，究竟安穩、究竟梵行、究竟邊際，為人天之最上。」居士!應如是見世尊所
    略說之廣義。」

    註1 漢譯雜阿含經卷二十(大正藏二、一四四c)。
      2 長部經典原典卷二、二八三。

          [五] 第五 三昧1
        第一蘊相應                                          一七

        相應部經典三                                        一八
    一  如是我聞。爾時，世尊住舍衛城祇樹林給孤獨園。
    二  於此，世尊告諸比丘曰：「諸比丘!」「大德!」彼諸比丘應諾世尊。世尊乃如是
    說曰：
        「諸比丘!應修習三昧。諸比丘!入三昧之比丘應如實了知。
 14 三  何為如實了知耶?[謂]色集與滅，受集與滅，想集與滅，行集與滅，識集與
    滅是。
    四  諸比丘!以何為色集耶?以何為受集耶?以何為想集耶?以何為行集耶?以何
    為識集耶?
    五  諸比丘!於此處歡喜、歡呼、耽著而住。何為歡喜、歡呼、耽著而住耶?
    六  歡喜、歡呼、耽著於色而住。依歡喜、歡呼、耽著，而彼生喜。喜取於色。緣
    取而彼有生，緣有而彼生生，緣生而老、死、愁、悲、苦、憂、惱生。如是於此處，
    悉皆有苦蘊之集。
    七~九  歡喜於受……乃至……歡喜於想……乃至……歡喜於行……乃至……
    一O   歡喜、歡呼、耽著於識而住。依歡喜、歡呼、耽著於識而住，而彼生喜、喜
    取於識。緣取而彼有生，緣有而生生。緣生……乃至……如是於此處悉皆苦蘊之集。
    一一  諸比丘!此是色之集……乃至……受……乃至……想……乃至……行……乃
    至……是識之集。
    一二  諸比丘!何為色之滅耶!……乃至……受……乃至……想……乃至……行
    ……乃至……是為識之滅。
        諸比丘!於此處不歡喜、不歡呼，不耽著而住。何為不歡喜，不歡呼，不耽著
    而住耶?
    一三  不歡喜、不歡呼、不耽著於色而住。依不歡喜、不歡呼、不耽著色而住，彼
    於色喜滅，喜滅故彼取滅。取滅故有滅，……乃至……如是於此處悉皆苦蘊之滅。
    一四  不歡喜、不歡呼，不耽著於受而住。依不歡喜、不歡呼、不耽著受而住，彼
 15 受喜滅，喜滅故彼取滅，取滅故有滅，有滅故……乃至……如是而於此處，悉皆苦
    蘊之滅。
    一五  不歡喜於想……乃至……
    一六  不歡喜、不歡呼、不耽著行而住。依不歡喜、不歡呼，不耽著於行而住，則
        第一蘊相應                                          一九

        相應部經典三                                        二O
    彼於行喜滅。喜滅故彼取滅。取滅故……乃至……如是而於此處，悉皆苦蘊之滅。
    一七  不歡喜、不歡呼、不耽著於識而住。依不歡喜、不歡呼、不耽著於識而住，
    則彼於識喜滅，……乃至……喜滅故彼取滅，……乃至……如是於此處，悉皆苦蘊
    之滅。
    一八  諸比丘!此色之滅……乃至……受之滅，想之滅、行之滅、識之滅。」

    註1 漢譯雜阿含經卷三(大正藏二、一七a)。

          [六] 第六 宴默
    一  [爾時，世尊]住舍衛城……乃至……
    二  「諸比丘!於宴默得瑜伽。諸比丘!為宴默之比丘如實了知。
    三  以何為如實了知耶?[謂]色之集與滅，受之集與滅，想1之集與滅，行之集
    與滅，識之集與滅。
    四  (應如始經之廣說。)」

    註1 「想」。原本略去想和識。

          [七] 第七 取著恐懼(一)1
    一  [爾時，世尊]住舍衛城……乃至……
    二  「諸比丘!我為汝等說取著恐懼與不取著、不恐懼。諦聽，善思念，我將說。」
 16     「唯唯，大德!」彼諸比丘應諾世尊。
    三  世尊說：
        「諸比丘!以何為取著、恐懼耶?
    四  諸比丘!此處有無聞之凡夫，不見聖人，不知聖人之法，不順聖人之法，不見
    善知識，不知善知識之法，不順善知識之法。觀色是我，我以色有，我中有色，色
    中有我。彼人於色變易、變異。彼人有色之變易、變異，隨轉色之變易而識生，彼
    人有隨轉色變易所生之恐懼及法生起2，以心永盡而住。以心永盡故即驚愕、困惑、
    希望、取著而恐懼。
        第一蘊相應                                          二一

        相應部經典三                                        二二
    五  觀受是我，我以受有，我中有受，受中有我。彼人於受變易、變異。彼人有受
    之變易、變異，隨轉色之變易而識生。彼人有隨轉受之變易所生之恐懼法生起，以
    心永盡而住。以心永盡故，即驚愕、困惑、希望，取著而恐懼。
    六  想……乃至……
    七  觀行是我，我以行有，我中有行，行中有我。彼人於行變易、變異。彼人有行
    變易、變異，隨轉行之變易而識生。彼人有隨轉行之變易所生之恐懼及法之生起，
    以心永盡而住。心永盡故即驚愕、困惑，希望、取著而恐懼。
    八  觀識是我，我以識有，我中有識，識中有我。彼人於識變易、變異。彼人有識
 17 之變易、變異，隨轉識之變易而識生。彼人有隨轉識之變易所生之恐懼及法之生起，
    以心永盡而住，以心永盡故即驚愕、困惑、希望，取著而恐懼。
    九  諸比丘!取著、恐懼者，即如是。
    一O   諸比丘!何為不取著、不恐懼耶?
    一一  諸比丘!此處有有聞之聖弟子。見聖人，知聖人之法，善順聖人法，以見善
    知識，知善知識之法，善順善知識之法。不觀色是我，我以色有，我中有色，色中
    有我。彼人於色變易、變異。彼人有色之變易、變異，隨轉色之變易而識不生。彼
    人有隨轉色變易所生之恐懼及法之生起，以心不永盡而住，心不永盡故，即不驚愕，
    不困惑，不希望，不取著而不恐懼。
    一二  不觀受是我，我以受有，我中有受，受中有我。彼人於受變易、變異。彼人
    有受之變易、變異，隨轉受之變易而識不生。彼人有隨轉受變易所生之恐懼及法之
    生起，以心不永盡而住，心不永盡故，即不驚愕，不困惑，不希望，不取著而不恐
    懼。
    一三  想……乃至……
    一四  不觀行是我，我以行有，我中有行，行中有我。彼人於行變易、變異。彼人
 18 有行之變易、變異，隨轉行之變易而識不生，彼人有隨轉行變易所生之恐懼及法之
    生起，以心不永盡而住，心不永盡故即不驚愕，不困惑，不希望，不取著而不恐懼。
    一五  不觀識是我，我以識有，我中有識，識中有我。彼人於識變易、變異。彼人
    有識之變易、變異，隨轉識之變易而識不生。彼人有隨轉識變易所生之恐懼及法之
    生起，以心不永盡而住，心不永盡故，即不驚愕，不困惑，不希望，不取著而不恐
        第一蘊相應                                          二三

        相應部經典三                                        二四
    懼o
    一六  諸比丘!不取著、不恐懼為如是。」

    註1 漢譯雜阿含經卷二(大正藏二、一0c)。
      2 「法之生起」於原註，釋為「不善法之生起」。

          [八] 第八 取著恐懼(二)1
    一  [爾時，世尊]住舍衛城……乃至……
    二  諸比丘!我為汝等說取著恐懼及不取著、不恐懼，諦聽……乃至……。
    三  「諸比丘!何為取著、恐懼耶?
    四  諸比丘!此處有無聞之凡夫，觀此色是我所，我是如是，我之我是如是。彼人
    於色變易、變異。彼人有色之變易2、變異，而生愁、悲、苦、憂、惱。
    五  此受是我所……乃至……
    六  此想是我所……乃至……
    七  此行是我所……乃至……
    八  觀此識是我所，我是如是，我之我是如是。彼人於識變易、變異。彼人有識之
    變易、變異，而生愁、悲、苦、憂、惱。
    九  諸比丘!取著恐懼為如是。
    一O   諸比丘!何為不取著、不恐懼耶?
 19 一一  諸比丘!此處有有聞之聖弟子，觀此識非我所，我非如是，我之我非如是。
    彼人於色變易、變異。彼人有色之變易、變異，而不生愁、悲、苦、憂、惱。
    一二  此受非我所……乃至……
    一三  此想非我所……乃至……
    一四  此行非我所……乃至……
    一五  觀此識非我所、我非如是、我之我非如是。彼人於識變易、變異。彼人有識
    之變易、變異，而不生愁、悲、苦、憂、惱。
    一六  諸比丘!不取著、不恐懼者為如是。」
        第一蘊相應                                          二五

        相應部經典三                                        二六
    註1 漢譯雜阿含經卷二(大正藏二、一一a)。
      2 變易原本parmpama 是 viparinama 之誤

          [九] 第九 過去未來現在(一)1
    一  [爾時，世尊]住舍衛城……乃至……
    二  「諸比丘!過去未來之色皆是無常，何況現在之[色]耶?諸比丘!有聞之聖弟
    子如是觀，不顧過去之色，不悅未來之色，對現在之色趣向厭離、離欲、滅盡。
    三  受是無常……乃至……
    四  想是無常……乃至……
    五  過去未來之行皆無常，何況現在之[行]耶?諸比丘!有聞之聖弟子如是觀，
    不顧過去之行，不悅未來之行，對現在之行趣向厭離、離欲、滅盡。
    六  過去未來之識皆無常，何況現在之[識]耶?諸比丘!有聞之聖弟子如是觀，
    不顧過去之識，不悅未來之識，對現在之識趣向厭離、離欲、滅盡。」

    註1 漢譯雜阿含經卷一(大正藏二、一c)同卷三(大正藏二、三0a)。

          [一0] 第十 過去未來現在(二)
    一  [爾時，世尊]在舍衛城……乃至……
 20 二  「諸比丘!過去未來之色皆是苦，何況現在之[色]耶?諸比丘!多聞之聖弟子
    如是觀，不顧過去之色，不悅未來之色，對現在之色趣向厭離、離欲、滅盡。
    三  受皆苦……乃至……
    四  想皆苦……乃至……
    五  行皆苦……乃至……
    六  過去未來之色皆是苦，何況現在之[識]耶?諸比丘!有聞之聖弟子如是觀，
    不顧過去之識，不悅未來之識，對現在之識趣向厭離、離欲、滅盡。」
          [一一] 第十一 過去未來現在(三)
    一  [爾時，世尊]在舍衛城……乃至……
    二  「諸比丘!過去未來之色皆是無我，何況現在之色耶?諸比丘!多聞之聖弟子如
        第一蘊相應                                          二七

        相應部經典三                                        二八
    是觀，不顧過去之色，不悅未來之色，對現在之色趣向厭離、離欲、滅盡。
    三  受皆是無我……乃至……
    四  想皆是無我……乃至……
    五  行皆是無我……乃至……
    六  過去、未來之識皆是無我，何況現在之[識]耶?諸比丘!有聞之聖弟子如是
    觀，不顧過去之識，不悅未來之識，對現在之識趣向厭離、離欲、滅盡。」
                                                       第一 那拘羅父品 終
        此品之攝頌曰：
          謂那拘羅父          天現訶梨二
 21       三昧與宴默          取著恐懼二
          過未與現在          是故名此品

                第二 無常品
          [一二] 第一 無常1
    一  如是我聞。[爾時，世尊]在舍衛城……乃至……
    二  於此……乃至……
    三  「諸比丘!色是無常……乃至……
    四~六  受是無常……想是無常……行是無常……識是無常。
    七  諸比丘!有聞之聖弟子如是觀色、厭離色、厭離受、厭離想、厭離行、厭離識，
    厭離而離欲，離欲而解脫，解脫即生解脫智，即知：生已盡、梵行已立、所作已辦、
    更不受後有。」

    註1 漢譯雜阿含經卷一(大正二、一a)

          [一三] 第二 苦
        第一蘊相應                                          二九

        相應部經典三                                        三O
    一~二  [爾時，世尊]在舍衛城……乃至……
    三~七  「諸比丘!色是苦，受是苦，想是苦，行是苦，識是苦。
    八  諸比丘!有聞之聖弟子……乃至……知:……不受後有。」
          [一四] 第三 無我
    一~二  [爾時，世尊]在舍衛城……乃至……
    三~七  「諸比丘!色無我，受無我，想無我，行無我，識無我。
    八  諸比丘!有聞之聖弟子……乃至……知:……不受後有。」
 22       [一五] 第四 無常者1(一)
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!色是無常，無常者是苦，苦者是無我，無我者非我所，非我，非我之
    我。應以正慧如實作如是觀。
    四  受是無常，無常者是苦，苦者是無我，無我者非我所，非我，非我之我。應以
    正慧如實作如是觀。
    五  相是無常……
    六  行是無常……
    七  識是無常，無常者是苦，苦者是無我，無我者非我所，非我，非我之我。應以
    正慧如實作如是觀。
    八  諸比丘!有聞之聖弟子……乃至……知：……不受後有。」

    註1 漢譯雜阿含經卷一(大正藏二、二a)

          [一六] 第五 無常者(二)
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!色是苦，苦者是無我，無我者非我所，非我，非我之我。
    四  受是苦……
    五  想是苦……
    六  行是苦……
    七  識是苦，苦者是無我，無我者非我所，非我，非我之我。應以正慧如實作如是
        第一蘊相應                                          三一

        相應部經典三                                        三二
    觀。
    八  諸比丘!有聞之聖弟子……乃至……知：……不受後有。」
          [一七] 第六 無常者(三)
    一~二  [爾時，世尊]在舍衛城……乃至……
 23 三  「諸比丘!色是無我，無我者非我所，非我，非我之我。應以正慧如實作如是觀。
    四~六  受是無我……想是無我……行是無我……
    七  識是無我，無我者非我所，非我，非我之我。應以正慧如實作如是觀。
    八  諸比丘!有聞之聖弟子……乃至……知：……不受後有。」
          [一八] 第七 因1(一)
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!色是無常，以色所生起之因、緣亦是無常，諸比丘!依無常之[因、
    緣]所生起之色，如何是有常耶?
    四  受是無常，以受所生起之因、緣亦是無常。諸比丘!依無常之[因、緣]所生
    起之受，如何是有常耶?
    五  想是無常……乃至……
    六  行是無常。以行所生起之因、緣亦是無常。諸比丘!依無常之[因、緣]所生
    之行，如何是有常耶?
    七  識是無常，以識所生起之因、緣亦是無常，諸比丘!依無常之[因、緣]所生
    起之識，如何是有常耶?
    八  諸比丘!有聞之聖弟子……乃至……知：……不受後有。」

    註1 漢譯雜阿含經卷一(大正藏二、二a)

          [一九] 第八 因(二)1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!色是苦，以色所生起之因、緣亦是苦。諸比丘!依苦之[因、緣]所
    生起之色，如何是有樂耶?
    四  受是苦……乃至……
        第一蘊相應                                          三三

        相應部經典三                                        三四
    五  想是苦……
    六  行是苦……
 24 七  識是苦，以識所生起之因、緣亦是苦。諸比丘!依苦之[因、緣]所生起之識，
    如何是有樂耶!
    八  諸比丘!……乃至……知：……不受後有。」

    註1 漢譯雜阿含經卷一(大正藏二、二b)

          [二0] 第九 因(三)
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!色是無我，以色所生起之因、緣亦是無我。諸比丘!依無我之[因、
    緣]所生起之色，如何是有我耶?
    四~六  受是無我……想是無我……行是無我……
    七  識是無我，以識所生起之因、緣亦是無我。諸比丘!依無我之[因、緣]所生
    起之識，如何是有我耶?
    八  諸比丘!有聞之聖弟子……乃至……知……不受後有。」
          [二一] 第十 阿難1
    一  [爾時，世尊]在舍衛城……乃至……
    二  時，具壽阿難來詣世尊之止處。詣已，敬禮世尊，坐於一面。
    三  坐於一面之具壽阿難，白世尊曰：
        「大德!曾說於滅，滅。大德!如何法之滅故而說滅耶?」
    四  「阿難!色是無常、有為、緣起所生，為盡法、壞法、離法、滅法者。彼之滅故
    說是滅。
    五  受是無常、有為、緣起所生，為盡法、壞法、離法、滅法者。彼之滅故說是滅。
 25 六~七  想是無常……行是無常、有為、緣起所生，為盡法、壞法、滅法者。
    八  識是無常、有為、緣起所生，為盡法、壞法、滅法者。彼之滅故說是滅。
    九  阿難!如是之法滅故說是滅。」

    註1 漢譯未詳。
        第一蘊相應                                          三五

        相應部經典三                                        三六
                                                              第二 無常品 終
        此品之攝頌曰:
          無常苦無我
          無常其他三
          依因亦為三
          阿難問為十

                第三 重 擔 品
          [二二] 第一 重擔1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!我為汝等說：重擔、擔者、取擔、捨擔，且諦聽!
    四  諸比丘!以何為重擔耶!
        應名為五取蘊。以何為五耶?謂色取蘊、受取蘊、想取蘊、行取蘊、識取蘊。
    諸比丘!此名為重擔。
    五  諸比丘!以何為擔者耶?應名為士夫(補特迦羅)，有如是名，如是姓，是具壽。
 26 六  諸比丘!以何為取擔耶?
        當來有渴愛而喜貪俱行，樂著於彼彼，是謂欲愛、有愛、非有愛者。諸比丘!
    以此名為取擔。
    七  諸比丘!以何為捨擔耶?
        即前之渴愛，無餘之離滅、棄捨、定棄、解脫、無執著是。諸比丘!以此名為
    捨擔。」
    八  世尊如是說。如是說已，師善逝更說曰：
             (一) 重擔是五蘊
                  擔者名士夫
                  世間取擔苦
        第一蘊相應                                          三七

        相應部經典三                                        三八
                  捨擔為安樂
             (二) 已捨重擔者
                  不再取重擔
                  根絕渴愛者
                  無欲般涅槃

    註1 漢譯雜阿含經卷三(大正藏二、一九a)增一阿含經卷十七(大正藏二、六三一c)

          [二三] 第二 偏智1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!將說所知法與偏智，且諦聽!
    四  諸比丘!以何為所知法耶?諸比丘!色是所知法，受是所知法，想是所知法，
    行是所知法，識是所知法。諸比丘!如是名為所知法。
    五  諸比丘!以何為偏智耶?諸比丘!乃貪欲之滅盡，瞋恚之滅盡，愚癡之滅盡。
    諸比丘!如是名為偏智。」

    註1 漢譯雜阿含經卷三(大正藏二、一九a)

          [二四] 第三 偏智1(證知)
    一~二  [爾時，世尊]在舍衛城……乃至……
 27 三  「諸比丘!若於色不證知、不偏知、不離、不斷色者，即不能滅盡於苦。
    四  若於受不證知……乃至……
    五~六  著於想不證知……於行不證知……
    七  若於識不證知、不偏知、不離、不識者，即不能滅盡於苦。
    八  諸比丘!若於色能證知、偏知、離、斷色者，即能滅盡於苦。
    九~一一  若於受能證知……想……行……
    一二  若於識能證知、偏知、離、斷識者，即能滅盡於苦。」

        第一蘊相應                                          三九

        相應部經典三                                        四O
    註1 漢譯雜阿含經卷一(大正藏二、一a)

          [二五] 第四 欲貪1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!須斷色之欲貪!如是斷色者，即如斷其根本，截去多羅樹頭，以歸於
    無，令不生於未來。
    四  須斷受之欲貪，如是斷受者，即如斷其根本，截去多羅樹頭，以歸於無，令不
    生於未來。
    五  須斷想之欲貪……
    六  須斷行之欲貪!如是斷行者，即如斷其根本，截去多羅樹頭，以歸於無，令不
    生於未來。
    七  須斷識之欲貪!如是斷識者，即如斷其根本，截去多羅樹頭，以歸於無，令不
    生於未來。」

    註1 漢譯雜阿含經卷三(大正藏二、一九c)。

          [二六] 第五 味1(一)
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!我昔做菩薩未現正等正覺時，作如是思惟:
    四  「以何為色味?以何有過患?以何為出離耶?以何為受之……想之……行之
    ……識之味，以何過患，以何為出離耶?」
 28 五  諸比丘!於此我如是思惟:
    六  「緣於色而生喜樂，此為色之味。色是無常、苦而有變壞法，此為色之過患。
    調伏色之欲貪，以斷欲愛，此為色之出離。
    七  緣於受……
    八  緣於想……
    九  緣於行而生喜樂，此為行之味。行是無常、苦而有變壞法，此為行之過患。調
    伏行之欲愛，以斷欲愛，此為行之出離。
        第一蘊相應                                          四一

        相應部經典三                                        四二
    一O   緣於識而生喜樂，此為識之味。識是無常、苦而有變壞法。此為識之過患。
    調伏識之欲愛，以斷欲愛，此為識之出離。
    一一  諸比丘!我於此五取蘊，未知如是之味，過患為過患，出離為出離，未如實
    證知之時，諸比丘!我於天、魔、梵天之世界、沙門、人、天之眾生界，未稱現等
    覺之無上正等覺。
    一二  諸比丘!然則，我於此五取蘊，已知如是之味，過患為過患，出離為出離，
    如實證知故。諸比丘!我於天、魔、梵天之世界、沙門、婆羅門、人、天之眾生界，
    稱現等覺之無上正等覺。
    一三  又於我生智、見，我心解脫不動，此乃我之最後生，不再受後有。」」

    註1 漢譯雜阿含經卷一(大正藏二、二c)

 29       [二七] 第六 味(二)
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!我於色，行味之尋求，證得色之味，以慧善見其色味。
    四  諸比丘!我於色，行過患之尋求，證得色之過患，以慧善見色之過患。
    五  諸比丘!我於色，行出離之尋求，證得色之出離，以慧善見色之出離。
    六~八  諸比丘!我於受……
    九~一一  諸比丘!我於想……
    一二~一四  諸比丘!我於行……
    一五  諸比丘!我於識，行味之尋求，證得識之味，以慧善見識之味。
    一六  諸比丘!我於識，行過患之尋求，證得識之過患，以慧善見識之過患。
    一七  諸比丘!我於識，行出離之尋求，證得識之出離，以慧善見識之出離。
    一八~一九  諸比丘!我於此五取蘊，未以味為味，以過患為過患，以出離為出離，
    未如實證知之時……稱……
    二O  又，於我生知、見，我心解脫不動，此乃我之最後生，更不再受後有。」
          [二八] 味(三)
    一~二  [爾時，世尊]在舍衛城……乃至……
        第一蘊相應                                          四三

        相應部經典三                                        四四
 30 三  「諸比丘!若無色之味，有情即不染於色。諸比丘!然則，有色味故，有情染於
    色。
    四  諸比丘!若無色之過患，有情即不厭患於色。諸比丘!然則，有色之過患故，
    有情厭患於色。
    五  諸比丘!若無色之出離，有情即不出離於色。諸比丘!然則，有色之出離故，
    有情由色出離。
    六~八  諸比丘!若受……
    九~一三  諸比丘!若想……乃至……
    一四  諸比丘!若無行之出離，有情即不出離於行。諸比丘!然則，有行之出離故，
    有情由行出離。
    一五  諸比丘!若無有識之味，有情即不染於識。諸比丘!然則，有識之味故，有
    情染於識。
    一六  諸比丘!若無識之過患，有情即不厭患於識，諸比丘!然則，有識之過患故，
    有情厭患於識。
    一七  諸比丘!若無識之出離，有情即不出離於識。諸比丘!然則，有識之出離故，
    有情由識出離。
    一八  諸比丘!有情1於此五取蘊，以味為味，以過患為過患，以出離為出離，而
 31 未如實證知之時，諸比丘!有情不出離、離繫、解脫天、魔、梵天之世界、沙門、
    婆羅門、人、天之眾生界、以住於自在心。
    一九  諸比丘!然則，有情於此五取蘊，以味為味，以過患為過患，以出離為出離，
    如實證知故，諸比丘!有情出離、離繫、解脫天、魔、梵天之世界、沙門、婆羅門、
    人、天之眾生界、以住於自在心。」

    註1 「有情」一語原本逸失。

          [二九] 第八 歡喜1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!若歡喜色者，即歡喜苦：歡喜苦者，即未由苦解脫。
        第一蘊相應                                          四五

        相應部經典三                                        四六
    四  若歡喜受者……
    五  若歡喜想者……
    六  若歡喜行者……
    七  若歡喜識者，即歡喜苦；歡喜苦者，即未由苦解脫。
    八  諸比丘!不歡喜色者，即不歡喜苦：不歡喜苦2者，即已由苦解脫。
    九  不歡喜受者……
    一O  不歡喜想者……
    一一  不歡喜行者……
    一二  不歡喜識者，即不歡喜苦；不歡喜苦者，即已由苦解脫。」

    註1 漢譯雜阿含經卷一(大正藏二、一c、b)。
      2  「不歡喜苦者」一句原本逸脫。

          [三O] 第九 生1
    一~二  [爾時，世尊]在舍衛城……乃至……
 32 三  「諸比丘!若色之生、住、起、現者，則生苦、住病、現老死。
    四~六  若受……想……行……
    七  若識之生、住、起、現者，則生苦、住病、現老死。
    八  諸比丘!然則，若色之滅、息、沒者，則苦滅、病息、老死沒。
    九~一一  若受……想……行……
    一二  若識之滅、息、沒者，則苦滅、病息、老死沒。」

    註1 漢譯雜阿含經卷三(大正藏二、二0a)。

          [三一] 第十  痛根1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!我將說痛與痛根，且諦聽!
    四  諸比丘!以何為痛耶?
        第一蘊相應                                          四七

        相應部經典三                                        四八
        諸比丘!色是痛，受是痛，想是痛，行是痛，識是痛。諸比丘!此名為痛。
    五  諸比丘!以何為痛根耶?
        當來有渴愛，而喜貪俱行，樂著於彼彼，是謂欲愛、有愛、非有愛者。諸比丘!
    此名為痛根。」

    註1 漢譯未詳。

          [三二] 第十一 壞法1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!我將說壞法與不壞法，且諦聽!
    四  諸比丘!以何為壞法，何為不壞法耶?
 33 五  諸比丘!色是壞法，彼若滅、息、沒者，則是不壞法。
    六  受是壞法，彼若滅、息、沒者，則是不壞法。
    七  想是壞法……
    八  行是壞法，彼若滅、息、沒者，則是不壞法。
    九  識是壞法，彼若滅、息、沒者，則是不壞法。」
                                                          第三 重擔品 終
    註1 漢譯雜阿含經卷二(大正藏二、一二b)。

        此品之攝頌曰：
          重擔與偏智
          偏知四欲貪
          味三八歡喜
          生以及痛根
          十一說壞法
        第一蘊相應                                          四九

        相應部經典三                                        五O
                第四 非汝所應法品
          [三三] 第一 非汝應法1(一)
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!非汝所應法，當斷，汝等若斷此，此則得利益安樂。
    四  諸比丘!以何為非汝等所應之法耶?
    五  諸比丘!色為非汝等所應之法，於此當斷，汝等若斷此，則得利益安樂。
    六  受是非汝等所應之法，於此當斷，汝等若斷此，則得利益安樂。
    七  想……乃至……
 34 八  行是非汝等所應之法，於此當斷，汝等若斷此，則得利益安樂。
    九  識是非汝等所應之法，於此當斷，汝等若斷此，則得利益安樂。
    一O  諸比丘!譬如祇樹林之草木枝葉，有人或奪、或燒、或隨意處置。汝等作思
    惟：「人或我等得以或奪、或燒、或隨意處置」否?
        「大德無有是處。
        所以者何?
        大德!此非我等之我，亦非我所故。」
    一一  諸比丘!如是之色，非汝等所應之法，於此當斷，汝等若斷此，則得利益安
    樂。受是……想是……行是……識是非汝等所應之法，於此當斷，汝等若斷此，則
    得利益安樂。」

    註1 漢譯雜阿含經卷十(大正藏二、七0b)。

          [三四] 第二 非汝所釭k(二)
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!若非汝等所應之法，於此當斷，汝等若斷此，則得利益安樂。
    四  諸比丘!以何為非汝等所應之法耶?
    五  諸比丘!色是非汝等所應之法，於此當斷，汝等若斷此，則得利益安樂。
    六~八  受是非汝等……乃至……想是……行是……
        第一蘊相應                                          五一

        相應部經典三                                        五二
    九  識是非汝等所應之法，於此當斷，汝等若斷此，則得利益安樂。
    一O  諸比丘!若非汝等所應之法，於此當斷，汝等若斷此，則得利益安樂。」
          [三五] 第三 比丘1(一)
    一  [爾時，世尊]在舍衛城……乃至……
 35       第一章
    二  時，有一比丘，來詣世尊之處。詣已，敬禮世尊，坐於一面。坐於一面之彼比
    丘，白世尊曰：
    三  「大德世尊!請為我略說法要。我從世尊聽法，以獨自靜居不放逸，熱誠精進而
    住。」
    四  「比丘!若有所執者2，依此有稱，若無所執者，依此非稱也。」
        「世尊![我]知矣!善逝![我]知矣!」
    五  「比丘!汝如何廣解我所略說之義耶?」
    六  「大德!若執著色者，依此有稱。若執著受者，依此有稱。若執著想者，依此有
    稱。若執著行者，依此有稱。若執著識者，依此有稱。
    七  大德!若不執著者，依此非稱，若不執著受……想……行……識者，依此非稱。
    大德!如是廣解世尊所略說之義。
    八  「比丘!善哉!善哉!比丘!善廣解我所略說之義。比丘!若執著色，依此有
    稱，若執著受……想……行……識，依此有稱。比丘!若不執著色，依此非稱，若
    不執著受……想……行……識，依此非稱。比丘3!應如是廣觀我所略說之義。」
 36 九  時彼比丘，歡喜、隨喜世尊之所說，則從座而起，敬禮右繞世尊而去。
         第二章
    一O  時，彼比丘獨自靜居，不放逸，熱誠精進而住。不久，善男子是於正當出家，
    以出家之本意，為現法究竟無上之梵行，自具足證知現證而住，證知：生已盡、梵
    行已立、所作已辦、不再受後有。
    一一  彼比丘則成為羅漢。

    註1 漢譯雜阿含經卷一(大正藏二、三b)。
      2 「若有所執者」云云，原註漢譯有各各別解，今依本文譯出。
        第一蘊相應                                          五三

        相應部經典三                                        五四
      3 「比丘!」原本bhikkhave依暹羅本bhikkhu maya改之。

          [三六] 比丘(二)1
    一~二  [爾時，世尊]在舍衛城……乃至……
    二  時有一比丘，來詣世尊之處，……乃至……坐於一面之彼比丘，白世尊曰：
    三  「大德世尊!請為我略說法要，我由聞依於世尊法，獨自靜居不放逸，熱誠精進
    而住。」
    四  「比丘!若有執處，則令比知，若令有所此知，依此而有稱。若無所執，則不令
    比知，若無所比知，此非有稱。」
        「世尊![我]知矣，善逝![我]知矣!」
    五  「比丘!汝如何廣解我所略說之義耶?」
    六  「大德!若執色者，則令比知，若令有所此知，依此而有稱。若執受……想……
    行……識者，則令比知，若令有所比知，依此而有稱。
 37 七  大德!若不執色者，則不令比知，若無所比知，依此則非有稱。若不執受……
    想……行……識者，則不令比知，若不令比知者，則無所有，依此而非有稱。大德!
    我如是廣解世尊所略說之義。」
    八  「比丘!善哉、善哉!善廣解我所略說之義。比丘2!若執色者，則令比知，若
    有所此知者，依此而有稱。若執受……想……行……識者，則令比知，若有所此知
    者，依此而有稱。比丘!若不執色者，則不令比知，若無所此知者，依此而非有稱。
    若不執受……想……行……識者，則不令比知，若無所此知者，依此而非有稱。比
    丘!應如是廣勸我所略說之義。」
    九  時，彼比丘歡喜，隨喜世尊之所說，則從座而起，敬禮、右繞世尊而去。
    一O  時，彼比丘獨自靜居，不放逸，熱誠精進而住……乃至……
    一一  彼比丘成為阿羅漢。

    註1 雜阿含經卷一(大正藏二、三a)。
      2 「比丘!」原本bhikkhave是bhikkhu之誤。
        第一蘊相應                                          五五

        相應部經典三                                        五六
          [三七] 第五 阿難1(一)
    一  [爾時，世尊]在舍衛城……乃至……
    二  時，具壽阿難……乃至……
    三  一面坐時，世尊言具壽阿難曰：
        「阿難!若有向汝如是問：「友阿難!於何等之法，知生、知滅、知住之異耶?」
    阿難!若如是問，汝應如何作答耶?」
 38 四  「大德!若有如是問我：「友阿難!於何等之法，知生、知滅、知住之異耶?」
    大德!若如是問，我應如是作答:
    五  「友!於色，知生、知滅、知住之異。於受……於想……於行……於識知生、
    知滅、知住之異。友!於此等之諸法，知生、知滅、知住之異。」大德!若如是問，
    我應如是作答。」
    六  「阿難!善哉、善哉!阿難!於漶A知生、知滅、知住之異。於受……於想……
    於行……於識，知生、知滅、知住之異。阿難!於此等之法，知生、知滅、知住之
    異。阿難!若如是問、汝應如是作答。」

    註1 漢譯雜阿含經卷二(大正藏二、一二a)

          [三八] 第六 阿難(二)
    一~二  [爾時，世尊]在舍衛城……園……乃至……時，具壽阿難……乃至……
    三  坐於一面時，世尊謂於具壽阿難曰：
    「阿難若有如是問汝：「友阿難!於過去何等之法，知生、知滅、知住之異耶?於未
    來何等之法知生、知滅、知住之異耶?於現在何等之法，知生、知滅、知住之異耶?」
    阿難!若如是問，汝應如何作答耶?」
    四  「大德!若有如是問我：「友阿難!於過去何等之法，知生、知滅、知住之異
 39 耶?於未來何等之法知生、知滅、知住之異耶?於現在何等之法，知生、知滅、知
    住之異耶?」大德!若如是問者，我應如是答：
    五  「友!於過去、已滅、已壞之色，知生、知滅、知住之異。於過去、已滅、已
    壞之受，知生、知滅、知住之異……想……行……於過去、已滅、已壞之識，知生、
        第一蘊相應                                          五七

        相應部經典三                                        五八
    知滅、知住之異。友!於此等之諸法，知生、知滅、知住之異。
    六  友!於未生、未現之色，知生、知滅、知住之異……乃至……於未來、未現之
    識，知生、知滅、知住之異。友!於此等之諸法，知生、知滅、知住之異。
    七  友!於已生、已現之色知生、知滅、知住之異……乃至……於已生、已現之識
    知生、知滅、知住之異。友!於此等之諸法知生、知滅、知住之異。」大德!若如
    是問，我應如是作答。」
 40 八  「阿難!善哉、善哉!阿難!於過去、已滅、已壞之色知生、知滅、知住之異……
    於受……於想……於行……於過去、已滅、已壞之識知生、知滅、知住之異。阿難!
    於此等之諸法，知生、知滅、知住之異。
    九  阿難!於未生、未現之色，知生、知滅、知住之異……於受……於想……於行
    ……於未生、未現之識，知生、知滅、知住之異。阿難於此之諸法，知生、知滅、
    知住之異。
    一O  阿難!於已生、已現之色知生、知滅，知住之異……於受……於想……於行
    ……於已生、已現之識，知生、知滅、知住之異。阿難!於此等之諸法知生、知滅、
    知住之異。
    一一  阿難!若如是問，汝應如是作答。」
          [三九] 第七 隨法(一)1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!向法隨法比丘，得此隨法。[謂：]於色多厭患而住，於受多厭患而
    住，於想多厭患而住，於行多厭患而住，於識多厭患而住。
    四  彼於色多厭患而住，於受……想……行……識多厭患而住者，則偏知於色，偏
    知受……想……行……識。
 41 五  彼偏知於色，偏知於受……想……行……識者，則由色解脫，由受……想……
    行……識解脫。由生、老、死、愁、悲、苦、憂、惱解脫，由苦解脫。」

    註1 漢譯雜阿含經卷一(大正藏二、五c)。

          [四0] 第八 隨法(1)
        第一蘊相應                                          五九

        相應部經典三                                        六O
    一~二  [爾時，世尊]在舍衛城……乃至……
    三~五  「諸比丘!向法隨法之比丘，得此隨法。[謂：]於色觀無常而住，……乃
    至……由苦解脫。」
          [四一] 第九 隨法(三)
    一~二  [爾時，世尊]在舍衛城……乃至……
    三~五  「諸比丘!於法隨法……乃至……於色觀苦而住……乃至……由苦解脫。」
          [四二] 第十 隨法(四)
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!向法隨法之比丘，得此隨法。[謂：]於色觀無我而住，於受……於
    想……於行……於識觀無我而住。
    四  彼於色觀無我而住……乃至……偏知色、偏知受……想……行……識。
    五  彼偏知於色，偏知於受……想……行……識者，則由色解脫，由受……想……
    行……識解脫，由生、老、死、愁、悲、苦、憂惱解脫，由苦解脫。」
                                                     第四 汝所應品 [終]
 42     攝頌曰：
          非汝所應二
          比丘亦有二
          阿難同是二
          說隨法為四

                第五 自 洲 品
          [四三] 第一 自洲1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!以自為洲，以自為依，不為異依，以法為洲，以法為依，不為異依而
    住。
    四  諸比丘!以自為洲，以自為依，不為異依，以法為洲，以法為依，不為異依而
    住。應如理2觀察：愁、悲、苦、憂、惱由何而生?由何而現耶?
        第一蘊相應                                          六一

        相應部經典三                                        六二
    五  諸比丘!愁、悲、苦、憂、惱由何而生?由何而現耶?
    六  諸比丘!於此處有無聞之凡夫，不見聖人，不知聖人之法，不順聖人之法，不
    見善知識，不知善知識之法，不順善知識之法。以觀色是我，我以色有，我中有色，
    色中有我。彼人於色變易、變異。彼人因有色之變易、變異而生愁、悲、苦、憂、
    惱。
    七  觀受是我，我以受有，受中有我，我中有受。彼人於受變易、變異。彼人因有
    受之變易、變異而生愁、苦、憂、惱。
    八  觀想是我……
    九  觀行是我……
    一O  觀識是我，我以識有，我中有識，識中有我、彼人於識變易、變異。彼人因
 43 有色之變易、變異而生愁、悲、苦、憂、惱。
    一一  諸比丘!於色知無常、變易、離欲、滅盡。前色以及現在一切色，皆是無常、
    苦而有變易之法，如是以如實正慧觀者，則愁、悲、苦、憂、惱斷。令斷彼等故不
    恐懼，不恐懼故樂住，名樂住比丘，為一向涅槃者。
    一二  諸比丘!於受知無常、變易、離欲、滅盡。前受以及現在一切受，皆是無常、
    苦變易之法，如是以如實正慧作觀，則愁、悲、苦、憂、惱斷。令斷彼等故不恐懼，
    不恐懼故樂住，名樂住比丘，為一向涅槃者。
    一三  諸比丘!於想……乃至……
    一四  諸比丘!於行知無常、變易、離欲、滅盡。前行以及現在一切行，皆是無常、
    苦變易之法，如是以如實正慧觀者，則愁、悲、苦、憂、惱斷。令斷彼等故不恐懼，
    不恐懼故樂住，名樂住比丘，為一向涅槃者。
    一五  諸比丘!於識知無常、變易、離欲、滅盡。前識以及現在一切識，皆是無常、
    苦變易之法，如是以如實正慧觀者，則愁、悲、苦、憂、惱斷。令斷彼等故不恐懼，
    不恐懼故樂住，名樂住比丘，為一向涅槃者。」

    註1 漢譯雜阿含經卷二(大正藏二、八a)。
      2 「如理」原本yoni yeva從暹羅本yoniso'va改之。
        第一蘊相應                                          六三

        相應部經典三                                        六四
          [四四] 第二 道1
    一~二  [爾時，世尊]在舍衛城……乃至……
 44 三  「諸比丘!我為汝等說順有身集起之[道]與順有身滅盡之道，且諦聽!
    四  諸比丘!何為順有身集起之道耶?
    五  諸比丘!此處有無聞之凡夫，不見聖人，不知聖人之法，不順聖人之法，不見
    善知識，不知善知識之法，不順善知識之法。觀色是我，我以色有，我中有色，色
    中有我。
    六~八  觀受……想……行
    九  觀識是我，我以識有，我中有識，識中有我。
    一O  諸比丘!此名順有身集起之道，為順有身集起之道。諸比丘!故於此處此義
    即說見順苦集之觀。
    一一  諸比丘!何為順有身滅盡之道耶?
    一二  諸比丘!此處有有聞之聖弟子，見聖人，知聖人之法，善順聖人之法；見善
    知識，知善知識之法，善順善知識之法，不觀色是我，我以色有，我中有色，色中
    有我。
    一三~一五  不觀受……想……行……
    一六  不觀識是我、我以識有，我中有識，識中有我。
    一七  諸比丘!此名順有身滅盡之道，為順有身滅盡之道。諸比丘!故於此處、此
    義即說見順苦滅之觀。」

    註1 漢譯雜阿含經卷二(大正藏二、一八a)。

          [四五] 第三 無常1(一)
    一~二  [爾時，世尊]在舍衛城……乃至……
 45 三  「諸比丘!色是無常，無常者則苦，苦者則無我。無我者，此則非我所，此非我，
    此非我體。應如是以正慧如實觀之。以如是正慧如實觀者，其心則無所取而離諸漏、
    解脫。
    四~六  受是……想是……行是……
        第一蘊相應                                          六五

        相應部經典三                                        六六
    七  識是無常，無常者……其心則無所取而離諸漏、解脫。
    八  諸比丘!若於色界，比丘之心無所取而離諸漏、解脫……於受界……想界……
    行界……於識界，比丘之心無所取而離諸漏、解脫者，令解脫2故久住，久住故知
    足，知足故不恐懼，不恐懼而自般涅槃。知：生已盡、梵行已立、所作已辦、不受
    後有。」

    註1 漢譯雜阿含經卷三(大正藏二、二一c)。
      2 「令解脫故」原本vimuttata由暹羅本vimuttatta改之。

          [四六] 第四 無常1(二)
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!色是無常，無常者則苦，若者則無我，無我者，此則非我所，此非我，
    此非我體。應如是以正慧如實觀之。
    四~六  受是……想是……行是……
    七  識是無常，無常者則苦，苦者則無我，無我者則此非我所，此非我，此非我體。
    應如是以正慧如實觀。
    八  如是以正慧如實觀者，則不隨前邊之見，不隨前邊2之見者
 46 ，則不隨後邊之見，不隨後邊之見者，則不執拗3妄取，不執拗妄取者，於色……
    受……想……行……識則心無所取而離諸漏、解脫，解脫故久住，久住故知足，知
    足故不恐懼，不恐懼而自般涅槃。知生已盡……不受後有。」

    註1 漢譯雜阿含卷三(大正藏二、二一c)。
      2 「前邊」「後邊」。六十二見前分之十八及後分之四十四(原註)。
      3 「執拗妄取」。原本thamaso paramaso由暹羅本thamasa-paramaso改之。

          [四七] 第五 觀見1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!一類之沙門、婆羅門，觀種種有我之觀見，彼等皆觀五取蘊，或觀其
        第一蘊相應                                          六七

        相應部經典三                                        六八
    隨一。
    四  以何為五耶?
    諸比丘!此處有無聞之凡夫，不見聖人……乃至……不順善知識之法。觀我是色，
    我以色有，我中有色，色中有我……觀受……想……行……識是我，我以識有，我
    中有識識中有我。有如是觀見，謂不離2我。
    五  諸比丘!又謂不離我者，則有諸根之入，[謂]眼根、耳根、鼻根、舌根、身根
    是。
    六  諸比丘!有意、有法、有無明界3，觸於無明觸所生之所受之無聞凡夫，思惟
    我，思惟此是我。思惟有，思惟無，思惟有色，思惟無色，思惟有想，思惟無想，
    思惟非想非非想。
 47 七  諸比丘!亦即於其處住於五根。然則，有聞之聖弟子斷無明而生明。彼人離無
    明而生明故，不思惟我，不思惟此是我，不思惟有，不思惟無，不思惟有色……無
    色……有想……無想……非想非非想。」

    註1 漢譯雜阿含卷二(大正藏二、一一b)同卷三(大正藏二、一六b)。
      2 「不離」原本adhigatam由暹羅本avigatam改之。
      3 「無明界」原本vijjadhatu由暹羅本avijjadhatu改之

          [四八] 第六 蘊1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!我為汝等說五蘊及五取蘊，且諦聽!
    四  諸比丘!以何為五取蘊耶?
    五  諸比丘!所有色之過去、未來、現在、內、外、粗、細、劣、勝、遠、近者，
    名為色蘊。
    六~七  所有受之……所有想之……乃至……
    八  所有行之過去、未來、現在、內、外、粗、細……乃至……名為行蘊。
    九  所有識之過去、未來、現在、內、粗、細、劣、勝、遠、近者，名為識蘊。
    一O  諸比丘!此等名為五蘊。
        第一 蘊相應                                         六九

        相應部經典三                                        七O
    一一  諸比丘!何為五取蘊耶?
    一二  諸比丘!所有色之過去、未來、現在……乃至……遠、近而有漏、所取者，
    名為色取蘊。
    一三~一五  所有受之……乃至……遠、近而有漏、所取者，名為受取蘊。所有想
    之……乃至……所有行之……乃至……有漏、所取者，名為想取蘊。
 48 一六  所有識之過去、未來、現在……乃至……遠、近而有漏、所取者，名為識取
    蘊。
    一七  諸比丘!此等名為五取蘊。」

    註1 漢譯雜阿含經卷二(大正藏二、一三b)。

          [四九] 輸屢那(一)1
    一  如是我聞。爾時，世尊住王舍城竹林迦蘭陀園。
    二  時，有居士子輸屢那，來詣世尊之住處。詣而……乃至……
    三  一面坐時，世尊謂於居士子輸屢那曰:
    四  「輸屢那!若諸沙門、婆羅門，以無常、苦，變易法之色，觀我是勝，觀我是等，
    觀我是劣者，如何得非不見如實耶?
    五  以無常、苦，變易法之受，觀我是勝，觀我是等，觀我是劣者，如何得非不見
    如實耶?
    六  以無常、苦，變易法之想……
    七  以無常、苦，變易法之行，觀我是勝，觀我是等，觀我是劣者，如何得非不見
    如實耶?
    八  以無常、苦、變易法之識，觀我是勝，觀我是等，觀我是劣者，如何得非不見
    如實耶?
 49 九  輸屢那!若諸沙門、婆羅門，以無常、苦、變易法之色，不觀我是勝，不觀我
    是等，不觀我是劣者，如何得不見如實耶?
    一0~一二  以無常、苦、變易法之……想……行……
    一三  以無常、苦變易法之識，不觀我是勝，不觀我是等，不觀我是劣者，如何得
        第一 蘊相應                                         七一

        相應部經典三                                        七二
    不見如實耶?
    一四  輸屢那!汝意云何，色是常耶?是無常耶?」
        「大德!是無常。」
        「若是無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「若無常、苦、變易之法，得觀此，而此是我所，此是我，此是我體耶?」
        「大德!不也。」
    一五  「受是常耶?是無常耶?」
        「大德!是無常……」
    一六~一七  想……行……
    一八  「識是常耶?是無常耶?」
        「大德!是無常。」
        「若無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「若無常、苦、變易之法者、得觀此，此是我所，此是我，此是我體耶?」
        「大德!不也。」
    一九  「輸屢那!是故於此處所有色之過去、未來、現在、內、外、粗、細、劣、勝、
    遠、近者，此非我所，此非我，此非我體，應以如是正慧如實見。
    二0~二二  所有受之……想之……行之……
 50 二三  所有識之過去、未來、現在、內、外、粗、細、勝、劣、遠、近者，此非我
    所，此非我，此非我體，應以如是正慧如實見。
    二四  輸屢那!如是有聞之聖弟子，厭患於色、厭患於受、厭患於想、厭患於行、
    厭患於識、厭患而離欲，離欲故解脫，令解脫故謂解脫智生，知：生已盡、梵行已
    立、所作已辦、不受後有。」

    註1 漢譯雜阿含經卷一(大正藏二、六a)。

          [五O] 第八 輸屢那(二)1
        第一蘊相應                                          七三

        相應部經典三                                        七四
    一  如是我聞。爾時，世尊住王舍城竹林迦蘭陀園。
    二  時，有居士子輸屢那，來詣世尊住處。詣已，敬禮世尊，坐於一面。
    三  一面坐時，世尊謂於居士子輸屢那曰：
    四  「輸屢那!若諸沙門、婆羅門，不知色，不知色集，不知色滅，不知順色滅之道。
    不知受，不知受集2，不知受滅，不知順受滅之道。不知想……乃至……不知行，
    不知行集，不知行滅，不知順行滅之道。不知識，不知識集，不知識滅，不知順識
    滅之道者。輸屢那!彼沙門、婆羅門，不相應於我沙門中之沙門，不相應婆羅門中
    之婆羅門者。又彼具壽等亦非於現法自證知、現證、具足沙門之義、婆羅門之義而
    住。
 51 五  輸屢那!若諸沙門、婆羅門，知色，知色集，知色滅，知順色滅之道。知受……
    想……行……知識，知識集，知識滅，知順識滅之道者。輸屢那!彼沙門，婆羅門、
    相應於我沙門中之沙門，相應於婆羅門中之婆羅門者。又彼具壽等，亦於現法自，
    證知、現證、具足沙門之義、婆羅門之義而住。」

    註1 漢譯阿含經卷一(大正藏二、六c)。
      2 「受集」原本有重復。

          [五一] 第九 喜盡1(一)
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!若比丘觀無常之色為無常者，則得2正見。若正觀者，則厭患，喜盡
    故貪盡，貪盡故喜盡。喜貪盡故，名為心解脫、善解脫。
    四  諸比丘!若比丘觀無常之受為無常者，則得正見。若正觀者，則厭患。喜盡故
    貪盡，貪盡故喜盡。喜貪盡故，名為心解脫、善解脫。
    五  諸比丘!若比丘觀無常之想為無常者……乃至……
    六  諸比丘!若比丘觀無常之行為無常者，則得正見。若正觀者則厭患。喜盡故貪
    盡，貪盡故喜盡。喜貪盡故，名為心解脫、善解脫。
    七  諸比丘!若比丘觀無常之識為無常者，則得正見。若正觀者則厭患。喜盡故貪
    盡，貪盡故喜盡。喜貪盡故，名為心解脫、善解脫。」
        第一 蘊相應                                         七五

        相應部經典三                                        七六
    註1 漢譯未詳。
      2 「得」，原本yayam由暹羅本sa'ssa改之。

          [五二] 第十 喜盡1(二)
    一~二  [爾時，世尊]在舍衛城……乃至……
 52 三  「諸比丘!對色如理作意，且如實以觀色之無常性!諸比丘!比丘若對色如理作
    意，如實以觀色之無常性者，則厭患於色。喜盡故貪盡，貪盡故喜盡。喜貪盡故，
    名為心解脫、善解脫。
    四  諸比丘!對受如理作意，且如實以觀受之無常性!諸比丘!比丘若對受如理作
    意，如實以觀受之無常性者，則厭患於受。喜盡故貪盡，貪盡故喜盡。喜貪盡故，
    名為心解脫、善解脫。
    五  諸比丘!對想……
    六  諸比丘!對行如理作意，且如實以觀行之無常性!諸比丘!比丘若對行如理作
    意，如實以觀行之無常性者，則厭患於色。喜盡故貪盡，貪盡故喜盡。喜貪盡故，
    名為心解脫、善解脫。
    七  諸比丘!對識如理作意，且如實以觀識之無常性!諸比丘!比丘若對識如理作
    意，如實以觀識之無常性者，則厭患於識。喜盡故貪盡，貪盡故喜盡。喜貪盡故，
    名為心解脫、善解脫。」

    註1 漢譯未詳。
                                                         第五 自洲品 [終]
        此品之攝頌曰：
          自洲以及道
          無常等皆二
          觀見蘊輸那
          喜盡皆有二
        第一蘊相應                                          七七

        相應部經典三                                        七八
                                                            根本五十經終
        根本五十經品之攝頌曰：
 53       名那拘羅父
          無常及重擔
          非汝所應法
          自洲五十經
          是名為第一

                    第二 中五十經
                第一 封滯品
          [五三] 第一 封滯1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!封滯者不解脫，不封滯者，則解脫。
    四  諸比丘!於色封滯而住於識者，以色為所緣，止住於色，近倚喜而住，令生長
    增廣。……乃至……以行為所緣，止住於行，近倚喜而住，令生長增廣。
    五  諸比丘!如說「我離於色，離於受，離於想，離於行，而施設於識之來往、死
    生、長益、廣大」者，無有是處。
    六~一O  諸比丘!比丘若於色界斷貪者，以斷貪故有分斷，無有識之所緣、依止。
    諸比丘!比丘若於受界，……於想界……於行界……於識界斷貪者，以斷貪故有分
    斷，無有識之所緣、依止。
 54 一一  識無依止、無增長、無現行而解脫。以解脫故住，以住故知足，知足故無恐
    怖，無恐怖而自般涅槃。知：生已盡、梵行已立、所作已辦、不受後有。」

    註1 漢譯雜阿含經卷二(大正藏二、九a)。

          [五四] 第二 種子1
        第一蘊相應                                         七九

        相應部經典三                                       八0
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!有五種之種子。以何為五耶?[謂：]根之種子，莖之種子，枝之種
    子，節之種子，種子之種子是。
    四  諸比丘!此五種之種子，不壞、不腐、不害於風熱，有堅核2，雖善貯藏，若
    無地、無水者，諸比丘!此五種之種子，得生長增廣耶?」
        「大德!不也。」
    五  「諸比丘3!此五種之種子，壞、腐、害於風熱，核不堅4，不善貯藏，若有地、
    有水者，諸比丘!此五種之種子，得生長增廣耶?」
        「大德!不也。」
    六  「諸比丘!此五種之種子，不壞……乃至……善貯藏，若有地、有水者，諸比丘!
    此五種之種子，得生長增廣耶?」
        「大德!是也。」
    七  「諸比丘!地界者，譬如可見四識住5。諸比丘!水界者，譬如可見喜貪。諸比
    丘!五種之種子者，譬如可見識與食6。
 55 八  諸比丘!於色封滯而住識者，以色為所緣，止住於色，近依喜而住，生長、增
    廣。
    九  諸比丘!於受封滯而住識者，乃……近依喜而住，生長、增廣。
    一O  諸比丘!於想封滯……乃至……
    一一  諸比丘!於行封滯而住識者，以行為所緣，而止住於行，近倚喜而住，生長、
    增廣。
    一二  諸比丘!如說「我離於色、離於受、離於想、離於行，而施設於識之來往、
    死生、長益、廣大」者，無有是處。
    一三  諸比丘!比丘若於色界斷貪者，以斷貪故有分斷，無有識之所緣、依止。
    一四~一六  諸比丘!比丘若於受界……想界……行界……
    一七  若於識界斷貪者，以斷貪故有分斷，無有識之所緣、依止。
    一八  於識無依止、無增益，無現行而解脫。以解脫故住，以住故而知足，知足故
    不恐怖，不恐怖而自般涅槃，知：生已盡……乃至……不受後有。」
        第一 蘊相應                                         八一

        相應部經典三                                        八二
    註1 漢譯雜阿含經卷二(大正藏二、八c)。
      2 「有堅核」(saradayini)用原註之讀法，原本及暹羅本均作saradani．
      3 「諸比丘」此節暹羅本缺。
      4 「無堅核」原本無否定辭。
      5 「四識住」業識所緣之色受想行的四蘊。
      6 「食」者緣也。

          [五五] 第三 優陀那1
    一  [爾時，世尊]在舍衛城………乃至……
    二  於此，世尊為唱優陀那曰：
          非我非我所2
          應無我我所3
 56       若如是勝解
          則斷下分結
    三  如是說時，有一比丘白世尊言：「大德!以何為非我、非我所，應無我、無我所。
    比丘若如是勝解者，為得斷[五]下分結耶?」
    四  「比丘!此處有無聞凡夫，不見聖人……乃至……不順善知識，見色是我，我以
    色有，我中有色，色中有我，受……想……行……識是我，識以我有，我中有識，
    識中有我。
    五  彼不如實知色是無常為色無常，不如實知受是無常為受無常，不如實知想是無
    常……乃至……行是無常為行無常，不如實知識是無常為識無常。
    六  不如實知色是苦是為色是苦，不如實知受是……苦，想是……苦，行是……苦，
    識是苦是為識苦。
    七  不如實知色是無我為色無我，不如實知受是無我為受無我。不如實知想…行是
    無我為行無我，不如實知識是無我為識無我。
    八  不如實知色是有為為色有為，不如實知受是有為……想是有為……行是有為
    ……識是有為是識有為。
    九  不如實知色是應壞，不如實知受是應壞……想是應壞……行是應壞……識是應
        第一 蘊相應                                         八三

        相應部經典三                                        八四
    壞。
 57 一O  諸比丘!有聞之聖弟子，見聖人，知聖人之法，善順聖人之法，見善知識，
    知善知識之法，善順善知識之法。不觀色是我，乃至不觀受……想……行……識是
    我。
    一一  彼如實知色是無常是為色無常，如實知受是無常……想是……行是……行是
    無常……識是無常是為識無常。
    一二  色是苦……乃至……識是苦……
    一三  色無我……乃至……識無我……
    一四  色有為……乃至……識有為……
    一五  如實知色應壞，如實知受……想……行……識應壞。
    一六  於彼色壞、受壞、行壞、識壞故、如是比丘，非我、非我所，應無我、無我
    所，比丘若如是勝解者，則斷[五]下分結。」
    一七  [時，彼比丘白世尊曰：]
        「大德!比丘如是勝解者，則斷[五]下分結。大德!又如何知?如何見?以得
    無間諸漏盡耶?」
    一八  「比丘!此處有無聞凡夫，於無畏之處，生起恐畏。比丘!無聞凡夫於非我、
    非我所，應無我、應無我所者，生恐畏。
    一九  比丘!有聞之聖弟子，於無畏之處，不生怖畏。比丘!有聞之聖弟子，於非
    我、非我所，應無我、應無我所者，不生怖畏。
 58 二O  比丘!於色封滯而住識者，則以色為所緣，止住於色，近倚於喜而住，生長、
    增廣。
    二一~二二  比丘!於受封滯……於想封滯……
    二三  於行封滯而住於識者，則以行為所緣，止住於行，近倚於喜而住，生長、廣
    大。
    二四  比丘!如彼說「我離於色、離於受、離於想4、離於行，而施設於識之來往、
    死生、長益、廣大」者，無有是處。
    二五  比丘!比丘若於色界斷貪者，以斷貪故有分斷，無有識之所緣、依止。
    二六  比丘!比丘若於受界……
        第一 蘊相應                                         八五

        相應部經典三                                        八六
    二七  比丘!比丘若於想界……
    二八  比丘!比丘若於行界……
    二九  比丘!比丘若於識界斷貪者，以斷貪故有分斷，無有識所緣、依止。
    三O   於識無依止，無增長，無現行而解脫。以解脫故住，以住故而知足，知足故
    無恐怖，無恐怖則自般涅槃。知：生己盡……乃至……不受後有。
    三一  比丘!如是知，如是見者，則得無間諸漏盡。」

    註1 漢譯雜阿含卷二(大正藏二、一六c)。
      2 「非我」原本no cassa由暹羅本no cassam改之。
      3 「應無我」原本na bhavissati由暹羅本na bhavissami。
      4 「離想」原本逸脫。

          [五六] 取轉1
    一~二  [爾時，世尊]在舍衛城……乃至……
 59 三  「諸比丘!有五取蘊，以何為五耶?謂：色取蘊、受取蘊、想取蘊、行取蘊、識
    取蘊是。
    四  諸比丘!我未如實證知此五取蘊之四轉之間，諸比丘!我於天、魔、梵天之世
    界、沙門、婆羅門、人天之眾生界，不稱無上正等覺為現等覺。
    五  諸比丘!然則我已如實證知五取蘊之四轉故。諸比丘!我於天、魔……乃至……
    人、天之眾生界，稱無上正等覺為現等覺。
    六  以何為四轉耶?我證知色、證知色集、證知色滅、證知順色滅之道，證知受……
    想……行……識，證知識集2、證知識滅、證知順識滅之道。
    七  諸比丘!以何為色耶?諸比丘!四大種及四大種所造之色，名為色。依食之集
    3而有色之集，依食之滅而有色之滅。此順色滅之道者，是八支聖道。謂正見……
    乃至……正定者是。
    八  諸比丘!諸沙門、婆羅門證知如是色，證知如是色集，證知如是色滅，證知如
    是順色滅之道，而向色之厭患、離欲、滅盡，則為善向4。善向者，則為入此法與
    律。
        第一 蘊相應                                         八七

        相應部經典三                                        八八
    九  諸比丘!諸沙門、婆羅門證知如是色……乃至……證知如是順色滅之道，於色
    厭患、離欲、滅盡，依不取而解脫者，則為善解脫。善解脫者，則為純一，若得純
    一者，則無以轉5之可施設。
    一O  諸比丘!以何為受耶?諸比丘!是六受身。[謂：]眼觸所生受、耳觸所生
 60 受、鼻觸所生受、舌觸所生受、身觸所生受、意觸所生受是。諸比丘!此名為受，
    由觸之集而有受之集，由觸之滅而受之滅。此順受滅之道者，是八支聖道，謂：正
    見……乃至……正定是。
    一一  諸比丘!諸沙門、婆羅門，證知如是受，證知如是集，證知如是受滅，證知
    如是順受滅之道，而向受之厭患、離欲、滅盡者，則為善向。善向者，則入此法與
    律。
    一二  諸比丘!諸沙門、婆羅門而證知如是受……乃至證知如是順受滅之道……乃
    至……則無以轉之可施設者。
    一三~一五  諸比丘!以何為想耶?諸比丘!六想身是。[謂：]色想、聲想、香想、
    味想、所觸想、法想是，此名之為想。依觸之集而有想之集，由觸之滅而想之滅。
    此順想滅之道者，是八支聖道。謂：正見……乃至……正定……乃至則無以轉之可
    施設。
    一六  諸比丘!以何為行耶?諸比丘!六思身是。[謂：]色思、聲思、香思、味思、
    所觸思、法思是，此名之為行。依觸之集而有行之集，依觸之滅而有行之滅。此順
    行滅之道者，是八支聖道，謂：正見……乃至……正定是。
    一七  諸比丘!諸沙門、婆羅門，證知如是行，證知如是行之集，證知如是行之滅
 61 ，證知如是順行滅之道，而向於行之厭患、離欲、滅盡者，則為善向。善向者則入
    此法與律。
    一八  諸比丘!諸沙門、婆羅門，證知如是行，證知如是行之集，證知如是行之滅，
    證知如是順行滅之道，而對行之厭患、離欲、滅盡，由不取而解脫者，則為善解脫。
    善解脫者，則為純一，得純一者，則無以轉之可施設者。
    一九  諸比丘!以何為識耶?諸比丘二六識身是。[謂]：眼識、耳識、鼻識、舌識、
    身識、意識是。諸比丘!此名為識。依名色之集而有識之集。依名色之滅而有識之
    滅。此順識滅道者，是八支聖道。謂：正見……乃至……正定是。
        第一 蘊相應                                         八九

        相應部經典三                                        九O
    二O  諸比丘!諸沙門、婆羅門，證知如是識，證知如是識之集，證知如是識之滅、
    證知如是順識滅之道，而向識之厭患、離欲、滅盡者，則為善向。善向者，則入此
    法與律。
    二一  諸比丘!諸沙門、婆羅門，證知如是識，證知如是識之集，證知如是識之滅，
    證知如是順識滅之道，而對識厭患、離欲、滅盡，不依取而解脫者，為善解脫。得
    善解脫者，則為純一，純一者，則無以轉之可施設。」

    註1 漢譯雜阿含經卷二(大正藏二、九b)。
      2 「識集」原本重復「識滅」之誤。
      3 「食」此處與俱欲貪言為搏食(原註)。
      4 「善向」原本supatipatipanna是supatipanna之誤。
      5 「轉」解作輪迴繫縛。

          [五七] 第五 七處1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!比丘於七處善巧而有三種觀察。於此法與律純一而已立者，名為最上
    人。
    四  諸比丘!何為比丘於七處善巧耶?
 62 五  諸比丘!此處有比丘!知色，知色之集，知色之滅，知順色滅之道，知色之味，
    知色之過患，知色之出離。
    六~八  知受……想……行……
    九  知識，知識之集，知識之滅，知順識滅之道，知識之味，知識之過患，知識之
    出離。
    一O  諸比丘!以何為色耶?諸比丘!四大種及四大種所造之色，名之為色。由食
    之集而有色之集，由食之滅而色之滅。此順色滅之道者，是八支聖道。謂：正見……
    乃至……正定是。
    一一  緣色而生樂與喜，為色之味。有色之無常、苦而變壞之法，為色之過患。於
    色調伏欲貪，斷欲貪是為色之出離。
        第一 蘊相應                                         九一

        相應部經典三                                        九二
    一二  諸比丘!諸沙門、婆羅門，證知如是色，證知如是色之集，證知如是色之滅、
    證知如是順色滅之道，證知如是色之味，證知如是色之過患，證知如是色之出離，
    而向色之厭患、離欲、滅盡者，則為善向。善向者，則為入此法2與律。
    一三  諸比丘!諸沙門、婆羅門，證知如是色，證知如是色之集，證知如是色之滅、
    證知如是順色滅之道，證知如是色之味，證知如是色之過患，證知如是色之出離，
 63 而對色之厭患、離欲、滅盡，依不取而解脫者，則為善解脫。善解脫者，則為純一。
    純一者，則無以轉之可施設。
    一四  諸比丘!以何為受耶?諸比丘!六受身是。[謂：]眼觸所生之受……乃至
    ……意觸所生之受是。諸比丘!此名為受。依觸之集，而有受之集。依觸之滅，而
    有受之滅。此受滅之道者，是八支聖道。謂：正見……乃至……正定是。
    一六3  緣受而生樂與喜，為受之味。有受之無常、苦而變壞之法，為受之過患。
    於受調伏欲貪，斷欲貪為受之出離。
    一七  諸比丘!諸沙門、婆羅門，證知如是受，證知如是受之集，證知如是受之滅，
    證知如是順受滅之道，證知如是受之味，證知如受之過患，證知如是受之出離，而
    向受之厭患、離欲、滅盡者，則為善向。善向則入此法與律。
    一八  諸比丘!諸沙門、婆羅門，證知如是受……乃至……無以轉之可施設。
    一九~二一  諸比丘!以何為想耶?諸比丘!六想身是。[謂]：色想、聲想、香想、
    味想、所觸想、法想是。諸比丘!此名為想……乃至……無以轉之可施設。
    二二  諸比丘!以何為行耶?諸比丘!六思身是。[謂]：色思……乃至……法思
 64 是。諸比丘!此名為行。依觸之集而有行之集。依觸之滅而有行之滅。此順行滅之
    道者，是八支聖道。謂：正見……乃至……正定是。
    二三  緣於行所生樂與喜，為行之味。有行之無常、苦而變壞之法，為行之過患。
    於行調伏欲貪，斷欲貪為行之出離。
    二四~二五  諸比丘!諸沙門、婆羅門，證知如是之行，證知如是行之集，證知如
    是行之滅、證知如是順行滅之道……乃至……向於行之厭患、離欲、滅盡者，則為
    善向。善向則入此法與律……乃至……無以轉之可施設。
    二六  諸比丘!以何為識耶?諸比丘!六識身是。[謂：]眼識、耳識、鼻識、舌識、
    身識、意識是。諸比丘!此名為識。依名色之集而有識之集，依名色之滅而有識之
        第一 蘊相應                                         九三

        相應部經典三                                        九四
    滅法。此順識滅之道，是八支聖道。謂：正見……乃至……正定是。
    二七  緣識而生樂與喜，為識之味。有識之無常、苦而變壞之法，為識之過患。於
    識調伏欲貪，斷欲貪，為識之出離。
    二八  諸比丘!諸沙門、婆羅門，證知如是識，證知如是識之集，證知如是識之滅，
    證知如是順識滅之道，證知如是識之味，證知如是識之過患，證知如是識之出離，
    而向識之厭患、離欲、滅盡者，則為善向。善向則入此法與律。
 65 二九  諸比丘!諸沙門、婆羅門，證知如是識，證知如是識之集，證知如是識之滅，
    證知如是順識滅之道，證知如是識之味，證知如識之過患，證知如是識之出離，對
    識厭患、離欲、滅盡，依不取而解脫者，則為善解脫。善解脫者，則為純一，純一
    則無以轉之可施設。
    三0   諸比丘!如是比丘為於七處是善巧。
    三一  諸比丘!以何為比丘有三種之觀察耶?諸比丘!此處有比丘!觀察界，觀察
    處，觀察緣起。諸比丘!如是為比丘有三種之觀察。
    三二  諸比丘!比丘於七處善巧而有三種之觀察。於此法與律純一而已立者，名為
    最上人。」

    註1 漢譯雜阿含卷二(大正藏二、一0a)，七處三觀經(大正藏二、四九八c-同大正藏二、
        八七五b)增一阿含經卷三十五(大正藏二、七五四b)。
      2 「法」之語，原本逸失。
      3 原本之節號碼錯誤，今不改訂。

          [五八] 第六 等覺者1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!如來、應供、正等覺者，不取於色由厭患、離欲、滅盡，而解脫，則
    名為正等覺者。諸比丘!慧解脫之比丘，亦不取於色由厭患、離欲、滅盡，而解脫，
    名為慧解脫者。
    四  諸比丘!如來、應供、正等覺者，不取於受由厭患、離欲、滅盡，而解脫，則
    名為正等覺者。諸比丘!慧解脫之比丘，亦受之厭患……乃至……名為慧解脫者。
        第一 蘊相應                                         九五

        相應部經典三                                        九六
    五~七  諸比丘!如來、應供、正等覺者，乃想……行……不取於識由厭患、離欲
 66 、滅盡，而解脫，名為正等覺者。諸比丘!慧解脫之比丘，亦不取於識由厭患、離
    欲、滅盡，而解脫，名為慧解脫者。
    八  諸比丘!於此，如來、應供、正等覺者與慧解脫之比丘，有何之差別，有何之
    特相，有何之殊異耶?」
    九  「大德!我等於法，乃以世尊為根，以世尊為眼，以世尊為依。大德世尊!願顯
    示此所說之義，諸比丘當從世尊聞而受持。」
        「諸比丘!然則!諦聽!善思念!我當說。」
        「唯唯，大德!」彼諸比丘，應諾世尊。
    一O  世尊乃如是說曰：
        「諸比丘!如來、應供、正等覺者，乃令起未起之道，令生未生之道，說未說之
    道，知道，覺道，悟道。諸比丘!如今諸弟子，隨於道，隨從而成就。
    一一  諸比丘!此乃如來、應供，正等覺者與慧解脫比丘之差別，特相，殊異是。」

    註1 漢譯雜阿含經卷二(大正藏二、一九b)。

          [五九] 五群比丘1
    一  波羅捺國，鹿野苑之因緣。
    二~三  於此，世尊告而比丘曰……乃至……如是說曰：
 ※ 三  「諸比丘!色是無我。諸比丘!若此色2有我者，此色則無致病，於色則得謂：
    「我用此色，不用彼色。」
    四  諸比丘!然而，色無我故，色乃致病，於色不得謂：「我用此色，不用彼色。」
 67 五  受是無我。諸比丘!若此受是有我者，此受則無致病，於此受乃得謂：「我用
    此受，不用彼受。」
    六  諸比丘!然而，受是無我故，受乃致病，於受不得謂：「我用此受，不用彼受。」
    七  想是無我……
    八  行是無我。諸比丘!若此行是有我者，則此行無致病，於此行則得謂：「我用
    此行，不用彼行。」
        第一 蘊相應                                         九七

        相應部經典三                                        九八
    九  諸比丘!然而，行是無我故，行乃致病，則於行不得謂：「我用此行，不用彼
    行。」
    一O  識是無我。諸比丘!若此識是有我者，則此識無致病，於此識則得謂：「我
    用此識，不用彼識。」
    一一  諸比丘!然而，識是無我故，識乃致病，則於識不得謂：「我用此識，不用
    彼識。」
    一二  諸比丘!汝等於意云何?色是常耶、無常耶?」
        「大德!是無常!」
        「無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「以觀見無常、苦而變易之法，得為「此是我所，此是我，此是我體」耶?」
        「大德!不也。」
    一三~一五  受……想……行……
    一六  「識是常住耶、無常耶?」
        「大德!是無常。」
        「無常者，是苦耶?是樂耶?」
 68     「大德!是苦。」
        「觀見無常、苦而變易之法者，得為「此是我所，此是我，此是我體」耶?」
        「大德!不也。」
    一七  「諸比丘!是故，所有色之過去、未來、現在、內、外、粗、細、劣、勝、遠、
    近，應如是以正慧作如實觀，此非我所，此非我，此非我體。
    一八  所有受之……
    一九  想之……
    二O   行之……
    二一  識之過去、未來、現在、內、外、粗、細、劣、勝、遠、近，應如是以正慧，
    作如實觀：此非我所，此非我、此非我體。
    二二  諸比丘!多聞之聖弟子，作如是觀者，則厭患色，厭患受……想……行……
    識，厭患者則離貪，離貪者則解脫，解脫者則生已解脫智，知：生已盡、梵行已立、
        第一 蘊相應                                         九九

        相應部經典三                                        一00
    所作已辦、不受後有。」
    二三  世尊如是說已，五群比丘信受歡喜世尊之所說。又說此教時，五比丘無取著，
    而從諸漏令心解脫。

    註1 漢譯雜阿含經卷二(大正藏二、七c)律藏大品原典一三頁以下。
      2 「此色」rupam ca hidam 之中，最後一語，原本逸失。

          [六0] 第八 摩訶利1
    一  如是我聞。爾時，世尊住毘舍離城大林重閣講堂。
 69 二  時，離車人摩訶利來詣世尊之住處……乃至……坐於一面之離車人摩訶利白世
    尊曰：
    三  「大德!富蘭那迦葉如是說：「無因無緣而有眾生之雜染。無因、無緣而致眾
    生雜染。無因、無緣而有眾生之清淨。無因、無緣而致眾生清淨。」世尊!於此當
    如何說耶?」
    四  「摩訶利!有因、有緣而有眾生之雜染。有因、有緣而致眾生雜染。摩訶利!有
    因、有緣而有眾生之清淨。有因、有緣而致眾生清淨。」
    五  「大德!有何因、何緣而有眾生之雜染?有何因、何緣，而致眾生2雜染耶?」
    六  「摩訶利!若於此色，一向於苦，隨於苦，以隨苦不隨樂者，眾生不染著此色。
    摩訶利!然而，色樂，而隨於樂，伴樂不伴苦故，眾生為色所染著、染著故、為結
    縛故，而致雜染。
        摩訶利!有此因、此緣而有眾生之雜染。有此因、此緣而為眾生雜染。
    七  摩訶利!若於此受而一向於苦，隨於苦，伴於苦而不伴於樂者，眾生則不為此
    受所染著。摩訶利!然而，樂於受，隨於樂，伴樂不伴苦故，眾生染著於受，染著
    故而被縛結，被縛故致雜染。
        摩訶利!有此因、此緣而有眾生之雜染。有此因、此緣而致眾生雜染。
    八  摩訶利!若於此想……
    九  摩訶利!若於此行而一向於苦，隨於苦，伴於苦而不伴於樂者，眾生則不為此
 70 行所染著。摩訶利!然而，樂於行，隨於樂，伴樂不伴苦故，眾生染著於行。染著
        第一 蘊相應                                         一O一

        相應部經典三                                        一O二
    故被縛結，被縛結故致雜染。
        摩訶利!有此因、此緣，有眾生之雜染。有此因、此緣而致眾生雜染。
    一O  摩訶利!若於此識而一向於苦，隨於苦，伴於苦而不伴於樂者，眾生則不染
    著於識。摩訶利!然而，樂於識，隨於樂，伴樂不伴苦故，眾生染著於識。染著故
    被縛結，被縛結故致雜染。
        摩訶利!有此因、此緣而有眾生之雜染。有此因、此緣而致眾生雜染。
    一一  「大德!有何因、何緣而有眾生之清淨耶?有何因、何緣而眾生致雜染耶?」
    一二  「摩訶利!若於此色而一向於樂，隨於樂，伴於樂不伴於苦者，眾生則不厭患
    此色。摩訶利!然而，色是苦，隨於苦，伴於苦而不伴於樂故，眾生厭患於色，厭
    患故離貪，離貪故為清淨。
        摩訶利!有此因、此緣而有眾生之清淨。有此因、此緣而致眾生清淨。
    一三  摩訶利!若於此受……
    一四  想……[行]
    一五  於識而一向於樂，隨於樂，伴於樂不伴於苦者，眾生則不厭患此識。摩訶利!
    然而，識是苦，隨於苦，以伴於苦不伴於樂故，眾生厭患於識，厭患於識故則離貪，
    離貪故致清淨。
 71 一六  摩訶利!有此因、此緣而有眾生之清淨。有此因、此緣致眾生清淨。」

    註1 漢譯雜阿含卷二(大正藏二、二0b)。
      2 「眾生」之語，原本逸脫。

          [六一] 第九 熾然1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!色乃熾然，受乃熾然，想乃熾然，行乃熾然，識乃熾然。
    四  諸比丘!聖弟子，如是觀者，則厭患於色，厭患於受……想……行……識。厭
    患故離貪，離貪故解脫。解脫已，而生解脫智。
    五  知：生已盡、梵行已立、所作已辦、不受後有。」
        第一 蘊相應                                         一O三

        相應部經典三                                        一O四
    註1 律藏大品原典三四頁。

          [六二] 第十 言路
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!有三種之言路、增語路、施設路，未令雜亂，未曾令雜亂，現前不令
    雜亂，當不令雜亂，不為有智之沙門，婆羅門所訶譏。以何為三耶?
    四  諸比丘!於過去、已滅、已變壞之色，謂有「曾有」名數，謂有「曾有」名目，
    謂有「曾有」施設。謂無「現有」名數，謂無「當有」名數。
    五  於過去、已滅、已變壞之受，謂有「曾有」名數，謂有「曾有」名目，謂有「曾
    有」施設。謂無「現有」名數，謂無「當有」名數。
    六  於過去、已滅、已變壞之想……
    七  於過去、已滅、已變壞之行，謂有「曾有」名數，謂有「曾有」名目，謂有「曾
    有」施設。謂無「現有」名數，謂無「當有」名數。
 72 八  於過去、已滅、已變壞之識，謂有「曾有」名數，謂有「曾有」名目，謂有「曾
    有」施設。謂無「現有」名數，謂無「當有」名數。
    九  諸比丘!於未生、未現之色，謂有「當有」名數，謂有「當有」名目，謂有
    「當有」施設。謂無「現有」名數，謂無「曾有」名數。
    一O  於未生、未現之受，謂有「當有」名數，謂有「當有」名目，謂有「當有」
    施設。謂無「現有」名數，謂無「曾有」名數。
    一一  於未生、未現之想……乃至……
    一二  於未生、未現之行，謂有「當有」名數，謂有「當有」名目，謂有「當有」
    施設。謂無「現有」名數，謂無「曾有」名數。
    一三  於未生、未現之識，謂有「當有」名數，謂有「當有」名目，謂有「當有」
    施設。謂無「現有」名數，謂無「曾有」名數。
    一四  諸比丘!於已生，現生之色，謂有「現有」名數，謂有「現有」名目，謂有
    「現有」施設。謂無「曾有」名數，謂無「當有」名數。
    一五  於已生、已現之受，謂有「現有」名數，謂有「現有」名目，謂有「現有」
    施設，謂無「曾有」名數，謂無「當有」名數。
        第一 蘊相應                                         一O五

        相應部經典三                                        一O六
    一六  於已生、已現之想……
    一七  於已生，已現之行，謂有「現有」名數，謂有「現有」名目，謂有「現有」
    施設。謂無「曾有」名數，謂無「當有」名數。
    一八  於已生，已現之識，謂有「現有」名數，謂有「現有」名目，謂有「現有」
    施設。謂無「曾有」名數，謂無「當有」名數。
    一九  諸比丘!此三種之言路、增語路、施設路，未令雜亂，未曾令雜亂，現前不
 73 令雜亂，當不令雜亂，不令有智之沙門、婆羅門訶譏。
    二O  諸比丘!彼鬱迦羅之住人，瓦沙與槃若是無因論者，無所作論者，無有論者，
    於此三種之言路、增語路，施設路，予以訶責、訶毀者。所以看何?乃畏嘲笑、輕
    侮、非難故他。」
                                                中五十經中 第一封滯品 [終]
        此品之攝頌曰
          封滯及種子
          優陀那取轉
          七處等覺者
          五群之比丘
          以及摩訶利
          熾然與言路

                第二 阿羅漢品
          [六三] 第一 取1
    一  [爾時，世尊]在舍衛城……乃至……
    二  時，有一比丘，來詣世尊住處。詣已，敬禮世尊，坐於一面。
    三  坐於一面之比丘，白世尊曰：
        「大德世尊!願請為我略說法要。我願從世尊聽聞法，獨自靜居、不放逸、熱誠、
    專精而住。」
        第一 蘊相應                                         一O七

        相應部經典三                                        一0八
    四  「比丘!執取時，則為魔所縛，不執取時，則由波旬解脫。」
 74     「世尊![我]承知矣，善逝![我]承知矣。」
    五  「比丘!汝於我略說之義如何作廣解耶?」
    六  「大德!執取色時，則為魔所縛，不執取時，即由波旬解脫。執取受時，即為魔
    所縛，不執取時，則由波旬解脫。執取想……行……識時，則為魔所縛，不執取時，
    則由波旬解脫。
        大德!我如是廣解世尊所略說之義。」
    六2 「比丘!善哉、善哉!比丘!善能廣解我所略說之義。比丘!執取色時，則為魔
    所縛，不執取時，則由波旬解脫。執取受……想……行……識時，則為魔所縛，不
    執取時，則由波旬解脫。
        比丘!應如是廣勸我所略義之義。」
    七  時，彼比丘歡喜、隨善世尊之所說。即從座而起，敬禮、右繞3世尊而去。
    八  時，彼比丘獨自靜居、不放逸、熱誠、專精不久而住，善男子之正當出家，以
    出家之本意，於現法無上梵行究竟具足自證知、現證而住。證知：生已盡、梵行已
    立、所作已辦、不受後有。
    九  彼比丘得成阿羅漢。

    註1 漢譯雜阿含經卷一(大正藏二、四b)。
      2 原本節號錯誤，今不改訂。
      3 「行右繞」原本逸脫。

          [六四] 第二 思
    一~二  [爾時，世尊]在舍衛城……乃至……
 75 三  坐於一面之彼比丘，白世尊曰：
        「大德世尊!願請為我略說法要……乃至……專精而住。」
    四  「比丘!思時，則為魔所縛，不思時，則由波旬解脫。」
        「世尊!承知矣，善逝!承知矣。」
    五  「比丘!汝如何廣解我所略說之義耶?」
        第一 蘊相應                                         一O九

        相應部經典三                                        一一O
    六  「大德!思色時則為魔所縛，不思時，則由波旬解脫。思受……想……行……識
    時，則為魔所縛，不思時，則由波旬解脫。
 76     大德!我如是廣解世尊所略說之義。
    七  「比丘!善哉、善哉!比丘!善能廣解我所略說之義。比丘!思色時，則為魔所
    縛，不思時，則由波旬解脫、思受……想……行……識時，則為魔所縛，不思時，
    則由波旬解脫。
        比丘!應如是廣觀我所略說之義。」
    八~九  ……乃至……彼比丘得成阿羅漢。
          [六五] 第三 歡喜
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  坐於一面之彼比丘，白世尊曰：
        「大德世尊!願請為我略說法要……乃至……專精而住。」
    四  「比丘!歡喜時，則為魔所縛，不歡喜時，則由波旬解脫。」
        「世尊!承知矣，善逝!承知矣。」
    五  「比丘!汝如何廣解我所略說之義耶?」
    六  「大德!歡喜色時，則為魔所縛，不歡喜時，則由波旬解脫。歡喜受……想……
    行……識時，則為魔所縛，不歡喜時，則由波旬解脫。
    大德!我如是廣解世尊所略說之義。」
    七  「比丘!善哉、善哉!比丘!善能廣解我所略說之義。比丘!歡喜色時，則為魔
    所縛，不歡喜時，則由波旬解脫。歡喜受……想……行……識時，則為魔所縛，不
    歡喜時則由波旬解脫。
        比丘!應如是廣勸我所略說之義。」
    八~九  ……乃至……彼比丘得成阿羅漢。
          [六六] 第四 無常1
    一~三  [爾時，世尊]在舍衛城……乃至……坐於一面之彼比丘，白世尊曰：
        「大德世尊!願請為我略說法……乃至……熱誠、專精而住。」
    四  「比丘!於無常者，汝則應斷欲。」
        「世尊!承知矣，善逝!承知矣。」
        第一 蘊相應                                         一一一

        相應部經典三                                        一一二
    五  「比丘!汝如何廣解我所略說之義耶?」
    六  「大德!色是無常。我於此應斷欲，受……想……行……識是無常，我於此應斷
    欲。
    大德!就如是廣解世尊所略說之義。」
    七  「比丘!善哉、善哉!比丘!善廣解我所略說之義。比丘!色是無常。汝於此應
    斷欲，受……想……行……識是無常，汝於此應斷欲。
        比丘!應如是廣觀我所略說之義。」
 77 八~九  ……乃至……彼比丘得成阿羅漢。

    註1 漢譯雜阿含經卷一(大正藏二、三b)。

          [六七] 第五 苦
    一~三  [爾時，世尊]在舍衛城……乃至……坐於一面之彼比丘，白世尊曰：
        「大德世尊!願請為我略說法要……乃至……專精而住。」
    四  「比丘!於苦者，汝應斷欲。」
        「世尊!承知矣，善逝!承知矣。」
    五  「比丘!汝如何廣解我所略說之義耶?」
    六  「大德!色是苦。我於此應斷欲，受……想……行……識是苦，我於此應斷欲。
    大德!我如是廣解世尊所略說之義。」
    七  「比丘!善哉、善哉!比丘!善能廣解我所略說之義。比丘!色是苦。汝於此應
    斷欲，受……想……行……識是苦，汝於此應斷欲。
        比丘!應如是廣勸我所略說之義。」
    八~九  ……乃至……彼比丘得成阿羅漢。
          [六八] 第六 無我1
    一~三  [爾時，世尊]在舍衛城……乃至……坐於一面之彼比丘，白世尊曰：
        「大德世尊!願請為我略說法要……乃至……專精而住。」
    四  「比丘!汝於無我者，則應斷欲。」
        「世尊!承知矣!善逝!承知矣。」
        第一 蘊相應                                         一一三

        相應部經典三                                        一一四
 78 五  「比丘!汝如何廣解我所略說之義耶?」
    六  「大德!色是無我。我於此應斷欲，受……想……行……識是無我。我於此應斷
    欲。
        大德!我如是廣解世尊所略說之義。」
    七  「比丘!善哉、善哉!比丘!善能廣解我所略說之義。比丘!色是無我。汝於此
    應斷欲，受……想……行……識是無我，汝於此應斷欲。
        比丘!應如是廣觀我所略說之義。」
    八~九  ……乃至……彼比丘得成阿羅漢。

    註1 漢譯雜阿含經卷一(大正藏二、三b)。

          [六九] 非自所應1
    一~三  [爾時，世尊]在舍衛城……乃至……坐於一面之彼比丘，白世尊曰：
        「大德世尊!願請為我略說法要……乃至……專精而住。」
    四  「比丘!汝於非自所應者，應斷欲。」
        「世尊!承知矣，善逝!承知矣。」
    五  「比丘!汝如何廣解我所略說之義耶?」
    六  「大德!色乃非自所應。我於此應斷欲，受……想……行……識乃非自所應，我
    於此應斷欲。
        大德!我如是廣解世尊所略說之義。」
 79 七  「比丘!善哉、善哉!比丘!善廣解我所略說之義。比丘!色乃非自所應，汝於
    此應斷欲，受……想……行……識乃非自所應，汝於此應斷欲。
        比丘!應如是廣觀我所略說之義。」
    八~九  時……乃至……彼比丘得成阿羅漢。

    註1 漢譯雜阿含經卷一(大正藏二、三c)

          [七0] 第八 止住所染1
        第一 蘊相應                                         一一五

        相應部經典三                                        一一六
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  坐於一面之彼比丘，白世尊曰：
        「大德!願請為我略說法要，我願從世尊聽聞法……乃至……專精而住。」
    四  「比丘!汝止住於所染者，應斷欲。」
        「世尊!承知矣，善逝!承知矣。」
    五  「比丘!汝如何廣解我所略說之義耶?」
    六  「大德!色是止住於所染，於此應斷欲，受……想……行……識是止住於所染，
    我於此應斷欲。
    大德!我如是廣解世尊所略說之義。」
    七  「比丘!善哉、善哉!比丘!善廣解我所略說之義。比丘!色是止住於所染，汝
    於此應斷欲，受……想……行……識是止住於所染，汝於此應斷欲。
        比丘!應如是廣觀我所略說之義。」
    八~九  時……乃至……彼比丘得成阿羅漢。

    註1 漢譯雜阿含經卷一(大正藏二、四a)。

          [七一] 第九 羅陀1
    一  [爾時，世尊]在舍衛城……乃至……
 80 二  時，具壽羅陀來詣世尊之住處。詣已，敬禮世尊，坐於一面，
    三  坐於一面之具壽羅陀白世尊曰：
        「大德!如何知，如何觀者，於此有識之身及外之一切相，得滅我慢、我所慢、
    慢隨眠耶?」
    四  「羅陀!所有色之過去、未來、現在、內、外、粗、細、劣、勝、遠、近者，如
    是以正慧，作如實觀，此非我所，此非我，此非我體。
    五  所有之受……
    六  想……
    七  行……
    八  識之過去、未來、現在、內、外、粗、細、劣、勝、遠、近者，如是以正慧，
        第一 蘊相應                                         一一七

        相應部經典三                                        一一八
    如實觀，此非我所，此非我，此非我體。
    九  羅陀!如是知、如是觀者，則於此有識之身及外之一切相，得滅我慢、我所慢、
    慢隨眠。」
    一O  ……乃至……時具壽羅陀得成阿羅漢。

    註1 漢譯雜阿含經卷六(大正藏二、三七c)。

          [七二] 第十 修羅陀1
    一  [爾時，世尊]在舍衛城……乃至……
    二~三  時，具壽修羅陀[……乃至……]白世尊曰：
        「大德!如何知，如何觀者，則於此有識之身及外之一切相，得離心、我慢、我
    所慢、慢，超越種種相，而得善解脫耶?」
    四  「修羅陀!所有色之過去、未來、現在……乃至……遠、近者，如是以正慧，作
    如實觀，此非我所，此非我體，則無執取而解脫。
    五~七  所有之受……想……行……
 81 八  識之過去未來、現在、內、外、粗、細、劣、勝、遠、近者，如是以正慧，作
    如實觀，此非我所，此非我，此非我體，則無執取而解脫。
    九  修羅陀!如是知、如是觀者，則於此有識之身及外之一切相，得離心、我慢、
    我所慢、慢、超越種種相，而得善解脫。」
    一O  ……乃至……時具壽修羅陀得成阿羅漢。

    註1 漢譯未詳。

                                                          第二 阿羅漢品 [終]
        此品之攝頌曰：
          取思及歡喜
          無常苦無我
        第一 蘊相應                                         一一九

        相應部經典三                                        一二O
          以非自所應
          及止住所染
          羅陀修羅陀
          此等共為十

               第三 所 食 品

          [七三] 第一 味1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!無聞之凡夫，不能如實知色之味與過患及出離。
    四~六  受……想……行……
    七  不能如實知識之味與過患及出離。
 82 八~一二  諸比丘!有聞之聖弟子，能如實知色……受……想……行……識之味與
    過患及出離。」

    註1 漢譯未詳。

          [七四] 第二 集(一)1
    一~二  [爾時世尊]在舍衛城……乃至……
    三  「諸比丘!無聞之凡夫，不能如實知色之集、滅、味、過患、出離。
    四~六  受……想……行……
    七  不能如實知識之集、滅、味、過患、出離。
    八  諸比丘!有聞之聖弟子，能如實知色之集、滅、味、過患、出離。
    九~一一  受……想……行……
    一二  能如實知識之集、滅、味、過患、出離。」

    註1 漢譯未詳。
        第一 蘊相應                                         一二一

        相應部經典三                                        一二二
          [七五] 第三 集(二)
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!有聞之聖弟子，能如實知色集、滅、味、過患、出離。
    四~六  受……想……行……
    七  能如實知識集、滅、味、過患、出離。」
          [七六] 第四 阿羅漢1(一)
    一~二  [爾時，世尊]在舍衛城……乃至……
 83 三  「諸比丘!色是無常。無常則是苦，苦則無我，無我則此非我所、此非我，此非
    我體。應如是以正慧，作如實觀。
    四~六  受……想……行……
    七  識是無常。無常則是苦，苦則無我，無我則此非我所，此非我，此非我體。應
    如是以正慧，作如實觀。
    八  諸比丘!有聞之聖弟子，如此觀而厭患於色，厭患於受……想……行……識。
    九  厭患而離貪，離貪而解脫，解脫而謂生解脫智。知：生己盡、梵行已立、所作
    已辦、不受後有。
    一O  諸比丘!乃至於有情居，乃至有頂，以如是人為第一，以如是人為世間最勝，
    謂是阿羅漢。」
    一一  世尊如是說，善逝如是說已，師更說曰：
    一二   (一) 安樂阿羅漢
                渴愛已無跡
                應斷此我慢
                以裂愚昧網
           (二) 獲得不動性2
                遠離心污濁
                世名無染者
                等梵亦無漏
           (三) 偏知五之蘊
                七正法為境3
        第一 蘊相應                                         一二三

        相應部經典三                                        一二四
                善士應讚歎
                此佛之愛子
           (四) 具足七之寶4
                當以學三學
                逍遙為大雄
                已無恐怖畏
           (五) 十分已具足5
                定入為龍象
                此世最勝者
                渴愛已無跡
           (六) 已生無學智
                此為最後身
                若得梵行果
                則無他所緣
 84        (七) 無搖種種想
                輪迴轉解脫
                獲得調御位
                為此世勝者
           (八) 上下亦左右6
                絕無有歡喜
                師子吼宣說
                世間無上佛

    註1 漢譯未詳。
      2 「不動」云云，原本anejanto由暹羅本及原註anejante改之。
      3 「七正法」，信、慚、愧、多真、發勤、在念、慧之七種(原註)。
      4 「七寶」，謂七覺支(原註)。
      5 「十分」謂無學位十之分(原註)。
        第一 蘊相應                                         一二五

        相應部經典三                                        一二六
      6 「上下左右」原註有三釋[一]上為頭髮頂、下是蹠、左右是中央，[二]是過去、未來、
        現在，[三]是配稱天界、惡趣、人界。

          [七七] 第五 阿羅漢(二)
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!應如是以正慧，如實觀色是無常，無常則是苦，苦則無我，無我，則
    此非我所，此非我，此非我體。
    四~七  應觀受……
    八  諸比丘!有聞之聖弟子，如是觀而厭患於色、厭患於受……想……行……識。
    九  厭患而離貪，離貪而解脫，解脫而謂生解脫智。知：生已盡、梵行已立、所作
    已辦、不受後有。
    一O  諸比丘!乃至有情居，乃至有頂，以如是人為第一，以如是人為世間最勝，
    謂是阿羅漢。」
          [七八] 第六 師子(一)1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!獸王師子，暮時出居處，出居處而奮迅，奮迅而普觀四方，乃作三次
    之師子吼，三次師子吼後，而出求食。
 85 四  諸比丘!凡畜生聞獸王師子吼聲，則墮大怖畏、戰慄、恐懼。棲穴者入穴，棲
    水者入水，棲林者入林，鳥則就於虛空。
    五  諸比丘!國王有象，以繩堅固縛於村邑王都，彼等亦一破截彼縛，怖畏而失大
    小便，以所有之力便而逃走。
    六  諸比丘!獸王師子，於畜生有如是大力，有如是大勢力，有如是大威力。
    七  諸比丘!如是如來、應供、正等覺者、明行具足者、世間解、無上調御丈夫、
    天人師、佛陀、世尊出生於世時，說法謂如是色，如是色之集，如是色之滅，如是
    ……受……想……行……識，如是識之集，如是識之滅。
    八  諸比丘!彼諸長壽天雖是多樂久住於高殿中，聞如來之說法，則墮大怖畏、戰
    慄、恐怖：「我等無常而謂常住，我等不堅固而謂堅固，我等不恆常而謂恆常，我
    等無常、不堅固、不常恆而謂有身所攝。」
        第一 蘊相應                                         一二七

        相應部經典三                                        一二八
    九  諸比丘!如來於世間有如是大力，有如是大勢力，有如是大威力。」
    一O  世尊如是說，善逝如是說已，更說曰：
 86       (一) 佛於現證知
               於人天世間
               常轉法之輪
               比如無師教
          (二) 如是有身滅
               如是有身生
               八支之聖道
               乃滅苦之道
          (三) 形體勝有譽
               長壽之諸天
               聞名則戰慄
               似獸見師子
          (四) 如應已解脫
               聞羅漢教言
               此乃無常身
               我等超有身
    註1 漢譯未詳。和增支部經典第四集三十三經一致

          [七九] 第七 師子(二)1
    一~二  [爾時，世尊]住舍衛城……乃至……
    三  「諸比丘!諸沙門、婆羅門，憶念種種之宿住。憶念者，則憶念此一切五蘊，或
    隨其一。
    四  諸比丘!我於過去世謂有如是色者，則憶念色。諸比丘!我於過去世謂有如是
    受者，則憶念受。諸比丘!我於過去世謂有如是想……行……識者，則憶念識。
    五  諸比丘!說名為色者何耶?諸比丘!為所惱壞故名為色也。何以為所惱壞耶?
        第一 蘊相應                                         一二九

        相應部經典三                                        一三O
    以寒受惱壞，以熱受惱壞，以飢受惱壞，以渴受惱壞，以虻、蚊、風、熱、蝎、蛇
    所觸而為所惱壞。諸比丘!為所惱壞故名為色。
 87 六  諸比丘!說名為受者何耶?諸比丘!領受故名為受。領受者何耶?領受於樂，
    領受於苦，領受不苦不樂是。諸比丘!領受故名為受。
    七  諸比丘!說名為想者何耶?諸比丘!了解故名為想。了解者何耶?了解青，了
    解黃，了解赤，了解白是。諸比丘!了解故名為想。
    八  諸比丘!說名為行者何耶?諸比丘!現行於有為故名為行。現行於有為者何
    耶?以色為色性故，現行於有為，以受為受性故，現行於有為，以想為想性故，現
    行於有為，以行為行性故，現行於有為，以識為識性故，現行於有為。諸比丘!現
    行於有為故名行。
    九  諸比丘!說名為識者何耶?諸比丘!了知故名為識。了知者何耶?了知醋、了
    知苦、了知辛、了知甘2、了知苛，了知不苛，了知鹹，了知不鹹。諸比丘!了知
    故名為識。
    一O  諸比丘!於此有聞之聖弟子，乃如是思擇。
    一一  如「我今為色所食：我於過去世，亦為色所食，如今現在為色所食。我若樂
    著於未來之色者，則我於未來世，亦應為色所食，乃如今現在為色所食。」彼如是
    思擇、則不顧過去之色，不樂著未來之色，則於現在之色向厭患、離貪、滅盡。
    一二  如「我今為受所食：我於過去世，亦為受所食，乃如今現在為受所食。我若
 88 樂著於未來之受者，則我於未來世亦應為受所食，乃如今現在為受所食。」彼如是
    思擇，則不顧過去之受，不樂著未來之受，則於現在之受向厭患、離貪、滅盡。
    一三  如「我今為所想所食……
    一四  如「我今為行所食，我於過去世，亦為行所食，乃如今現在為行所食。我若
    樂著未來之行者，乃如今現在為行所食。我若樂著於未來之行者，則我於未來世，
    亦應為行所食，乃如今現在為行所食。」彼如是思擇，則不顧過去之行，不樂著未
    來之行，則於現在之行向厭患、離貪、滅盡。
    一五  如「我今為識所食，我於過去世，亦為識所食，乃如今現在為識所食。我若
    樂著未來之識者，則我於未來世，亦應為識所食，乃如今現在為識所食。」彼如是
    思擇，則不顧過去之識，不樂著未來之識，則於現在之識向厭患、離貪、滅盡。
        第一 蘊相應                                         一三一

        相應部經典三                                        一三二
    一六  諸比丘!汝等於意如何?色是常耶?是無常耶?」
        「大德!是無常。」
        「無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「若觀此無常、苦變易之法者，得有此是我所，此是我，此是我體耶?」
        「大德!不也。」
    一七~一九  受……想……行……
 89 二O  「識是常耶?是無常耶?」
        「大德!是無常。」
        「無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「若觀此無常、苦變易之法者，得有此是我所，此是我，此是我體耶?」
        「大德!不也。」
    二一  「諸比丘!應如是以正慧如實作觀。是故諸色之過去、未來、現在、內外、粗
    細、劣、勝、遠、近之一切色，乃非我所，非我，非我體。
    二二  受……
    二三  想……
    二四  行……
    二五  應如是以正慧如實作觀。識之過去、未來、現在……乃至……遠近之一切識，
    乃非我所，非我，非我體。
    二六  諸比丘!聖弟子以此名為減而不增，捨而不取，退而不近，離薰而不偏薰。
    二七  何以減而不增耶?以減色而不增，以減受……想……行……識而不增。
    二八  何以捨而不取耶?以捨色而不取，以捨受……想……行……識而不取。
    二九  何以退而不近耶?以退去色而不近，退去受……想……行……識而不近。
 90 三0   何以離薰而不偏薰耶?以離薰色而不偏薰，離薰受……想……行……識而不
    偏薰。
    三一  諸比丘!有聞之聖弟子，作如是觀，以厭患於色，厭患於受……想……行……
    識，厭患而離貪，離貪而解脫，解脫而生解脫智，則知：生已盡、梵行已立、所作
        第一 蘊相應                                         一三三

        相應部經典三                                        一三四
    已辦、不受後有。
    三二  諸比丘!比丘以此為不增不減，已減而住，不捨不取，已捨而住，不退不近，
    已退而住，不離薰、不偏薰。
    二三  已離薰而住，何以不增不減耶?已減而住，以色不增不減。已減而住，受……
    想……行……識不增不減。
    三四  已減而住，何以不捨不取耶?已捨而住，以色不捨不取，已捨而住，以受……
    想……行……識不捨不取。
    三五  已捨而住，何以不退、不近耶?已退而住，由色不退不近，已退而住，由受
    ……想……行……識不退不近。
    三六  已退而住，何以不離薰、不偏薰耶?已離薰而住，以色不離薰、不偏薰，已
    離薰而住，以受……想……行……識不離薰、不偏薰。
    三七  已離薰而住。諸比丘!如是心解脫之比丘，是帝釋天、梵天、生主之諸天所
    遙望而歸依。」
 91 三八        歸命人良馬
                歸命最勝人
                汝所依靜慮
                我等所難知3

    註1 漢譯雜阿含經卷二(大正藏二、一一b)英譯者，此經名為「師子」是錯誤，應該是云「所
        食」。於漢譯謂「三世陰世所食經。」
      2 「甘」原本madhukam由暹羅本madhuram改之。
      3 「我等」云云，原本tenabhijanama由暹羅本te nabhijanama改之。

          [八0] 第八 乞食1
    一  爾時，世尊住釋迦國之迦維羅衛城尼拘律園。
    二  時，世尊為少諍事故斥比丘眾後，清晨著下衣、持缽、衣，入迦維羅衛城乞食。
    三  行於迦維羅衛城乞食。食已，從乞食還到大林，H行晝日坐。入大林坐於毘羅
    婆若樹下，以行晝日坐。
        第一 蘊相應                                         一三五

        相應部經典三                                        一三六
    四  時，世尊靜居宴默，心生如是思念：
    五  「我雖退卻比丘眾，但此處有新參之諸比丘，出家不久，初入此法與律，彼等不
    見我，成生別異，或生變易。猶如幼犢不見母，或生別異，或生變易。
    六  如是此處有新參之諸比丘，出家未久，初入此法與律，彼等不見我，或生別異，
    或生變易，猶如種子不得水，或生別異，或生變易。
    七  如是此處……乃至……彼等不見我，或生別異，或生變易，我宜如前往攝取比
    丘眾，如是今應攝取此比丘眾。」
    八  時有索訶主梵天，知世尊心之所思念，譬喻力士之屈伸腕，伸屈腕，速沒於梵
    天界，現於世尊之前。
 92 九  時，索訶主梵天，偏袒上衣之一肩，合掌奉世尊，白世尊曰：
        「世尊!如是，善逝!如是。大德!世尊難避卻比丘眾。
    一O  此處有新參之諸比丘，出家未久，初入此法與律，彼等不見世尊，或生別異，
    或生變易。猶如幼犢不見母，或生別異，或生變易。
    一一  如是此處有新參諸比丘，出家未久，初入此法與律，彼等不見世尊，或生別
    異，或生變易。猶如種子不得水，或生別異，或生變易。
    一二  如是此處有新參諸比丘，出家未久，初入此法與律，彼等不得見世尊，或生
    別異，或生變易。
    一三  大德世尊!令比丘眾歡喜，大德世尊!令比丘眾歡呼!大德世尊!應如先前
    之攝取比丘眾，如今當攝取比丘眾。」
    一四  世尊默然而許。
    一五  時，索訶主梵天知世尊之允許，敬禮世尊，若繞即沒於其處。
    一六  時，世尊暮時，由宴默而起，到尼拘律園。到已，坐於所設之座。坐已，世
    尊如是示現神通變化。彼諸比丘，獨2自或各二人以懷慚愧之色，令來我處。
 93 一七  彼諸比丘，獨自或各二人懷慚愧之色，來詣世尊之住處。詣已，敬禮世尊，
    坐於一面。
    一八  坐於一面時，世尊則謂彼諸比丘曰：
        「諸比丘3!於此處乞食者，乃諸活命中之下端。於世間如是禁咒4，謂汝乞食
    者，手持缽遊方。諸比丘!然而知如是義趣，諸善男子之到此，乃緣於有義趣。非
        第一 蘊相應                                         一三七

        相應部經典三                                        一三八
    為王所強迫，非為賊所強迫，非為負債之故，非為苦於活命5，我等6沈沒於生、
    老、死、愁、悲、苦、憂、惱，沈於苦，為苦所圍，不知盡此純一之苦蘊。
    一九  諸比丘!如是而出家之彼善男子，以起貪欲，於諸欲生極染著，心有瞋恚，
    意有害想，失念而不正知，不入於定，心散亂，乃凡俗諸根是。諸比丘7!猶如焚
    屍火槽，燃燒兩端，而中間塗糞，於村亦不用材，於林間亦不用之材。諸比丘!我
    乃說如是此人，既棄在家人之受用，亦不圓滿於沙門之義。
    二O  諸比丘!有三不善覺，[謂]：貪覺、恚覺、害覺是。諸比丘!或修習無相三
    昧時，此三不善覺之無餘滅盡，於四念處，心8安住而住。
    二一  諸比丘!然則修習無相三昧亦善。諸比丘!多作修習無相三昧者，果多，功
    德多。
 94 二二  諸比丘!有二種見。[謂]：有見、非有見是。諸比丘!此中有聞之聖弟子，
    如是思擇之，謂於世間有少法，我取之而為無罪過者否?
    二三  彼如是知，謂於世間乃少法，而我取之而非為無罪過，我若取色者，則有所
    取，若取受……想……行……識者則有所取，然則緣取而生有，緣有而生生，緣生
    而生老、死、愁、悲、苦、憂、惱。，如是而有此純一之苦蘊集。
    二四  諸比丘!汝等於意云何?色是常耶?是無常耶?」
        「大德!是無常。」
        「若是無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「若觀此是無常、苦變易之法者，可得此是我所，此是我，此是我體耶?」
        「大德!不也。」
    二五~二八  受……想……行……識是常9耶?………至……
    二九~三O  「諸比丘!於此如是觀故……乃至，知……更不受後有。」

    註1 漢譯雜阿含經卷十(大正藏二、七一c)中阿含經卷三十四(大正藏一、六四七a)。
      2 「獨」云云，原本ekavihakaya由暹羅本ekadvihikaya改之。
      3 以下次節至最終，與如是語經九一同文。
        第一 蘊相應                                         一三九

        相應部經典三                                        一四O
      4 如是禁咒原本abhisapayam由暹羅本abhisapo'yam改之。
      5 「苦於活命」原本jivikapakata由暹羅本ajivika'pakata改之
      6 「我等」云云，原本atinnamhi由暹羅本atinna'mha改之。
      7 此喻出增支部經典原典二、九五，本生經原典一、四八二。
      8 「心」原本citassa是cittassa之誤。
      9 常，原本samkhittam由暹羅本niccam改之。

          [八一] 波陀聚落1
    一  爾時，世尊住拘睒彌國瞿師多羅園。
 95 二  時，世尊清晨著下衣、持缽、衣，入拘睒彌乞食C行於拘睒彌乞食，食已，從
    乞食還，自收藏臥、坐具，持缽、衣，未告侍者，不顧比丘眾，獨去遊方。
    三  時，有一比丘，於世尊出去未久，來至具壽阿難處，來而言於具壽阿難曰：
        「友阿難!世尊自收藏臥、坐具，持缽、衣，未告侍者，不顧比丘眾，獨2去遊
    方矣。」
    四  「友!世尊自收藏臥、坐具，持缽、衣，未告侍者，不顧比丘眾，獨往遊方時，
    世尊欲獨住，任何人皆不得隨從。」
    五  時，世尊順次遊方到波陀聚落。於此，世尊住於波陀聚落跋陀薩羅樹下。
    六  時，有眾多比丘，來至具壽阿難之處，與具壽阿難俱相交談慶慰、歡喜、感銘
    之言後，坐於一面。
    七  坐於一面之彼諸比丘，言具壽阿難曰：
        「友阿難!已久不親聞世尊之說法。友阿難!我等欲親聞世尊之說法。」
    八  時，具壽阿難，與彼諸比丘眾俱，來詣波陀聚落跋陀薩羅樹，世尊之住處。詣
    已，敬禮世尊，坐於一面。
    九  坐於一面時，世尊為彼諸比丘說法，教示、勸導，讚歎勉勵，令之歡喜。
 96 一O  爾時，有一比丘!心生如是思念：
        「如何知，如何觀者，得無間盡諸漏耶?」
    一一  時，世尊知彼比丘心之所思念，以告諸比丘曰：
        第一 蘊相應                                         一四一

        相應部經典三                                        一四二
        「諸比丘!我思擇而說法，思擇而說四念處，思擇而說四正勤3，思擇而說四如
    意足，思擇而說五根，思擇而說五力，思擇而說七覺分，思擇而說八聖道分。
        諸比丘!如是乃我思擇之說法。
    一二  諸比丘!如是我思擇說法4，時，此處有一比丘，心生是念：「如何知，如
    何觀者，得無間盡諸漏?」
    一三  諸比丘!如何知，如何觀者，得無間盡諸漏耶?
    一四  諸比丘!於此處有無聞凡夫，不見聖人，不知聖人之法，不順聖人之法，不
    見善知識……乃至……不隨善知識之法，以見色為我。諸比丘!彼以見為行，此行
    以何為因?以何為集?從何而生?從何而現耶?諸比丘!若於無明觸所生之所受觸
    者，於無聞之凡夫，生渴愛，依此而生行。諸比丘!如是彼行亦是無常、有為、緣
    無間盡諸起所生，彼渴愛亦是無常、有為、緣起所生。彼受……彼觸亦是無常、有
    為、緣起所生。彼受……彼觸亦是無常、有為、緣起所生。彼無明亦是無常、有為、
 97 緣起所生。諸比丘!如是知，如是觀者，於無間盡諸漏。
 ※ 一七  雖不見色是我，卻見我有色。諸比丘!彼以見為行，此行以何為因?以何為
    集?從何而生?從何而現耶?諸比丘!若於無明觸所生之所受觸，於無聞凡夫生渴
    愛，由此而生行。諸比丘!如是彼行亦是無常、有為、緣起所生。諸比丘!彼渴愛
    ……受……觸……無明亦是無常、有為、緣起所生。諸比丘!如是知、如是觀者，
    於無間而盡諸漏。
    一八  雖不見色是我，亦不見我有色，卻見我中有色。諸比丘!彼以見為行。此行
    以何因、以何集、從何而生?從何而現耶?諸比丘!於無明觸所生之所受觸者，於
    無聞之凡夫，生渴愛，由此而生行。諸比丘!如是彼行亦是無常、有為、緣起所生。
    彼渴愛……受……觸……無明亦是無常、有為、緣起所生。諸比丘!如是知，如是
    觀者，於無間盡諸漏。
    一九  不見色是我，不見我有色，亦不見我中有色，卻見色中有我。諸比丘!彼以
    見為行。此行以何為因、以何為集、從何而生?從何而現耶?諸比丘!於無明觸所
    生之所受觸者，於無聞凡夫生渴愛，由此而生行。諸比丘!如是彼行亦是無常、有
 98 為、緣起所生。彼渴愛……受……觸……無明亦是無常、有為、緣起所生。諸比丘!
    如是知……乃至……盡諸漏。
        第一 蘊相應                                         一四三

        相應部經典三                                        一四四
    二O  雖不見色是我，亦不見我有色，我中有色，色中有我。
    二一  但見受是我，見我有受，見我中有受，見受中有我。
    二二~二三  見想……行是我，見我有行，見我中有行，見行中有我。
    二四  見識是我，見我有識，見我中有色，見識中有我。諸比丘!彼以見為行。此
    行以何為因……乃至……從何而現耶?諸比丘!於無明觸所生之所受觸者，無聞凡
    夫生渴愛，由此而生行。諸比丘!如是彼行亦是無常、有為、緣起所生。彼渴愛……
    受……觸……無明亦是無常、有為、緣起所生。諸比丘!如是知，如是觀者，於無
    間盡諸漏。
    二五  不見色是我，不見受是我，亦不見想……行……識是我，以起如是見，[謂]
    此是我，此是世間，死後有我、有常、恒、永住而不變易之法。諸比丘!彼以常見
    為行。此行以何為因……乃至……諸比丘!如是知，如是觀者，於無間盡諸漏。
 99 二六  雖不見色是我，亦不見受……想……行……識是我，以起如是見，而雖不以
    為此是我，此是世間，死後有我、常、恒、永住不變易之法，但起如是見，[謂：]
    應非有我，非有我所，應非我、非我所。
    二七  諸比丘!彼以斷見為行。此行以何為因、以何為集、從何而生、從何而現耶?
    諸比C!於無明觸所生之所受觸者，無聞凡夫生渴愛，由此而生行。諸比丘!如是
    彼行亦是無常……乃至……諸比丘!如是知、如是觀者，於無間盡諸漏。
    二八  不見色是我，不見受……想……行……識是我，以起如是之見，但不以為此
    是我，此是世間，死後有我、常、恒、永住不變易之法，起如是之見，不以為非有
    我，非有我所、非我、非我所，唯疑惑、猶豫而不追究於正法。
    二九  諸比丘!彼疑惑、猶豫，而不追究於正法為行。此行以何為因、以何為集、
    從何而生、從何而現耶?諸比丘!於無明觸所生之所受觸者，無聞凡夫生渴愛，由
    此而生行。諸比丘!如是，彼行亦是無常，有為、緣起所生。彼渴愛亦是無常、有
    為、緣起所生。彼受亦是無常、有為、緣起所生。彼觸亦是無常、有為、緣起所生。
    彼無明亦是無常、有為、緣起所生。
    三O  諸比丘!如是知、如是觀者，於無間盡諸漏。」

    註1 漢譯雜阿含經卷二(大正藏二、一三c)
        第一 蘊相應                                         一四五

        相應部經典三                                        一四六
      2 「無二」adutiyo原本逸失。
      3 「四」Cattaro原本逸失。
      4 「說法」原本desite……dhamme由暹羅本desito……dhammo改之。

100       [八二] 第十 滿月1
    一  爾時，世尊住舍衛城東園鹿母講堂，與大比丘眾俱。
    二  時，世尊於十五日布薩滿月之夜，為比丘眾所圍繞而坐於露地。
    三  時，有一比丘，從座而起，偏袒[右]肩，向世尊合掌，白世尊曰：
        「大德!世尊若許答我問者，我願聊問世尊。」
        「比丘!然則坐於己座，而如所欲問。」
    四  「唯唯，大德!」彼比丘應答世尊。則坐於己座，而白世尊曰：
        「大德!有五取蘊，謂：色取蘊、受取蘊、想取蘊、行取蘊、識取蘊是，此事然
    耶?」
        「比丘!有五取蘊，謂色取蘊……
    五  「善哉，大德!」彼比丘歡喜、隨喜世尊之所說，再問世尊曰:
        「大德!此五取蘊以何為根耶?」
        「比丘!此五取蘊乃以欲為根。」
    六  ……乃至……
        「大德!彼五取蘊即是取耶?以離五取蘊有取耶?」
101     「比丘!彼五取蘊亦非耶取，亦非離五取蘊有取。於彼有貪欲者，此，乃取。」
    七  「善哉，大德!」彼比丘……乃至……再問世尊言：
        「大德!於五取蘊，應有欲貪之差別耶?」
        「比丘!世尊當說，比丘!於此有一人如是思惟，謂：我於未來世得如是色，我
    於未來世得如是受，我於未來世得如是想，我於未來世得如是行，我於未來世得如
    是識。比丘!於如是五取蘊，當有欲貪之差別。」
    八  「善哉，大德!」彼比丘……乃至……更問世尊曰：
        「如何蘊名為蘊耶?」
        「比丘2!以色之過去、未來、現在、內、外、粗、細、劣、勝、遠、近名為色
        第一 蘊相應                                         一四七

        相應部經典三                                        一四八
    蘊。以受……想……行……識之過去、未來、現在、內、外、粗、細、劣、勝、遠、
    近名為識蘊。比丘!以此等之蘊名為蘊。」
    九  「善哉，大德!」彼比丘……乃至……更問世尊曰：
        「大德!依何因、何緣名為色取蘊耶?依何因、何緣為受取蘊耶?依何因、何緣
    為想取蘊耶?依何因、何緣為行取蘊耶?依何因、何緣為識取蘊耶?」
        「比丘!以四大為因、以四大為緣，而為色取蘊。以觸為因、以觸為緣，而為
102 受取蘊。以觸為因、以觸為緣，而為想取蘊。以觸為因、以觸為緣，而為行取蘊。
    以名色為因、以名色為緣，而為識取蘊。」
    一O  「善哉，大德!」彼比丘……乃至……更問世尊曰：
        「大德!如何而起有身見耶?」
        「比丘!於此處之無聞凡夫，不見聖人，不知聖人之法，不順聖人之法，不見善
    知識，不知善知識之法，不順善知識之法，以見色是我，我乃色有，我中有色、色
    中有我。見受……想……行……識是我，我乃識有，我中有識，識中有我。比丘!
    如是而起有身見。」
    一一  「善哉，大德!」彼比丘……乃至……更問世尊曰：
        「大德!如何而不起有身見耶?」
        「比丘!於此處有有聞之聖弟子，見聖人之法，知聖人之法，善順聖人之法，見
    善知識，知善知識之法，善順善知識法，不以色是我，我乃以色而有，我中有色、
    色中有我，不以受……想……行……識是我，我乃識有，我中有識，識中有我。比
    丘!如是而不起有身見。」
    一二  「善哉，大德!」彼比丘……乃至……更問世尊曰：
        「大德!以何為色之味?以何為過患?以何為出離耶?以何為受……想……行
    ……識之味?以何為過患?以何為出離耶?」
103     「比丘!緣色所生喜樂為色之味。色之無常、苦、變易之法，為色之過患。於色
    調伏欲貪、斷欲貪，為色之出離。緣受……想……行……識所生喜樂，為識之味。
    識之無常、苦變易之法，為識之過患。於識調伏欲貪、斷欲貪為識之出離。」
    一三  「善哉，大德!」彼比丘歡喜、隨喜世尊之所說，而更問世尊曰：
        「大德!如何知、如何觀者，於此有識之身及外之一切諸相，不起我慢、我所慢
        第一 蘊相應                                         一四九

        相應部經典三                                        一五O
    之隨眠耶?」
        「比丘!如是以正慧作如實觀色之過去、未來、現在、內、外、粗、細、劣、勝、
    遠、近之一切色，此非我所，此非我，此非我體。如是以正慧作如實觀受……想……
    行……識之過去、未來、現在、內、外、粗、細、劣、勝、遠、近之一切識，此非
    我所，此非我，此非我體。比丘!如是知、如是觀者，則於此有識之身及外之一切
    諸相，不起我慢、我所慢之隨眠。」
    一四  其時有一比丘，心生思念：
        「如是色乃無我，受……想……行……識乃無我。[然]無我所作之業，何者之
    我應受?」
    一五  時，世尊心知彼比丘心之所思念，以告諸比丘曰：
104     「諸比丘!此處有一愚人，以無智、無明渴愛所礙之心，思惟能越師教而言，
    [謂：]「如是色乃無我，受……想……行……識乃無我，[然]無我所作之業，何
    者之我應受?」諸比丘!處處於彼諸法，受我質問之調練!
    一六  諸比丘!汝等於意如何?色是常耶?是無常耶?」
        「大德!是無常。」
    一七~一九  受……想……行……
    二O  「識是常耶?是無常耶?」
        「大德!是無常。」
        「無常者是苦耶?是樂耶?」
        「大德!是苦。」
        「無常、苦、變易之法者，以見於此，得以此是我所，此是我，此是我體耶?」
        「大德!不也。」
    二一  是故於此處……乃至……如是觀，知更不受後有。
    二二  蘊二即未來
          名因有身二
          乃至味有識
          以應比丘問
          以此說為十
        第一 蘊相應                                         一五一

        相應部經典三                                        一五二
                                                          所食品第三 (終)
    註1 漢譯雜阿經卷二(大正藏二、一四b)中部經典一O九、一一O。
      2 「比丘」原本bhikkhave是bhikkhu之誤。

        此品之攝頌曰:
          味及集之二
          阿羅漢亦二
          師子及所食
          乞食與波陀
          滿月等為十

105             第四 長 老 品
          [八三] 第一 阿難1
    一  如是我聞。爾時，具壽阿難，住舍衛城祇樹林給孤獨園。
    二  於此，具壽阿難告諸比丘曰：「友，諸比丘!」
        「友!唯然。」彼諸比丘2應諾具壽阿難。
        具壽阿難曰：
    三  「具壽富留那彌多羅尼子，於我等新參時，為所饒益極多。彼教誡我等，則以如
    是之教誡，謂：
        「友阿難!計取故有我，不取者則不計。
    四  以何計取故有我?不取者則不計耶?
        以計取色故有我，不取者則不計。以計取受……想……行……識故有我，不取
    者則不計。
    五  友阿難!譬如男女之壯年少年而好裝飾者，於清淨潔白之明鏡，及於明澄之水
        第一 蘊相應                                         一五三

        相應部經典三                                        一五四
    缽，以觀察自己之面相時，取之故見，不取者則不見。如是，友阿難!以取色故有
    我，不取者則不計。以計取受……想……行……識故有我，不取者則不計。
    六  友阿難!汝於意如何?色是常耶?是無常耶?」
        「友!是無常。」
    七~一0  「受……想……行……識是常耶?是無常耶?」
        「友!是無常。」
    一一  「故於此處……乃至……
    一二  如是觀……知更不受後有。」
106 一三  具壽富留那彌多羅尼子，於我等新參時，為所饒益極多。彼以教誡我等，則
    以如是之教誡，我由具壽富留那彌多羅尼子聞此說法，於法現觀。」

    註1 漢譯雜阿含經卷十(大正藏二、六六a)。
      2 「彼」原本 ti 是 te 之誤。

          [八四] 第二 低舍1
    一  [爾時，世尊]住舍衛城……乃至……
    二  爾時，具壽低舍乃世尊之從弟，言眾多之比丘曰:
        「友等!我身倦怠，不明諸方，不分別法，我心纏於惛眠，不樂修梵行，於法疑
    惑。」
    三  時，眾多之比丘，來詣世尊之住處。詣已，敬禮世尊，坐於一面。
    四  坐於一面之彼諸比丘，白世尊曰：
        「大德!世尊之從弟具壽低舍，言眾多之比丘曰：「友等!我身倦怠，不明諸方，
    不分別法，我心纏於惛眠，不樂修梵行，於法疑惑。」」
    五  時，世尊告一比丘曰：
        「比丘!汝以我名往告比丘低舍，謂：「友低舍!師呼汝。」」
    六  「唯然，大德!」彼比丘應諾世尊，則到具壽低舍之處，到已而以言具壽低舍曰：
    「友低舍!師呼汝。」
    七  「唯然!友。」具壽低舍應諾彼比丘，則來詣世尊之處。詣而敬禮世尊，坐於一
        第一 蘊相應                                         一五五

        相應部經典三                                        一五六
    面。
    八  坐一面時，世尊言具壽低舍曰：
107     「低舍!汝言於眾多之比丘：「友等!我身倦怠……乃至……於法疑惑」，真實
    耶?」
        「唯唯，大德!」
    九  「低舍!於汝意如何，若於色不離貪、不離欲、不離愛、不離渴、不離熱煩、不
    離渴愛者，彼色之變易、變異而生愁、悲、苦、憂、惱耶?
        「大德!如是。」
    一0~一三  「善哉、善哉!低舍，低舍!正如是於色不離貪。於受……想……行不
    離貪……彼行之變易、變異而生愁、悲、苦、憂、惱耶?」
        「大德!如是。」
    一四  「善哉、善哉!低舍、低舍!正如是於行不離貪，於識不離貪、不離欲、不離
    愛、不離渴、不離熱煩、不渴愛者，彼識之變易、變異而生愁、悲、苦、憂、惱耶?」
        「大德!如是。」
    一五  「善哉、善哉!低舍、低舍!正如是於識不離貪。
    一六  低舍!於汝意如何!若於色離貪、離欲、離愛、離渴、離熱煩，離渴愛者，
    彼色之變易、變異而生愁、悲、苦、憂、惱耶?」
        「大德!不也。」
108 一七  「善哉、善哉!低舍、低舍!如是於色離貪。於受……想……行離貪……於識
    離貪、離欲、離愛、離渴、離熱煩、離渴愛者，彼識之變易、變異而生愁、悲、苦、
    憂、惱耶?」
        「大德!不也。」
    一八  「善哉、善哉!低舍、低舍!正如是於識離貪。
    一九  低舍!汝於意如何?色是常耶?是無常耶?」
        「大德!是無常。」
    二0~二三  「受……想……行……識是常耶?是無常耶?」
        「大德!是無常。」
    二四  「故於此處……乃至……」
        第一 蘊相應                                         一五七

        相應部經典三                                        一五八
    二五  如是觀……知……乃至……不更受後有。
    二六  「低舍!譬如有二男子，一男子不知路，一男子知路。不知路之男子，問知路
    之男子。彼言曰：「男子!此路如是。從此道須臾赴往。從此道須臾往者，則見二
    道。然則，當捨左道以從右道。從此道須臾往赴。從此道須臾往者，則見大叢林。
    從此道須臾往赴。從此道須臾往者，則見甚大而深之沼澤。從此道須臾往赴。從此
    道須臾往者，則見嶮峻。從此道須臾往赴。從此道須臾往者，則見平坦安樂之地。」
    二七  低舍!我為示其義，以說此譬喻，此義如是。
    二八  低舍!不知路之男子者，名為凡夫。低舍!知路之男子者，名為如來、應供、
    正等覺者。
109 二九  低舍!二路者，名為疑惑。左道者，名為八邪道分。[謂：]邪見……乃至……
    邪定。低舍!右路者，名為八正道分，[謂：]正見……乃至……正定。
    三O  低舍!大叢林者，名為無明。低舍!甚大而深之沼澤者，名為諸欲。嶮峻者，
    名為忿、怒、憂悲是。低舍!平坦安樂之地者，名為涅槃。
    三一  低舍!當歡喜，低舍!當歡喜我所教授，我所攝受、我所教誡。」
    三二  世尊如是說已。具壽低舍乃喜悅，歡喜世尊之所說。

    註1 漢譯雜阿含經卷十(大正藏二、七一a)

          [八五] 第三 焰摩迦1
    一  爾時，具壽舍利弗，住舍衛城祇樹林給孤獨園。
    二  時，有比丘名為焰摩迦、起如是惡見，[謂：]我如解世尊所說之法者，漏盡比
    丘，身壞、命終而斷滅無有。
    三  眾多比丘聞名為焰摩迦比丘，起如是惡見，[謂：]我如解世尊……無有。
    四  時，彼諸比丘來到具壽焰摩迦之處，到而與焰摩迦俱交談慶慰、可歡喜、感銘
    之語，而坐於一面。
    五  坐至一面彼諸比丘，言具壽焰摩迦曰:
110     「友焰摩迦!汝起如是惡見，真實耶?[謂：]如解世尊所說之法者，漏盡比丘
    身壞、命終而斷滅無有。」
        第一 蘊相應                                         一五九

        相應部經典三                                        一六O
    六  「友等!如是我解所說之法，[謂：]漏盡比丘身壞、命終而斷滅無有。」
    七  友，焰摩迦!勿作如是言，勿饞誣世尊，讒誣世尊者不善，世尊不曾如是說，
    [謂：]「漏盡比丘身壞、命終而斷滅無有。」
    八  彼諸比丘如是說已，具壽焰摩迦仍執著妄取現貪而說：「我如解世尊所說之法
    者，漏盡比丘身壞、命終而斷滅無有!」
    九  彼諸比丘，不能使具壽焰摩迦離此惡見，時，諸比丘，則從座起，來到具壽舍
    利弗之處。到而言於舍利弗曰:
        「友舍利弗!名焰摩迦比丘，起如是惡見，[謂：]「我如解世尊所說之法者，漏
    盡比丘身壞、命終而斷滅無有。」具壽舍利弗!願憐愍故，請到焰摩迦比丘之處。」
    一O   具壽舍利弗，默然聽許。
    一一  時，具壽舍利弗，於暮時縱宴默而起，即到具壽焰摩迦之處，到而與具壽焰
    摩迦俱相交談慶慰……乃至……
    一二  坐於一而之具壽舍利弗，言於具壽焰摩迦曰：
111     「友焰摩迦!汝起如是惡見者，真實耶?[謂：]我如解世尊所說之法者，漏盡
    比丘身壞、命終即斷滅無有。」
    一三  「友!我如是解世尊所說之法，[謂：]漏盡比丘身壞、命終斷滅無有。」
    一四  「友焰摩迦!於汝意如何，色是常耶?是無常耶?」
        「友!是無常。」
    一五~一八  「受……想……行……識是常耶?是無常耶?」
        「友!是無常。」
    一九  「是故於此處……乃至……
    二O  如是觀者，即知……不更受後有。
    二一  友焰摩迦!於汝意如何?見如來是色耶?」
        「友!不也。」
    二二~二六  「見如來是受……想……行……識耶?」
        「友!不也。」
    二七  「友焰摩迦!汝意如何?見於色中有如來耶?」
        「友!不也。」
        第一 蘊相應                                         一六一

        相應部經典三                                        一六二
        「見離色有如來耶?」
        「友!不也。」
    二八  受中……離受……
    二九  想中……離想……
    三0   行中……離行……
    三一  「見於識中有如來耶?」
        「友!不也。」
        「見離識有如來耶?」
        「友!不也。」
    三二  「友焰摩迦!汝意如何?見如來是色2、受、想、行、識耶?」
        「友!不也。」
112 三三  「友焰摩迦!汝意如何!見如來是無色、無受、無想、無行、無識耶?」
        「友!不也。」
    三四  「友焰摩迦!此處於現法、真實、如應3如來為無所得。汝能記說而言:「我
    如解世尊所說之法者，漏盡比丘身壞、命終是斷滅無有」耶?」
    三五  「友舍利弗!我於先無知故，以起彼惡見。今聞具壽舍利弗之說法，則斷彼惡
    成見，於法則現觀。」
    三六  「友焰摩迦!有如是問汝者，[謂：]友焰摩迦比丘!漏盡之阿羅漢身壞、命
    終為如何耶?友焰摩迦!有如是問者，當如何答耶?」
    三七  「友!有如是問我者，[謂：]……為如何耶?友!有如是問者，則如是答，
    [謂：]友!色是無常，無常者則是苦，苦者則已滅、已沒。受、想、行、識是無
    常，無常者則是苦，苦者則已滅、已沒。友!有如是問者，則如是作答。」
    三八  「善哉、善哉!友焰摩迦!友焰摩迦!然則當為汝說譬，則得廣知。
    三九  友焰摩迦!譬如有居士，或居士之子，富裕而財多、物多具足守護。有一人
113 ，欲彼之無益、不利、不安穩、欲奪[彼]命。彼如是思惟：「此居士或居士子，
    富裕財多、物多，具足守護。以力不易奪其命，我宜強入以奪命。」彼則到彼居士
    或居士子之處，作如是言曰：「尊者!我奉侍汝。」彼居士成居士子令彼奉侍。彼
    奉侍早起晚睡，事敬，受語令喜悅。彼居士成居士子，信4彼為親友，信彼為心友
        第一 蘊相應                                         一六三

        相應部經典三                                        一六四
    而信賴彼。友!彼人如是，此居士成居士子，思惟信賴我之時，見彼獨居，則以利
    刀以奪其命。
    四O  友焰摩迦!汝意如何!彼人到此居士成居士子之處，到而如是言：「尊者!
    我奉侍汝」之時，彼為害者耶?為害者而且不知為我害者耶?
    四一  彼奉侍早起晚睡、事敬、愛語以令喜悅時，彼乃為害者耶?為害者而且不知
    為我害者耶?
    四二  見彼之獨居，以利刀奪其命時，彼為害者耶?為害者而且不知為我害者耶?」
        「友!如是。」
    四三  「友!如是無聞凡夫，不見聖人，不知聖人之法，不順聖人之法，不見善知識，
    不知善知識之法，不順善知識之法，故觀色是我，我以色有，我中有色，色中有我。
114 觀受……想……行……識是我，我以識有，我中有識，識中有我。
    四四  彼不如實知無常之色，色為無常，不如實知無常之受，受為無常，不如實知
    無常之想……行為無常，不如實知無常之識，識為無常。
    四五  不如實知苦為色，色為苦，不如實知苦為受……想……行……識為苦。
    四六  不如實知無我之色，色為無我，不如實知無我之受……想……行……識，識
    為無我。
    四七  不如實知有為之色，色為有為，不如實知有為之受……想……行……識，識
    為有為。
    四八  不如實知害者之色，色為害者，不如實知害者之受……想……行……識為害
    者。
    四九  彼攝持5依色執為我體。攝持依執受……想……行……識為我體。彼依執此
    五取蘊，以資長夜不利、苦惱。
    五O  友!有聞之聖弟子，以見聖人……乃至……順善知識之法，不觀色是我，我
    以色有，我中有色，色中有我。不觀受……想……行……識是我，我以識有，我中
    有識，識中有我。
115 五一  彼如實知無常之色為色是無常，如實知無常之受……想……行……識，為識
    是無常。
    五二  如實知苦之色為色是苦，如實知苦之受……想……行……識，為識是苦。
        第一 蘊相應                                         一六五

        相應部經典三                                        一六六
    五三  如實知無我之色為色是無我。如實知無我之受……想……行……識，為識是
    無我。
    五四  如實知有為之色為色是有為，如實知有為之受……想……行……識為識是有
    為。
    五五  如實知害者之色為色是害者。如實知害者之受……想……行……識，為識是
    害者。
    五六  彼不攝持不依色執為我體。不攝持不依受……想……行……識，執為我體。
    彼不依執此五取蘊而資長夜利益、安樂。」
    五七  「友舍利弗!若諸具壽如是哀愍，欲利益以教導、教誡同梵行者，則等於此。
    我於此6聞具壽舍利弗所說法，無取著，由諸漏得心解脫。」
    五八  具壽舍利弗如是說已。具壽焰摩迦喜悅，而歡喜具壽舍利弗之所說。

    註1 漢譯雜阿含經卷五(大正藏二、三0C)。
      2 「色」原本rupa是rupam之誤。
      3 「如應」原本thetato 是 tathato之誤。
      4 「信」原本及暹羅本皆daheyya由原註saddaheyya改之。
      5 「攝持」原本adhittati是adhitthati之誤。
      6 原本 idam ce 是 idam ca 之誤。

116       [八六] 第四 阿菟羅度1
    一  如是我聞。爾時，世尊住毘舍離城大林重閣堂。
    二  其時，具壽阿第羅度，住離世尊不遠之林間小屋。
    三  時，有眾多之外道出家眾，到具壽阿菟羅度之處，到而與具壽阿菟羅度，俱相
    交談慶慰、可感銘、歡喜之言，而坐於一面。
    四  坐於一而之彼諸外道出家眾，言具壽阿羅度曰：
       「友阿菟羅度!彼如來是最上人、最勝人，已獲得最勝，彼如來有施設此四句，
        第一 蘊相應                                         一六七

        相應部經典三                                        一六八
    [謂：]如來死後有耶?或如來死後無耶?或如來死後亦有亦無耶?或如來死後非
    有非無耶?」
    五  如是言已，具壽阿菟羅度，言彼諸外道出家眾曰：
        「友等!彼如來是最上人、最勝人，已獲得最勝，彼如來不用施設此四句，[謂：]
    如來死後有耶?或如來死後無耶?或如來死後亦有亦無耶?或如來死後非有非無
    耶?」
    六  如是言已。彼諸外道出家眾，言於具壽阿菟羅度曰：
        「此比丘，乃新參而出家未久；或若長老，則愚癡不聰明。」
    七  時，諸外道出家眾，言新參，言愚癡，以毀罵具壽阿菟羅度，即從座起而去。
117 八  時，彼諸外道出家眾離去未久，具壽阿菟羅度乃生思念：
        「若彼諸外道出家眾，重來問我，我將如何作答?為彼諸外道出家眾，說世尊之
    所說，不以非實讒誣世尊，以隨法說法、以順法之順正說2，不得令墮呵責處?」
    九  時，具壽阿菟羅度來詣世尊之住處，詣而……乃至……
    一O  於一而坐之具壽阿菟羅度，白世尊曰：
        「大德!我住離世尊不遠之林間小屋。大德!時，有眾多外道出家眾，來到我處
    ……乃……言我曰：「友阿菟羅度!彼如來是最上人、最勝人，已獲得最勝，彼如
    來有施設此四句，[謂：]如來死後有耶?……乃至……如來死後非有非無耶?」
    一一  大德!如是言已，我言彼諸外道出家眾曰：「友等!彼如來是最上人、最勝
    人已獲得最勝。彼如來不用施設此四句，[謂：]如來死後有耶?……乃至……如來
    死後非有非無。」
    一二  大德!如是言已，彼諸外道出家眾言我曰：「此比丘乃新參而出家未久，或
    若長老則愚癡不聰明。」
    一三  大德!時，彼諸外道出家眾，言新參，言愚癡以毀罵我，即從座起而去!
118 一四  大德!時，彼諸外道眾出家離去未久，我乃生思念：「若彼諸外道出家眾，
    重來問我，我將如何作答?為彼諸外道出家眾，說世尊之所說，不以非實讒誣世尊，
    以隨法說法、以順法之順正說，不得墮呵責處。」」
    一五  「阿菟羅度!汝意如何，色是常耶?是無常耶?」
        「大德!是無常……乃至……」
        第一 蘊相應                                         一六九

        相應部經典三                                        一七O
    一六  「是故於是處……乃至……
    一七  如是觀之，如……乃至……不受後有。」
    一八  「阿菟羅度!汝意如何!觀色是如來耶?」
        「大德!不也。」
        「觀受……想……行……識是如來耶?」
        「大德!不也。」
    一九  「阿菟羅度!汝意如何!觀色中有如來耶?」
        「大德!不也。」
        「觀離色有如來耶?」
        「大德!不也。」
        「觀受……想……行……識中有如來耶?」
        「大德!不也。」
        「觀離識有如來耶?」
        「大德!不也。」
    二O  「阿菟羅度!汝意如何，見此如來無色、無受、無想、無行、無識耶?」
        「大德!不也。」
    二一  「阿菟羅度!汝於是處，於現法不得真實之如來，汝得說：「友等!彼如來
119 乃最上人、最勝人、已獲得最勝，彼如來不用施設此四句，[謂：]如來死後有耶?
    或如來死後無耶?或如來死後亦有亦無耶?或如來死後非有非無耶?」」
        「大德!不也。」
    二二  「善哉、善哉!阿菟羅度!阿菟羅度!以前及現在，我乃施設苦與苦之滅。」

    註1 漢譯雜阿含經卷五(大正藏二、三二c)
      2 「順正說」原本和暹羅本俱為vadanupato由異本讀為vadanuvado

          [八七] 第五 跋迦梨1
    一  如是我聞。爾時，世尊住王舍城竹林迦蘭陀迦園。
    二  其時，具壽跋迦梨住陶師之家，患重疾病而甚痛苦。
        第一 蘊相應                                         一七一

        相應部經典三                                        一七二
    三  時，具壽跋迦梨告諸侍者言：
        「友等!去詣世尊之住處，詣而以我語頭面頂禮世尊足而白言：「大德!跋迦梨
    比丘，患重疾病困苦，彼以頭面禮世尊足。」再如是白之：「大德世尊!願以哀愍
    故，請來跋迦梨之處。」」
    四  「唯唯，友!」彼諸比丘，應諾具壽跋迦梨，去而詣世尊之住處。詣而敬禮世尊，
    坐於一面。
    五  坐於一面之彼諸比丘白世尊曰：
        「大德!跋迦梨比丘，患重疾病而其痛苦，彼以頭面禮世尊足。復言曰：「大德!
    願以哀愍故，請來跋迦梨之處。」」
        世尊默然而聽許。
    六  時，世尊著下衣、持缽、衣，往具壽跋迦梨之處。
120 七  具壽跋迦梨，遙見世尊來，見而起床。
    八  時，世尊言跋迦梨曰．
        「止止!具壽跋迦梨，勿起床!此處有設座，我坐此處。」
        世尊坐於所設之坐。
    九  坐而世尊言具壽跋迦梨曰：
        「跋迦梨!堪忍否?足否?苦受之損為不增耶?知損失而不知增長耶?」
        「大德!不忍、不足，苦受增而不損，知增長而不知損失。」
    一O  「跋迦梨!有少分之惡作否?有少分之追悔否?」
        「大德!實不少惡作，不少追悔!」
    一一  「跋迦梨!汝於自戒有所責否?」
        「大德!我於自戒無所責。」
    一二  「跋迦梨!若於自戒無所責者，有何惡作，有何追悔?」
        「大德!欲詣見世尊已久，但雖欲往見世尊，唯我身缺乏力。」
    一三  「止止!跋迦梨!何必見此爛壞之身。跋迦梨!得見法者則見我，見我者乃見
    法。跋迦梨!見法則見我，見我乃見法。
    一四  跋迦梨!汝意如何!色是常耶?是無常耶?」
121     「大德!是無常。」
        第一 蘊相應                                         一七三

        相應部經典三                                        一七四
        「受……想……行……識是常耶?是無常耶?」
        「大德!是無常。」
    一五~一六  「是故於此處……如是觀者，則知……不再受後有。」
    一七  時，世尊以此教法，教導具壽跋迦梨，則從座起，而向鷲峰山去。
    一八  時，世尊離去後未久，而告諸侍者言：
        「友等!以床載我至仙人黑石窟，如我應如何思命終於屋內耶?」
    一九  「唯唯，友!」彼諸比丘應諾具壽跋迦梨，即以床載具壽跋迦梨到仙人黑石窟。
    二O   時，世尊於日分之餘，及斯夜住鷲峰山。
    二一  時，有二天神於深夜現殊妙之色相，偏照鷲峰山，來詣世尊之住處……乃至
    ……立於一面。
    二二  立於一而之一天神白世尊曰：
        「大德!跋迦梨比丘思念解脫。」
    二三  第二天神白世尊曰：
        「大德!彼必善解脫而解脫。」
    二四  二天神如是言，如是而敬禮世尊，右繞即滅其處。
    二五  時，世尊於斯夜過後，告諸比丘言：
        諸比丘!當往跋迦梨之處。往而如是言跋迦梨曰：「友跋迦梨!世尊聞二天神
122 之語，昨夜有二天神，深夜現殊妙之色相，偏照鷲峰山，詣世尊之住處，詣而敬禮
    世尊立於一面。友!立一面之一天神白世尊言：「大德!跋迦梨比丘思念解脫。」
    第二天神白世尊言：「大德!彼必善解脫2而解脫。」友跋迦梨!世尊於汝作如是
    言：「跋迦梨!勿畏怖，跋迦梨!勿畏怖。汝之死非惡，汝之命終非惡。」」
    二六  「唯然，大德!」彼諸比丘!應諾世尊，而往具壽跋迦梨之處。往而言具壽跋
    迦梨曰：
        「友跋迦梨!世尊聞二天神之語……」
    二七  時，具壽跋迦梨告諸侍者曰：
        「友等!我由床下。我如何以想坐高座而聆聞彼世尊之教耶?」
    二八  「唯唯，友!」彼諸比丘應諾具壽跋迦梨，則扶具壽跋迦梨下床。
    二九  「友!昨夜有二天神，於深夜……乃至……立於一面。友，立於一面之一天神
        第一 蘊相應                                         一七五

        相應部經典三                                        一七六
    白佛言：「大德!跋迦梨比丘思解脫。」第二天神白世尊言：「大德!彼善解脫而
    解脫。」友跋迦梨!世尊對汝如是言：「跋迦梨!勿畏怖，跋迦梨3!勿畏怖，汝
    之死非惡，汝之命終非惡。」」
    三0   友等!然則當以我語頭面頂禮世尊之足而白言：「大德!跋迦梨比丘患重疾
    病而甚痛苦。」以頭而頂禮彼世尊之足，而作如是自言：「大德!色是無常，我不猶
    豫，無常則苦者不疑惑。無常、苦變易之法，我於此無欲、無貪、無愛而不疑惑。
123 大德!受是無常，我不猶豫……乃至……想……行……無常我不猶豫。無常則苦，
    我不疑惑。無常、苦變易之法，我於此無欲、無貪、無愛而不疑惑。」
    三一  「唯唯，大德!」彼諸比丘應諾具壽跋迦梨而去。
    三二  時，諸比丘離去未久，具壽跋迦梨以執持刀。
    三三  時，彼諸比丘!來詣世尊之住處，詣而坐於一面。一面坐之彼諸比丘，白世
    尊曰：
        「大德!跋迦梨比丘患重疾病甚是痛苦，彼以頭面頂禮世尊之足，復作如是白
    言：「大德!色是無常，我不猶豫，無常則苦，我不疑惑。無常、苦變易之法，我
    於此無欲、無貪B無欲而不疑惑。受……想……行……識是無常，我不猶豫，無常
    則苦，不為疑惑。無常、苦變易之法，我於此無欲、無貪、無愛而不疑惑。」」
    三四  時，世尊告諸比丘言：
        「諸比丘!我等往仙人黑石窟，跋迦梨善男子持刀之處。」
        「唯唯，大德!彼諸比丘應諾世尊。」
    三五  時，世尊與眾多比丘，俱往仙人黑石窟。
    三六  世尊遙見具壽跋迦梨，以肩屈於床上而臥。
124 三七  其時，有黑雲、闇雲，行於東方，行於西方，行於北方，行於南方，行於上
    方，行於下方，行於四維。
    三八  時，世尊告諸比丘言：
        「諸比丘!汝等見此黑雲，行於闇冥之東方，行於西方，行於北方，行於南方，
    行於上方，行於下方，行於四維耶?」
        「大德!如是!」
    三九  「諸比丘!此為魔波旬覓求跋迦梨善男子之識，謂跋迦梨善男子之識，止住於
        第一 蘊相應                                         一七七

        相應部經典三                                        一七八
    何處耶?
    四O   諸比丘!跋迦梨善男子，其識不止住而般涅槃。」

    註1 漢譯雜阿含經卷四十七(大正藏二、三四六b)增一阿含經卷十九(大正藏二、六四二b)。
      2 善解脫，原本vimutto由暹羅本suvimutto改之。
      3 「跋迦梨!」原本逸脫。

          [八八] 阿濕波誓1
    一  爾時，世尊住王舍城竹林迦蘭陀園。
    二  其時，具壽阿濕波誓住迦葉園，患重疾病甚是痛苦。
    三  時，具壽阿濕波誓告諸侍者曰：
        「友等!詣世尊之住處。詣而以我語頭面頂禮世尊之足而白言：「大德!阿濕波
    誓比丘，重患疾病甚是痛苦。彼以頭面頂禮世尊之足。」復如是白言：「大德世尊!
    願哀愍故，來阿濕波誓比丘之處。」」
    四  「唯唯，友!」彼諸比丘!應諾具壽阿濕波誓，則往世尊之住處。詣而敬禮世尊
    坐於一面。
    五  坐一面之彼諸比丘白世尊言：
        「大德!阿濕波誓比丘，疾病……乃至……大德世尊!願哀愍故，請來阿濕波誓
    之處。」
    世尊默然而聽許。
125 六  時，世尊暮時，從宴默起，往具壽阿濕波誓之處。
    七  具壽阿濕波誓，遙見世尊之來，見而起床。
    八  時，世尊言具壽阿濕波誓曰：
        「止止!阿濕波誓，勿起床，此處有設座，我坐此處。」
    九  世尊坐於設座。坐而世尊言於具壽阿濕波誓曰：
        「阿濕波誓!堪忍否?足否?……乃至……知損失，而不知增長否?」
    一O  「大德!不堪忍……乃至……知增長而不知損失。」
    一一  「阿濕波誓!有少分之惡作否?有少分之追悔否?」
        第一 蘊相應                                         一七九

        相應部經典三                                        一八O
        「大德!實不少惡作，不少追悔。」
    一二  「阿濕波誓!汝於自戒有所責否?」
        「大德!我於自戒無所責。」
    一三  「阿濕波誓!若汝於自戒無所責者，有何惡作?有何追悔?」
        「大德!我前2未病時，住於止身行，今不能獲得三昧。大德!我3不能獲得三
    昧，如是思惟：「我豈無退失4耶?」」
    一四  「阿濕波誓!沙門、婆羅門，三昧堅固、三昧平等者，若不獲得三昧則如是思
    惟：「我豈無退失耶?」」
    一五~一八  「阿濕波誓!汝意如何，色是常耶?是無常耶?」
        「大德!是無常……乃至……」
126 一九  識……乃至……
    二O   是故於此處……乃至……
    二一  作如是觀，……知不再受後有。
    二二  彼若感受樂受者，知是無常，知非所耽著，知非所歡喜。感受苦受者，如是
    無常，知非所耽著，知非所歡喜。感不苦不樂受者，知是無常……知非所歡喜。
    二三  彼若感受樂受者，則感受離繫。感受苦受者，則感受離繫。感受不苦不樂受
    者，則感受離繫。
    二四  彼感受身以邊際為受，而知感受身以邊際為受。感受命以邊際為受，而知感
    受命以邊際為受。身壞、命終之後，於此處知一切之受，非所歡喜而清涼。
    二五  「阿濕波誓!譬如油炷，緣油燈而燃。彼油性盡時，食無而消。阿濕波誓!如
    是比丘，感受身以邊際為受，而知感受身以邊際為受。感受命以邊際為受，而知感
    受命以邊際為受。身壞、命盡後，於此處知一切受，非所歡喜而清涼。」

    註1 漢譯雜阿含經卷二十七(大正藏二、二六七b)。
      2 「前我未」。原本pubbe……gelannam(由暹羅本gelanhe改為pubbe……gelanna)。
      3 「我」原本so tam 由暹羅本so'ham 改之。
      4 「退失」原註由「教之過失」漢譯云「由三昧退失。」
        第一 蘊相應                                         一八一

        相應部經典三                                        一八二
          [八九] 差摩1
    一  爾時，眾多之長老比丘，住拘睒彌國瞿師多羅園。
    二  其時，具壽差摩住跋陀梨園，患重病甚是痛苦。
127 三  時，諸長老比丘，暮時縱宴默起，告具壽陀裟曰：
        「友陀裟!往差摩比丘之處，往而言於差摩比丘曰：「友等!諸長老言汝：「友!
    堪忍否?足否?苦受損而不增、知損失、不知增長否?」」
    四  「唯唯，友等!」具壽陀裟應諾諸長老比丘而往具壽差摩之處。往而言具壽差摩
    曰：
        「友差摩!諸長老言汝：「友!堪忍否?……不知增長否?」」
    五  「友!不忍，不足……乃至……知增長而不知損失。」
    六  時，具壽陀裟往諸長老比丘之處。往而言於諸長老比丘曰：
        「友等!差摩比丘言：「友!不堪忍……乃至……知增長而不知損失。」」
    七  友陀裟!往差摩比丘之處。往而言於差摩比丘曰：「友差摩!諸長老言於汝：
        「友!世尊說示五取蘊，謂：色取蘊、受取蘊、想取蘊、行取蘊、識取蘊是。具壽
    差摩觀此五取蘊，有少分之我或我所耶?」」
    八  「唯唯，友等!」具壽陀裟應諾諸長老比丘，往具壽差摩之處。往而……乃至……
        「友!諸長者言汝：「友!世尊說五取蘊，謂：色取蘊……乃至……識取蘊。具
    壽差摩觀此五取蘊，有少分之我或我所否?」」
128 九  「友!世尊說五取蘊，謂色取蘊……乃至……識取蘊。友等!我不觀此五取蘊有
    少分之我或我所。」
    一O  時，具壽陀裟，往諸長老比丘之處。往而言諸長老比丘曰：
        「友等!差摩比丘言：「友等!世尊說五取蘊，謂：色蘊……乃至……識蘊。友
    等!我不觀此五取蘊有少分之我或我所。」」
    一一  友陀裟!往差摩比丘之處，往而言差摩比丘：「友差摩!諸長老言汝：「友!
    世尊說五取蘊：謂色取蘊……乃至……識取蘊。具壽差摩若不觀此五取蘊有少分之
    我或我所者，具壽差摩乃漏盡阿羅漢。」
    一二  「唯唯，友等!」具壽陀裟應諾長者比丘，往具壽差摩之處……乃至……
        友差摩!諸長老言汝：「友!世尊說五取蘊，謂：色取蘊……乃至……識取蘊。
        第一 蘊相應                                         一八三

        相應部經典三                                        一八四
    具壽差摩若不觀此五取蘊有少分之我或我所者，具壽差摩乃漏盡之阿羅漢。」
    一三  「友等!世尊說五取蘊，謂：色取蘊……乃至……識取蘊。友等!我於此五取
    蘊不觀有少分之我或我所，而非漏盡之阿羅漢。友等!我雖證於五取蘊有我，而非
    觀此為我有。」
129 一四  時，具壽陀裟往諸長比丘之處……言諸長老比丘：
        「友等!差摩比丘言：「友等!世尊說五取蘊，謂：色取蘊……乃至……識取
    蘊。友等!我不觀此五取蘊有少分之我或我所，而非漏盡之阿羅漢。友等!我雖證
    於五取蘊有我，而非觀此為我有。」」
    一五  友陀裟!往差摩比丘之處，往而言於差摩比丘曰：「友差摩!諸長老言汝：
    「友差摩!汝說為有我，以何者說為有我耶?說色是我耶?說離色有我耶?說受
    ……想……行……識是我耶?說離識有我耶?友差摩!汝說為有我，以何者說為有
    我耶?」」
    一六  「唯唯，友等!」具壽陀裟應諾長老比丘，往具壽差摩之處。往而言於具壽差
    摩：
        「友差摩!諸長老言汝：「友差摩!汝說有我，以何者說為有我耶?說色為我
    耶?說離色有我耶?說受……想……行……識是有我耶?說離識有我耶?友差摩!
    汝說有我，以說何為有我耶?」」
    一七  「且止!友陀裟!何以如是令驅馳耶?取杖來，我自往諸長老比丘之住處。」
    一八  時，具壽差摩扶搋往諸長老比丘之住處。往而與諸長老比丘，俱相交談慶慰、
    歡喜、感銘之語後，坐於一面。
130 一九  坐一面時，諸長老比丘言於具壽差摩曰：
    「友差摩!汝說為有我，以何者說為有我耶?說色是我耶?說離色有我耶?說受……
    想……行……識是我耶?說離識有我耶?友差摩!汝說為有我者，以何者說為有我
    耶?」
    二O  「友等!我非說色是我，非說受……想……行……識是我，非說離識有我。友
    等!我雖證於五取蘊為有我，但非觀此為我有。
    二一  友等!譬如優缽羅、缽曇摩、分陀利華之香。若有人說瓣有香、莖2有香、
    花蕊有香者，為等說乎?」
        第一 蘊相應                                         一八五

        相應部經典三                                        一八六
        「友!此事不然。」
        「友等!如何答者，方為正答耶?」
        「友!以答華有香，方為正答。」
    二二  「友等!如是，我非說色是我，非說離色有我，非說受……想……行……識有
    我，非說離識有我。友等!我雖證於五取蘊有我，而非觀此為我有。
    二三  友等!聖弟子雖已斷五下分結，但隨伴五取蘊之我慢、我欲、我隨眠未斷。
131 彼於後時，於五取蘊觀生滅而住。[謂：]此是色，此是色集，此是色滅，此是受……
    想……行……識，此是識集，此是識滅。
    二四  彼若於此五取蘊觀生滅而住者，隨伴五取蘊之我慢、我欲、我隨眠之未斷者，
    達永斷。
    二五  友等!譬如染汙塵垢之衣。主者以此交與洗衣者。洗衣者，將此用鹽湯、灰
    水、牛糞，平均摩擦，而再以淨水洗濯之。
    二六  彼衣雖然清淨潔白，然此隨伴之鹽臭、灰臭、牛糞臭未斷。洗衣者，將此交
    與主者，置於篋中以香薰此，則隨伴此之鹽臭、灰臭、牛糞臭之未斷者，而達永斷。
    二七  友等!如是聖弟子，雖已斷五下分結，未斷隨伴五取蘊之我慢、我欲、我隨
    眠。彼於後時，於五取蘊觀生滅而住。[謂：]此是色，此是色集，此是色滅，此是
    受……想……行……識，此是識集，此是識滅。彼若於五取蘊，觀生滅而住者，則
    於隨伴五取蘊之我慢、我欲，我隨眠之未斷者，達永斷。」
    二八  如是說已，諸長老比丘言於具壽差摩曰：
132     「我等非欲燒亂具壽差摩而問3。然具壽差摩，能廣說、示教、立說、開顯、分
    別、顯發彼世尊之教。」
    二九  具壽差摩，即廣說、示教、立說、開顯、分別、顯彼世尊之教。
    三O   具壽差摩如是說已。諸長老比丘喜悅、歡喜具壽差摩之所說。
    三一  說如是說時、六十位長老比丘及具壽，無取著而從諸漏得心解脫。

    註1 漢譯雖阿含經卷五(大正藏二、二九c)。
      2 莖原本及暹羅本俱為 vannassa 由異本 vantassa 改之。
      3 「欲嬈亂而問」原本vihesa apekha pucchimha 由暹羅本 vihesapekkha apucchimha 改
        第一 蘊相應                                         一八七

        相應部經典三                                        一八八
        之。
          [九0] 第八 闡陀1
    一  爾時，有眾多長老比丘，住波羅捺國仙人墮處鹿野苑。
    二  時，具壽闡陀暮時從靜座而起，持鍵由精舍去至精舍，言於諸長老比丘曰．
        「諸長老比丘!請教導我，諸具壽長老!請教導我!諸具壽長老!請為我說法，
    以使我得觀於法。」
    三  如是言已，諸長老比丘言於具壽闡陀曰:
        「友闡陀!色是無常、受是無常、想是無常、行是無常、識是無常。色是無我、
    受……想……行……識是無我，一切行無常，一切法無我。」
    四  時，具壽闡陀乃思惟：
        「我亦如是思惟：「色是無常、受……想……行……識是無常。色是無我、受
133 ……想……行……識是無我。一切行無常，一切法無我。」
    五  然而於一切行寂止，一切依定棄，愛盡、離欲、滅盡、涅槃，我心不進、不澄、
    不安住，不解脫。則生恐懼、取著2，意退轉而思：「若然者，以何為我體耶?」
    然而觀於法者則不然。以誰為我說法，有使我觀於法者耶?」
    六  時，具壽闡陀思惟：
        「彼具壽阿難住拘睒彌國瞿師羅園，與師及諸同梵行知識所讚歎尊重。具壽阿難
    能為我說法，以使我觀於法。我如是信賴具壽阿難，我應往具壽阿難之處。」
    七  時，具壽闡陀，收藏臥、坐具，持缽、衣，往拘睒彌國瞿師羅園，具壽阿難之
    處。往而與具壽阿難，俱相交談慶慰……乃至……
    八  一面坐之具壽闡陀，言具壽阿難：
        「友阿難!我有時住波羅捺國仙人墮處鹿野苑。友!於時，我從靜坐起，持鍵由
    精舍去至精舍，言於諸長老比丘：「諸具壽長老!請教導我，請說法，令我得觀於
    法。」
    九  如是言已。諸長老比丘謂我曰：「友闡陀!色是無常，受……想……行……識
    是無常。色是無我……乃至……識是無我。一切行無常，一切法無我。」
134 一O  友!時，我乃思惟：「我亦如是思惟色是無常，……乃至……識是無常，色
        第一 蘊相應                                         一八九

        相應部經典三                                        一九O
    是無我，受……想……行……識是無我。一切行無常，一切法無我。」
    一一  然而於一切行寂止，一切依定棄，愛盡、離欲、滅盡、涅槃，我心不進、不
    澄、不安住、不解脫。生恐懼、取著、意退轉則思：「苦然者，何為我體耶?」然
    而觀於法者則不然。誰為我說法，有使我觀於法者耶?
    一二  友!時，我乃思惟：「彼具壽阿難，住拘睒彌國瞿師羅園。師及諸同梵行知
    識所讚歎尊重。具壽阿難，能為我說法，以使我觀法。我如是信賴具壽阿難，我應
    往具壽阿難之處。」
    一三  具壽阿難!請教導我，具壽阿難!請教誡我，具壽阿難!請為我說法，以使
    我觀法。」
    一四  「我如是喜悅具壽闡陀。具壽闡陀，顯現以破除障礙者。闡陀!諦聽!汝足堪
    知法。」
    一五  時，具壽闡陀知「我堪知法」，如是則得廣大歡喜、勝喜。
    一六  「友闡陀!我親自聞於世尊，親自教導於迦旃延比丘，謂：
135     「迦旃延!此世間多依二[邊]，或有，或無。迦旃延!若以正慧如實觀世間之
    集者，於世間不生無見。迦旃延!若以正慧如實觀世間之滅者，於世間不生有見。
    迦旃延!此世間多為近倚、取著、現貪所縛。然而不接近、此近倚、取著、意之攝
    受、現貪、隨眠3則不取著。則不攝受「我體」，現生者則苦生、現滅者則苦滅、不
    疑惑、不猶豫、無其他緣而智生。迦旃延!如是為正見。
    一七  迦旃延![一切是有]者，此是一邊：[一切是無]者，此是一邊。迦旃延!
    如來離此二邊，依中而說法。謂：緣無明而有行，緣行而有識，……乃至……如是
    而有此一切苦蘊之集。然而，無餘離滅無明，則行滅……乃至……如是而有此一切
    苦蘊之滅。」」
    一八  「友阿難!如是具壽為同梵行者，欲哀愍、利益、所說教導、教誡者，我亦聞
    具壽阿難之說法，而現觀於法。」

    註1 漢譯雜含卷十(大正藏二、六六b)。
      2 「恐懼取著」由暹羅本及註之原本的句讀點改之。
        第一 蘊相應                                         一九一

        相應部經典三                                        一九二
      3 「隨眠」原本 anusaya 是 anusayam 之誤。

          [九一] 第九 羅喉羅(一)1
    一  [爾時，世尊]住舍衛國……乃至……
    二  時，具壽羅喉羅，來詣世尊之處。詣而……乃至……
136 三  坐於一而之具壽羅喉羅白世尊曰：
        「大德!如何知、如何觀者，於此有識之身及外之一切相，得滅我慢、我所慢、
    慢隨眠耶?」
    四  「羅喉羅!一切色之過去、未來、現在、內外、粗、細、劣、勝、遠、近者，此
    非我所，此非我，此非我體，如是以正慧作如實觀。
    五~七  一切之受……想……行……
    八  識之過去，未來、現在、內、外……乃至……此非我，此非我所，此非我體，
    如是以正慧作如實觀。
    九  羅喉羅!如是知，如是觀者，於此有識之身及外之一切相，得滅我慢、我所慢、
    慢隨眠。」

    註1 漢譯雜阿含經卷一(大正藏二、五a)。

          [九二] 羅喉羅(二)
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  坐於一面之具壽羅喉羅，白世尊曰：
        「大德!如何知、如何觀者，於此有識之身及外之一切相，得滅我慢、我所慢、
    慢隨眠，以超種種相，得寂靜，而善解脫耶?」
    四  「羅喉羅!一切色之過去、未來、現在……乃至……遠、近，此非我所，此非我，
    此非我體。如是以正慧作如實觀者，則無取著而解脫。
    五~七  一切之受……想……行……
137 八  識之過去、未來、現在、內、外、粗、細、劣、勝、遠、近，此非我所，此非
        第一 蘊相應                                         一九三

        相應部經典三                                        一九四
    我，此非我體。如是以正慧作如實觀者，則無取著而解脫。
    九  羅喉羅!如是知，如是觀者，於此有識之身及外之一切相，得滅我慢、我所慢、
    慢隨眠。以超種種相，得寂靜而善解脫。」
                                                          第四 長老品 [終]
        此品之攝頌曰：
          阿難與低舍          以及焰摩迦
          及阿菟羅度          乃至跋迦梨
          阿濕婆誓與          差摩並闡陀
          他二羅喉羅          依此以說品

                第五 華 品
          [九三] 第一 河流1
    一~二  [爾時，世尊]住舍衛城……乃至……
    三  「諸比丘!譬如山間之河流，處多漂沒，流遠水勢急。其兩岸有生葦草者，即分
    散下垂於河中。有生茅草者，即分散下垂於河中。有生燈心草者，即分散下垂於河
    中。有生香草者，即分散下垂於河中。
    四  有人被漂流，若捉執葦草者，即壞，由此因緣則墮於災厄苦難。若捉執茅草，
138 ……燈心草……香草……木者則壞，由此因緣墮於災厄苦難。
    五  諸比丘!如是無聞之凡夫，不見聖人，不知聖人之法，不順聖人之法，不見善
    知識，不知善知識，不順善知識之法。以觀色是我，我有色，色中有我，我中有色。
    彼色壞，由此因緣，則墮於災厄苦難。
    六~八  受……想……行……
    九  觀識是我，我有識，我中有識，識中有我。彼識壞，由此因緣，墮於災厄困難。
    一O  諸比丘!汝等於意如何?色是常耶?是無常耶?
        「大德!是無常。」
    一一~一四  受……想……行……識是常耶?是無常耶?
        「大德!是無常。」
        第一 蘊相應                                         一九五

        相應部經典三                                        一九六
    一五  「諸比丘!是故於此……乃至……
    一六  如是觀……乃至知……更不受後有。」

    註1 漢譯雜阿含經卷十(大正藏二、七0a)。

          [九四] 第二 華(增長)1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!我不與世間諍，世間與我諍。諸比丘!法語者不與世間任何人諍。
    四  諸比丘!世間之智者，不許有者，我亦言無。諸比丘!世間之智者，許有者，
    我亦言有。
    五  諸比丘!何以世間之智者，不許有者，我亦言無耶?
139 六  諸比丘!世間之智者不許有於色是常、恒、永住、而有不變易之法，我亦言無。
    七~九  受……想……行……
    一O  世間之智者不許有於識是常、恒、永住、而有不變易之法，我亦言無。
    一一  諸比丘!如是我所言無者，世間之智者，亦許無有。
    一二  諸比丘!何以世間之智者許有，我亦言有耶?
    一三  諸比丘!世間之智者許有，於色是無常、苦而有變易之法，我亦言有。
    一四~一六  受……乃至……
    一七  世間之智者許有，於識是無常、苦而有變易之法者，我亦言有。
    一八  諸比丘!如是我言有者，世間之智者，亦許有有。
    一九  諸比丘!於世間有世間法，如來現等覺現觀於此，而說現等覺現觀、示教、
    立說、開顯、分別、顯發。
    二O   諸比丘!何以於世間有世間法，如來為現等覺現觀於此，而說現等覺現觀、
    示教、立說、開顯、分別、顯發耶?
    二一  諸比丘!色是世間之世間法。如來現等覺現觀於此，而說現等覺現觀、示教
140 、立說、開顯、分別、顯發。諸比丘!如來如是說、示教、立說、開顯、分別、顯
    發有不知、不見者。我如何於此愚癡、盲闇、無眼之凡夫而不知不見。
    二二  諸比丘!受是世間之世間法……
        第一 蘊相應                                         一九七

        相應部經典三                                        一九八
    二三  諸比丘!想是世間之世間法……
    二四  諸比丘!行是世間之世間法……
    二五  諸比丘!識是世間之世間法，如來現等覺現觀於此，而說現等覺現觀、示教、
    立說、開顯、分別、顯發。諸比丘!如來如是說、示教、立說、開顯、分別、顯發
    有不知、不見者。我如何於此愚癡、盲闇、無眼之凡夫而不知不見。
    二六  諸比丘!譬如優缽羅、缽曇摩、分陀利華，生於水中，長於水中，由水顯現
    而不為所染而立。
    二七  諸比丘!如是如來，長於世間，勝於世間，而不染於世間而住。」

    註1 漢譯雜阿含經卷二(大正藏二、八b)。

          [九五] 第三 泡沫1
    一  爾時，世尊住阿毘陀處之恒河邊。
    二  於此，世尊告諸比丘曰：
    三  「諸比丘!譬如此恒河起大聚沫，具眼之士夫，見此觀之，則如理於觀察。彼見
    於此觀之，如理於觀察：無所有、無實、無堅固。諸比丘!如何於聚沫有堅實耶?
    四  諸比丘!如是色有過去、未來、現在……乃至……遠、近，比丘見此觀之，
141 如理於觀察：無所有、無實、無堅固。諸比丘!如何於色有堅實焉!
    五  諸比丘!譬如秋季降大雨，於水上泡沫之生滅。具眼之士夫，見此觀之，如理
    於觀察。彼見此觀之，如理於觀察：無所有、無實、無堅固。諸比丘!如何於水泡
    有堅實焉!
    六  諸比丘!有如是受之過去、未來、現在……乃至……遠、近。比丘見此、觀之，
    如理於觀察。彼見此、觀之，如理於觀察：無所有、無實、無堅固。諸比丘!如何
    受有堅實焉!
    七  諸比丘!譬如暑季之最終月，日盛中時，陽燄流動2，具眼之士夫，見此觀之，
    如理於觀察。彼見此、觀之，如理於觀察：無所有、無實、………至……諸比丘!
    如何於陽燄有堅實焉!
    八  諸比丘!有如是想之……乃至……
        第一 蘊相應                                         一九九

        相應部經典三                                        二00
    九  諸比丘!譬如有士夫，欲[得]堅固之材，求堅固之材持利斧往尋求堅固之材
    而入林中。[忽]見彼處有直立之大芭蕉樹新鮮而無核心3。彼伐此根，伐根亦伐頂。
    伐頂而剝其樹皮。彼剝樹皮，連膚亦不得，何況堅實焉!
142 一O  具眼之士夫，見此觀之，如理於觀察。彼見於此觀之，如理於觀察：則無所
    有、無實、無堅固。諸比丘!如何以芭蕉樹有堅實焉!
    一一  諸比丘!有如是行之過去、未來、現在……乃至……遠、近。比丘見此觀之，
    如理於觀察。彼見此觀之，如理於觀察：則無所有、無實、無堅固。諸比丘!如何
    於行有堅實焉!
    一二  諸比丘!譬如幻師或幻師弟子，於四衢道4現幻，具眼之士夫，見此觀之，
    如理於觀察。彼見此觀之，如理於觀察：則無所有、無實、無堅固。諸比丘!如何
    有幻之堅實焉!
    一三  諸比丘!有如是識之過去、未來、現在……乃至……遠、近。比丘見此觀之，
    如理於觀察。彼見此觀之，如理於觀察：則無所有、無實、無堅固。諸比丘!如何
    有識之堅實焉!
    一四  諸比丘!有聞之聖弟子，如是觀之，而厭患於色，厭患於受……想……行：
    識。厭患而離欲，離欲而解脫，解脫而解脫已，則智生……乃至知……不更受後有。」
    一五  世尊如是言，善逝如是言已，師更言曰：
         (一) 色乃如聚沫
              受乃如水泡
              想乃如陽燄
              行則如芭蕉
              識則如幻事
              日種尊所說
         (二) 若周匝而觀
              如理察諸法
              如理觀見時
              無所有無實
143      (三) 此身始皆然
        第一 蘊相應                                         二O一

        相應部經典三                                        二O二
              大慧者所說
              若以離三法
              應觀色棄物
         (四) 三為壽暖識
              若以離此身
              棄之無回顧
              無思食他物
         (五) 如是身相續
              此愚說幻事
              殺者始稱名
              堅固此處無
         (六) 比丘勤精進
              觀察是諸蘊
              晝固比日夜
              有正知繫念
         (七) 一切結應斷
              為己歸依處
              猶如燃頭想
              應希不動境

    註1 漢譯雜阿含經卷十(大正藏二、六八b)五陰譬喻經(大正藏二、五O一a)佛說水沫所
        漂經(大正藏二、五O一c)。
      2 「陽燄流動」maricika由暹羅本讀為marici phandati
      3 「無核心」原註akukkajata，由「內部無堅固杖」而譯之。
      4 「衢道」原本mahapathe暹羅本為catummahapathe

          [九六] 第四 牛糞1
    一~二  [爾時，世尊]住舍衛城……時，有一人……坐。
        第一 蘊相應                                         二O三

        相應部經典三                                        二O四
    三  坐於一面之彼比丘白世尊言：
    四  「大德!有少分色是常、恒、永住而不變易法，有相似永住2而應正住者耶?
    五  大德!有少分受是常、恒、永住而不變易法，相似永住而應正住者耶?
    六  大德!有少分想是……乃至……
    七  大德!有少分行是常、恒、永住而不變易法，相似永住而應正住者耶?
144 八  大德!有少分識是常、恒、永住而不變易法，相似永住而應正住者耶?」
    九  「比丘!無有少分色是常、恒、永住而有不變易法，相似永住應正住者。
    一0~一三  比丘!無有少分受……想……行……識是常、恒、永住而不變易法，
    相似永住而應正住者。」
    一四  時，世尊手執小牛糞搏，以告彼比丘曰：
    一五  「比丘!無有如是分之自性，獲得常、恒、永住而有不變易之法，相似永住而
    應正住者。
    一六  比丘!若有如是分之自性，獲得常、恒、永住而有不變易法者，梵行住者則
    無能正盡苦。比丘!無有如是分之自性，獲得常、恒、永住而有不變易法故，梵行
    住者有能正盡苦。
    一七  比丘!於前生我為剎帝利之灌頂王。比丘!我為剎帝利之灌頂王時，有八萬
    四千之都城，拘舍婆提城為上首。
    一八  比丘!我為剎帝利之灌頂王時，有八萬四千之宮殿，達摩殿為上首。
    一九  比丘!我為剎帝利之灌頂王時，有八萬四千之重閣，摩訶由訶閣為上首。
    二O   比丘!我為剎帝利之灌頂王時，有八萬四千之床，乃牙之所成，堅材之所成，
    金所成，銀所成。鋪以深毛之黑毛氈，鋪以白羊毛毯，以鋪有花樣之羊毛布，鋪
145 以迦達利鹿之最勝毛毯，於上具張蓋，兩側有丹枕。
    二一  比丘!我為剎帝利之灌頂王時，有八萬四千之象，以金莊嚴之，以具金幢，
    金網覆於上，布薩象為上首。
    二二  比丘!我為剎帝利之灌頂王時，有八萬四千之馬，以金莊嚴之，具以金幢，
    金網覆於上，婆羅訶馬王為上首。
    二三  比丘!我為剎帝利之灌頂王時，有八萬四千之車，以金莊嚴之，具以金幢，
    金網覆於上，毘闍那難提車為上首。
        第一 蘊相應                                         二O五

        相應部經典三                                        二O六
    二四  比丘!我為剎帝利之灌頂王時，有八萬四千之摩尼珠，珠寶為上首。
    二五  比丘!我……乃至……有八萬四千之女，須跋陀妃為上首。
    二六  比丘!我……乃至……有八萬四千之剎帝利，從臣而主兵臣寶為上首。
    二七  比丘!我……乃至……有八萬四千之乳牛，以黃麻莊嚴之，具以之榨乳桶。
    二八  比丘!我……乃至……有八萬四千俱底之衣服，是芻摩細衣，憍奢耶細衣，
    欽婆羅細衣，古貝細衣。
    二九  比丘!我……乃至……有六萬四千之釜飲食，以供朝夕飲食。
    三O   復次，比丘!其時有八萬四千之都城，我唯居一都城，即拘舍婆提城。
146 三一  比丘!其時有八萬四千之宮殿，我唯居一宮殿，則達摩殿。
    三二  比丘!其時有八萬四千之重闍，我唯居一重閣，即摩訶由訶閣。
    三三  比丘!其時有八萬四千之床，我唯用牙所成，或堅材所成，或金所成，或銀
    所成。
    三四  比丘!其時雖有八萬四千之象，我唯乘一象，即布薩象。
    三五  比丘!其時雖有八萬四千之馬，我唯乘一馬，即婆羅訶馬王。
    三六  比丘!其時雖有八萬四千之車，我唯乘一車，即毘闍那難提車。
    三七  比丘!其時雖八萬四千之女，唯一之女奉侍於我，即剎帝利女，或耶羅美迦
    女。
    三八  比丘!其時雖有八萬四千俱底之衣服，我唯著一套衣，即芻摩細衣，或憍奢
    耶細衣，或欽婆羅細衣，或古貝細衣。
    三九  比丘!雖有八萬四千之釜飲食，我唯食一釜食，乃至那厘量之飯，及於此相
    應之羹。
    四O   比丘!一切諸行皆為過去而滅盡所變易。
    四一  比丘!如是諸行是無常也。比丘!如是諸行是無恒。比丘!如是諸行是不安。
147 四二  比丘!故應厭患、應離，應解脫於一切諸行。」

    註1 漢譯雜阿含經卷十(大正藏二、六七c)中阿經卷十一(大正藏一、四九六a)同卷三十
        四(大正藏一、六四五c)
      2 「相似永住」相似須彌山頂、大地、日月等之永住，而譯(原註)。
        第一 蘊相應                                         二O七

        相應部經典三                                        二O八
          [九七] 第五 指尖1
    一~二  [爾時，世尊]住舍衛城……乃至……
    三  坐於一面之彼比丘，白世尊言：
    四  「大德!有少分之色是常、恒、不變易法，而相似永住之應正住者耶?
    五  大德!有少分之受……乃至……
    六  大德!有少壑孚Q……乃至……
    七  大德!有少分之行……乃至……
    八  大德!有少分之識是常、恒、不變易法，而相似永住之應正住者耶?」
    九  「比丘!無有少分之色是常、恒、永住，不變易法，而相似永住之應正住者。
    一0~一三  比丘!無有少分之受……想……行……識是常、恒、永住，不變易法，
    而相似永住之應正住者。
    一四  時，世尊於指尖置少許之塵，告彼比丘曰：
    一五  比丘!無有如是分之色是常、恒、永住，不變易法，而相似永住之應正住者。
        比丘!若有如是分之色是常、恒、永住，不變易法者，即無梵行者能正盡苦。
    比丘!然而，無有如是分之色是常、恒、永住，不變易法者，故有梵行者，能正盡
    苦。
148 一六  比丘!無有如是分之受是常、恒、永住，不變易法，而相似永住之應正住者。
        比丘!若有如是分之受是常、恒、永住，不變易法者，梵行住即不能正盡苦。
    比丘2!然而，無有如是分之受是常、恒、永住，不變易法者，故梵行住能正盡苦。
    一七  比丘!無有如是分之想……乃至……
    一八  比丘!無有如是分之行是常、恒、永住，不變易法，而相似永住之應正住。
        比丘!若有如是分之行是常、恒、永住，不變易法者，梵行住即不能正盡苦。
    比丘!然而，無有如是分之行是常、恒、永住，不變易法，故梵行住，能正盡苦。
    一九  比丘!無有如是分之識是常、恒、永住，不變易法，而相似永住之應正住者。
        比丘!若有如是分之識是常、恒、永住，不變易法者，梵行住即不能正盡苦。
    比丘!然而，無有如是分之識是常、恒、永住，不變易法，故梵行住，能正盡苦。
    二O  比丘!汝意如何?色是常耶?是無常耶?」
        第一 蘊相應                                         二O九

        相應部經典三                                        二一O
        「大德!是無常。」
        「受……想……行……識是常耶?是無常耶?」
149     「大德!是無常。」
    二一  「比丘!是故於此處……乃至……
    二二  如是觀……乃至知……不更受後有。」

    註1 漢譯雜阿含經卷十四(大正藏二、六一七b)原本經名有nakhasikam應作nakhasik-
        ham.
      2 「比丘」原本bhikkhave是bhikkhu之誤。

          [九八] 第六 清淨(海)1
    一~二  [爾時，世尊]住舍衛城……乃至……
    三  坐於一面之彼比丘白世尊言：
    四  「大德!有少分之色是常、恒、不變易法，相似永住而應正住者耶?
    五~八  大德!有少分之受……想……行……識是常、恒、永住、不變易法，有相
    似永住而應正住者耶?」
    九  「比丘!無有少分之色是常、恒、永住、不變易法，相似永住而應正住者。
    一0~一三  比丘!無有少分之受……想……行……識是常、恒、永住、不變易法，
    相似永住而應正住者。」

    註1 漢譯未詳，對經名不明白，參照前經。

          [九九] 第七 繫繩(一)1
    一~二  [爾時，世尊]住舍衛城……乃至……
    三  「諸比丘!輪迴乃由無始來，眾生為無明所蓋，渴愛所繫，流轉輪迴而不知其前
    際。
    四  諸比丘!大海有乾枯歸無之時。諸比丘!而我不說無明所蓋，渴愛所繫，流轉
    輪迴之眾生，有苦之邊際。
        第一 蘊相應                                         二一一

        相應部經典三                                        二一二
150 五  諸比丘!須彌山王有崩落歸無之時。諸比丘!而我不說無明所蓋、渴愛所繫、
    流轉輪迴之眾生，有苦之邊際。
    六  諸比丘!大地有敗壞歸無之時。諸比丘!而我不說無明所蓋，渴愛所繫，流轉
    輪迴之眾生，有苦之邊際。
    七  諸比丘!譬如狗堅固縛於繩，以繫於杙柱，而彼輪轉繞於杙柱。諸比丘!如是
    無聞之凡夫，不見聖人……乃至……不順善知識之法。以見色是我……乃至……受
    ……想……行……識是我。我乃識有，我中有識，識中有我。彼以繞色輪轉，以繞
    受……想……行……識輪轉而不解脫於色，不解脫於受，不解脫於想，不解脫於行，
    不解脫於識，不解脫於生、老、病、死、愁、悲、苦、憂、惱，不解脫於苦。
    八  諸比丘!然而，有聞之聖弟子，見聖人……乃至……順善知識之法。不見色是
    我……乃至……受……想……行……識是我；我乃識有，我中有識，識中有我。彼
    不繞色輪轉，不繞受……想……行……識輪轉。彼不繞色、不輪轉，[不繞受……想
    ……行……識不輪轉]而解脫於色，解脫於受，解脫於想，解脫於行，解脫於識，
    解脫於生、老、病、死、愁、悲、苦、憂、惱，解脫於苦。」

    註1 漢譯雜阿含經卷十(大正藏二、六九b)。

151       [一00] 第八 繫繩(二)1
    一~二  [爾時，世尊]住舍衛城……乃至……
    三  「諸比丘!輪迴乃由無始來，眾生為無明所蓋，渴愛所繫，流轉輪迴而不知其前
    際。
    四  諸比丘!譬如狗堅固縛於繩，繫於杙柱，彼坐者，順杙柱而坐，臥者，順杙柱
    而臥。
    五  諸比丘!如是無聞之凡夫，見於色此是我所、是我、是我體。見於受、想、行、
    識此是我所、是我、是我體。若彼行者，即順於五取蘊而行，住者，即順於五取蘊
    而住，坐者，即順於五取蘊而坐，臥者，即順於五取蘊而臥。
    六  諸比丘!是故，應常常觀察自心，此心長夜染於貪欲、瞋恚、愚癡。諸比丘!
    因心受染故，眾生受染；心淨故，眾生淨。
        第一 蘊相應                                         二一三

        相應部經典三                                        二一四
    七  諸比丘!汝等曾見名「行」之畫2耶?」
        「大德!如是。」
        「諸比丘!彼名「行」之畫乃心之所思。諸比丘!心比其「行」畫更多彩。
    八  諸比丘!是故應常常觀察自心，此心長夜染於貪欲、瞋恚、愚癡。諸比丘!心
    受染故，眾生受染；心淨故，眾生淨。
152 九  諸比丘!我不見於他類如種種畜生之多樣。諸比丘!畜生亦心之所思3。諸比
    丘!心亦此彼畜生更多種。
    一O  諸比丘!是故應常常觀察自心。此心長夜染於貪欲、瞋恚、愚癡。諸比丘!
    心受染故，眾生受染；心淨故，眾生淨。
    一一  諸比丘!譬如染絲者或畫師，用染料、胭脂、姜黃、藍、茜，善磨之板、壁、
    布片，以畫男女之像，肢節悉現。諸比丘!如是之無聞凡夫，反覆而起色，起受……
    想……行……識。
    一二  諸比丘!汝等於意如何，色是常耶?是無常耶?」
        「大德!是無常。」
    受……嵯……行……識……乃至……
    一三~一四  「諸比丘!是故於此處……乃至知……不更受後有。」

    註1 漢譯雜阿含經卷十(大正藏二、六九c)。
      2 「名為行之畫」。「是遊方之畫」，名為數論婆羅門外道。彼等以布作褲，由善趣惡趣畫種種
        幸、不幸，說若行是業必得是果，持此而遊方(原註)。
      3 「所思」原本cittata由暹羅本cintita改之。

          [一O一] 第九 手斧之柄(船舶)1
    一~二  [爾時，世尊]住舍衛城……乃至……
    上  「諸比丘!我說知見而諸漏滅盡，非不知不見。
    四  諸比丘!以如何知見，而盡諸漏耶?此是色，此是色之集，此是色之滅。此是
153 受……想……行……識也。此是識之集，此是識之滅。諸比丘!如是知見，而盡諸
    漏。
        第一 蘊相應                                         二一五

        相應部經典三                                        二一六
    五  諸比丘2!若比丘不勤勉修習而住者，雖希望「無執取，而心得解脫諸漏」，無
    執取而心不得解脫諸漏。
    六  所以者何?應言不修習故。不修習於何耶?不修習四念處，不修習四正勤，不
    修習四神足，不修習五根，不修習五力，不修習七覺支，不修習八支聖道故。
    七  諸比丘!譬如有八、十、十二之雞卵，雞則不正孵抱於此，不正暖之，不正孵
    之。
    八  彼雞雖希望雛能「以足、爪、雞冠，或口嘴以破卵殼，安穩而出生」，彼雛卻不
    能以足、爪、雞冠，或口嘴以破卵殼，安穩而出生。
    九  所以者何?諸比丘!雖有如是八、十、十二之雞卵，雞則不正抱於此，不正暖
    之，不正孵故。
    一O  諸比丘!如是若比丘不勤勉修習而住者，雖希望「無執取，而心得諸漏解脫」，
    無執取而心不得諸漏解脫。
    一一  所以者何?應言不修習故。不修習於何耶?不修習四念處……乃至……不修
    習八支聖道故。
154 一二  諸比丘!若比丘勤勉修習而住者，雖不希望「無執取，而心得諸漏解脫」，無
    執取而心得諸漏解脫。
    一三  所以者何?應言修習故，修習於何耶?修習四念處、修習四正勤、修習四神
    足、修習五根、修習五力、修習七覺支、修習八支聖道故…
    一四  諸比丘!譬如有八、十、十二之雞卵，雞乃正抱於此，正暖之，正孵之。彼
    雞雖不希望「雛以足、爪、雞冠，或口嘴、破其卵殼，令安穩出生」，彼雛能以足、
    爪、雞冠，或口嘴，破其卵殼，安穩出生。
    一五  所以者何?諸比丘!如是八、十、十二之雞卵，雞乃正抱於此，正孵故。
    一六  諸比丘!如是若比丘勤勉修習而住者，雖不希望「無執取，而心恿諸漏解脫」，
    無執取而心解脫諸漏。
    一七  所以者何?應言修習故。修習於何耶?修習四念處……乃至……修習八支聖
    道故。
    一八  諸比丘!譬如石匠或石工匠弟子之斧柄現其指跡，現其母指跡。彼雖不知「我
    手握斧柄所損，今日幾許、昨日幾許、明日幾許」，而只知損之損。
        第一 蘊相應                                         二一七

        相應部經典三                                        二一八
155 一九  諸比丘!如是，若比丘勤勉修習而住者·雖不知「我漏之盡今日幾許、昨日
    幾許、明日幾許」，以知漏之盡。
    二0  諸比丘!譬如海上有船舶，以籐綴縛而漂流於六月水上，冬則漂著於陸地，
    綴縛被風日所曝。彼綴縛又被雲雨所霑3，容易耗損腐敗。
    二一  諸比丘!如是，若比丘勤勉修習而住者，諸結容易損耗腐敗。」

    註1 漢譯雜阿含經卷十(大正藏二、六七a)。
      2 以下至本經之終，和增支部經典原典四、一二五以下刖文。
      3 「霑」原本abhippavatthani由暹羅本abhippavutthani改之。

          [一O二] 第十 無常性(想)3
    一~二  [爾時，世尊]住舍衛城……乃至……
    三  「諸比丘!以修習無常想，多習者，永盡一切欲貪，永盡一切色貪，永盡一切有
    貪，永盡一切無明，永斷一切我慢。
    四  諸比丘!譬如田夫，秋時執大犁而耕，以斷一切生長之根。諸比丘!如是修習
    焦常想，多習者，永盡一切欲貪，永盡一切色欲，永盡一切有貪，永盡一切無明，
    永斷一切我慢。
    五  諸比丘!譬如割婆羅波草人，割波羅波草，以捉其端而振動上下，振動左右，
    振動而棄之。諸比丘!如是修習無常想……乃至……
156 六  諸比丘!譬如菴羅果脫離於樹幹，著於樹幹之菴羅果，悉隨於此。諸比丘!如
    是修習無常想……乃至……
    七  諸比丘!譬如重閣之一切重簷之向於屋頂、趣於屋頂、集於屋頂，以屋頂為最
    上。諸比丘!如是修習無常想……乃至……
    八  諸比丘!譬如諸根香中，以隨時檀為最上。諸比丘!如是修習無常想……乃至
    ……
    九  諸比丘!譬如諸核香中，以赤檀為最上。諸比丘!如是修習無常想……乃至……
    一O  諸比丘!譬如諸華香中，以夏生之花為最上。諸比丘!如是修習無常想……
    乃至……
        第一 蘊相應                                         二一九
        相應部經典三                                        二二O
    一一  諸比丘!譬如諸小王悉隨屬於轉輪王，轉輪王為其最上。諸比丘!如是修習
    無常想……乃至……
    一二  諸比丘!譬如諸星之光明，悉不應於月光十六分之一，以月光為其最上。諸
    比丘!如是修習無常想……乃至……
    一三  諸比丘!譬如秋時，空豁無雲時，日昇於蒼天，以除一切虛空之闇冥，輝耀
    熱照。諸比丘!如染修習無常想，多習者，永盡一切欲貪，永盡一切色貪，永盡一
    切有貪，永盡一切無明，永斷一切我摔。
157 一四  諸比丘!如何修習無常想?如何多修習者，永盡一切欲貪……乃至……永斷
    一切我慢耶?
    一五  此是色，此是色之集，此是色之滅，此是受……想……行……識之集，此是
    識之滅。
    一六  諸比丘!如是修習無常想，如是多習者，永盡一切欲貪，永盡一切色貪，永
    盡有貪，永盡一切無明，永斷一切我慢。」

    註1 漢譯雜阿含經卷十(大正藏一、七0c)。
                                                             (第五)華品(終)
        此品之攝頌：
          河流華泡沫
          牛糞與指尖
          清淨二繫繩
          手斧柄無常
          中五十經終
        中五十經品之攝頌
          封滯阿羅漢
          所食長老名1
          以為華品匠
        第一 蘊相應                                         二二一

        相應部經典三                                        二二二
    第二五十經

    註1 原本-sambhayam以暹羅本-savhayam改之。

                    第三 後五十經
                第一 邊品
          [一O三] 第一 邊5
    一~二  [爾時，世尊]在舍衛城……乃至……
158 三  「諸比丘!有四邊。以何為四耶?有身邊，有身集邊，有滅邊，有順身滅道邊是。
    四  諸比丘!何為有身邊耶?名五取蘊。以何為五耶?謂：色取蘊、受取蘊、想取
    蘊、行取蘊、識取蘊是。諸比丘!此名為有身邊。
    五  諸比丘!以何為有身集邊耶?當來有之渴與愛、喜貪俱而為樂著於彼彼。謂：
    是欲愛、有愛、非有愛。諸比冬!此名為有身集邊。
    六  諸比丘!以何為有身滅邊耶?彼渴愛之無餘、離欲、滅盡、捨離、定棄、解脫、
    無著是。諸比丘!此名為有身滅邊。
    七  諸比丘!何為有順身滅道邊耶?即八支聖道是。謂：正見……丈至……正定
    是﹒諸比丘!此名為有順身滅道邊。
    八  諸比丘!有如是之四邊。」

    註1 漢譯雜阿含經卷三(大正藏二、一八b)。

          [一O四] 第二 苦
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!我為汝等說苦、苦集、苦滅、順苦滅道，諦聽。
    四   諸比丘!以何為苦耶?名五取蘊。以何為五耶?謂：色取蘊……乃至……識取
        第一 蘊相應                                         二二三

        相應部經典三                                        二二四
    蘊是。諸比丘!此名為苦。
    五  諸比丘!以何為苦集耶?當來有之渴愛……乃至……非有愛是。諸比丘!此名
    為苦集。
    六  諸比丘!以何為苦滅耶?彼渴愛之無餘、離欲、滅盡、捨離、定棄、解脫、無
    著。諸比丘!此名為苦滅。
159 七  諸比丘!以何為順苦滅道耶?即八支聖道是。謂：正見……乃至……正定。諸
    比丘!此名為順苦滅道。」
          [一O五] 第三 有身1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!我為汝等說有身、有身之集、有身之滅、有順身滅之道，諦聽。
    四  諸比丘!以何為有身耶?名為五取蘊。以何為五耶?謂：色取蘊……乃至……
    識取蘊是。諸比丘!此名為有身。
    五  諸比丘!以何為有身之集耶?當來有之渴愛……乃至……諸比丘!此名為有身
    之集。
    六  諸比丘!以何為有身之滅耶?彼渴愛之……乃至……。諸比丘!此名為有身之
    滅。
    七~八  諸比丘!以何為有順身滅之道耶?即八支聖道是。謂：正見……乃至……
    正定。諸比丘!此名為有順身滅之道。」

    註1 漢雜阿含經卷三(大正藏二、一八b)。

          [一0六] 第四 所偏知1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘![為汝等]說所知法、偏智、偏智人，諦聽。
    四  諸比丘!以何為所知法耶?諸比丘!色是所知法，受……想……行……識是所
    知法。諸比丘!如是名為所知法。
160 五  諸比丘!以何為偏智耶?諸比丘!乃貪欲之滅盡、瞋恚之滅盡、愚癡之滅盡也。
    諸比丘!如是名為偏智。
        第一 蘊相應                                         二二五

        相應部經典三                                        二二六
    六  諸比丘!以何為偏知人耶?乃名阿羅漢。具壽之名某甲，姓某甲者。諸比丘如
    是名為偏知人。」

    註1 漢諸雜阿含經卷三(大正藏二、一九a)。

          [一O七] 第五 沙門(一)1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!有五取蘊。以何為五耶?謂：色取蘊……乃至……識取蘊是。
    四  諸比丘!於諸沙門、婆羅門，而不如實知此五取蘊之味、過患者，諸比丘2!
    彼於沙門、婆羅門中，雖是沙門、婆羅門，但我不肯許，又因彼諸具壽於現法，非
    自證知、現證具足住沙門、婆羅門之義。
    五  諸比丘!然而，諸沙門，婆羅門如實知此五取蘊之味、過患與出離者，諸比丘!
    我肯許彼沙門、婆羅門，於沙門中是沙門，於婆羅門中是婆羅門。又因彼諸具壽於
    現法自證知、現證具足住沙門、婆羅門之義。」

    註1 漢譯未詳。
      2 以下原本有省略由暹羅本補之。

          [一0八] 第八 沙門(二)
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!有五取蘊。以何為五耶?謂：色取蘊……乃至……
    四~五  諸比丘!諸沙門、婆羅門，不如實知此五取蘊之集、滅、味、過患與出離
    者……乃至……知……者……自證知、現證具足住……。」
          [一O九] 第七 預流
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!有五取蘊。以何為五耶?謂：色取蘊……乃至……識取蘊是。
161 四  諸比丘!聖弟子如實知此五取蘊之集、滅、味、過患與出離故。諸比丘!此聖
    弟子名為預流，有不墮法，決定趣於三菩提。」
        第一 蘊相應                                         二二七

        相應部經典三                                        二二八
          [一一0] 第八 阿羅漢
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!有五取蘊。以何為五耶?謂：色取蘊……乃至……識取蘊也。
    四  諸比丘!比丘如實知此五取蘊之集、滅、味、過患與出離，不執取而解脫故。
    諸比丘!此比丘名為漏盡阿羅漢。梵行已立，所作已辨，捨棄重擔，達得己利，以
    盡有結，正知解脫。」
          [一一一] 第九 欲貪(一)
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!於色須斷欲、貪、喜、愛。若如是斷彼色者，即如截斷多羅樹頭及根，
    令歸於無，使未來不生。
    四~六  受……想……行……
    七  於識須斷欲、貪、喜、愛。若如是斷彼識者，即如截斷多羅樹頭及根，令歸於
    無，使未來不生。」
          [一一二] 第十 欲貪(二)
    一~二  [爾時，世尊]在舍衛城……乃至……
162 三  「諸比丘!於色須斷欲、貪、喜、愛、執取之取，心之取著、現貪、隨眠。若如
    是斷彼色者，即截斷……及根……乃至……
    四~五  受……想……
    六  於行須斷欲……乃至……。若如是斷彼行者，即如截多羅樹頭及根，令歸於無，
    使未來不生。
    七  於識須斷欲、貪、喜、愛、執取之取、心之取著、現貪、隨眠。若如是斷識者，
    如截斷多羅樹頭及根，令歸於無，使未來不生。」
                                                                       邊品終
        此品攝頌曰：
          邊與苦有身
          偏知二沙門
          預流阿羅漢
          以及二欲貪
        第一 蘊相應                                         二二九

        相應部經典三                                        二三O

                第二 說法品
          [一一三] 第一 無明(比丘)1
    一  [爾時，世尊]在舍衛城……乃至……
    二  時，有一比丘，來詣世尊之處……乃至……
    三  坐於[一面]之彼比丘，白世尊言：
        「大德!無明。說無明者，以何為無明，如何為無明人耶?」
    四  「比丘!此處有無聞之凡夫，不知色，不知色集，不知色滅，不知順色滅道。
    五~八  不知受……想……行……乃至……順識滅道。
163 九  比丘!此名為無明，如是為無明人。」

    註1 漢譯未詳，第一一五經參照。

          [一一四] 第二 明(比丘)
    一~三  [爾時，世尊]在舍衛城……乃至……坐於一面之彼比丘，白世尊言：
  ※四  「大德!明。說明者，大德!以何為明?如何為明人?」
  ※四  「比丘!於此處有有聞之聖弟子，知色，色集……色滅……順色滅道。
    五~八  受……想……行……乃至……知順識滅道。
    九  比丘!此名為明，如是為明人。」
          [一一五] 第三 說法者(一)1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  坐於一面之彼比丘，白世尊言：
        「大德!說法者，名說法者。大德!如何為說法者耶?」
    四  「若比丘為色之厭患、離欲、滅盡而說法者，應名為說法比丘。若對向於色之厭
    患、離欲、滅盡者，應名為對向於法隨法之比丘。若比丘以厭患於色、離欲、滅盡，
    不取執而解脫者，應名為得達現法涅槃之比丘。
    五~七  若比丘、於受……想……行……
        第一 蘊相應                                         二三一

        相應部經典三                                        二三二
    八  若比丘!為識之厭患、離欲、滅盡而說法者，應名為說法比丘。若比丘，對向
164 識之厭患、離欲、滅盡者，應名為對向法隨法之比丘。若比丘，以厭患於識、離欲、
    滅盡、不取執而解脫者，應名為得達現法涅槃之比丘。」

    註1 漢譯雜阿含經卷一(大正藏二、五c)。

          [一一六] 第四 說法者(二)1
    一  [爾時，世尊]在舍衛城……乃至……
    二  坐於一面之彼比丘白世尊言：
        「大德!說法者，名為說法者，大德!如何為說法者耶?如何為對向於法隨法者
    耶?如何為達得現法涅槃耶?」
    三  「若比丘!為色之厭患、離欲、滅盡而說法者，應名為說法比丘。若比丘對向色
    之厭患、離欲、滅盡者，應名為對向法隨法之比丘。若比丘，以厭患於色、離欲、
    滅盡，不執取而解脫者，應名為得達現法涅槃之比丘。
    四~六  若比丘，於受……想……行……
    七  若比丘，為識之厭患、離欲、滅盡而說法者，名為說法比丘。若比丘對向識之
    厭患、離欲、滅盡者，應名為對向法隨法之比丘。若比丘以厭患於識、離欲、滅盡，
    不執取而解脫者，應名為得達現法涅槃之比丘。」

    註1 前經參照。

          [一一七] 第五 縛1
    一~二  [爾時，世尊]在舍衛城……乃至……
    三  「諸比丘!於此有無聞凡夫。不見聖人……乃至……不順善知識之法。以見色是
    我，我乃色有，於我中有色，色中有我。諸比丘!此名為無聞凡夫，被色縛所縛，
    被縛於內外之縛。不見岸，不見彼岸，被縛而生，被縛而死，被縛而從此世趣於後
    世。
165 四  見受是我……乃至……受中有我。諸比丘!此名為無聞凡夫，被受縛所縛，被
        第一 蘊相應                                         二三三

        相應部經典三                                        二三四
    縛於內外之縛。不見岸，不見彼岸。被縛而生，被縛而死，被縛而從此世趣於後世。
    五~六  想……行……
    七  見識是我……乃至……。諸比丘!此名為無聞凡夫，被縛於識縛，被縛於內外
    之縛。不見岸，不見彼岸。被縛而生，被縛而死，被縛從此世而趣向後世。
    八  諸比丘!有聞之聖弟子。見聖人……乃至……順善知識之法，不見色是我，我
    乃色有，我中有色，色中有我。諸比丘!此名為有聞之聖子，不被色縛所縛，不被
    內外之縛所縛，為見岸，見彼岸。此為由苦偏解脫。
    九  受……
    一O   想……
    一一  行……
    一二  不見識是我……乃至……諸比丘!此名為有聞之聖弟子，不被識縛所縛，不
    被內外之縛所縛。為見岸，見彼岸。此為由苦偏解脫。」

    註1 漢譯雜阿含經卷二(大正藏二、一九b)。

          [一一八] 第六 解脫(一)1
    一  [爾時，世尊]在舍衛城……乃至……
    二  「諸比丘!汝等於意如何?見此色是我所，此是我，此是我體耶?」
        「大德!不也。」
        「善哉，諸比丘!諸比丘!此色非我所，此非我，此非我體，如是應以正慧如實
    觀。
    三~五  受……想……行……
166 六  見此識是我所，此是我，此是我體耶?」
        「大德!不也。」
        「善哉，諸比丘!諸比丘!此非我所，此非我，此非我體，如是應以正慧實觀。
    七  如是觀……乃至，知……不更受後有。」

    註1 漢譯雜阿含經卷二(大正藏二、一九c)。
        第一 蘊相應                                         二三五

        相應部經典三                                        二三六
          [一一九] 第七 解脫(二)1
    一  [爾時，世尊一在舍衛城……乃至……
    二  「諸比丘!汝等於意如何?見此色非我所，此非我，此非我體耶?」
        「大德!如是。」
        「善哉，諸比丘!諸比丘!此色非我所，此非我，此非我體，如是應以正慧如實
    觀。
    三~五  受……想……行……
    六  見此識非我所，此非我，此非我體耶?」
        「大德!如是。」
        「善哉，諸比丘!諸比丘!此識非我所，此非我，此非我體，如是應以正慧如實
    觀。
    七  如是……乃至，知……不更受後有。」

    註1 參照前經。

          [一二0] 第八 結1
    一~二  [爾時，世尊]在舍衛城……乃至……
        「諸比丘!我[為汝等]說結與結法，諦聽。
    三  諸比丘!以何為結法?以何為結耶?
    四  諸比丘!色是結法。於此欲、貪，於此即是結。
    五~七  受……想……行……
167 八  識是結法。於此欲、貪，於此即是結。
    九  諸比丘!此名為結是結法。」

    註1 漢譯未詳。

          [一二一] 第九 取1
        第一 蘊相應                                         二三七

        相應部經典三                                        二三八
    一~二  [爾時，世尊]在舍衛城……乃至……
        「諸比丘!我說取法及取，諦聽。
 ※ 四  諸比丘!何為取法?何為取耶?
    五  諸比丘!色是取法。於此欲、貪，於此即是取。
    六~八  受……想……行……
    九  識是取法。於此欲、貪，於此即是取。
    一O  諸比丘!此名為取法，為取。」

    註1 參照前經。

          [一二二] 第十 戒1
    一  爾時，具壽舍利弗及具壽摩訶拘絺羅，住波羅捺國仙人墮處鹿野苑。
    二~三  時，具壽摩訶拘絺羅，於暮時從靜座起，即往具壽舍利弗之處……乃至……
    言：
        「友舍利弗!戒具足之比丘，應以何法如理作意耶?」
    四  友拘絺羅!戒具足之比丘，應如理作意：五取蘊是無常、苦、病、癰、剌、痛、
    病、他、壞、空，無我。
    五  以何為五耶?謂：色取蘊……乃至……識取蘊是。友拘絺羅!戒具足之比丘，
    應如理作意：此五取蘊是無常、苦……乃至……無我。
168 六  「友!於此戒具足之比丘，若如理作意：此五取蘊是無常、是苦……乃至……無
    我，則有當現證預流果。」
    七  「友舍利弗!預流之比丘!應以何法如理作意耶?」
    八  「友拘絺羅!預流之比丘!應如理作意：此五取蘊是無常……乃至……無我。
    九  友!又於此，預流之比丘!若如理作意：此五取蘊是無常……乃至……無我，
    則有當現證一來果。」
    一O   「友舍利弗!一來之比丘，應以何法如理作意耶?」
    一一  「友拘絺羅!一來之比丘，當如理作意：此五取蘊是無常……乃至……無我。
    一二  友!又於此，一來之比丘，若如理作意：此五取蘊是無常……乃至……無我，
        第一 蘊相應                                         二三九

        相應部經典三                                        二四O
    則有當現證不還果。」
    一三  「友舍利弗!不還之比丘，應以何法如理作意耶?」
    一四  「友拘絺羅!不還之比丘，應如理作意：此五取蘊是無常……乃至……無我。
    一五  友!於此不還之比丘，若如理作意：此五取蘊是無常……乃至……無我，則
    有當現證阿羅漢果。」
    一六  「友舍利弗!阿羅漢應以何法如理作意即?」
    一七  「友拘絺羅!阿羅漢應如理作意：此五取蘊是無常、苦、病、癰、剌、痛、病、
    他、壞、空、無我。
    一八  友!阿羅漢更無所作，無已辦之增益。然而修習此諸法，多修習者，則資於
169 現法樂住、正念正知。」

    註1 漢譯雜阿含經卷十(大正藏二、六五b)。

          [一二三] 第十一 有聞1
    一  波羅捺國因緣。

    註1 和前完全相同，但「戒具足」改為「有聞」。

          [一二四] 第十二 劫波(一)1
    一  [爾時，世尊]在舍衛城……乃至……
    二  時，具壽劫波來詣世尊住處……
    三  坐於一面之具壽劫波，白世尊言：
        「大德!如何知、如何見者，於此有識之身及外之一切相，得除我慢、我所慢、
    慢隨眠耶?」
    四  「劫波!如是以正慧觀：所有色之過去、未來、現在、內、外、粗、細、劣、勝、
    遠、近，此一切非我所、此非我、此非我、此非我體。
    五~七  所有受……想……行……
    八  如是以正慧觀：識之過去、未來、現在、內、外、粗、細、劣、勝、遠、近，
        第一 蘊相應                                         二四一

        相應部經典三                                        二四二
    此一切非我所，此非我，此非我體。
    九  劫波!如是知、如是見者，於此有識之身及外之一切諸相，得除我慢、我所慢、
    慢隨眠。」

    註1 漢譯雜阿含經卷一(大正藏二、四c)。

170       [一二五] 第十三 劫波(二)1
    一  [爾時，世尊]在舍衛城……乃至……
    二  坐於一面之具壽劫波，白世尊言：
        「大德!如何知、如何見者，於此有識之身及外之一切諸相，得離我慢、我所慢
    之慢，心越種種相、寂靜、解脫耶?」
    三  「劫波!如是以正慧觀：所有色之過去、未來、現在……此一切非我所、此非我、
    此非我體，無取而解脫。
    四~六  所有受……想……行……
    七  如是以正慧觀：識之過去、未來、現在、內、外、粗、細、劣、勝、遠、近、
    此一切，非我所，此非我，此非我體，無取而解脫。
    八  劫波!如是知、如是見者，於此有識之身及外之一切諸相，得離我慢、我所慢
    之慢，心越種種相、寂靜、善解脫。」

    註1 參照前經。
                                                                說法品(終)
        [此品之攝頌曰：]
         無明乃至明
         二之說法者
         縛與二解脫
         結取戒有聞
         及二之劫波
        第一 蘊相應                                         二四三

        相應部經典三                                        二四四
                第三 無明品
          [一二六] 第一 集法(一)1
    一  [爾時，世尊]在舍衛城……乃至……
171 二  時，有一比丘，來詣世尊住處。詣而……乃至……
    三  坐於一面而彼比丘，白世尊言：
        「大德!無明，說無明者。大德!何為無明?如何為無明人耶?」
    四  「比丘!此處有無聞之凡夫，於色有集法，不如實知2色乃有集法。於色有滅法，
    不如實知色乃有滅法。於色有集滅法，不如實知色乃有集滅法。
    五  於受有集法，不如實知受乃有集法。於受有滅法，不如實知受乃有滅法。於受
    有集滅法，不如實知受乃有集滅法。
    六  想有集法……乃至……
    七  於行有集法，不如實知行乃有集法。於行有滅法，不如實知行乃有滅法。於行
    有集滅法，不如實知行乃有集滅法。
    八  於識有集法，不如實知識乃有集法。於識有滅法，不如實知識乃有滅法。於識
    有集滅法，不如實知識乃有集滅法。
    九  比丘!說此為無明，如是為無明人。」
    一O  如是說已，彼比丘白世尊言：
        「大德!明，說明者。大德!何者為明?何者為明人耶?」
    一一  「比丘!於此處有有聞之聖弟子。有色集法者，如實知有色集法。有色滅法
172 者，如實知有色滅法。有色集滅法者，如實知有色集滅法。
    一二  有受集法者……乃至……
    一三  有想集法者……乃至……
    一四  有行集法者……乃至……
    一五  有識集法者，如實知有識集法。有識滅法者，如實知有識滅法。有識集滅法
    者，如實知有識集滅法。
    一六  比丘!說此為明，如是為明人。」
        第一 蘊相應                                         二四五

        相應部經典三                                        二四六
    註1 漢譯雜阿含經卷十(大正藏二、六四b)。
      2 「如實」原本誤為「如法」。

          [一二七] 第二 集法(二)
    一  爾時，具壽舍利弗與具壽拘絺羅，住1波羅捺國仙人墮處鹿園。
    二  時，具壽摩拘絺羅，於暮時縱靜坐起……乃至……
    三  坐於一面之具壽摩訶拘絺羅，言具壽舍利弗曰：
        「友舍利弗!無明，說無明者。友!何為無明，何為無明人耶?」
    四  「友!於此處有無聞之凡夫，於色有集法，不如實知色乃有集法，於色有滅法
    乃至……不如實知色乃有集滅法。
    五  於受有集法……乃至……
    六  於想有集法……乃至……
    七  於行有集法……乃至……
    八  於識有集法……乃至……於識有滅法……乃至……不如實知於識有集滅法。
    九  友!說此為無明2，如此為無明人。」

    註1 「住」原本viharati是viharanti之誤。
      2 「無明」原本逸失。

173       [一二八] 第三 集法(三)
    一~二  波羅捺國因緣。
    三  坐於一面之具壽摩訶拘絺羅，言於具壽舍利弗曰：
        「友舍利弗!明，說明者。友!何者為明?如何為明人耶?」
    四  「友!於此處有有聞之聖弟子，於色有集法者，如實知色有集法。於色有滅法者
    ……乃至……於色有集滅法者，如實知色有集滅法。
    五  受有集法者……乃至……
    六  想有集法者……乃至……
        第一 蘊相應                                         二四七

        相應部經典三                                        二四八
    七  行有集法者……乃至……
    八  識有集法者……乃至……如實知識有集滅法。
    九  友!說此為明，如此為明人。」
          [一二九] 第四 味(一)
    一~二  住波羅捺國仙人墮處鹿園……乃至……
    三  坐於一面之具壽摩訶拘絺羅，言於具壽舍利弗曰：
        「友舍利弗，無明，說無明者。友!何者為無明?如何為無明人耶?」
    四  「友!於此處有無聞之凡夫，不如實知色之味、過患、出離。
    五~七  受……想……行……
    八  不如實知色之味、過患、出離。
    九  友!說此為無明，如此為無明人。」
          [一三O] 第五 味(二)
    一~二  波羅捺國仙人墮處鹿園……
    三  「友舍利弗!明，說明者。友!何者為明，如何為明人耶?」
174 四  「友!於此處有有聞之聖弟子，如實知色之味、過患、出離。
    五~七  受……想……行……
    八  如實知識之味、過患、出離。
    九  友!說此為明，如此為明人。」
          [一三一] 第六 集(一)
    一~二  住波羅捺國仙人墮處鹿園……
    三  「友舍利弗，無明，說無明者。友!何者為無明，如何為無明人耶?」
    四  「友!此處有無聞之凡夫，不知色之集、滅、味、過患、出離。
    五~八  不如實知受……想……行……識之集、滅、味、過患、出離。
    九  友!說此為無明，如此為無明人。」
          [一三二] 第七 築(二)
    一~二  住波羅捺國仙人墮處鹿園……
    三  坐於一面之具壽摩訶拘絺羅言具壽舍利弗曰：
        「友舍利弗!明，說明者。友!何者為明?如何為明人耶?」
        第一 蘊相應                                         二四九

        相應部經典三                                        二五O
    四  「友!此處有有聞之聖弟子，如實知色之集、滅、味1、過患、出離。
    五~八  如實知受……想……行……識之集、滅、味、過患、出離。
    九  「友!說此為明，如此為明人。」

    註1 「味、過患」之二語原本逸失。

175       [一三三] 第八 拘絺羅(一)
    一  住波羅捺國仙人墮處鹿園……
    二  時，具壽1舍利弗，於暮時……乃至……
    三  坐於一面之舍利弗，言具壽摩訶拘絺羅曰：
        「友拘絺羅!無明，說無明者。友2!何者為無明，如何為無明人耶?」
    四  「友!此處有無聞之凡夫，不如實知色之味、過患、出離。
    五~八  不如實知受……想……行……識之味、過患、出離。
176 九  友!說此為無明，如此為無明人。」
    一0  如是言已，具壽舍利弗，言於具壽摩訶拘絺羅曰：
        「友拘絺羅!明，說明者。友!何者為明?如何為明人耶?」
    一一  「友!此處有有聞之聖弟子，如實知色之味、過患、出離。
    一二~一四  受……想……行……
    一五  如實知識之味、過患、出離。
    一六  友!說此為明，如此為明人。」

    註1 「具壽」原本逸失。
      2 友!之下原本有kotthita是衍字。

          [一三四] 第九 拘絺羅(二)
    一~二  波羅捺國仙人墮處鹿園……
    三  「友拘絺羅!無明，說無明者1。友!何者為無明?如何為無明人耶?」
    四  「友!此處有無聞之凡夫，不如實知色之集、滅、味、過患、出離。
        第一 蘊相應                                         二五一

        相應部經典三                                        二五二
    五~七  受……想……行……
    八  不如實知色之集、滅、味、過患、出離。
    九  友!說此為無明，如此為無明人。」
    一O  如是言已，具壽舍利弗，言於具壽摩訶拘絺羅曰：
        「友拘絺羅!明，說明者。友!何者為明?如何為明人耶?」
    一一  「友!此處有有聞之聖弟子，如實知色之集、滅、味、過患、出離。
    一二~一四  受……想……行……
    一五  如實知識之集、滅、味、過患、出離。
        友!說此2為明，如此為明人。」
    註1 原本有缺失，以前經補之。
      2 原本有缺失，以前經補之。

          [一三五] 第十 拘絺羅(三)
    一~二  同前之因緣。
    三  坐於一面之具壽舍利弗，言於具壽摩訶拘絺羅曰：
        「友拘絺羅!無明，說無明者。友!何者為無明?如何為無明人?」
    四  「友!此處有無聞之凡夫，不知色，不知色集，不知色滅，不知順色滅之道。
    五~七  受……想……行……
    八  不知識，不知識集，不知識滅，不知順識滅道。
    九  友!說此為無明，如此為無明人。」
    一O  如是言已，具壽舍利弗，言於具壽摩訶拘絺羅曰．
177 一一  「友!此處有有聞之聖弟子，知色、知色集、知色滅，知順色滅道。
    一二~一四  受……想……行……
    一五  知識，知識集，知識滅，知順識滅道。
    一六  友!說此為明，如此為明人。」
                                                              無明品(終)
        第一 蘊相應                                         二五三

        相應部經典三                                        二五四
        此品之攝頌曰：
          三集法二味
          二集拘絺羅

                第四 煻 煨 品
          [一三六] 第一 煻煨1
    一~二  [爾時，世尊]舍衛城……乃至……
    三  「諸比丘!色是煻煨，受是煻煨，想是煻煨，行是煻煨，識是煻煨。
    四  諸比丘!如是觀而有聞之聖弟子，厭患於色，厭患於受……想……行……識。
    五  厭患而離欲……乃至，知……不更受後有。」

    註1 漢譯未詳。

          [一三七] 第二 無常(一)1
    一  [爾時，世尊]舍衛城……乃至……
    二  「諸比丘!於無常者應斷欲。諸比丘!何者為無常耶?
178 三  諸比丘!色是無常，於此應斷欲。
    四~六  受……想……行……
    七  識是無常，於此應斷欲。
    八  諸比丘!於無常者應斷欲。」

    註1 漢譯未詳。

          [一三八] 第三 無常(二)
    一  [爾時，世尊]舍衛城……乃至……
    二  「諸比丘!於無常者應斷貪。諸比丘!何者為無常耶?
        第一 蘊相應                                         二五五

        相應部經典三                                        二五六
    三  諸比丘!色是無常，於此應斷貪。
    四~七  受……想……行……識是無常，於此應斷貪。
    八  諸比丘!於無常者應斷貪。」
          [一三九] 第四 無常(三)
    一  [爾時世尊]舍衛城……乃至……
    二  「諸比丘!於無常者應斷欲貪。諸比丘!何者為無常耶?
    三  諸比丘!色是無常，於此應斷欲貪。
    四~七  受……想……行……識是無常，於此應斷欲貪。
    八  諸比丘!於無常者應斷欲貪。」
          [一四0~一四二] 第六~第七 苦(一~三)
    一~二  [爾時，世尊]舍衛城……乃至……
    三~八  「諸比丘!於苦者應斷欲……貪……欲貪……乃至……」
          [一四三~一四五] 第八~第十 無我(一~三)
    一  [爾時，世尊]舍衛城……乃至……
179 二  「諸比丘!於無我者應斷欲……貪……欲貪。諸比丘!何者為無我耶?
    三  諸比丘!色是無我，於此應斷欲……貪……欲貪。
    四~六  受……想……行……
    七  識是無我，於此應斷欲……貪……欲貪。
    八  諸比丘!於無我者應斷欲……貪……欲貪。」
          [一四六] 第十一 善男子苦(一)1
    一~二  [爾時，世尊]舍衛城……乃至……
    三  「諸比丘!有信心出家之善男子，以此為隨順法，謂於色多厭患而住，於受
    想……行……識多厭患而住。
    四  於彼色多厭患而住，於受……想……行……識多厭患而住。偏知色、偏知受
    想……行識。
    五  彼偏知色、偏知受……想……行……識而由色解脫、受解脫、想解脫、行解脫、
    識解脫，生、老、死、愁、悲、苦、憂、惱解脫，苦解脫。」
        第一 蘊相應                                         二五七

        相應部經典三                                        二五八
    註1 漢譯雜阿含經卷二(大正藏二、一二a)

          [一四七] 第十二 善男子苦(二)
    一~二  [爾時，世尊]舍衛城……乃至……
    三  「諸比丘!有信心出家之善男子，以此為隨順法，謂：於色觀無常而住，於受
    想……行……識觀無常而住……乃至……
180 四~五  為由苦而解脫。」
          [一四八] 第十三 善男子苦(三)
    一~二  [爾時，世尊]舍衛城……乃至……
    三  「諸比丘!有信心出家之善男子，以此為隨順法，謂於色觀無我而住，於受
    想…行……識觀無我而住。
    四  彼於色觀無我而住，於受……想……行……識觀無我而住。以偏知色，以偏知
    受…想……行……識。
    五  彼偏知色，偏知受……想……行……識而由色解脫、由受解脫、由想解脫、由
    行解脫、由識解脫，由生、老、死、愁、悲、苦、憂、惱解脫，由苦而解脫。」
                                                            第四 煻煨品(終)
        此品之攝頌曰：
          煻煨三無常
          三苦三無我
          乃至說此三
          善男子苦三1

    註1 「三」原本暹羅本俱為「二」。

                第五 見 品
          [一四九] 第一 內1
    一~二  [爾時，世尊]舍衛城……乃至……
        第一 蘊相應                                         二五九

        相應部經典三                                        二六O
    三  「諸比丘!由有何?由取何?於內生樂苦耶?」
181 四  「大德!世尊乃我等之法根[願請說示。]」
    五  「諸比丘!由有色，由取色，於內生樂苦。」
    六~八  受……想……行……
    九  由有識，由取識，於內生樂苦。
    一O  「諸比丘!汝等於意如何?色是常耶?是無常耶?」
        「大德!是無常。」
        「若無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「不取無常、苦變易之法，於內當生樂苦耶?」
        「大德!不也。」
    一一~一三  受……想……行……
    一四  「識是常耶?為無常耶?」
        「大德!是無常。」
        「若無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「不取無常、苦變易法者，於內當生樂苦耶?」
        「大德!不也。」
    一五  「如是觀……乃至，知……不更受後有。」

    註1 漢譯雜阿含經卷七(大正藏二、四三b)。

          [一五0] 第二 我所1
    一~二  [爾時，世尊]舍衛城……乃至……
    三  「諸比丘!由有何?由取何?由現貪何?而見此是我所、此是我、此是我體耶?」
    四  「大德!世尊乃我等之法根……乃至……」
    五~九  「諸比丘!由有色、由取色、由現貪於色……乃至……由有識、由取識、
182 由現貪色，而見此是我所、此是我、此是我體。
        第一 蘊相應                                         二六一

        相應部經典三                                        二六二
    一O  諸比丘!汝等於意如何?色是常耶?是無常耶?」
        大德!是無常……乃至……
        不取2有變易之法者，當見此是我所、此是我、此是我體耶?
    一一~一三  受……想……行……
    一四  識是常耶?是無常耶?
        大德!是無常……乃至……
        不取有變易之法者，當見此是我所、此是我、此是我體耶?
        大德!不也。
    一五  如是觀……乃至，知……不更受後有。

    註1 漢譯雜阿含經卷七(大正藏二、四三a)
    註2 「不取」。底本api me tam……是api nu tam……之誤。

          [一五一] 第三 我1
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!由有何?由取何?以現貪何?而起如是見：此有我、此有世間、我死
    後有，為常、恒、永住而有不變易之法耶?」
    四  「大德!世尊乃我等之法根……乃至……」
    五  「諸比丘!由有色，由取色，由現貪於色而起如是見：此有我、此有世間、我死
    後有，為常、恒、永住而有不變易之法。
183 六~九  由有受……想……行……識、由取識、由現貪於識、而起如是之見：此有
    我、此有世間、為我死後有，常、恒、永住而有不變易之法。
    一O  諸比丘!汝等於意如何，色是常耶?是無常耶?」
        「大德!是無常。」
        「若無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「雖不取無常、苦而有變易之法，而起如是見：此有我、此有世間、我死後有，
    常、恒、永住而應有不變易之法耶?」
        第一 蘊相應                                         二六三

        相應部經典三                                        二六四
        「大德!不也。」
    一一~一四  「受……想……行……識是常耶?為無常耶?」
        「大德!是無常。」
        「若無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「雖不取無常，有變易之法，而起如是見：此有我、此有世間、我死後有，常、
    恒、永住而應有不變易之法耶?」
        「大德!不也。」
    一五  「如是觀之……知更不受後有。」

    註1 漢譯雜阿含經卷七(大正藏二、四三C)

          [一五二] 第四 無我所1
    一~二  [爾時，世尊]舍衛城……乃至……
        「諸比丘!由有何?由取何?由現貪何?而起如是見：無我、無我所者，當將為
    無我、無我所耶?」
    三  「大德!世尊乃我等之法根……乃至……」
    四  「諸比丘!由有色，取於色，由現貪於色，而起如是見：無我、無我所者，當將
    為無我、無我所。
    五~七  受……想……行……
184 八  由有識，取於識，由現貪於識，而起如是見：若無我、無我所者，當將為無我、
    無我所。
    九  諸比丘!汝等於意如何?色是常耶?是無常耶?」
        「大德!是無常。」
        「若無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「雖不取無常、苦變易之法，而起如是見：無我、無我所者，當將為無我、無我
    所耶?」
        第一 蘊相應                                         二六五

        相應部經典三                                        二六六
        「大德!不也。」
    一0~一三  「受……想……行……識是常耶?是無常耶?」
        「大德!是無常也……乃至……」
        「雖不取有無常、苦變易之法，而起如是見：無我、無我所者，當將為無我、無
    我所耶?」
        「大德!不也。」
        「如是觀之……乃至，知……不更受後有。」

    註1 漢譯未詳。

          [一五三] 第五 邪見
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!由有何?取何?由現貪於何?而起邪見耶?」
    四  「大德!世尊乃我等之法根……乃至……」
    五  「諸比丘!由有色，取色，由現自於色，而起邪見。
    六~九  由有受……想……行……識，取識，由現貪於識，而起邪見。
    一O  諸比丘!汝等於意如何?色是常耶?是無常耶?」
        「大德!是無常。」
        「雖不取無常……乃至……當起邪見耶?」
        「大德!不也。」
    一一~一四  「受……想……行……識是常耶?是無常耶?」
185     「大德!是無常。」
        「若無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「雖不取無常、苦而有變易之法者，而起邪見耶?」
        「大德!不也。」
        「如是觀之……乃至，知……不更受後有。」
          [一五四] 第六 有身
        第一 蘊相應                                         二六七

        相應部經典三                                        二六八
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!由有何?取何?由現貪何?而起身見耶?」
    四  「大德!世尊是我等之法根……乃至……」
    五  「比丘!由有色、取色，由現貪於色，而生有身見。
186 六~九  由有受……想……行……識，取識，由現貪於識，而起有身見。
    一O  諸比丘!汝等於意如何，色是常耶?是無常耶?」
        「大德!是無常。」
        「若無常者………乃至……雖不執取，當起有身見耶?」
        「大德!不也。」
    一一~一四  「受……想……行……識是常耶?是無常耶?」
        「大德!是無常。」
        「若無常者……乃至……雖不執取，當起有身見耶?」
        「大德!不也。」
    一五  「如是觀之……知更不受後有。」
          [一五五] 第七 我
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!由有何?取何?由現貪何?而起我見耶?」
    四  「大德!世尊乃我之法根……乃至……」
    五  「諸比丘!由有色，取色，由現貪於色，而起我見。
    六~九  由有受……想……行……識，取識，由現貪於識，而起我見。
    一O  諸比丘!汝等於意如何，色是常耶?是無常耶?」
        「大德!是無常。」
        「若無常者……乃至……雖不執取，當起我見耶?」
        「大德!不也。」
    一一~一四  「受……想……行……識是常耶?是無常耶?」
        「大德!是無常。」
        「若無常者……乃至……雖不執取，當生我見耶?」
        「大德!不也。」
        第一 蘊相應                                         二六九

        相應部經典三                                        二七O
        「若無常者……乃至……雖不執取，當生我見耶?」
        「大德!不也。」
    一五  「如是觀之……乃至，知……更不受後有。」
          [一五六] 第八 現貪(一)
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!由有何?取何?由現貪於何?而起結、現貪、縛耶?」
    四  「大德!世尊乃我等之法根……乃至……」
    五  「諸比丘!由有色，取色，由現貪於色，而起結、現貪、縛。
    六~九  由有受……想……行……識，取識，由現貪於識而起結、現貪、縛。
    一O  諸比丘!汝等於意如何?色是常耶?是無常耶?」
        「大德!是無常。」
        「若無常者……乃至……雖不執取，當起結、現貪、縛耶?」

        「大德!不也。」
    一一~一四  受……乃至……大德!不也。
    一五  「如是觀之……乃至，則……不受後有。」
187       [一五七] 第九 現貪(二)
    一~三  [爾時，世尊]舍衛城……乃至……
        諸比丘!由有何?取何?由現貪何?而起結、現貪、縛、耽著耶?
    四  大德!世尊乃我等之法根……乃至……
          [一五八] 第十 阿難1
    一  [爾時，世尊]舍衛城……乃至……
    二  時、具壽阿難來詣世尊住處。詣已……乃至……白世尊言：
    三  「善哉!大德世尊!願請為我略說法要，我依世尊聞法，而獨靜、不放逸、熱誠、
    精進而住。」
    四  「阿難!汝於意如何?色是常耶?無常耶?」
        「大德!是無常。」
        「無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        第一 蘊相應                                         二七一

        相應部經典三                                        二七二
        「若觀此無常、苦變易之法，於此得為是我所、此是我、此是我體耶?」
        「大德!不也。」
    五~八  「受……想……行……識是常耶?是無常耶?」
        「大德!不也。」
        「若無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「若觀此無常、苦而變易之法，於此得為是我所、此是我、此是我體耶?」
        「大德2!不也。」
    九  「阿難!是故於此處，所有色之過去、未來、現在……乃至……
188 一O  如是觀之……乃至，知……不更受後有。」
                                                               第五見品(終)
        此品之攝頌曰：
          此內與我所
          我與無我所
          邪及有身我
          二現貪阿難

        後五十經之攝頌曰
          邊說法無明3
          煻煨見等五
          第三五十經
          說成為一章

    註1 漢譯未詳。
      2 「大德!不也」一句原本逸失。
      3 原本vijja samudayan由暹羅本dhamma-kathikavijja改之。
        第一蘊相應                                          二七三

        相應部經典三                                        二七四
                                                                  蘊相應終


第二 羅陀相應

                    第二 羅陀相應
                第一 初品
          [一] 第一 魔1
    一  [爾時世尊]舍衛城……乃至……
189 二  時，具壽羅陀來詣世尊住處。詣已，敬禮世尊，坐於一面。
    三  坐一面已，具壽羅陀白世尊言：
        「魔，說魔者，大德!以何為魔耶?」
    四  「羅陀!若有色者，即有魔、殺者、死者。羅陀!故於此處，觀以色為魔，觀為
    殺者，觀為死者，觀為病、觀為癰，觀為刺，觀為痛，觀為痛種。如是觀者為正觀。
    五~七  受……想……行……
    八  若有識者，即有魔、殺者、死者。羅陀!故於此處，觀以識為魔，觀為殺者，
    觀為死者，觀為病，觀為癰，觀為刺，觀為痛，觀為痛種。如是觀者為正觀。」
        第二 羅陀相應                                       二七五

        相應部經典三                                        二七六
    九  「大德!為何是正觀耶?」
        「羅陀!為厭思而正觀。」
    一O  「大德!為何是厭患耶?」
        「羅陀!為離欲而厭患。」
    一一  「大德!為何是離欲耶?」
        「羅陀!為解脫而離欲。」
    一二  「大德!為何是解脫耶?」
        「羅陀!為涅槃而解脫。」
    一三  「大德!為何是涅槃耶?」
        「羅陀!此問甚過2。於問不能取邊際。羅陀!為立梵行者，即入涅槃、趣涅槃，
    盡涅槃。」

    註1 漢譯雜阿含經卷六(大正藏二、三九b)
      2 「甚過」原本assa由暹羅本accasara．

          [二] 第二 眾生1
    一~二  [爾時，世尊]舍衛城……乃至……
190 三  一面坐已。具壽羅陀白世尊言：
        「眾生，說眾生者，如何之說為眾生耶?」
    四  「羅陀!於色有欲、貪、喜、愛，染著於此，纏綿於此，故說為眾生2。
    五~七  受……想……行……
    八  於識有欲、貪、喜、愛，染著於此，纏綿於此，故說為眾生。
    九  羅陀!譬如，諸小男小女，以塵土之舍宅如嬉戲。於彼塵土之舍宅，不離貪，
    不離欲，不離愛樂，不離渴，不離熱煩，不離渴愛時，執著、珍重、眈著，愛著彼
    塵土之舍宅。
    一O  羅陀!然而小男小女，若於彼塵土之舍宅，離貪、離欲、離愛樂、離渴、離
    熱、離渴愛時，即以手足散毀、摧破、放棄彼塵土之舍宅。
    一一  羅陀!如是汝等，為滅盡渴愛，以行毀散、摧破、放棄彼色。
        第二 羅陀相應                                       二七七

        相應部經典三                                        二七八
    一二~一四  受……想……行……
    一五  為滅盡渴愛，以行毀散、摧破、放棄彼識。羅陀!渴愛之滅盡乃得涅槃。」

    註1 漢譯雜阿含經卷六(大正藏二、四0a)
      2 「眾生」(satta)於巴利語形和「染著」同。

          [三] 第三 有綱1
    一~二  [爾時，世尊]舍衛城……乃至……
    三  一面坐已。具壽羅陀白世尊言：
        「大德!有綱2，說有綱者，大德!何為有綱?何為有綱滅耶?」
191 四  「羅陀!於色起欲、貪、喜、愛、執取之取、心之取著、現貪、隨眠者，說此為
    有綱，因此之滅，即有綱滅。
    五~七  受……想……行……
    八  於識欲……乃至……取著、現貪、隨眠者，說此為有綱，因此之滅，即有綱滅。」

    註1 漢譯雜阿含經卷六(大正藏二、三七c)「有綱」於原註有bhava-rajju漢譯為「有流」。
      2 「有綱、有綱」，於原本有「有綱、有綱滅。」今改之。

          [四] 第四 所偏知1
    一~二  [爾時，世尊]舍衛城……乃至……
    三  一面坐時，世尊言於具壽羅陀：
        「[為汝]說所知法、偏知、偏知人。諦聽。」
    四  「世尊請說。」
        「羅陀!何為所知法耶?羅陀!色是所知法，受……想……行……識是所知法。
    羅陀!如是說為所知法。
    五  羅陀!以何為偏知耶?羅陀!乃貪欲之滅盡，瞋恚之滅盡，愚癡之滅盡者是。
    羅陀!如是說為偏知。
    六  羅陀!以何為偏知人耶?名阿羅漢。具壽之名某甲、姓某甲者。羅陀!如是名
        第二 羅陀相應                                       二七九

        相應部經典三                                        二八O
    為偏知人。」

    註1 漢諸雜阿含經卷六(大正藏二、三七c)本經以下十經止，與「蘊相應」第一O六」」一一
        二經之內容同。

          [五] 第五 沙門(一)
    一~二  [爾時，世尊]舍衛城……乃至……
    三  一面坐時，世尊言於具壽羅陀曰:
    四  「羅陀!有五取蘊。何者為五耶?謂色取蘊……乃至……識取蘊是。
192 五  羅陀!諸沙門、婆羅門而對此五取蘊之味、過患、出離，不如實知者，羅陀!
    我不認許彼沙門、婆羅門，是沙門中之沙門，婆羅門中之婆羅門。又彼諸具壽於現
    法非自證知、現證，具足住沙門之義，婆羅門之義。
    六  羅陀!然而諸沙門、婆羅門對此五取蘊之味、過患、出離，如實知者，羅陀!
    我認許彼沙門、婆羅門，是沙門中之沙門，婆羅門中之婆羅門。又彼諸具壽於現法
    自證知、現證、具足而沙門之義、婆羅門之義而住。」
          [六] 第六 沙門(二)
    一~三  [爾時，世尊]舍衛城……乃至……
    一面坐時，世尊言於具壽羅陀曰：
    四  「羅陀!有五取蘊。以何為五耶?謂色取蘊……乃至……識取蘊是。
    五~六  羅陀!諸沙門、婆羅門不如實知此五取蘊之集、滅、味、過患、出離者
    乃至……自證知、現證、具足而住。」
          [七] 第七 預流
    一~三  [爾時，世尊]舍衛城……乃至……
        一面坐時，世尊言於具壽羅陀曰:
    四  「羅陀!有五取蘊。以何為五耶?謂色取蘊……乃至……識取蘊是。
193 五  羅陀!聖弟子如實知此五取蘊之集、滅、味、過患、出離故，羅陀!此聖弟子
    名預流、不墮法、決定、為趣三菩提。」
          [八] 第八 阿羅漢
        第二 羅陀相應                                       二八一

        相應部經典三                                        二八二
    一~三  [爾時，世尊]舍衛城……乃至……
        一面坐時，世尊言於具壽羅陀曰：
    四  「羅陀!有五取蘊。以何為五耶?謂色取蘊……乃至……識取蘊是。
    五  羅陀!比丘如實知此五取蘊之集、滅、味、過患、出離，無取解脫故，羅陀!
    此比丘名為阿羅漢，是漏盡，梵行已立、所作已辦，捨棄重擔，獲得己利，以盡有
    結，為正知解脫。」
          [九] 第九 欲貪(一)1
    一~三  [爾時，世尊]舍衛城……乃至……
        一面坐時，世尊言於具壽羅陀曰：
    四  「羅陀!於色斷欲、貪、喜、愛。如是斷彼色者，如斷根截頭之多羅樹，令歸無
    有，使未來不生。
    五  於受斷欲、貪、喜、愛。如是斷彼色者，如斷根截頭之多羅樹，今歸無有，使
    未來不生。
    六~七  於想……行斷欲、貪、喜、愛。如是斷彼行者，如斷根截頭之多羅樹，令
    歸無有，使未來不生。
194 八  於識斷欲、貪、喜、愛，如是斷彼識者……使未來不生。」

    註1 漢譯雜阿含經卷六(大正藏二、四0a)。

          [一0] 第十 欲貪(二)
    一~三  [爾時，世尊]舍衛城……乃至……
        一面坐時，世尊言於具壽羅陀曰：
    四  「羅陀!於色斷欲、貪、喜、愛、執取之取，心之取著、現貪、隨眠。如是斷彼
    色者，如斷根截頭之多羅樹，令歸無有，使未來不生。
    五  於受斷欲、貪、喜、愛、執取之取、心之取著、現貪、隨眠。如是斷彼受者，
    如斷根截頭之多羅樹……乃至……使未來不生。
    六~七  於想……行斷欲、貪、喜、愛、執取之取，心之取著、現貪、隨眠。如是
    斷彼行者，如斷根……乃至……使未來不生。
        第二 羅陀相應                                       二八三

        相應部經典三                                        二八四
    八  於識斷貪、喜、愛、執取之取、心之取著、現貪、隨眠。如是斷彼識者，如斷
    根截頭之多羅樹，令歸無有，使未來不生。」
                                                            羅陀相應初品(終)
        此品之攝頌曰：
          魔眾生有綱
          所偏二沙門
          預流阿羅漢
          以及二欲貪

195             第二 品
          [一一] 第一 魔1
    一~三  [爾時，世尊]舍衛城……乃至……
        一面坐已。具壽羅陀白世尊言：
        「大德!魔、說魔者。大德!如何為魔耶?」
    四  「羅陀!色是魔，受是魔，想是魔，行是魔，識是魔。
    五  羅陀!如是觀者，有聞之聖弟子，於色厭患……乃至，知……不更受後有。」

    註1 漢譯雜阿含經卷六(大正藏二、四0b)。

          [一二] 第二 魔法1
    一~三  [爾時，世尊]舍衛城……乃至……
    一面坐已。具壽羅陀白世尊言：
        「大德!魔法，說魔法者。大德!如何為魔法耶?」
    四  「羅陀!色是魔法，受是魔法，想是魔法，行是魔法，識是魔法。
    五  羅陀!如是觀者……乃至，知……不更受後有。」
        第二 羅陀相應                                       二八五

        相應部經典三                                        二八六

    註1 漢譯雜阿含經卷六(大正藏二、三九c)。

          [一三] 第三 無常(一)
    一~三  ……「大德!無常，說無常者。大德!如何為無常耶?」
    四  「羅陀!色是無常，受是無常，想是無常，行是無常，識是無常。
    五  羅陀!如是觀者……乃至，知……不更受後有。」
          [一四] 第四 無常(二)
    一~三  [爾時，世尊]舍衛城……乃至……於一面坐之具壽羅陀白世尊言：
        「大德!無常法，說無常法者。大德!如何為無常法耶?」
196 四  「羅陀!色是無常法，受是無常法，想是無常法，行是無常法，識是無常法。
    五  羅陀!應如是觀之……乃至……更知不受後有。」
          [一五] 第五 苦(一)
    一~三  [爾時，世尊]舍衛城……乃至……
        一面坐已。具壽羅陀白世尊言：
        「大德!苦，說苦者。大德!如何為苦耶?」
    四  「羅陀!色是苦，受是苦，想是苦，行是苦，識是苦。
    五  羅陀!如是觀者……乃至，知……不更受後有。」
          [一六] 第六 苦(二)
    一~三  [爾時，世尊]舍衛城……乃至……
    一面坐已。具壽羅陀白世尊言：
        「大德!苦法，說苦法者。大德!如何為苦法耶」
    四  「羅陀!色是苦法，受是苦法，想是苦法，行是苦法，識是苦法。
    五  羅陀!如是觀者……乃至，知……不更受後有。」
          [一七] 第七 無我1(一)
    一~三  [爾時，世尊]舍衛城……乃至……
        一面坐已。具壽羅陀白世尊言：
        「大德!無我，說無我者。大德!如何為無我耶?」
    四  「羅陀!色無我，受無我，想無我，行無我，識無我。
        第二 羅陀相應                                       二八七

        相應部經典三                                        二八八
    五  羅陀!如是觀者……乃至，知……不更受後有。」

    註1 漢譯雜阿含經卷六(大正藏二、四0c)。

          [一八] 第八 無我(二)
    一~三  ……一面坐已。具壽羅陀，白世尊言：
        「大德!無我法，說無我法者。大德!如何為無我法耶?」
197 四  「羅陀!色是無我法，受是無我法，想是無我法，行是無我法，識是無我法。
    五  羅陀!如是觀者……乃至，知……不更受後有。」
          [一九] 第九 盡法1
    一~三  [爾時，世尊]舍衛城……乃至……
        一面坐已。具壽羅陀白世尊言：
        「大德!盡法，說盡法者。大德!如何為盡法耶?」
    四  「羅陀!色是盡法，受……想……行是盡法，識是盡法。
    五  羅陀!如是觀者……乃至，知……不更受後有。」

    註1 漢譯雜阿含經卷六(大正藏二、四一a)漢譯為「斷法」。

          [二0] 第十 壞法1
    一~三  [爾時，世尊]舍衛城……乃至……
        一面坐已。具壽羅陀白世尊言：
        「大德!壞法，說壞法者。大德!如何為壞法耶?」
    四  「羅陀!色是壞法，受是壞法，想是壞法，行是壞法，識是壞法。
    五  羅陀!如是觀者……乃至，知……不更受後有。」

    註1 漢譯雜阿含經卷六(大正藏二、四一a)

          [二一] 第十一 集
        第二 羅陀相應                                       二八九

        相應部經典三                                        二九O
    一~三  [爾時，世尊]舍衛城……乃至……
        一面坐已。具壽羅陀白世尊言：
        「大德!集法，說集者。大德!如何為集法耶?」
    四  「羅陀!色是集法，受是集法，想是集法，行是集法，識是集法。
    五  羅陀!如是觀者……乃至，如……不更受後有。」
          [二二] 第十二 滅法
    一~三  [爾時，世尊]舍衛城……乃至……
        一面坐已。其壽羅陀白世尊言：
198     「大德1!滅法，說滅法者。大德!如何為滅法耶?」
    四  「羅陀!色是滅法，受……想……行是滅法，識是滅法。
    五  羅陀!如是觀者……乃至，知……不更受後有。」

    註1 「大德!」bhante vuccati之兩語原本逸失。
                                                             第二品(終)
        此品攝頌曰：
          魔以及魔法
          無常二二苦
          無我盡壞集
          滅法等十二

               第三 所 問 品

          [二三] 第一 魔1
    一~三  [爾時，世尊]舍衛城……乃至……
        一面坐已。具壽羅陀白世尊言：
        「大德世尊!願為我略說法要……乃至……精進而住。」
    四  「羅陀!於魔應斷欲。羅陀!何者為魔耶?羅陀!色是魔者，於此應斷欲。受是
        第二 羅陀相應                                       二九一

        相應部經典三                                        二九二
    魔者，於此應斷欲。想……行是魔者，於此應斷欲。識是魔者，於此應斷欲。」

    註1 漢譯雜阿含經卷六(大正藏二、四0c)。

          [二四] 第二 魔法1
    四  羅陀!於魔法應斷欲，應斷貪，應斷欲貪……

    註1 漢譯雜阿含經卷六(大正藏二、四0c)。

199       [二五~二六] 第三~四 無常1(1~二)
 ※ 四  羅陀!於無常……
 ※ 四  羅陀!於無常法……

    註1 漢譯雜阿含經卷六(大正藏二、四一a)

          [二七~二八] 第五~六 苦(一~二)
 ※ 四  羅陀!於苦……
 ※ 四  羅陀!於苦法……
          [二九~三0] 第七~八 無我(一~二)
 ※ 四  羅陀!於無我……
 ※ 四  羅陀!於無我法……
          [三一~三二] 第九~十 盡~壞
 ※ 四  羅陀!於盡法……
 ※ 四  羅陀!於壞法……
          [三三] 第十一 集
    四  羅陀!於集法應斷欲，應斷貪，應斷欲貪。
          [三四] 第十二 滅法
    一~三  [爾時，世尊]舍衛城……乃至……
        第二 羅陀相應                                       二九三

        相應部經典三                                        二九四
        一面坐已。具壽羅陀白世尊言：
        「大德!願為……乃至……而住。」
    四  「羅陀!於滅法應斷欲、應斷貪、應斷欲貪。羅陀。以何為滅法耶?羅陀!色為
    滅法者，於此應斷欲，受是滅法者，於此應斷欲，想……行是滅法者，於此應斷欲，
    識是滅法者，於此應斷欲。
    五  羅陀!於滅法應斷欲、應斷貪、應斷欲貪。」

                                                          第三所問品(終)
        此品之攝頌曰:
200       魔以及魔法
          無常二二苦
          無我盡壞集
          滅法等十二

                第四 侍 坐 品
          [三五] 第一 魔
    一~三  [爾時，世尊]舍衛城……乃至……
        坐於一面時，世尊言於具壽羅陀曰：
    四  「羅陀!於魔應斷欲。羅陀!以何為魔耶?羅陀!色是魔者，於此應斷欲……乃
    至……識是魔者，於此應斷欲。羅陀!於魔應斷欲。
    五  羅陀!於魔應斷貪……乃至……
    六  羅陀!於魔應斷欲貪……」
          [三六] 第二 魔法
 ※ 四  羅陀!於魔法應斷欲……
    五  羅陀!於魔法應斷貪……
    六  羅陀!於魔法應斷欲貪……
          [三七~三八] 第三~四 無常(一~二)
        第二 羅陀相應                                       二九五

        相應部經典三                                        二九六
 ※ 四~六  羅陀!於無常……
 ※ 四~六  羅陀!於無常法……
201       [三九~四0] 第五~六 苦(一~二)
 ※ 四  羅陀!於苦……
 ※ 四  羅陀!於苦法……
          [四一~四二] 第十~八 無我(一~二)
 ※ 四~六  羅陀!於無我……
 ※ 四~六  羅陀!於無我法……
          [四三~四五] 第九~十一 盡~壞~集
 ※ 四~六  羅陀!於盡法……
 ※ 四~六  羅陀!於壞法……
 ※ 四~六  羅陀!於集法應斷欲、應斷貪、應斷欲貪。
          [四六] 第十二 滅法
    一~三  [爾時，世尊]舍衛城……乃至……
        坐於一面時，世尊言具壽羅陀曰：
        「羅陀!於滅法應斷欲、應斷貪、應斷欲貪。羅陀!以何為滅法耶?
    四~六  羅陀!色是滅法者，於此應斷欲、於此應斷貪、於此應斷欲貪。受……想
    ……行……識是滅法者，於此應斷欲、應斷貪、應斷欲貪。
    七  羅陀!於滅法應斷欲、應斷貪、應斷欲貪。」
                                                            第四侍坐品(終)
        此品之攝頌曰：
          魔以及魔法
          無常二二苦
          無我盡壞集
          滅法等十二
                                                              羅陀相應(終)
        第二 羅陀相應                                       二九七


第三 見相應

        相應部經典三                                        二九八
202                 第三 見相應
                第一 預流品
          [一] 第一 風1
    一~二  [爾時，世尊]舍衛城……乃至……
        「諸比丘!因有何?由取於何?由現貪於何?而起如是之見：風不吹，河不流，
    懷妊而不生，日月出而不沒，如柱之立住耶?」
    三  「大德!世尊乃我等之法根……乃至……」
    四  「諸比丘!因有色，由取色，因現貪於色，而起如是見：風不吹，河不流，懷妊
    而不生，日月出而不沒，如柱之立住。」
    五~七  受……想……行……
    八  因有識，由取識，因現貪於識而起如是見：風不吹，河不流，懷妊而不生，日
    月出而不沒，如柱之立住。
    九  諸比丘!汝等於意如何?色是常耶?是無常耶?
        「大德!是無常。」
        「無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「不執取無常、苦變易之法，以起如是之見：風不吹，河不流，懷妊而不生，日
    月出而不沒，如柱之立住耶?」
203     「大德!不也。」
    一O~一二  受……想……行……
    一三  「識是常耶?是無常耶?」
        「大德!是無常。」
        「無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「不執取無常、苦變易之法，以起如是之見：風不吹，河不流，懷妊而不生，日
    月出而不沒，如柱之立住耶?」
        第三 見相應                                         二九九

        相應部經典三                                        三00
        「大德!不也。」
    一四  「所見、所聞、所思、所知、所得、所求下意之所伺是常耶?是無常耶?」
        「大德!是無常。」
        「無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「不執取無常、苦變易之法，以起如是見：風不吹，河不流，懷妊而不生，日月
    出而不沒，如柱之立住耶?」
        「大德!不也。」
    一五  「諸比丘!聖弟子於如是六處斷疑惑，於苦斷疑惑，於苦集斷疑惑，於苦滅斷
    疑惑，於順苦滅道斷疑惑者，諸比丘!此聖弟子名為預流，有不墮法，決定，為趣
    三菩提。」

    註1 漢譯雜阿含經卷七(大正藏二、四五a)。

          [二] 第二 我所1
    一~二  [爾時，世尊]舍衛城……乃至……
        「諸比丘!因有何?由取於何?由現貪於何?而起如是之見：此是我所，此是
    我，此是我體耶?」
    三  「大德!世尊乃我等之法根……乃至……」
204 四  「諸比丘!因有色，由取色，由現貪於色，而起如是之見：此是我所，此是我，
    此為我體。」
    五~七  受……想……行……
    八  「因有識，由取於識，由現貪於識，而起如是之見：此是我所，此是我，此為我
    體。」
    九  「諸比丘!汝等於意如何?色是常耶?是無常耶?」
        「大德!是無常……乃至……」
    一0~一二  受……想……行……
    一三  「識是常耶?是無常耶?」
        第三 見相應                                         三O一

        相應部經典三                                        三O二
        「大德!是無常……乃至……」
        「不取彼而起如是之見：此是我所，此是我，此為我體耶?」
        「大德!不也。」
    一四  「所見、所聞、所思、所知、所得、所求、意之所伺是常耶?是無常耶?」
        「大德!是無常。」
        「無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「不執取無常、苦變易之法，而起如是之見：此是我所，此是我，此為我體耶?」
        「大德!不也!」
    一五  「諸比丘!聖弟子於如是六處，斷疑惑。於苦斷疑惑……乃至……於順苦滅道
    斷疑惑者。諸比丘!此聖弟子名為預流，有不墮法，決定，為趣三菩提。」

    註1 前半是與蘊相應一五O經同。

          [三] 第三 我1
    一~二  [爾時，世尊]舍衛城……乃至……
        「因有何?由取於何?由現貪於何?而起如是之見：此是我，此是世間，此我應
    於死後有，常、恒、永住而為不變易之法耶?」
205 三  「大德世尊乃我等之法根……乃至……」
    四  「諸比丘!由有色，由取於色，由現貪於色，而起如是之見：此是我，此是世間，
    此我應於死後有，常、恒、永住，為不變易之法。
    五~七  受……想……行……
    八  因有識，由取於識，由現貪於識，而起如是之見：此是我，此是世間，此我應
    於死後有，常、恒、永住，為不變易之法。
    九~一三  諸比丘!汝等於意如何：色是常耶?是無常耶?」
        「大德!是無常。」
        「不取彼而起如是之見：此是我……乃至……為不變易之法耶?」
        「大德!不也。」
        第三 見相應                                         三O三

        相應部經典三                                        三O四
    一四  「所見、所聞、所思、所知、所得、所求、意之所伺是常耶?是無常耶?」
        「大德!是無常……乃至……」
        「不取彼而起如是之見：此是我，此是世間，此我應於死後有、常、恒、永住而

   為不變易之法耶?」
        「大德!不也。」
    一五  「諸比丘!聖弟子於如是六處斷疑惑，於苦斷疑惑……乃至……於順苦滅道斷
    疑惑者，諸比丘!此聖弟子名為預流，有不墮法，決定，為趣三菩提。」

    註1 前半是與蘊相應一五一經同。

          [四] 第四 無我所1
    一~二  [爾時，世尊]舍衛城……乃至……
        「諸比丘!因有何?由取於何?由現貪於何?而起如是之見：若無我、無我所
    者，當為無我、無我所耶?」
    三  「大德!世尊乃我等之法根……乃至……」
206 四  「諸比丘!因有色，由取於色，由現貪於色，而起如是之見：若無我、無我所者，
    當為無我、無我所。
    五~七  受……想……行……
    八  因有識，由取於識，由現貪於識，而起如是之見：若無我、無我所者，當為無
    我、無我所。
    九  諸比丘!汝等於意如何：色是常耶?是無常耶?」
        「大德!是無常……乃至……」
        「雖不取彼而起如是之見：若無我、無我所者，當為無我、無我所耶?」
        「大德!不也。」
    一0~十三  受……想……行……識……
    一四  「所見、所聞、所思、所知、所得、所求、意之所伺是常耶?是無常耶?」
        「大德!是無常……乃至……」
        「不取彼而起如是之見:若無我、無我所者，當為無我、無我所耶?」
        第三 見相應                                         三O五

        相應部經典三                                        三O六
        「大德!不也。」
    一五  「諸比丘!聖弟子，如是於六處斷疑惑，於苦斷疑惑……乃至……於順苦滅道
    斷疑惑者，諸比丘!此聖弟子名為預流，有不墮法、決定、為趣三菩提。」

    註1 前半是與總相應第一五二經同。

          [五] 第五 無1
    一~二  [爾時，世尊]舍衛城……乃至……
    「諸比丘2!因有何?由取於何?因現貪於何?而起如是之見：無施，無供施，
    無燒施，無善惡業之果報。無此世，無他世，無母，無父，無生死之眾生。於世間
207 沙門、婆羅門無有自證知、現證、宣說此世、他世正到正趣者。四大和合之士夫，
    命終之時，地還歸於地身，水還歸於水身，火還歸於火身，風還歸於風身，諸根轉
    入於虛空。以四人載死人於輿床3而往，乃至火葬場，雖語其骨成為鴿色，供物成
    灰，布施乃愚者之所說，說死後有是虛誑妄說。不論賢者、愚人，身壞而斷滅，死
    後為無有耶?」
    三  「大德!世尊乃我等之法根……乃至……」
    四  「諸比丘!因有色，由取於色，由現貪於色，而起如是之見：無施，無供施……
    乃至……身壞而斷滅，死後為無有。
    五~七  受……想……行……
    八  因有識，由取於識，由因現貪於識，而起如是之見：無施，無供施……乃至……
    身壞而斷滅，死後為無有。
    九  諸比丘!汝等於意如何，色是常耶?是無常耶?」
        「大德!是無常……乃至……」
        「不取彼而起如是之見：無施，無供施……乃至……身壞而斷滅，死後為無有
    耶?」
        「大德!不也。」
    一O~一三  「受……想……行……識是常耶?是無常耶?」
        「大德!是無常……乃至……」
        第三 見相應                                         三0七

        相應部經典三                                        三0八
208     「不執取於苦而有變易之法，以起如是之見：無施，無供施……乃至……身壞而
    斷滅，死後為無有耶?」
        「大德!不也。」
    一四  「所見、所聞、所思、所知、所得、所求、意之所伺是常耶?是無常耶?」
        「大德!是無常……乃至……」
        「不執取於苦有變易之法者，起如是之見：無施，無供施……乃至……不論賢
    者，愚人，身壞而斷滅，死後當為無有耶?」
        「大德!不也。」
    一五  「諸比丘!聖弟子如是於六處斷疑惑，於苦斷疑惑……乃至……於順苦滅道斷
    疑惑者。諸比丘!此聖弟子名為預流，有不墮法，決定4，為趣三菩提。」

    註1 漢譯雜阿含經卷七(大正藏二、四三c)。
      2 以下出長部經典(原典一、五五頁)，中部經典(原典一、五一五頁)。
      3 「輿床」。原本ayanti pahcama是asandi-pancama之誤。
      4 「決定」一語，原本逸失。

          [六] 第六 作1
    一~二  [爾時，世尊]舍衛城……乃至……
        「諸比丘!因有何?由取於何?由現貪於何?而起如是之見：自作、令他作、
    截、令截、煮2、令煮、苦、令苦、惱、令惱、脅、令脅、殺、盜、穿牆、掠奪、
    偷奪，斷阻道路，許往他之妻。妄語，雖如是作亦非作惡。以利刃之輪寶，作此地
209 上之生類為一肉聚、一肉塊，此因緣故，無惡無招惡。雖往恒河之南岸自殺、令他
    殺、截、令他截、煮、令他煮，此因緣故，無惡、無有招惡。雖往恒河之北岸，自
    布施、令他布施、供施、令供施，此因緣故，無福，無招福。雖以布施、調御、禁
    戒、實語，亦無福，無招福報耶?」
    四3 「大德!世尊乃我等之法根……乃至……」
    五  「諸比丘!因有色，由取於色，由現貪於色，而起如是之見：自作，令他作……
    乃至……亦無福，無招福。」
        第三 見相應                                         三O九

        相應部經典三                                        三一O
    六~八  受……想……行……
    九  「因有識，由取於識，由現貪於識，而起如是之見：自作，令他作……乃至……
    無福，無招福。
    一O  諸比丘!汝等於意如何，色是當耶?是無常耶?」
        「大德!是無常。」
        「雖不取彼，而起如是之見：自作，令他作……乃至……無福，為無招福耶」
        「大德!不也。」
    一一~一四  受……想……行……識……乃至……
    一五  「所見、所聞、所思、所得、所求，意之所伺、是常耶?是無常耶?」
        「大德!是無常……乃至……」
        「雖不取彼，而起如是之見：自作，令他作……無福，為無招福耶?」
        「大德!不也。」
    一六  「諸比丘!聖弟子如是於六處斷疑惑，於苦斷疑惑……乃至……於順苦滅道斷
    疑惑者。諸比丘!此聖弟子名為預流，有不墮法，決定，為趣三菩提。」

    註1 漢譯雜阿含經卷七(大正藏二、四四b)。
      2 「煮、令煮」。原本vadhato vadhapayata以pacato pacayato改之。
      3 原本節號碼有誤，不改之。

210       [七] 第七 因1
    一~二  [爾時，世尊]舍衛城……乃至……
        「諸比丘!因有何?由取於何?由現貪於何?而起如是之見：眾生之雜染乃無
    因、無緣；眾生成為雜染是無因、無緣。眾生之清淨是無因無緣;眾生成為清淨乃
    無因、無緣、無力、無勤、無人勢、無人勇。一切之眾生，一切之生類，一切之生，
    一切之命乃無自在，無力，無勤而決定、結合，依本性而轉變，於六種姓受苦樂耶?」
    三  「大德!世尊乃我等之法根……乃至……」
    四  「諸比丘!因有色，由取於色，由現貪於色，而起如是之見：眾生之雜染……乃
    至……受樂苦。
        第三 見相應                                         三一一

        相應部經典三                                        三一二
    五~七  受……想……行……
    八  因有識，由取於識，由現貪於識，而起如是之見：眾生之雜染……乃至……受
    樂苦。
    九  諸比丘!汝等於意如何?色是無常耶?是常耶?」
        「大德!是無常……乃至雖不取……有變易之法，而起如是之見：眾生之雜染
    ……乃至……受樂苦耶?」
        「大德!不也!」
    一0~一三  受……想……行……識……乃至……
    一四  「所見、所聞、所思、所知、所得、所求，意之所伺乃常耶?無常耶?」
        「大德!是無常……乃至……雖不取苦而有變易之法，以起如是之見：眾生之雜
    染……乃至……受樂苦耶?」
        「大德!不也。」
211 一五  「諸比丘!聖弟子如是於六處斷疑惑，於苦斷疑惑……乃至……於順苦滅道斷
    疑惑者，諸比丘!此聖弟子名為……乃至……為趣三菩提。」

    註1 漢譯雜阿含經卷七(大正藏二、四四a)長部經典(原典一、五三頁)，中部經典(原典一、
        五一六頁)參照。

          [八] 第八 (大)見1
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!因有何?由取於何?由現貪於何?而起如是之見：謂此七身非作，非
    作之所作，非化，非化者，非令生，如柱之立堅固而住，不動，不轉變，不相互逼
    迫，不能相互樂、苦，樂苦。
    三  以何為七耶?地身、水身、火身、風身、苦、樂、命是。此七身乃非作，非作
    之所作，非化，非化者，非令生，如柱之立堅固而住，不動，不轉變，不相互逼迫，
    不能相互樂、苦，樂苦。
    四  以利刀截其頭亦不害其命，以刀入其七身之間。
    五  復以百四十萬之生門為始，有七百、六百之生門。五百業、五業、三業、一業、
        第三 見相應                                         三一三

        相應部經典三                                        三一四
    半業、六十二道、六十二內劫、六種族、八人地、四千九百活命、四千九百出家
212 、四千九百龍家、二千根、三千地獄、三十六塵界、七想胎、七無想胎、七節胎2、
    七天、七人、七鬼、七池3、七嶮、七百嶮、七夢、七百夢、八百四十萬大劫之間，
    不論愚人或賢者，流轉輪迴後，以究竟苦之邊際。
    六  於此間，謂:無有「因我此持戒、禁戒、苦行、梵行、令熟未熟之業，繼續忍
    受已熟之業至滅盡。」以桀可量樂、苦，於輪迴中無有邊際，無有增減、消長。
    七  譬如擲縷丸之散解，不論愚人或賢者，而散解樂、苦。」
    八  「大德!世尊乃我等之法根……乃至……」
    九  「諸比丘!因有色，由取於色，由現貪於色，而起如是之見：謂此七身非作，非
    作之所作……乃至……散樂、苦。
    一0~一六  受……
    一七~二二  想……
    二三~二八  行……
    二九~三四  因有識，由取於識，由現貪於識，而起如是之見：謂此七身非作、非
    作之所作……乃至……散樂、苦。
    三五~四O  諸比丘!汝等於意如何!色是常耶?是無常耶?
        「大德!是無常……乃至……」
        雖不取無常、苦而變易之法，當起如是之見耶?謂：此七身非作、非作之所作
    ……乃至……散樂、苦。
213     「大德!不也。」
    四一~四六  所見、所聞、所思、所知、所得、所求，意之所伺是常耶?是無常耶?
        「大德!是無常。」
        雖不取彼，當起如是之見耶?謂：此七身非作，非作之所作……乃至……而解
    散樂、苦……乃至……
    四七  諸比丘!聖弟子如是於六處斷疑惑，於苦斷疑惑……乃至……於順苦滅道斷
    疑惑者。諸比丘!此聖弟子名為預流，有不墮法，為趣三菩提。」

    註1 漢譯雜阿含經卷七(大正藏二、四四c)長部經典(原典一、五六頁、五三~四頁)中部
        第三 見相應                                         三一五

        相應部經典三                                        三一六
        經典(原典一、五一七頁)。
      2 「七天」原本satta dibba以satta deva改之。
      3 「七嶮」之前語pavudha完全不明白，於長部經典原註可說是pavuta ti ganthika

          [九] 世間常1
    一~二  [爾時，世尊]舍衛城……乃至……
        「諸比丘!因有何?由取於何?由現貪於何?起如是之見：世間為常耶?」
    三  「大德!世尊乃我等之法根……乃至……」
    四  「諸比丘!因有色，由取於色，由現貪於色，而起如是之見：世間為常。
    五~八  因有受……想……行……識，由取於識，由現貪於識，而起如是之見：世
    間為常。
    九  諸比丘!汝等於意如何，色是常耶?是無常耶?」
        「大德!是無常……乃至……」
        「雖不取苦變易之法，以起如是之見：世間應為常耶?」
        「大德!不也。」
    一O~一三  受……想……行……
    一四  「所見、所聞、所思、所知、所得、所求，意之所伺是常耶?是無常耶?」
        大德!是無常……乃至……
214     「雖不取苦變易之法，以起如是之見：世間應為常耶?」
        「大德!不也。」
    一五  「諸比丘!聖弟子如是於六處斷疑惑，於苦斷疑惑……乃至……於順苦滅道斷
    疑惑者。諸比丘!此聖弟子名為預流，有不墮法，決定，為趣三菩提。」

    註1 本經以下第十八經止，漢譯雜阿含經卷七(大正藏二、四五b)。

          [一0] 世間無常
    一~二  [爾時，世尊]舍衛城……乃至……
        「諸比丘!因有何?由取於何?由現貪於何?而起如是見：世間為無常耶?」
        第三 見相應                                         三一七

        相應部經典三                                        三一八
    三  「大德!世尊乃我等之法根……乃至……」
    四~一三  「諸比丘!因有色……乃至……識是常耶?是無常耶?
        「大德!是無常……乃至……」
        雖不取苦變易之法，以起如是見：世間應為無常耶?
        「大德!不也。」
    一四  所見、所聞、所思、所知、所得、所求，意之所伺是常耶?是無常耶?
        「大德!是無常……乃至……」
        不取苦變易之法，以起如是見：世間應為無常耶?
        「大德!不也。」
    一五  諸比丘!聖弟子……乃至……決定，為趣三菩提。」
          [一一] 有邊
    一~二  [爾時，世尊]舍衛城……乃至……
        「諸比丘!因有何?由取於何?由現貪於何?而起如是見：世間應為有邊耶?」
    三~一五  「大德!世尊乃我等之法根……乃至……決定，為趣三菩提。」
215       [一二] 無邊
    一~二  [爾時，世尊]舍衛城……乃至……
        「諸比丘!因有何?由取於何?由現貪於何?而起如是見：世間為無邊耶?」
    三~一五  「大德!世尊乃我等之法根……乃至……決定，為趣三菩提。」
          [一三] 命即身
    一~二  [爾時，世尊]舍衛城……乃至……
        「諸比丘!因有何?由取於何?由現貪於何?而起如是見：命即為身耶?」
    三~一五  「大德!世尊乃我等之法根……乃至……決定，為趣三菩提。」
          [一四] 命身異
    一~二  [爾時，世尊]舍衛城……乃至……
        「諸比丘!因有何?由取於何?由現貪於何?而起如是見：命與身為異耶?」
    三~一五  「大德!世尊乃我等之法根……乃至……決定，為趣三菩提。」
          [一五] 如來有
    一~二  [爾時，世尊]舍衛城……乃至……
        第三 見相應                                         三一九

        相應部經典三                                        三二O
        「諸比丘!因有何?由取於何?由現貪於何?起如是見：如來死後為有耶?」
    三~一五  「大德!世尊乃我等之法根……乃至……決定，為趣三菩提。」
          [一六] 如來無
    一~二  [爾時，世尊]舍衛城……乃至……
        「諸比丘!因有何?由取於何?由現貪於何?而起如是見：如來死後為無耶?」
    三~一五  「大德!世尊乃我等之法根……乃至……決定，為趣三菩提。」
          [一七] 如來有無
    一~二  [爾時，世尊]舍衛城……乃至……
216     「諸比丘!因有何?由取於何?由現貪於何?而起如是見：如來死後為有無
    耶?」
    三~一五  「大德!世尊乃我等之法根……乃至……決定為趣三菩提。」

          [一八] 如來非有非無
    一~二  [爾時，世尊]舍衛城……乃至……「諸比丘!因有何?由取於何?由現貪
    於何?起如是見：如來死後為非有、非無耶?」
    三  「大德!世尊乃我等之法根……乃至……」
    四~八  「諸比丘!因有色，由取於色，由現貪於色，以起如是見：如來死後為非有、
    非無……乃至……
    九  諸比丘!汝等於意如何?色是常耶?是無常耶?」
        「大德!是無常……乃至……」
        「雖不取苦變易之法，以起如是見：如來死後應為非有亦非無耶?」
        「大德!不也。」
    一0~一三  受……想……行……識……
    一四  「所見、所聞、所思、所知、所得、所求，意之所伺是常耶?是無常耶?」
        「大德!是無常。」
        「無常者，是苦耶?是樂耶?」
        「大德!是苦。」
        「雖不取彼無常、苦變易之法，起如是見：如來死後應為非有亦非無耶?」
        「大德!不也。」
        第三 見相應                                         三二一

        相應部經典三                                        三二二
    一五  「諸比丘!聖弟子如是於六處斷疑惑，於苦斷疑惑，於苦集斷疑惑，於苦滅斷
    疑惑，於順苦滅道斷疑惑者。諸比丘!此聖弟子名為預流，有不墮法，決定，為趣
    三菩提。」
        預流品十八記別1(終)

217     於此攝頌曰：
          風吹與我所
          我及無我所
          無作因見八
          世間常無常
          有邊與無邊
          命身命身異
          如來死後有
          如來死後無
          死後為有無
          如來之死後
          非有亦非無

    註1 由暹羅本之讀法而譯之。

                  第二 重說品
                第一章
          [一九] 第一 風
    一~二  [爾時，世尊]舍衛城……乃至……
    三  「諸比丘!因有何?由取於何?因現貪於何?以起如是見：風不吹，河不流，懷
    妊而不生，日月出而不沒，如柱之立住耶?」
        第三 見相應                                         三二三

        相應部經典三                                        三二四
    四  「大德!世尊乃我等之法根……乃至……」
    五  「諸比丘!因有色，由取於色，因現貪於色，以起如是見：風不吹，河不流，懷
    妊而不生,日月出而不沒，如柱之立住。
    六~九  因有受……想……行……識，由取於識，因現貪於識，以起如是見：風不
    吹……乃至……如柱之立而住。
    一0~一五  諸比丘!汝等於意如何?色是常耶?是無常耶?」
218     「大德!是無常……乃至……」
        「雖不取變易之法，而起如是見：風不吹……乃至……如柱之立而住耶?」
        「大德!不也……乃至……」
    一六  「諸比丘!如是因有苦，由取於苦，因現貪於苦，以起如是見：風不吹，河不
    流，懷妊而不生，日月出而不沒，如柱之立住。」
          [三O~三五] 第二~十七
        於初重說，廣說十八記別
          [三六] 第十八 非有非無
    一~三[爾時，世尊]舍衛城……乃至……
        「諸比丘!因有何?由取於何?由現貪於何?而起如是見：如來死後為非有亦
    非無耶?」
    四  「大德!世尊乃我等之法根……乃至……」
    五  「諸比丘!因有色，由取於色，因現貪於色，以起如是見：如來死後為非有亦非
    無。
    六~九  因有受……想……行………識，由取於識，因現貪於識，以起如是見：如來
    死後為非有亦非無……乃至……」

               第 二 章
          [三七] 第十九 有色我1
    一~三  [爾時，世尊]舍衛城……乃至……
219     「諸比丘!因有何?由取於何?因現貪於何?而起如是見：死後為有色無病之
    有我耶?」
        第三 見相應                                         三二五

        相應部經典三                                        三二六
    四  「大德!世尊乃我等之法根……乃至……」
    五  「諸比丘!因有色，由取於色，因現貪於色，以起如是見：死後為有色無病之有
    我。
    六~九  因有受……想……行……識，由取於識，因現貪於識，以起如是見：死後
    為有色無病之有我。
    一O  諸比丘!汝等於意如何?色是常耶?是無常耶?」
        「大德!是無常……乃至……」
        「不取變易之法，而起如是見：死後應為有色無病之有我耶?」
        「大德!不也。」
    一一~一四  受……乃至……大德!不也。
    一五  「諸比丘!如是因有苦，取於苦，因現貪於苦，以起如是見：死後為有色無病
    之有我。」

    註1 漢譯雜阿含經卷七(大正藏二、四五a)。

          [三八] 第二0 無色我
    一~三  [爾時，世尊]舍衛城……乃至……
        諸比丘!因有何?取於何?因現貪於何?而起如是見：死後為無色無病之有我
    耶……乃至……
          [三九] 第二十一 有色無色
 ※ 三……死後為有色而無色無病之有我耶?
          [四0] 第二十二 非有色非無色
 ※ 三……死後為非有色非無色無病之有我耶?
          [四一] 第二十三一 向樂
 ※ 三……死後為一向樂無病之有我耶?……
220       [四二] 第二十四 一向苦
 ※ 三……死後為一向苦無病之有我耶?……
          [四三] 第二十五 樂苦
        第三 見相應                                         三二七

        相應部經典三                                        三二八
 ※ 三……死後為樂苦無病之有我耶?……
          [四四] 第二十六 非苦非樂
 ※ 三……死後為非苦非樂、無病之有我耶?
    四  大德!世尊乃我等之法根……乃至……
    五  「諸比丘!因有色，取於色，因現貪於色，以起如是見：死後為非苦非樂，無病
    之有我。
    六~九  因有受……想……行……識，由取於識，因現貪於識，以起如是見：死後
    為非苦非樂、無病之有我。
    一O  諸比丘!汝等於意如何?色是常耶?是無常耶?……乃至……不取變易之法
    而起如是見：死後為非苦非樂，無病之有我耶?」
        「大德!不也。」
        「諸比丘!如是因有苦，由取於苦，因現貪於苦，以起如是見：死後為非苦非樂，
    無病之有我。」
    一一~一四  受……想……行……識是常耶?是無常耶?……乃至……不取變易之
    法，而起如是見：死後為非苦非樂，無病之有我耶?
        「大德!不也。」
    一五  「諸比丘!如是因有苦、由取於苦，因現貪於苦，以起如是之見：死後為非苦
    非樂無病之有我。」
                                                            第二廣說(終)
        攝頌曰：
          風吹與我所
          無與無我所
          無作因見八
 221      說常與無常
          有邊及無邊
          命即與命異
          如來之四者
        第三 見相應                                         三二九

        相應部經典三                                        三三O
          色我無色我
          有色無色我
          非有非無色
          一向樂之我
          一向苦之我
          乃至樂苦我
          非苦非樂我
          死後無病有
          於第二章說
          此二十六經

                第 三 章
          [四五] 第一風
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!因有何?取於何?因現貪於何?而起如是見：風不吹，河不流，懷妊
    而不生，日月出而不沒，如柱之立住耶?」
    四  「大德!世尊乃我等之法根……乃至……」
    五  「諸比丘!因有色，取於色，因現貪於色，以起如是見：風不吹……乃至……如
    柱之立住。
    六~九  因有受……想……行……識，由取於識，因現貪於識，以起如是見：風不
    吹……乃至……如柱之立住·
    一O  諸比丘!汝等於意如何!色是常耶?是無常耶?……乃至……雖不取彼變易
    之法，而起如是見：風不吹……乃至……如柱之立住耶?」
        「大德!不也。」
        「諸比丘!如是無常者，是苦。因有此，由取於此，以起如是見：風不吹……乃
    至……如柱之立住。」
          [四六~六九] 第二~二五
        第三 見相應                                         三三一

        相應部經典三                                        三三二
        應如上之廣說
222       [七O] 第二六 [非苦非樂]
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!因有何?由取於何?因現貪於何?而起如是見：死後為非苦非樂、無病
    之有我耶?」
    四  「大德!世尊乃我等之法根……乃至……」
    五  「諸比丘!因有色，由取於色，因現貪於色，以起如是見：死後為非苦非樂、無
    病之有我耶?
    六~九  因有受……想……行……識，由取識，因現貪識，以起如是見：死後為非
    苦非樂、無病之有我。
    一O  諸比丘!汝等於意如何?色是常耶?是無常耶?……乃至……不取彼變易之
    法，而起如是見：死後為非苦非樂、無病之有我耶?」
        「大德!不也。」
        「諸比丘!如是無常者是苦。因有此，由取於此1，以起如是見：死後為非苦非
    樂、無病之有我。
    一一~一四  受……想……行……識是常耶?是無常耶?……乃至……雖不取彼變
    易之法，而起如是見﹗死後為非苦非樂、無病之有我耶?」
        「大德!不也。」
        「諸比丘!如是無常者是苦。因有此，由取於此，以起如是見：死後為非苦非樂、
    無病之有我。」
                                                     第三廣說(終)二十六經廣說
    註1 「由取」原本於此後，插進「此」是現貪。

                第 四 章
          [七一] 第一 [風]
    一~三  [爾時，世尊]舍衛城……乃至……
        第三 見相應                                         三三三

        相應部經典三                                        三三四
223     「諸比丘!因有何?由取於何?因現貪於何?而起如是見：風不吹，河不流，懷
    妊而不生，日月出而不沒，如柱之立住耶?」
    四  「大德!世尊乃我等之法根……乃至……」
    五  「諸比丘!因有色，由取於色，因現貪於色，以起如是見：風不吹……乃至……
    如柱之立住。
    六~九  因有受……想……行……識，由取於識，因現貪於識，以起如是見：風不
    吹……乃至……如柱之立住。
    一O  諸比丘!汝等於意如何?色是常耶?是無常耶?……乃至……觀此變易之
    法，得為此是我所，此是我，此是我體耶?」
        「大德!不也。」
    一一~一四  「受……想……行……識是常耶?是無常耶?……乃至……觀此變易
    之法者，帶為此是我所，此是我，此是我體耶?」
        「大德!不也。」
    一五  「諸比丘!是故所有色之過去、未來、現在、內、外、粗、細、劣、勝、遠、
    近，應以正慧如實觀：一切此非我所，此非我，此非我體。
    一六  如是觀者……乃至，知……不更受後有。」
          [七二~九五] 第二~二五
        [應如上廣說。]
          [九六] 第二十六 [非苦非樂]
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!因有何?由取於何?因現貪於何?而起如是見：死後為非苦非樂，無
    病之有我耶?」
    四  「大德!世尊乃我等之法根……乃至……」
    五  「諸比丘!因有色，由取於色，因現貪於色，以起如是見：死後為非苦非樂，無
    病之有我。
    六~九  因有受……想……行……識，由取於識，因現貪於識，以起如是見：死後
    為非苦非樂，無病之有我。
224 一O  諸比丘!汝等於意如何，色是常耶?是無常耶?」
        第刀 見相應                                         三三五

        相應部經典三                                        三三六
        「大德!是無常……乃至觀……變易之法，得為此是我所，此是我，此是我體
    耶?」
        「大德!不也。」
    一一~一四  「受……想……行……識是常耶?是無常耶…﹖乃至觀……變易之
    法，得為此是我所，此是我，此是我體耶?」
        「大德!不也。」
    一五  「諸比丘!是故所有色之過去、未來、現在、內、外、粗、細、劣、勝、遠、
    近。正慧如是以觀一切此非我所，此非我，此非我體。
    一六~一九  所有受……想……行……識之過去、未來、現在……乃至……以正慧
    觀：
    二O  諸比丘!如是觀之，有聞之聖弟子厭患於色，厭患於受，厭患於想、厭患於
    行、厭患於識。厭患而離欲，離欲而解脫，解脫而解脫智生，即知1生已盡，梵行
    已立，所作已辦，不受後有。」

    註1 「知」原本pajanamiti是pajanatiti之誤。

        一章十八記別
        二章二十六經
        三章二十六經
        四章二十六經
        有如是之廣說
                                                                 見相應(終)
        第三 見相應                                         三三七


第四 入 相 應

        相應部經典三                                        三三八
225              第四 入 相 應
          第一 眼
    一~二  [爾時，世尊]舍衛城……乃至……
    三  「諸比丘!眼是無常而變易、變異，耳是無常而變易、變異，鼻是無常而變易、
    變異，舌是無常而變易、變異，身是無常而變易、變異，意是無常而變易、變異。
    四  諸比丘!若信、信解如是此等諸法者，此名為隨信行者，入正性決定，入善士
    地，超凡夫地。彼作業而不生地獄、畜生、餓鬼；不現證預流果而不死。
    五  諸比丘!若如是應此等諸法，審思慧之應分者，此名為隨信行者、入正性決定、
    入善士地、超凡夫地。彼作業不生地獄、畜生、餓鬼；不現證預流果而不死。
    六  諸比丘!若如是知見此等諸法者，此名為預流，有不墮法，決定，為趣三菩提。」
          第二 色
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!色是無常而變易、變異，聲是無常而變易、變異，香是無常而變易、
    變異，味是無常而變易、變異，所觸是無常而變易、變異，諸法是無常而變易變異。
226 四  諸比丘!若如是信、信解此等諸法者，此名為隨信行者，入正性決定，入善士
    地，超凡夫地。彼作業不生地獄、畜生、餓鬼。不現證預流果而不能死。
    五  諸比丘!若如是……此等諸法者……乃至……不現證預流果而不死。
    六  諸比丘!若如是知見此等諸法者，此名為預流，有不墮法，決定，為趣三菩提。」
          第三 識
    一~三  [爾時…世尊]舍衛城……乃至……
        「諸比丘!眼識是無常而變易、變異，耳識……鼻識……舌識……身識……意識
    是無常而變易、變異。
    四~六  諸比丘!若……乃至……為趣三菩提。」
          第四 觸
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!眼觸是無常而變易、變異，耳觸……鼻觸……舌觸……身觸……意觸
    是無常而變易、變異。
        第四 入相應                                         三三九

        相應部經典三                                        三四O
    四~六  諸比丘!若……乃至……為趣三菩提。」
          第五 受
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!眼觸所生之受，是無常而變易、變異，耳觸所生之受……鼻觸所生之
    受1……舌觸所生之受……身觸所生之受……意觸所生之受，是無常而變易、變異。
    四~六  諸比丘!若……乃至……為趣三菩提。」

    註1 「鼻識所生之受」，及「身觸所生之受」。原本缺失。

227       第六 想
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!色想是無常而變易、變異，聲想……香想……味想……所觸想……法
    想是無常而變易、變異。
    四~六  諸比丘!若……乃至……為趣三菩提。」
          第七 思
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!色思是無常而變易、變異，聲思……香思……味思……所觸思……法
    思是無常而變易、變異。
    四~六  諸比丘!若……乃至……為趣三菩提。」
          第八 愛
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!色愛是無常而變易、變異、聲愛……味愛……所觸愛……法愛是無常
    而變易、變異。
    四~六  諸比丘!若……乃至……為趣三菩提。」
          第九 界
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!地界是無常而變易、變異、水界……火界……風界……空界……識界
    1是無常而變易、變異。
        第四 入相應                                         三四一

        相應部經典三                                        三四二
    四~六  諸比丘!若……乃至……為趣三菩提。」

    註2 「識界」。原本缺失。

          第十 蘊
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!色是無常而變易、變異，受是無常而變易、變異，想是無常而變易、
    變異，行是無常而變易、變異，識是無常而變易、變異。
925 四  諸比丘!若如是信、信解此等諸法者，此名為隨信行者，入正性決定，入善士
    地，超凡夫地。彼作業不生地獄、畜生、餓鬼，不現證預流果而不死。
    五  諸比丘!若如是應此等諸法，於慧之應分審思者，此名為隨信行者，入正性決
    定，入善士地，超凡夫地。彼作業不生地獄、畜生、餓鬼，不現證預流果而不死。
    六  諸比丘!若如是知見此等之諸法者，此名為預流，有不墮法，決定，為趣三菩
    提。」
                                                                 入相應(終)
        此品攝頌曰：
          眼色識觸受
          想思以及愛
          界蘊等為十
        第四 入相應                                         三四三


第五 生 相 應

        相應部經典八                                        三四四
                第五 生 相 應
          第一 眼1
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!若眼生住轉出者，則苦生病住老死出。
    四~七  若耳、鼻、舌、身生……者，乃至……
229 八  若意生住轉出者，則苦生病住老死出。
    九  諸比丘!若眼滅而息沒者，則苦滅而病息老死沒。
    一0~一三  若耳……鼻……舌……身滅者，……乃至……
    一四  若意滅而息沒者，則苦滅病息而老死沒。」

    註1 漢譯雜阿含經卷十三(大正藏二、九0c)。

          第二 色
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!若色生住轉出者，則苦生病住老死出。
    四~八  若聲……香……味……所觸……法生住轉出者，則苦生病住老死出。
    九  諸比丘!若色滅而息沒者，則苦滅而病息老死沒。
    一0~一三  若聲……香……味……所觸……
    一四  若法滅而息沒者，則苦滅而病息老死沒。」
          第三 識
    一~八  [爾時，世尊]舍衛城……乃至……
        「諸比丘!若眼識生住……乃至……意識生住……乃至……老死出。
    九~一四  諸比丘!若眼識滅……乃至……意識滅……乃至……老死沒。」
230       第四 觸
    一~八  [爾時，世尊]舍衛城……乃至……
        「諸比丘!眼觸生住……乃至……意觸生住……乃至……老死出。
    九~一四  諸比丘!若眼觸滅……乃至……意觸滅……乃至……老死沒。」
        第五 生相應                                         三四五

        相應部經典三                                        三四六
          第五 受
    一~八  [爾時，世尊]舍衛城……乃至……
        「諸比丘!若眼觸所生住……乃至……意觸所生之受，生住……至……老死出。
    九~一四  諸比丘!若眼觸所生之受滅而息……乃至……意觸所生之受滅而息……
    乃至……老死沒。」
          第六 想
    一~八一  爾時，世尊]舍衛城……乃至……
        「諸比出!若色想生住……乃至……法想生住……乃至……老死滅。
    九~一四  諸比丘!若色想滅……乃至……法想滅而息……乃至……老死沒。」
          第七 思
    一~八  [爾時，世尊]舍衛城……乃至……
        「諸比丘!若色思生住……乃至……法思生住……乃至……老死出。
    九~一四  諸比丘!若色思滅而息……乃至……法思滅而息……乃至……老死
    沒」。
          第八 愛
    一~八  [爾時，世尊]舍衛城……乃至……
        「諸比丘!若色愛生住……乃至……法愛生住……乃至……老死出。
231 九~一四  諸比丘!若色愛滅……乃至……法愛滅……乃至……老死沒。」
          第九 界
    一~八  [爾時，世尊]舍衛城……乃至……
        「諸比丘!若地界生住……乃至……水界……火界……風界……空界……識界
    生住……乃至……老死出。
    九~一四  諸比丘!若地界滅……乃至……識界滅……乃至……老死沒。」
          第十 蘊
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!若色生住轉出者，則苦生病住老死出。
    四~六  若受……想……行……
    七  若識生住轉出者，則苦生病住老死出。
        第五 生相應                                         三四七

        相應部經典三                                        三四八
    八  諸比丘!若色滅而息沒者，則苦滅病息老死沒。
    九~一一  若受……想……行……
    一二  若識滅而息沒者，則苦滅病息老死沒。」
                                                              生相應(終)
        此品攝頌曰：
          眼色識觸受
          想思愛界蘊
          如是等為十


第六 煩惱相應

232             第六 煩惱相應
          第一 眼
    一~二  [爾時，世貧]舍衛城……乃至……
    三  「諸比丘!於眼欲貪者，是即心之隨煩惱。
    四~七  於耳欲貪……於鼻欲貪……於舌欲貪……於身欲貪……。
    八  於意欲貪者，是即心之隨煩惱。
    九  諸比丘!比丘若於此六處、斷心之隨煩惱者，則其心向出離而使圓滿出離。心
    堪任於現所證知、現證之諸法。」
          第二 色
    一~九  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於色欲貪者，是即心之隨煩惱。
    四~八  於聲……香……味……所觸……法欲貪者，是即心之隨煩惱。
    九  諸比丘!比丘若於此六處，斷心之隨煩惱者，則其心向出離而使圓滿出離。心
        第六 煩惱相應                                       三四九

        相應部經典三                                        三五O
    堪任於現所證知、現證之諸法。」
          第三 識
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於眼識欲貪者，是即心之隨煩惱。
    四~八  於耳識……鼻識…、舌識……身識……意識欲貪者，是即心之隨煩惱。
233 九  諸比丘!比丘若於此六處斷心之隨煩惱者，則其心向出離而使圓滿出離。心堪
    任於現所證知、現證之諸法。」
          第四 觸
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於眼識欲貪者，是即心之隨煩惱。
    四~八  於耳觸……鼻觸……舌觸……身觸……意觸欲貪者，是即心之隨煩惱。
    九  諸比丘!比丘若……乃至……於現所證知、現證之諸法。」
          第五 受
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於眼觸所生之受欲貪者，是即心之隨煩惱。
    四~八  於耳觸所生之受……鼻觸所生之受……舌觸所生之受……身觸所生之受：
    意觸所生之受欲貪者，是即心之隨煩惱。
    九  諸比丘!比丘若……乃至……於現所證知、現證之諸法。」
          第六 想
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於色想欲貪者，是即心之隨煩惱。
    四~八  於聲想……香想……味想……所觸想……法想欲貪者，是即心之隨煩惱。
    九  諸比丘!比丘若……乃至……於現所證知、現證之諸法。」
          第七 思
    一~三  [爾時，世尊]舍衛城﹗…乃至……
        「諸比丘!於色思欲貪者，是即心之隨煩惱。
234 四~八  於聲思……香思……所觸思……法思欲貪者，是即心之隨煩惱。
    九  諸比丘!比丘若……乃至……於現所證知、現證之諸法。」
        第六 煩惱相應                                       三五一

        相應部經典三                                        三五二
          第八 愛
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於色愛欲貪者，是即心之隨煩惱。
    四~八  於聲愛……香愛……味愛……所觸愛……法愛欲貪者，是即心之隨煩惱。
    九  諸比丘!比丘若……乃至……於現所證知、現證之諸法。」
          第九 界
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於地界欲貪者，是即心之隨煩惱。
    四~八  於水界……火界……風界……空界……識界欲貪者，是即心之隨煩惱。
    九  諸比丘!若比丘於此六處斷心之隨煩惱者，則其心向出離而使圓滿出離。心堪
    任於現證知、現證之諸法。」
          第十 蘊
    一~七  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於色欲貪者，是即心之隨煩惱……乃至……於識欲貪者，是即心之隨
    煩惱。
    八  諸比丘!比丘若於此六處，斷心之隨煩惱者，則其心向出離而使圓滿出離，心
    堪任於現所證知、現證之諸法。」
                                                                煩惱相應(終)
        此品攝頌曰：
235       眼色識觸受
          想思愛界蘊
          如是等為十
        第六 煩惱相應


第七 舍利弗相應

        相應部經典三                                        三五四
                第七 舍利弗相應
          第一 離
    一  爾時具壽舍利弗，住舍衛城祇樹林給孤獨園。
    二  時，具壽舍利弗，清晨之時、著下衣，持缽衣；入舍衛城乞食。
    三  行於舍衛城乞食。食後從乞食還，往安陀林，以行晝日坐。
    四  入安陀林已，於一樹下晝日坐。
    五  時、具壽舍利弗，晡時縱靜坐起，往祇樹給孤獨園。
    六  具壽阿難見具壽舍利弗從遠方來，見而言於具壽舍利弗曰：
        「友舍利弗!汝之諸根清淨，顏色清淨皎潔。具壽舍利弗今日依何而住耶?」
    七  「友!於此處我離諸欲、離諸不善法、離有尋、有伺，生喜、樂具足而住初靜慮。
    友!此時我思惟，我入初靜慮，我乃入初靜慮，我則不出初靜慮。」
236 八  具壽舍利弗，如是善於長夜斷我慢、我所慢、慢、隨眠，故具壽舍利弗，思惟：
    「我入初靜慮，我乃入初靜慮，我則不出初靜慮。」
          第二 無尋
    一~五  [爾時，具壽舍利弗]舍衛城……乃至……
    六  具壽阿難見具壽舍利弗從遠方來。見而言於具壽舍利弗:
        「友舍利弗!汝之諸根清淨，顏色清淨皎潔，具壽舍利弗今日依何而住耶?」
    七  「友!於此我能為尋伺寂靜放，內淨心住一趣、無尋無伺而從三摩地，生喜、樂
    具足住第二靜慮。友!此時我思惟我入第二靜慮，我乃入第二靜慮，我則為不出第
    二靜慮。」
    八  具壽舍利弗於如是長夜，善斷我慢、我所慢、慢、隨眠，故具壽舍利弗思惟……
    「我入第二靜慮，我乃入第二靜慮、我則不為出第二靜慮。」
          第三 喜
    一~六  [爾時，具壽舍利弗]舍衛城…．乃至……
    具壽阿難見具壽舍利弗從遠……乃至……言於:
        「友舍利弗!汝之諸根清淨，顏色清淨皎潔。具壽舍利弗今日依何而住耶?」
    七~八  「友!於此我以離喜故住於捨，身正受樂正念正知，如諸聖者之宣說，有
        第七 舍利弗相應                                     三五五

        相應部經典三                                        三五六
237 捨念樂住，具足住第三靜慮……乃至廣說……。」
          第四 捨
    一~六  [爾時，具壽舍利弗]舍衛城……乃至……
        「友舍利弗!汝之諸根清淨，顏色清淨皎潔。具壽舍利弗今日依何而住耶?」
    七~八  「友!於此我斷樂、斷苦故，及先已滅喜、憂故，不苦不樂而捨念清淨，具
    足住於第四靜慮。友!此時我……乃至……為不出……」
          第五 虛空
    一~六  [爾時，具壽舍利弗]舍衛城……乃至……具壽阿難……乃至……
    七~八  「友!於此我超越一切之色想故，滅有對想故，不作意種種想故，為虛空無
    邊，具足住虛空無邊處……乃至……為不出……」
          第六 識
    一~六  [爾時，具壽舍利弗]舍衛城……乃至……具壽阿難……乃至……
    七~八  「友!於此我超越一切虛空無邊處，為識無邊，具足住識無邊處……乃至
    ……無不出……」
          第七 無所有處
    一~六  [爾時，具壽舍利弗]舍衛城……乃至……
    七~八  「友!於此我超越一切識無邊處‥具足住少無所有及無所有處……乃至……
    為無出……」
238       第八 有想
    一~六  [爾時，具壽舍利弗]舍衛城……乃至……
    七~八  「友!於此我超越一切無所有處，具足住非想、非非想處……乃至……為無
    出……」
          第九 滅
    一~六  [爾時，具壽舍利弗]舍衛城……乃至……
    七  「友!於此我超越非想、非非想處，具足住滅想受。友!此時我思惟我入滅想受，
    我乃入滅想受，我則不為出滅想受。」
    八  具壽舍利弗善於如是長夜斷我慢、我所慢、慢、隨眠，故具壽舍利弗思惟：「我
    入滅想受，我乃入滅想受，我則不為出滅想受。」
        第七 舍利弗相應                                     三五七

        相應部經典三                                        三五八
          第十 淨口1
    一  爾時，具壽舍利弗住王舍城竹林迦蘭陀園。
    二  時具壽舍利弗，清晨之時，著下衣，持缽、衣，入王舍城乞食。於王舍城行每
    家乞食，而倚於一壁食施食。
    三  時名淨口出家尼者，來具壽舍利弗之處，來而言於具壽舍利弗曰：
    四  「沙門!汝乃以口向下而食耶?」
        「姊妹!我非以口向下而食。」
    五  「沙門!然則仰口而食耶?」
        「姊妹!我非仰口而食。」
239 六  「沙門!然則口向四方而食耶?」
        「姊妹!我非口向四方而食。」
    七  「沙門!然則口向四維而食耶?」
        「姊妹!我非口向四維而食。」
    八  「沙門!問以口向下而食者，言我非以口向下而食。沙門!然則若問仰口而食
    耶?言我非仰口而食。沙門!然則若問以口向四五而食耶?言我非以口向四方而
    食。沙門!然則若問口向四維而食耶?言我非以口向四維而食。沙門!然者汝如何
    而食耶?」
    九  「姊妹!沙門、婆羅門，謂依事明2、畜生明，以邪命為生活者，姊妹!彼沙門、
    婆羅門名為以口向下而食。
    一O  姊妹!沙門、婆羅門，謂依占星明、畜生明，以邪命為生活者，姊妹!彼沙
    門、婆羅門名為仰口而食。．
    一一  姊妹!沙門、婆羅門從事遣使、使節，以邪命為生活者，彼沙門、婆羅門名
    為口向四五而食。
    一二  姊妹!沙門、婆羅門，謂依占卜明、畜生明，以邪命為生活者。姊妹!彼沙
    門、婆羅門名為口向四維而食。
    一三  姊妹!我非所謂依事明、畜生明，以邪命為生活者。非所謂依占星明、畜生
    明，以邪命為生活者。非從事遣使、使節，以邪命為生活。非依卜占明、畜生明，
    以邪命為生活者。我以法求食，以法求食而食。」
        第七 舍利弗相應                                     三五九

        相應部經典三                                        三六O
240 一四  時、淨口出家尼即往王舍城之里巷四衢告之曰：
    「沙門釋子等如法受食，沙門釋子等無過而受食。施沙門釋子等食。」
                                                              舍利弗相應(終)
        此攝頌曰：
          離與無尋
          喜捨等四
          虛空與識
          及無所有
          有想滅九3
          淨口等十

    註1 漢譯雜阿含經卷十八(大正藏二、一三一)於漢譯有淨口外道出家尼。依原註淨口是出家
        尼之名。
      2 「事明」原註「事明」知胡蘆、南瓜、蘿葡等事之果、成、因、的方便，又長部經典原註(一、
        九三頁)云相「宅地、園地」等得失之明。
      3 「滅九」由暹羅本nirodho navamo vutto讀之。
        第七 舍利弗相應                                     三六一


第八 龍相應

        相應部經典三                                        三六二
                第八 龍相應
          [一] 第一 品類1
    一~二  [爾時，世尊]舍衛城……乃至……
    三  「諸比丘!龍之生有四種。以何者為四耶?卵生龍、胎生龍、濕生龍、化生龍是。
    諸比丘!如是龍之生有四種。」

    註1 漢譯增一阿含經卷十九(大正藏二、六四六a)長阿含世記經(大正藏一、一二七)。

          [二] 第二 妙勝
    一~三  [爾時，世尊]舍衛城……乃至……[卵生龍、胎生龍、濕生龍]化生龍
    也。
241 四  「諸比丘!此中胎生、濕生、化生之龍，當比卵生龍為妙勝。
    五  諸比丘!此中濕生、化生之龍，當比卵生、胎生之龍為妙勝。
    六  諸比丘!此中化生之龍，當比卵生、胎生、濕生龍為妙勝。
    七  諸比丘!如是龍之生有四種。」
          [三] 第三 布薩(一)
    一  爾時[世尊]舍衛城……乃至……
    二  時，有一比丘，來詣世尊住處。詣已，敬禮世尊，而坐於一面。
    三  彼比丘一面坐已，而白世尊言：
        「大德!依何因?依何緣?此處一類之卵生龍，住布薩以捨己身耶?」
    四  「比丘!此處一類之卵生龍如是思惟：「謂我等從前，於身作善惡業，於語作善
    惡業，於意作善惡業。我等於身作善惡業，於語作善惡業，於意作善惡業，於身壞
    命終後，生卵生龍群中。
    五  我等如今若於身行善行，於語行善行，於意行善行者，如是身壞命終後，生善
    趣、天界。
    六  我等宜於身行善，於語行善，於意行善。」
    七  比丘1!依此因、依此緣，於此處一類之卵生龍，住布薩捨己身。」
        第八 龍相應                                         三六三

        相應部經典三                                        三六四
    註1 「比丘」原本誤為諸比丘。

242       [四] 第四 布薩(二)
    一~二  [爾時，世尊]舍衛城……乃至……時有一比丘，來詣世尊住處……乃至
    三  彼比丘一面坐已，白世尊言：
        「大德!依何因?依何緣?於此處，一類胎生之龍，住布薩以捨己身耶?」
    四~六  應皆廣說。
    七  「比丘!依此因、依此緣，於此處，一類之胎生龍，住布薩以捨己身。」
          [五] 第五 布薩(三)
    一~二  [爾時，世尊)舍衛城……乃至……
    三  彼比丘一面坐已，白世尊言：
        「大德!依何因?依何緣?此處一類之濕生龍，住布應以捨己身耶?」
    四~六  應皆廣說。
    七  「比丘!依此因、依此緣，於此處一類之濕生龍，住布薩以捨己身。」
          [六] 第六 布薩(四)
    一~二  [爾時，世尊]舍衛城……乃至……
    三  彼比丘一面坐已，白世尊言：
        「大德!依何因?依何緣?此處一類之化生龍，住布薩以捨己身耶?」
    四  「比丘!此處一類之化生龍，如是思惟：「我等前身，於身作善惡業，於語作善
    惡業，於意作善惡業。因我等於身作善惡業，於語作善惡業，於意作惡業，身壞命
    終後，生化生龍之群中。
243 五  我等如今若於身行善行，於語行善行，於意行善行者，如是於身壞命終後，生
    善趣、天界。
    六  我等宜於身行善行、於語行善行、於意行善行。」
    七  比丘!依此因、依此緣，此處一類之化生龍，住布薩以捨己身。」
          [七] 第七 聞(一)
        第八 龍相應                                         三六五

        相應部經典三                                        三六六
    一~二  [爾時，世尊]舍衛城……乃至……
    三  彼比丘一面坐已，白世尊言：
        「大德!依何因?依何緣?此處一類者，身壞命終1後，生卵龍之群中耶?」
    四  「比丘!此處一類者，於身作善惡業，於語作善惡業，於意作善惡業。彼聞卵生
    龍乃長壽、端嚴、多樂。
    五  彼思惟：「我身壞命終後，生卵生龍之群中。」
    六  彼身壞命終後，生卵生龍之群中。
    七  比丘!依此因、依此緣，於此處一類者，身壞命終後，生卵生龍之群中。」

    註1 原本「命終」之語缺失。

          [八] 第八 聞(二)
    一~二  [爾時，世尊]舍衛城……乃至……
    三  彼比丘一面坐已，白世尊言：
        「大德!依何因?依何緣?於此處一類者，身壞命終後，生胎龍之群中耶?」
    四~六  「比丘!此處一類者，於身作善惡業……乃至廣說。
244 七  比丘!依此因、依此緣，於此處一類者，身壞命終後，生胎生龍之群中。」
          [九] 第九 聞(三)
    一~三  [爾時，世尊]舍衛城……乃至……
        彼比丘一面坐已，白世尊言：
        「大德!依何因?依何緣?此處一類者，身壞命終後，生濕生龍耶?」
    四~六  「比丘!此處一類者，於身作善惡業……乃至廣說……
    七  比丘!依此因、依此緣，於此處一類者，身壞命終後，生濕生龍之群中。」
          [一0] 第十 聞(四)
    一~三  [爾時，世尊]舍衛城……乃至……
        比丘一面坐已，白世尊言：
        第八 龍相應                                         三六七

        相應部經典三                                        三六八
        「大德!依何因?依何緣?此處一類者，身壞命終後，生化生龍之群中耶?」
    四  「比丘!此處一類者，於身作善惡業，於語作善惡業，於意作善惡業。彼聞化生
    龍乃長壽、端嚴、多樂。
    五  彼思惟：「我身壞命終後，生化生龍之群中。」
    六  彼身壞命終後，生化生龍之群中。
    七  比丘!依此因、依此緣，此處一類者，身壞命終後，生化生龍之群中。」
          [一一~二0] 第十一 布施利益(一)
    一~三  ……彼比丘一面坐已，白世尊言：
245     「大德!依何因?依何緣?此處一類者，身壞命終後，生卵生龍之群中耶?」
    四  「比丘!此處一類者，於身作善惡業，於語作善惡業，於意作善惡業。彼聞卵生
    龍乃長壽、端嚴、多樂。
    五  彼思惟：「我身壞命終後，生卵生龍之群中。」
    六  彼布施食、布施飲、布施衣、布施乘具、布施鬘、布施香、布施塗香、布施臥
    具、布施家、布施燈具。彼身壞命終後，生卵生龍之群中。
    七  比丘!依此因，依此緣，此處一類者，身壞命終後，生卵生之群中。」
          [二一~五0] 第十二~十四 布施利益(二~四)
    一~三  [爾時，世尊]舍衛城……乃至……
        彼比丘一面坐已，白世尊言：
        「大德!依何因?依何緣?此處一類者，身壞命終後，生胎生龍……乃至……濕
    生龍……化生龍之群中耶?」
    四  「比丘!此處一類者，於身作善惡業，於語作善惡業，於意作善惡業。彼聞化生
    龍乃長壽、端嚴，多樂。
    五  彼思惟：「我身壞命終後，生化生龍之群中。」
    六  彼布施食、布施飲……乃至……生化生龍之群中。
246 七  比丘!依此因、依此緣，此處一類者，身壞命終後，生化生龍之群中。」
        如是廣說而說十經，如是於四類說四十記別。有十經與五十經。
                                                              龍相應(終)
        第八 龍相應                                         三六九

        相應部經典三                                        三七O
        此攝頌曰：
          品類與妙勝
          四布薩四聞
          四布施利益
          於龍之善說


第九 金翅鳥相應

                第九 金翅鳥相應
          [一] 第一 品類1
    一~二  [爾時，世尊一舍衛城……乃至……
    三  「諸比丘!金翅鳥之生有四種。以何者為四耶?卵生金翅鳥、胎生金翅鳥、濕生
    金翅鳥、化生金翅鳥是。諸比丘!如是金翅鳥之生有四種。」

    註1 漢譯增一阿含經卷十九(大正藏二、六四六a)長阿含世記經(大正藏一、一二七)。

247       [二] 第二 取1
    一~三  [爾時，世尊]舍衛城……乃至……
    三  「諸比丘!金翅鳥之生有四種。以何者為四耶?卵生……乃至……諸比丘!如是
    金翅鳥之生有四種。
    四  諸比丘!此中卵生金翅鳥以取卵生龍，不取胎生、濕生、化生。
        第九 金翅鳥相應                                     三七一

        相應部經典三                                        三七二
    五  諸比丘!此中胎生金翅鳥以取卵生、胎生龍，不取濕生、化生。
    六  諸比丘!此中濕生金翅鳥以取卵生、胎生、濕生龍，不取化生。
    七  諸比丘!此中化生金翅鳥取卵生、胎生、濕生、化生龍。
    八  諸比丘!如是金翅鳥之生有四種。」

    註1 漢譯一阿含經卷十九(大正藏二、六四六a)長阿含世記經(大正藏一、一二七)。

          [三] 第三 善惡業(一)
    一  [爾時，世尊]舍衛城……乃至……
    二  時，有一比丘來詣世尊住處。詣已，敬禮世尊，坐於一面。
    三  坐於一面之彼比丘，白世尊言：
        「大德!依何因?依何緣?此處一類者，身壞命終而後生於卵生金翅鳥之群中
    耶?」
    四  「比丘!此處一類者，於身作善惡業，於語作善惡業，於意作善惡業。彼聞卵生
    金翅鳥乃長壽、端嚴、多樂。
    五  彼思惟：「我身壞命終，當生卵生金翅鳥之群中。」彼身壞命終後，生於卵生
    金翅鳥之群中。
    六  比丘!依此因、依此緣，此一類者，身壞命終後，生於金翅鳥之群中。」
          [四~六] 第四~六 善惡業(二~四)
248 一~三  [爾時，世尊]舍衛城……乃至……坐於一面之彼比丘，白世尊言：
        「大德!依何因?依何緣?此處一類者，身壞命終後，生於胎生……乃至……濕
    生……化生金翅鳥之群中耶?」
    四  「比丘!此處一類者，於身作善惡業，於語作善惡業，於意作善惡業。彼聞化生
    金翅鳥，長壽、端嚴、多樂。
    五  彼思惟：「我身壞生命終後，當生於化生金翅鳥之群中。」彼身壞命終後，生
    於化生金翅鳥之群中。
    六  比丘!依此因、依此緣，此處一類者，身壞命終後，生於化生金翅鳥之群中。」
          [七~一六] 第七 布施利益(一)
        第九 金翅鳥相應                                     三七三

        相應部經典三                                        三七四
249 一~三  [爾時，世尊]舍衛城……乃至……坐於一面之彼比丘!白世尊言：
        「大德!依何因?依何緣?此處一類者，身壞命終後，生於卵生金翅鳥之群中
    耶?」
    四  「比丘!此處一類者，於身作善惡業，於語作善惡業，於意作善惡業。彼聞卵生
    金翅鳥，長壽、端嚴、多樂。
    五  彼思惟：「我身壞生命終後，當生於金翅鳥之群中。」
    六  彼布施食、布施飲、布施衣、布施乘具、布施鬢、布施香、布施塗香、布施臥
    具、布施家、布施燈具。彼身壞命終後，生於卵生金翅鳥之群中。
    七  比丘!依此因、依此緣，此處一類者，身壞命終後，生卵生金翅鳥之群中。」
          [一七~四六] 第八~十 布施利益(二~四)
    一~三  [爾時，世尊]舍衛城……乃至……一面坐已，彼比丘白世尊言：
        「大德!依何因?依何緣?而一類者，身壞命終後，生於胎生金翅鳥……乃至
    ……濕生金翅鳥……化生金翅鳥之群中耶?」
    四  「比丘!此處一類者，於身作善惡業，於語作善惡業，於意作善惡業。彼聞化生
    金翅鳥，長壽、端嚴、多樂。
    五  彼思惟：「我身壞命終後，當生於化生金翅鳥之群中。」
    六  彼布施食……乃至……布施燈。彼身壞命終後，生於化生金翅鳥之群中。
    七  比丘!依此因、依此緣，此處一類者，身壞命終後，生於化生金翅鳥之群中。」
        如是而有六十六經。
                                                              金翅鳥相應(終)
        於之攝頌曰:
          品類以及取
          四之善惡業
          四布施利益
          善說金翅鳥
        第九 金翅鳥相應                                     三七五


第十 乾達婆相應

        相應部經典三                                        三七六
                第十 乾達婆相應
          [一] 第一 品類
    一~二  [一時，世尊]舍衛城……乃至……
250 三  「諸比丘!我為汝等說乾達婆天，諦聽。
    四  諸比丘!如何為乾達婆天耶?
        諸比丘!有依根香而住之天。諸比丘!有依樹心香而住之天。諸比丘!有依樹
    膚香而住之天。諸比丘!有依樹皮香而住之天。諸比丘!有依樹芽香而住之天。諸
    比丘!有依葉香而住之天。諸比丘!有依華香而住之天。諸比丘!有依果香而住之
    天。諸比丘!有依液香而住之天。諸比丘!有依香香而住之天。
    五  諸比丘!如是名為乾達婆天。」
          [二] 第二 善行
    一~三  [爾時，世尊]舍衛城……乃至……
    四  一面坐已。彼比丘白世尊言：
        「大德!依何因?依何緣?此處一類者，身壞命終後，生於乾達婆天之群中耶?」
    五  「諸比丘!此處一類者，於身行善行，於語行善行，於意行善行。彼聞乾達婆天
    長壽、端嚴、多樂。
    六  彼思惟：「我身壞命終後，生於乾達婆天之群中。」彼身壞命終後，生於乾達
    婆天之群中。
    七  諸比丘!依此因，依此緣，此處有一類者，身壞命終後，生於乾達婆天之群中。」
          [三] 第三 施者(一)
251 一~四  [爾時，世尊]舍衛城……乃至……坐於一面之彼比丘，白世尊言：
        「大德!依何因?依何緣?此處有一類之者、身壞命終後，生於依根香而住天之
    群中耶?」
    五  「諸比丘!此處有一類之者，於身行善行，於語行善行，於意行善行，彼聞依根
    香而住之天，是長壽、端嚴、多樂。
    六  彼思惟：「我身壞命終後，生於依根香而住天之群中。」彼常布施根香，彼身
    壞命終後，生於依根香而住天之群中。
        第十 乾達婆相應                                     三七七

        相應部經典三                                        三七八
    七  比丘!依此因……此處有一類之者，身壞命終後，生於依根香而住天之群中。」
          [四~一二] 第四~十二 施者(二~一O)
    一~四  [爾時，世尊]舍衛城……乃至……坐於一面之彼比丘，白世尊言：
        「大德!依何因?依何緣?此處有一類之者，身壞命終後，生於依樹心香而住天
    之群中耶?」
    五  「比丘!此處有一類者，於身行善行，於語行善行，於意行善行。彼聞依樹心香
    而住之天，是長壽、端嚴、多樂。
    六  彼思惟：「我身壞命終後，生於依樹心香而住天之群中。」彼常布施樹心香…
252 …乃至……布施樹膚香……布施樹皮香……布施芽香……布施葉香……布施華香
    ……布施果香……布施液香……布施香香。彼身壞命終後，生於依香香而住天之群
    中。」
          [一三~二二] 第十三 布施利益(一)
    一~四  [爾時，世尊]舍衛城……乃至……坐於一面之彼比丘白世尊言：「大德!
    依何因?依何緣?此處有一類者，身壞命終後，生於依根香而住天之群中耶?」
    五  「比丘!此處有一類者，於身行善行，於語行善行，於意行善行。彼聞：依根香
    而住之，天是長壽、端嚴、多樂。
    六  彼思惟：「我身壞命終後，生於依根香而住天之群中。」彼布施食、布施飲、
    布施衣，布施乘具，布施鬘，布施香……布施塗香、布施臥具，布施家、布施燈具。
    彼身壞命終後，生於依根香而住天之群中。
    七  比丘!依何因、依此緣，此處有一類者，身壞命終後，生於依根香而住天之群
    中。」
253       [二三~一一二] 第十四~二十三 布施利益(二~一O)
    一~四  [爾時，世尊]舍衛城……乃至……坐於一面之彼比丘，白世尊言：
        「大德!依何因?依何緣?此處有一類者，身壞命終，後生於依樹心香……樹膚
    香……樹皮香……芽香……葉香……華香……果香……液香……香香而住天之群
    中。」
    五  「比丘!此處有一類者，於身行善行，於語行善行，於意行善行。彼聞依香香而
    住之，天是長壽、端嚴、多樂。
        第十 乾達婆相應                                     三七九

        相應部經典三                                        三八O
    六  彼思惟：「我身壞命終後，生於依香香而住天之群中。」彼布施食、布施飲、
    布施衣、布施乘具、布施鬘、布施香、布施塗香、布施臥俱、布施家、布施燈俱。
    彼身壞命終後，生於依香香而住天之群中。
    七  比丘!依此因、依此緣，此處有一類者，身壞命終後，生於依香香而住之天群
    中。」
        如是而有一百十二經
                                                             乾達婆相應(終)
        於此攝頌曰:
          品類與善行
          乃至十施者
          十布施利益
          善說乾達婆


第十一 雲相應

254             第十一 雲相應
          [一] 第一 說示1
    一~二  [爾時，世尊]舍衛城……乃至……
    三  「諸比丘!我2為汝等說雲天，諦聽。
    四  諸比丘!如何為雲天耶?諸比丘!有寒雲天、熱雲天、闇雲天、風雲天、雨雲
    天。
    五  諸比丘!此名為雲天。」

    註1 漢譯雜阿含經卷三十一(大正藏二、二二0b)。
      2 「我、汝等」云云由暹羅本讀為valahakayike deve ov bhikkhave desissami.

          [二] 第二 善行
    一~三  [爾時，世尊]舍衛城……乃至……坐於一面之彼比丘，白世尊言：
        第十一 雲相應                                       三八一

        相應部經典三                                        三八二
        「大德!依何因?依何緣?此處一類者，身壞命終後，生於雲天之群中耶?」
    四  「比丘!此處一類者，於身行善行，於語行善行，於意行善行。彼聞雲天，是長
    壽、端嚴、多樂。
    五  彼思惟：「我身壞命終後，當生於雲天之群中。」彼身壞命終後，生於雲天之
    群中。
    六  比丘!依此因、依此緣，此處一類者，身壞命終後，生於雲天之群中。」
          [三~二二] 第三 布施利益(一)
255 一~三  [爾時，世尊]舍衛城……乃至……坐於一面之彼比丘，白世尊言：
        「大德!依何因?依何緣?此處一類者，身壞命終後，生於寒雲天耶?」
    四  「比丘!此處一類者，於身行善行，於語行善行，於意行善行。彼聞寒雲天，是
    長壽、端嚴、多樂。
    五  彼思惟：「我身壞命終後，當生於寒雲天之群中。」彼布施食……乃至……布
    施燈具。彼身壞命終後，生於寒雲天之群中。
    六  比丘!依此因，依此緣，此處一類者，身壞命終後，生於寒雲天之群中。」
          [二三~五二] 第四~七 布施利益(二~五)
    一~三  [爾時，世尊]舍衛城……乃至……坐於一面之彼比丘，白世尊言：
         大德!依何因?依何緣?此處一類者，身壞命終後，生於熱雲天……闇雲天
    ……風雲天……雨雲天之群中耶?」
    四  「比丘!此處一類者，於身行善行，於語行善行，於意行善行。彼聞雨雲天，是
    長壽、端嚴、多樂。
    五  彼思惟：「我身壞命終後，當生於雨雲天之群中。」彼布施食……乃至……布
    施燈具。彼身壞命終後，生於雨雲天之群中。
    六  比丘1，依此因，依此緣，此處一類者，身壞命終後，生於雨雲天之群申。」

    註1 「比丘!」原本誤為諸比丘。

256       [五三] 第八 寒
    一~三  [爾時，世尊]舍衛城……乃至……坐於一面之彼比丘，白世尊言：
        第十一 雲相應                                       三八三

        相應部經典三                                        三八四
        「大德!依何因?依何緣?為時而寒耶?」
    四  「比丘!有名為寒雲天。彼等思惟：我等以喜為己喜時，隨其心願而寒。
    五  比丘!依此因、依此緣，為時而寒。」
          [五四] 第九 熱
    一~三  [爾時，世尊]舍衛城……乃至……坐於一面之彼比丘，白世尊言：
        「大德!依何因?依何緣?為時而熱耶?」
    四  「比丘!有名為熱雲天。彼等思惟：我等以喜為己喜時，隨其心願而熱。
    五  比丘!依此因、依此緣，為時而熱。」
          [五五] 第十 闇
    一~三  [爾時，世尊]舍衛城……乃至……坐於一面之彼比丘，白世尊言：
        「大德!依何因?依何緣?為時而闇耶?」
    四  「比丘!有名為闇雲天。彼等思惟：我等以喜為己喜時，隨其心願而闇。
    五  比丘!依此因、依此緣，為時而闇。」
          [五六] 第十一 風
    一~三  [爾時，世尊]舍衛城……乃至……坐於一面之彼比丘，白世尊言：
        「大德!依何因?依何緣?為時而吹風耶?」
257 四  「比丘!有名為風雲天。彼等思惟：我等以喜為己喜時，隨其心願而吹風。
    五  比丘!依此因、依此緣，為時而吹風。」
          [五七] 第十二 雨
    一~三  [爾時，世尊]舍衛城……乃至……坐於一面之彼比丘，白世尊言：
        「大德!依何因?依何緣?為時而天雨耶?」
    四  「比丘!有名為雨雲天。彼等思惟：我等以喜為己喜時，隨其心願而天雨。
    五  比丘!依此因、依此緣，為時而天雨。」
                                                             雲相應(終)
        廣之有五十七經。

        於此之攝頌曰:
          說示與善行
        第十一 雲相應                                       三八五

        相應部經典三                                        三八六
          五布施利益
          寒熱乃至闇
          風雨等之雲


第十二 婆磋種相應

                第十二 婆磋種相應
          [一] 第一 無知(一)1
    一~二  [爾時，世尊]舍衛城……乃至……
    時，有婆磋種出家者，來詣世尊住處，詣已，與世尊俱相交談慶慰、歡喜感銘
    [之語]，而坐於一面。
258 三  坐於一面已。婆磋種出家者白世尊言：
        「尊瞿曇!依何因?依何緣?於世間生如是種種成見耶?謂：世間為常、世間為
    無常、世間為有邊、世間為無邊，命即是身，命與身異，如來死後有，如來死後無，
    如來死後亦有亦無，如來死後非有非無。」
    四  「婆磋!於色無知故，於色集無知故，於色滅無知故、於順色滅道無知故，於世
    間有生如是種種之成見。謂：世間為常……乃至……如來死後非有非無。婆磋!依
    此因、依此緣，於世間有生如是種種之成見。謂：世間為常……乃至……如來死後
    非有非無。」
        第十二 婆磋種相應                                   三八七

        相應部經典三                                        三八八
    註1 漢譯雜阿含經卷四十八(大正藏二、二四六a)、別譯雜含經卷十(大正藏二、四四五c)。

          第二 無知(二)
    一~三  [爾時，世尊]舍衛城……乃至……坐於一面之婆磋種出家者，白世尊言：
        「尊瞿曇!依何因?依何緣?於世間生如是種種成見，謂：世間為常……乃至
    ……如來死後非有非無。」
    四  「婆磋!於受無知故，於受集無知故，於受滅無知故，於順受滅道無知故，於世
    間有生如是種種之成見，謂：世間為常……乃至……如來死後非有非無。」
    五  「婆磋!依此因、依此緣，於世間有生如是種種之成見，謂：世間為常，世間為
    無常……乃至……如來死後非有非無。」
          第三 無知(三)
259 一~三  [爾時，世尊]舍衛城……乃至……坐於一面之婆磋種出家者，白世尊言：
        「尊瞿曇!依何因?依何緣?於世間生如是種種之見耶?謂：世間為常……乃
    至……如來死後非有非無。」
    四  「婆磋!於想無知故，於想集無知故，於想滅無知故，於順想滅道無知故，於世
    間有生如是種種之成見，謂：世間為常、世間為無常……乃至……如來死後非有非
    無。」
          第四 無知(四)
    一~三  [爾時，世尊]舍衛城……乃至……坐於一面之婆磋種出家者，白世尊言：
        「尊瞿曇!依何因?依何緣?於世間生如是種種之成見耶?謂：世間為常……
    乃至……如來死後非有非無。」
    四  「婆磋!於行無知故，於行集無知故，於行滅無知故，於順行滅道無知故，於世
    間有生如是種種之成見。謂：世間為常、世間為無常……乃至……如來死後非有非
    無。
    五  婆磋!依此因、依此緣，於世間有生如是種種之成見，謂：世間為常、世間為
    無常……乃至……如來死後非有非無。」
          第五 無知(五)
        第十二 婆磋種相應                                   三八九

        相應部經典二                                        三九O
    一~三  [爾時，世尊]舍衛城……乃至……坐於一面之婆磋種出家者，白世尊言：
260     「尊瞿曇!依何因?依何緣?於世間生如是種種之成見耶?謂：世間為常、世間
    為無常……乃至……如來死後非有非無。」
    四  「婆磋!於識無知故，於識集無知故，於識滅無知故，於順識滅道無知故，於世
    間有生如是種種之成見。詣：世間為當、世間為無常……乃至……如來死後非有非
    無。
    五  婆磋!依此因……乃至……非有非無。」
          [二] 第六~十 無見(一~五)
    一~三  [爾時，世尊]舍衛城……乃至……坐於一面之婆磋種出家者，白世尊言：
        「尊瞿曇!依何因?依何緣?於世間有生如是種種之成見耶?謂：世間為當、世
    間為無常……乃至……如來死後非有非無。」
    四  (第六)婆磋!於色無見故……乃至……
        (第七)於受……
        (第八)於想……
        (第九)於行……
        (第十)於識無見故……乃至……於順識滅道無見故……乃至……(應廣說如
    初於五蘊之順次。)
          [三] 第十一~十五 不現觀(一~五)
        (第十一)[爾時，世尊]舍衛城…．乃至……婆磋!於色不現觀故……乃至……
    於順色滅不現觀故……
        (第十二)[爾時，世尊]舍衛城……乃至……婆磋!於受不現觀故……
        (第十三)[爾時，世尊]舍衛城……乃至……婆磋!於想不現觀故……
        (第十四)[爾時，世尊]舍衛城……乃至……婆磋!於行不現觀故……
        (第十五)[爾時，世尊]舍衛城……乃至……婆磋!於識不現觀故……乃至…
261       [四] 第十六~二十 不了悟(一~五)
        (第十六)[爾時，世尊]舍衛城……乃至……坐於一面之婆磋種出家者，白世
    尊言：
        尊瞿曇!依何因?依何緣?……乃至……
        第十二 婆磋種相應                                   三九一

        相應部經典三                                        三九二
    五  婆磋!於色不了悟故……乃至……於順色滅道不了悟故……乃至……
        (第十七)[爾時，世尊]舍衛城……乃至……婆磋!於受……

    (第十八)[爾時，世尊]舍衛城……乃至……婆磋!於想……
        (第十九)[爾時，世尊]舍衛城……乃至……婆磋!於行……
        (第二十)[爾時，世尊]舍衛城……乃至……婆磋!於識不了悟故……乃至……
    於順識滅道不了悟故……乃至……
          [五] 第二十一~二十五 不通達(一~五)
        [爾時，世尊]舍衛城……乃至……尊瞿曇!依何因?依何緣?……乃至……
    婆磋!於色不通達故……乃至……於識不通達故……乃至……
          [六] 第二十六~三十 不等觀(一~五)
        [爾時，世尊]舍衛城……乃至……婆磋!於色不等觀故……乃至於識不等觀
    故……乃至……
          [七] 第三十一~三十五 不隨觀(一~五)
        [爾時，世尊]舍衛城……乃至……婆磋!於色不隨觀故……乃至……於識不
    隨觀故……乃至……
          [八] 第三十六~四十 不近觀(一~五)
        [爾時，世尊]舍衛城……乃至……婆磋!於色不近觀故……乃至……於識不
    近觀故……乃至……
          [九] 第四十一~四十五 不等察(一~五)
        [爾時，世尊]舍衛城……乃至……婆磋!於色不等察故……乃至……於識不
    等察故……乃至……
262       [一O] 第四十六~五O 不近察(一~五)
        [爾時，世尊]舍衛城……乃至……婆磋!於色不近察故……乃至……於識不
    近察故……乃至……
          [一一] 第五十一 不現見(一)
    一~二  [爾時，世尊]舍衛城……乃至……時，婆磋出家者，來詣世尊住處，詣
    已，與世尊俱相交談慶慰、歡喜，感銘而坐於一面。
    三  坐於一面已，婆磋種出家者，白世尊言:
        第十二 婆磋種相應                                   三九三

        相應部經典三                                        三九四
        「尊瞿曇1!依何因?依何緣?於世間生如是種種之成見耶?謂：世間為常
    ……乃至……如來死後非有非無。」
    四  「婆磋!於色不現見故，於色集不現見故，於色滅不現見故，於順色滅道不現見
    故，如是……乃至……」

    註1 「尊瞿曇!」原本缺失。

          第五十二~五十四 不現見(二~四)
        (第五十二)[爾時，世尊]舍衛城……乃至……婆磋!於受不現見故……乃至
    ……
        (第五十三)[爾時，世尊]舍衛城……乃至……婆磋!於想不現見故……乃至
    ……
        (第五十四)[爾時，世尊]舍衛城……乃至……婆磋!於行不現見故……乃至
    ……
          第五十五 不現見(五)
    一~四  [爾時，世尊]舍衛城……乃至……婆磋!於識不現見故，於識集不現見
263 故，於識滅不現見故，於順識滅道不現見故，於世間有生如是種種之成見，謂：世
    間為常、世間為無常……乃至……如來死後非有非無。
    五  婆磋!依此因、依此緣，於世間有生如是種種之成見謂：世間為常、世間為無
    常、世間為邊、世間為無邊。命即是身，命與身異。如來死後有，如來死後無，如
    來死後亦有亦無，如來死後非有非無。
                                                               婆磋種相應(終)
        一品中有五十五經

        於此之攝頌曰:
          無知與無見
          不現觀了悟
          不通達等觀
        第十二 婆磋種相應                                   三九五

        相應部經典三                                        三九六
          不隨觀近觀
          不等察近察
          以及不現見


第十三 禪 定 相 應

               第十三 禪 定 相 應
          第一 三 昧~等至1
    一~二  [爾時，世尊]舍衛城……乃至……
    三  「諸比丘!於修定者有四。以何者為四耶?
264 四  諸比丘!此處有一類之修定者，於三昧三昧善，而於三昧非等至善。
    五  諸比丘!此處又有一類之修定者，於三昧等至善，於三昧而非三昧善。
    六  諸比丘!此處又有一類之修定者，於三昧而非三昧善，於三昧亦非等至善。
    七  諸比丘!此處又有一類之修定者，於三昧三昧善，而且於三昧等至善。
    八  諸比丘!此中修定者於三昧三昧善，而且於三昧等至善，此乃四修定者中，是
    最尊、最勝、上首、最上、最妙者。
    九  諸比丘!譬喻由牛出乳，由乳出酪，由酪出生酥，由生酥出熟酥，由熟酥出醍
    醐，此於此中名最尊。諸比丘!如是於修定者之三昧三昧善，而且於三昧等至善，
    此於此四修定者中，是最尊、最勝、上首、最上、最妙。」
        第十三 禪定相應                                     三九七

        相應部經典三                                        三九八
    註1 漢譯雜阿含經卷三十一(大正藏二、二二二c)

          第二 止住
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
    四  諸比丘!此處有一類之修定者，於三昧三昧善，於三昧善而非止住善。
    五  諸比丘!此處又有一類之修定者，於三昧止住善，於三昧非三昧善。
    六  諸比丘!此處又有一類之修定者，於三昧而非三昧善，於三昧亦非止住善。
    七  諸比丘!此處又有一類之修定者，於三昧三昧善，而且於三昧止住亦善。
    八  諸比丘!此中於修定者之三昧三昧善，而且於三昧止住亦善，此於此四修定
265 者中，是最尊、最勝、上首、最上、最妙。
    九  諸比丘!譬喻由牛出乳，由乳出酪，由酪出生酥，由生酥出熟酥，由熟酥出醍
    醐，此於此中名為最尊。諸比丘!如是於修定者之三昧三昧善……乃至……是最妙。」
          第三 出起
    一~三  ……「諸比丘!於修定者有四，以何者為四耶?
    四  諸比丘!此處有一類之修定者，於三昧三昧善，於三昧非出起善。
    五  諸比丘!此處又有一類之修定者，於三昧出起善，而於三昧非三昧善。
    六  諸比丘!此處又有一類之修定者，於三昧非三昧善，於三昧非出起善。
    七  諸比丘!此處又有一類之修定者，於三昧三昧善，而且於三昧出起善。
    八  諸比丘!此中於修定者之三昧三昧善，而且於三昧出起善。此於此四修定者中，
    是最尊、最勝、上首、最上、最妙。
    九  諸比丘!譬喻由牛出乳……乃至……是最妙。」
          第四 安樂1
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
    四  諸比丘!此處有一類之修定者，於三昧三昧善，於三昧非安樂善。
    五  諸比丘!此處又有一類之修定者，於三昧安樂善，而於三昧非三昧善。
        第十三 禪定相應                                     三九九

        相應部經典三                                        四00
266 六  諸比丘!此處又有一類之修定者，於三昧非三昧善，於三昧非安樂善。
    七  諸比丘!此處又有一類之修定者，於三昧三昧善，而且於三昧亦安樂善。
    八  諸比丘!此中於修定者之三昧，於三昧三昧善，而且於三昧安樂善，此於此四
    修定者中，是最尊、最勝、上首、最上、最妙。
    九  諸比丘!譬喻由牛出乳……乃至……是最妙。」

    註1 「安樂」原本kallava及由本文中之kallakusala後文及暹羅本kallita,kallitakusala改
         之。

          第五 所緣
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四，何者為四耶?
    四  諸比丘!此處有一類之修定者，於三昧三昧善，於三昧非所緣善。
    五  諸比丘!此處又有一類之修定者，於三昧所緣善，於三昧非三昧善。
    六  諸比丘!此處又有一類之修定者，於三昧非三昧善，於三昧亦非所緣善。
    七  諸比丘!此處又有一類之修定者，於三昧三昧善，而且於三昧所緣亦善。
    八  諸比丘!此中於修定者之三昧三昧善，而且於三昧所緣亦善，此於此四修定者
    中，是最尊、最勝、上首、最上、最妙。
    九  諸比丘!譬喻由牛出乳……乃至……是最妙。」
          第六 行境
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
    四  諸比丘!此處有一類之修定者，於三昧三昧善，於三昧非行境善。
    五  諸比丘!此處又有一類之修定者，於三昧行境善，於三昧非三昧善。
267 六  諸比丘!此處又有一類之修定者，於三昧非三昧善，於三昧非行境善。
    七  諸比丘!此處又有一類之修定者，於三昧三昧善，而且於三昧行境善。
    八  諸比丘!此中於修定者之三昧，於三昧三昧善，於三昧行境善，此於此四修定
    者中，是最尊、最勝、上首、最上、最妙。
        第十三 禪定相應                                     四O一

        相應部經典三                                        四O二
    九  諸比丘!譬喻由牛出乳……乃至……是最妙。」
          第七 引發
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
    四  諸比丘!此處有一類之修定者，於三昧三昧善，於三昧非引發善。
    五  諸比丘!此處又有一類之修定者，於三昧引發善，於三昧非三昧善。
    六  諸比丘!此處又有一類之修定者，於三昧非三昧善，於三昧非引發善。
    七  諸比丘!此處又有一類之修定者，於三昧三昧善，而且於三昧引發善。此於此
    四  修定者中，是最尊、最勝、上首、最上、最妙。
    九  諸比丘!譬喻由牛出乳……乃至……是最妙。」
          第八 恭敬[作]
    一~三  [爾時，世尊一舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
    四  諸比丘!此處有一類之修定者，於三昧三昧善，於三昧非恭敬作。
    五  諸比丘!此處又有一類之修定者，於三昧為恭敬作，於三昧非三昧善。
    六  諸比丘!此處又有一類之修定者，於三昧非三昧善，於三昧非恭敬作。
268 七  諸比丘!此處又有一類之修定者，於三昧三昧善，而且於三昧恭敬作。
    八  諸比丘!此中於修定者之三昧三昧善，而且於三昧恭敬作。此於此四修定者中，
    是最尊、最勝、上首、最上、最妙。
    九  諸比丘!譬喻由牛出乳……乃至……是最妙。」
          第九 常作
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
    四  諸比丘!此處有一類之修定者，於三昧三昧善，於三昧非常作。
    五  諸比丘!此處又有一類之修定者，於三昧為常作，於三昧非三昧善。
    六  諸比丘!此處又有一類之修定者，於三昧非三昧善，於三昧非常件。
    七  諸比丘!此處又有一類之修定者，於三昧三昧善，而且於三昧為常作。
    八  諸比丘!此中於修定者之三昧三昧善，而且於三昧為常作。此於此四修定者中，
        第十三 禪定相應                                     四O三

        相應部經典三                                        四O四
    是最尊、最勝、上首、最上、最妙。
    九  諸比丘!譬喻由牛出乳……乃至……是最妙。」
          第十 隨應
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
    四  諸比丘!此處有一類之修定者，於三昧三昧善，於三昧非隨應作。
    五  諸比丘!此處又有一類之修定者，於三昧隨應作，於三昧非三昧善。
    六  諸比丘!此處又有一類之修定者，於三昧非三昧善，於三昧非隨應作。
269 七  諸比丘!此處又有一類之修定者，於三昧三昧善，而且於三昧隨應作。
    八  諸比丘!此中於修定者之三昧三昧善，而且於三昧為隨應作。此於此四修定者
    之中，是最尊、最勝、上首、最上、最妙。
    九  諸比丘!譬喻由牛出乳……乃至……是最妙。」
          第十一 等至~止住
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
    四  諸比丘!此處有一類之修定者，於三昧等至善，於三昧非止住善。
    五  諸比丘!此處又有一類之修定者，於三昧止住善，於三昧非等至善。
    六  諸比丘!此處又有一類之修定者，於三昧非等至善，於三昧於非止住善。
    七  諸比丘!此處又有一類之修定者，於三昧等至善，而且於三昧止住善。
    八  諸比丘!此中於修定者之三昧等至善，而且於三昧止住善。此於此四修定者中,
    是最尊、最勝、上首、最上、最妙。
    九  諸比丘!譬喻由牛出乳……乃至……是最妙。」
          第十二 等至~出起
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
    四  諸比丘!此處有一類之修定者，於三昧等至善於三昧非出起善。
    五  諸比丘!此處叉有一類之修定者，於三昧出起善，於三昧非等至善。
    六  諸比丘!此處叉有一類之修定者，於三昧非等至善，於三昧非出起善。
        第十三 禪定相應                                     四O五

        相應部經典三                                        四O六
270 七  諸比丘!此處又有一類之修定者，於三昧等至善，而於三昧出起善。
    八~九  諸比丘!此中修定者之……乃至……是最妙。」
          第十三 等至~安樂
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
    四  諸比丘!此處有一類之修定者，於三昧等至善，於三昧非安樂善。
    五  諸比丘!此處又有一類之修定者，於三昧安樂善，於三昧非等至善。
    六  諸比丘!此處又有一類之修定者，於三昧非等至善，於三昧非安樂善。
    七  諸比丘!此處又有一類之修定者，於三昧等至善，而且於三昧安樂善。
    八~九  諸比丘!此中……乃至……是最妙。」
          第十四 等至~所緣
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
    四  諸比丘!此處有一類之修定者，於三昧等至善，於三昧非所緣善。
    五  諸比丘!此處又有一類之修定者，於三昧所緣善，於三昧非等至善。
    六  諸比丘!此處又有一類之修定者，於三昧非等至善，於三昧非所緣善。
    七  諸比丘!此處又有一類之修定者，於三昧等至善，而且於三昧所緣善。
    八~九  諸比丘!此中……乃至……是最妙。」
          第十五 等至~行境
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
271 四~七  諸比丘!此處有一類修定者，於三昧等至善，於三昧非引發善……(以廣
    說四句。)……於三昧等至善，而且於三昧引發善。
    八~九  諸比丘!此中……乃至……是最妙。」
          第十六 第至~引發
    一~三  [爾時，世尊]舍衛城……乃至……
    四~七  「諸比丘!於此處一類之修定者於三昧等至善，於三昧非引發善……[應四
    句廣說]……於三昧等至善，而於三昧引發善。
        第十三 禪定相應                                     四O七

        相應部經典三                                        四0八
    八~九  諸比丘!此中……乃至……是最妙。」
          第十七 等至~恭敬
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
    四~七  諸比丘!此處有一類之修定者，於三昧等至善，於三昧非恭敬善……(以
    廣說四句。)……於三昧等至善，而且於三昧恭敬作。
    八~九  諸比丘!此中……乃至……是最妙。」
          第十八 等至~常作
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
    四~七  諸比丘!此處有一類之修定者，於三昧等至善，於三昧非常作……(以廣
    說四句。)……於三昧等至善，而且於三昧常作。
    八~九  諸比丘!此中……乃至……是最妙。」
          第十九 等至~隨應
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
272 四  諸比丘!此處有一類之修定者，於三昧等至善，於三昧非隨應作。
    五  諸比丘!此處又有一類之修定者，於三昧隨應作，於三昧非等善。
    六  諸比丘!此處又有一類之修定者，於三昧非等至善，於三昧非隨應作。
    七  諸比丘!此處又有一類之修定者，於三昧等至善，而且於三昧隨應作。
    八  諸比丘!此中於修定者之三昧，等至善，而且於三昧為隨應作。此於此四修定
    者中，是最尊、最勝、上首、最上、最妙。
    九  諸比丘!譬喻由牛出乳，由乳出酪，由酪出生酥，由生酥出熟酥，由熟酥出醍
    醐。此於此中名為最尊。諸比丘!如是於修定者之三昧等至善，而且於三昧為隨應
    作，此於此四修定者中，是最尊、最勝、上首、最上、最妙1。」

    註1 原本在此下有一文，當有八經之廣說而成，暹羅本沒有，恐怕是衍文。
        第十三 禪定相應                                     四O九

        相應部經典三                                        四一O
          第二十 止住~出起
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
    四  諸比丘!此處有一類之修定者，於三昧止住善，於三昧非出起善。
    五  諸比丘!此處又有一類之修定者，於三昧出起善，於三昧非止住善。
    六  諸比丘!此處又有一類之修定者，於三昧非止住善，於三昧非出起善。
    七  諸比丘!此處又有一類之修定者，於三昧止住善，而且於三昧出起善。
    八~九  諸比丘!此中於修定者之……乃至……是最上，最妙。」
273       第二十一~二十七 止住~安樂1
        (第二十一)……「諸比丘!於修定者有四。以何者為四耶?
        諸比丘!此處有一類之修定者，於三昧止住善，於三昧非安樂善……廣說
        (第二十二)於三昧止住善，於三昧非所緣善……
        (第二十三)於三昧止住善，於三昧非行境善……
        (第二十四)於三昧止住善，於三昧非引發善……
        (第二十五)於三昧止住善，於三昧非恭敬善……
        (第二十六)於三昧止住善，於三昧非常作善……
        (第二十七)於三昧止住善，於三昧非隨應善……
 ※ 五  諸比丘!此處又有一類之修定者，於三昧隨應善，於三昧非止住善。
    六  諸比丘!此處又有一類之修定者，於三昧非止住善，於三昧非隨應善。
    七  諸比丘!此處又有一類之修定者，於三昧止住善，而且於三昧隨應善。
    八  諸比丘!此中於修定者之三昧止住善，而且於三昧為隨應作。此於此四修定者
    中，是最尊……乃至……」

    註1 原本有「止住--所緣--」而改之。

          第二八 出起~安樂
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
        第十三 禪定相應                                     四一一

        相應部經典三                                        四一二
    四  諸比丘!此中一類之修行者，於三昧出起善，於三昧非安樂善。
274 五~七  ……於三昧安樂善，於三昧非出起善……於三昧非出起善，於三昧非安樂
    善……於三昧出起善，而且亦安樂善。
    八~九  諸比丘!此中，修定者之……是最上、最妙。」
          第二十九~三十四 出起
        (第二十九)……「諸比丘!於修定者有四。以何者為四耶?
        諸比丘!此處有一類之修定者，於三昧出起善，於三昧非所緣善……廣說……
        (第三十)於三昧出起善，於三昧非行境善……
        (第三十一)於三昧出起善，於三昧非引發善……
        (第三十二)於三昧出起善，於三昧非恭敬作……
        (第三十三)於三昧出起善，於三昧非常作……
        (第三十四)於三昧出起善，於三昧非隨應作……
    五  諸比丘!此處有一類之修定者，於三昧隨應作，於三昧非出起善。
    六  諸比丘!此處叉有一類之修定者，於三昧非出起善，於三昧非隨應作。
    七  諸比丘!此處又有一類之修定者，於三昧出起善，而且於三昧隨應作。
    八~九  諸比丘!此中於修定者之三昧出起善，而且於三昧為隨應作。此於此四修
    定者中……廣說……」
275       第三十五 安樂~所緣
    一~四  [爾時，世尊]舍衛城……乃至……
        於三昧安樂善，於三昧非所緣善……
    五  於三昧所緣善，於三昧非安樂善……
    六  於三昧非安樂善，於三昧非所緣善……
    七  於三昧安樂善，而且於三昧所緣善……
    八~九  諸比丘!此中修定者之……乃至……是最上、最妙。
          第三十六~四十 安樂
        (第三十六)……諸比丘!修禪定者有四。以何者為四耶?
        諸比丘!此處有一類之修定者，於三昧安樂善，於三昧非行境善……乃至……
        (第三十七)於三昧安樂善，於三昧非發引善……
        第十三 禪定相應                                     四一三

        相應部經典三                                        四一四
        (第三十八)於三昧安樂善，於三昧非恭敬作……
        (第三十九)於三昧安樂善，於三昧非常作……
        (第四十)於三昧安樂善，於三昧非隨應作……乃至……
          第四十一 所緣~行境
    一~七  [爾時，世尊]舍衛城……乃至……
    於三昧所緣善，於三昧非行境善……
    於三昧行境善，於三昧非所緣善……
    於三昧所緣善，於三昧非行境善……
    於三昧所緣善，而且於三昧亦行境善。
    八~九  諸比丘!此中修定者之……乃至……是最上、最妙。
276       第四十二~四十五 所緣
        (第四十二)於三昧所緣善，於三昧非引發善……乃至……
        (第四十三)於三昧所緣善，於三昧非恭敬作……乃至……
        (第四十四)於三昧所緣善，於三昧非常作……乃至……
        (第四十五)於三昧所緣善，於三昧非隨應作……
          第四十六 行境~引發
    一~七  [爾時，世尊]舍衛城……乃至……
        於三昧行境善，於三昧非引發善……
        於三昧引發善，於三昧非行境善……
        於三昧非行境善，於三昧亦非引發善……
        於三味行境善，而且於三昧引發善……
 ※ 九~十  諸比丘!譬喻由牛出乳，由乳出酪，由酪出生酥，由生酥出熟酥，由熟酥
    出醍醐。此於此中名為最尊。諸比丘!如是於修定者之三昧行境善，而且於三昧為
    引發善，此於此四修定者中……乃至……是最上、最妙。
          第四十七~四十九 行境
        (第四十七)於三昧行境善，於三昧非恭敬作……乃至……
        (第四十八)於三昧行境善，於三昧非常作……乃至……
        (第四十九)於三昧行境善，於三昧非隨應作……乃至……
        第十三 禪定相應                                     四一五

        相應部經典三                                        四一六
          第五十 引發~[恭敬]
    一~七  [爾時，世尊]舍衛城……乃至……
277     於三昧引發善，於三昧非恭敬作……
        於三昧恭敬作，於三昧非引發善……
        於三昧非引發善，於三昧非恭敬作……
        於三昧引發善，而且於三昧恭敬作……
    八~九  諸比丘!此中修定者之……乃至……是最上、最妙。
          第五十一~五十二 [引發]
        (第五十一)於三昧引發善，於三昧非常作……乃至……
        (第五十二)於三昧引發善，於三昧非隨應作……乃至……
          第五十三 恭敬作~常作
    一~七  [爾時，世尊]舍衛城……乃至……
        於三昧恭敬作，於三昧非常作……
        於三昧常作，於三昧非恭敬作……
        於三昧恭敬作，而且於三昧常作。
    八~九  諸比丘!此中修定者之……乃至……是最上、最妙。
          第五十四 恭敬作~隨應作
    ……於三昧恭敬作，於三昧非隨應作……乃至……
          第五十五 常作~隨應作
    一~三  [爾時，世尊]舍衛城……乃至……
        「諸比丘!於修定者有四。以何者為四耶?
    四  諸比丘!此處有一類之修定者，於三昧常作，於三昧非隨應作。
    五  諸比丘!此處又有一類之修定者，於三昧隨應作，於三昧非常作。
    六  諸比丘!此處又有一類之修定者，於三昧非常作，於三昧非隨應作。
278 七  諸比丘!此處又有一類之修定者，於三昧常作，而且於三昧隨應作。
    八  諸比丘!此中於修定者之三昧常作，而且於三昧為隨應作，此於此四修定者中，

   是最尊、最勝、上首、最上、最妙。
    九  諸比丘!譬喻由牛出乳，由乳出酪，由酪出生酥，由生酥出熟酥，由熟酥出醍
        第十三 禪定相應                                     四一七

        相應部經典三                                        四一八
    醐。此於此中名為最尊。諸比丘!於修定者之三昧常作，而且於三昧隨應作，此於
    此四修定者中，是最尊、最勝、上首、最上、最妙。
    一O  世尊如是說已，彼諸比丘!喜悅而歡喜世尊1之所說。」
        如是廣說面廣說五十五記別。
                                                                禪定相應(終)
        於此之攝頌曰：
          三昧與等至            止住及出起
          安樂並所緣            行境與引發
          恭敬作常作            以及隨應作
                                                                蘊品相應(終)
        於此之攝頌曰：
          蘊羅陀見入生
          煩惱與舍利弗
          龍金翅乾達婆
279       雲婆磋及禪定
          蘊品十三相應

    註1 「世尊之所說」原本bhasitam之前缺失bhagavato一語
        第十三 禪定相應                                     四一九


16目次

             目       次
          相 應 部 經 典 四                                     雲庵 譯
      譯相應部第四卷，此六處篇中含括：六處相應二百O七經，受相應二九經，
    女人相應三四經，閻浮車相應一六經，沙門出家相應一六經，目犍連相應一一
    經，質多相應一O經等七相應三百二十三經。各相應一一所示名稱項目，是佛、
    或上座佛弟子之說而集成的經典，如前三卷之諸天相應，拘薩羅相應等。
      六處相應謂二百O七經，是相應部經典中，含括最多的經典。此乃由於眼、
    耳、鼻、舌、身、意之六根，色、聲、香、味、觸、法之六境，說明此兩者所
    有的一切關係而集成的。以簡單要約的來明示此眾多的教說集，似甚困難，但
    主要先對上面之六根、六境，說其無常、苦、無我之特質，以說示認為我、我
    有、吾我之迷執。說由此教理派生種種教理及修行之方法。
      六根、六境(此等之一切)非汝等所有，常捨棄之，捨棄者為汝等之利益。
    目次                                                    一

    相應部經典四                                            二
    一切為貪、瞋、癡三毒火所燒，陷於生、老、病、死、憂、悲、苦惱，然，以
    此為快樂、可愛者，是歡喜苦，苦由此而生。
      佛陀於菩薩時，不如實知此等內外之六處之甘味、患難、出離，於其間不宣
    示為覺者，而後尋求此等，覺悟成為佛陀。寡聞之凡夫，不知此等內外六處之
    無常、苦、無我，如此者為多聞聖弟子、為明智者。佛弟子知悉捨離六根、六
    境之苦，於世尊之處修梵行，遠離其他為獨住者，精進專心，不放逸而住。
      受相應 受有三種，苦、樂、非苦非樂受，(而說二種三種乃至百八種受，又
    說樂受有十種。)如虛空中，東西南北，有塵無塵，大小寒熱，以起種種之風，
    猶如種種人，由四方來宿客舍，其人亦起苦、樂、非苦非樂等種種之受。由樂
    受棄染欲隨眠，由苦受棄瞋恚隨眠，由非苦非樂受棄無明隨眠。
      感受三受，凡夫聖弟子皆是同樣。兩者之不同，凡夫宛然為二箭所剌，觸身、
    、心二種受，傷泣而憂悲，尚存住於上面之三睡眠。聖弟子雖如被一箭所刺，觸
    苦受而不傷泣憂悲，不存住於三睡眠。感三受而離繫。
      受是由膽汁、粘液等十種之發生因而生。三受之生起是緣觸之生起，受之滅
    盡是緣處之滅盡。八正道是達受滅之道，受滅即涅槃。
      女人相應 於女人而不美麗、無財、無德、懶惰、不得兒之五種缺點，男人
    即喜歡(男人有此五缺點，女人亦不喜歡。)女人有嫁他家，有經水而懷孕、
    出產、奉事男子等，五種特殊的苦痛。女人若早上，心俱慳貪之垢，午時心俱
    嫉妒之垢，晚上心俱染欲之垢而住家者，死後必墮地獄。不信、無慚、無愧、
    劣智，而忿、恨、嫉、慳、犯行、劣戒、寡聞、懈怠、忘念又破戒之女人誰皆
    會墮地獄(反此之女人即上生天界。)女人若有美麗、財、親族、兒、戒德等
    五種力，即無怖畏心，以制夫、克夫。但男子唯一之力謂主權克女人。完俱上
    記五力之女人，以圓滿各部分，若其中缺一者，親族即放逐彼女。有戒德之女
    人當生天界。生適當之家，嫁適當之家，以獨占丈夫、得兒、能克服丈夫，此
    五事不修善根之女人，即難獲得。守不殺生等之五戒的女人，於家無怖畏而住。
    增長信、戒、聞、施、慧之五德者，得身之極甚殊勝。
      閻浮車相應 姜普伽陀伽之對舍利弗問：涅槃、阿羅漢果、法語者、何在、
    安息、最上安息、無明、愛、暴流、取、有、苦、己身、難為等十六件事。以
    目 次                                                   三

    相應部經典四                                            四
    記其所答。
      沙門出家相應 此亦沙慢陀伽普行沙門，對舍利弗問涅槃乃至難為等十六件
    事，記其所答。
      目犍連相應 於此目犍連長老，為諸比丘說有尋、無尋、樂、捨、虛空、識、
    無所有：非非想、無相。更為帝釋天並眾多之天子等說歸依三寶之功德及死後
    生天界，而且有十種德，勝其他之天人。
      質多相應 眾多之諸比丘，曾議論繫縛與繫縛之法不得決定，說質多居士緣
    六根之六境，所起之欲染才是繫縛。質多居士，供養長老比丘等，質問種種界、
    世界常住無常等諸見不能答，說隸犀達多十八種界，說此等諸見，由有身見而
    生。以下質多居士和迦摩浮及隸犀達多等之間，問答有關世尊所說之人身，一
    偈及身、語、心三行、慈悲喜捨之四無量心。其次出現尼乾陀、裸形迦葉，最
    後質多居士得病而死。

      六 處 篇
第一 六處相應………………………………………………………………………………一
第一 根本五十品……………………………………………………………………………一
  第一 無常品………………………………………………………………………………一
      一 無常(一)內………………………………………………………………………一
      二 苦(一)內…………………………………………………………………………二
      三 無我(一)內………………………………………………………………………三
      四 無常(二)外………………………………………………………………………三
      五 苦(二)外…………………………………………………………………………四
      六 無我(二)外………………………………………………………………………五
      七 無常(三)內………………………………………………………………………五
      八 苦(三)內…………………………………………………………………………六
      九 無我(三)內………………………………………………………………………七
    目 次                                                   五

    相應部經典四                                            六
    一O  無常(四)外………………………………………………………………………七
    一一 苦(四)外…………………………………………………………………………八
    一二 無我(四)外………………………………………………………………………九
  第二 雙雙品……………………………………………………………………………一O
    一三 由於正覺(一)…………………………………………………………………一O
    一四 由於正覺(二)…………………………………………………………………一一
    一五 由於甘味(一)…………………………………………………………………一二
    一六 由於甘味(二)…………………………………………………………………一三
    一七 若無者(一)……………………………………………………………………一四
    一八 若無者(二)……………………………………………………………………一六
    一九 因歡悅(一)……………………………………………………………………一七
    二O  因歡悅(二)……………………………………………………………………一八
    二一 因生起(一)……………………………………………………………………一八
    二二 因生起(二)……………………………………………………………………一九
  第三  一切品………………………………………………………………………… 二0
    二三 一切……………………………………………………………………………二O
    二四 捨棄(一)………………………………………………………………………二一
    二五 捨棄(二)………………………………………………………………………二二
    二六 曉了(一)………………………………………………………………………二二
    二七 曉了(二)………………………………………………………………………二四
    二八 燃燒……………………………………………………………………………二五
    二九 盲闇……………………………………………………………………………二六
    三O  適宜……………………………………………………………………………二八
    三一 有驗(一)………………………………………………………………………二九
    三二 有驗(二)………………………………………………………………………三一
  第四 生法品……………………………………………………………………………三四
    三三 生………………………………………………………………………………三四
    三四 老………………………………………………………………………………三五
    目 次                                                   七

    相應部經典四                                            八
    三五 病………………………………………………………………………………三五
    三六 死………………………………………………………………………………三五
    三七 憂………………………………………………………………………………三五
    三八 污穢……………………………………………………………………………三五
    三九 破壞……………………………………………………………………………三五
    四O  消亡……………………………………………………………………………三五
    四一 生起……………………………………………………………………………三六
    四二 滅盡……………………………………………………………………………三六
  第五 無常品……………………………………………………………………………三六
    四三 無常……………………………………………………………………………三七
    四四 苦………………………………………………………………………………三七
    四五 無我……………………………………………………………………………三七
    四六 應所了解………………………………………………………………………三七
    四七 應所知悉………………………………………………………………………三七
    四八 應所捨棄………………………………………………………………………三七
    四九 應所實證………………………………………………………………………三七
    五O  應所知解而曉了………………………………………………………………三八
    五一 所累……………………………………………………………………………三八
    五二 所壓……………………………………………………………………………三八
第二 五十品………………………………………………………………………………四O
  第一 無明品……………………………………………………………………………四O
    五三 無明……………………………………………………………………………四O
    五四 繫縛(一)………………………………………………………………………四一
    五五 繫縛(二)………………………………………………………………………四一
    五六、五七 諸漏(一、二)…………………………………………………………四二
    五八、五九 隨眠(一、二)…………………………………………………………四二
    六O  曉了……………………………………………………………………………四二
    六一 了悟……………………………………………………………………………四三
    目 次                                                   九

    相應部經典四                                            一O
    六二 了悟……………………………………………………………………………四四
  第二 鹿網品……………………………………………………………………………四七
    六三 鹿網(一)………………………………………………………………………四七
    六四 鹿網(二)………………………………………………………………………四九
    六五 三彌離提(一)…………………………………………………………………五一
    六六 三彌離提(二)…………………………………………………………………五一
    六七 三彌離提(三)…………………………………………………………………五一
    六八 三彌離提(四)…………………………………………………………………五二
    六九 優波先那………………………………………………………………………五二
    七O  優波婆那………………………………………………………………………五四
    七一 六觸處(一)……………………………………………………………………五五
    七二 六觸處(二)……………………………………………………………………五六
    七三 六觸處(三)……………………………………………………………………五七
  第三 病品………………………………………………………………………………六O
    七四 病(一)…………………………………………………………………………六0
    七五 病(二)…………………………………………………………………………六三
    七六 羅陀(一)………………………………………………………………………六三
    七七 羅陀(二)………………………………………………………………………六四
    七八 羅陀(三)………………………………………………………………………六五
    七九 無明(一)………………………………………………………………………六五
    八0  無明(二)………………………………………………………………………六六
    八一 比丘……………………………………………………………………………六七
    八二 世間……………………………………………………………………………六八
    八三 頗勒具那………………………………………………………………………六九
  第四 闡陀品……………………………………………………………………………七一
    八四 壞敗……………………………………………………………………………七一
    八五 空………………………………………………………………………………七二
    八六 簡約……………………………………………………………………………七三
    目 次                                                   一一

    相應部經典四                                            一二
    八七 闡陀……………………………………………………………………………七五
    八八 富樓那…………………………………………………………………………八0
    八九 婆醯迦…………………………………………………………………………八五
    九O  動著(一)………………………………………………………………………八七
    九一 動著(二)………………………………………………………………………八八
    九二 二[法](一)……………………………………………………………………九O
    九三 二[法](二)……………………………………………………………………九一
  第五 棄捨品……………………………………………………………………………九三
    九四 所攝取(一)……………………………………………………………………九三
    九五 所攝取(二)……………………………………………………………………九五
    九六 退……………………………………………………………………………一00
    九七 不放逸住者…………………………………………………………………一O二
    九八 攝護…………………………………………………………………………一O三
    九九 三昧…………………………………………………………………………一O四
    一OO 獨想…………………………………………………………………………一O五
    一O 一 非汝等有(一)……………………………………………………………一O六
    一O 二 非汝等有(二)……………………………………………………………一O七
    一O 三 優陀羅……………………………………………………………………一O七
第三 五十品……………………………………………………………………………一一一
  第一 安穩者品………………………………………………………………………一一二
    一O 四 安穩者……………………………………………………………………一一二
    一O 五 執取………………………………………………………………………一一三
    一O 六 苦…………………………………………………………………………一一四
    一O 七 世間………………………………………………………………………一一六
    一O 八 勝…………………………………………………………………………一一七
    一O 九 繫縛………………………………………………………………………一一九
    一一O  執取………………………………………………………………………一一九
    一一一 了知(一)…………………………………………………………………一二O
    目 次                                                   一三

    相應部經典四                                            一四
    一一二 了知(二)…………………………………………………………………一二O
    一一三 侍聞………………………………………………………………………一二一
  第二 世間欲類品……………………………………………………………………一二三
    一一四 魔索(一)…………………………………………………………………一二三
    一一五 魔索(二)…………………………………………………………………一二四
    一一六 世間欲類(一)……………………………………………………………一二五
    一一七 世間欲類(二)……………………………………………………………一三O
    一一八 帝釋………………………………………………………………………一三五
    一一九 五結乾闥婆子……………………………………………………………一三六
    一二O  舍利弗……………………………………………………………………一三七
    一二一 羅喉羅……………………………………………………………………一三九
    一二二 繫縛………………………………………………………………………一四三
    一二三 取執………………………………………………………………………一四四
  第三 居士品…………………………………………………………………………一四六
    一二四 毘舍離……………………………………………………………………一四六
    一二五 發地………………………………………………………………………一四七
    一二六 那爛陀……………………………………………………………………一四八
    一二七 婆羅陀闍…………………………………………………………………一四八
    一二八 須那………………………………………………………………………一五一
    一二九 瞿史羅……………………………………………………………………一五二
    一三O  訶梨提迦尼………………………………………………………………一五三
    一三一 那拘羅父…………………………………………………………………一五四
    一三二 魯醯遮……………………………………………………………………一五五
    一三三 毘紐迦旃延婆羅門尼……………………………………………………一六O
  第四 提婆陀訶品……………………………………………………………………一六五
    一三四 提婆陀訶…………………………………………………………………一六五
    一三五 執著………………………………………………………………………一六六
    一三六 不執者……………………………………………………………………一六七
    目 次                                                   一五

    相應部經典四                                            一六
    一三七 惡意者(一)………………………………………………………………一六九
    一三八 惡意者(二)………………………………………………………………一七O
    一三九 內因(一)…………………………………………………………………一七一
    一四O  內因(二)…………………………………………………………………一七二
    一四一 內因(三)…………………………………………………………………一七二
    一四二 外因(一)…………………………………………………………………一七三
    一四三 外因(二)…………………………………………………………………一七四
    一四四 外因(三)…………………………………………………………………一七四
  第五 新舊品…………………………………………………………………………一七六
    一四五 業…………………………………………………………………………一七六
    一四六 有驗(一)…………………………………………………………………一七七
    一四七 有驗(二)…………………………………………………………………一七八
    一四八 有驗(三)…………………………………………………………………一七八
    一四九 有驗(四)…………………………………………………………………一七九
    一五0  內住………………………………………………………………………一八一
    一五一 何功德……………………………………………………………………一八三
    一五二 有因由耶…………………………………………………………………一八四
    一五三 諸根………………………………………………………………………一八七
    一五四 說法者……………………………………………………………………一八七
第四 五十品……………………………………………………………………………一八九
  第一 悅喜消盡品……………………………………………………………………一八九
    一五五 喜悅消盡(一)……………………………………………………………一八九
    一五六 喜悅消盡(二)……………………………………………………………一九O
    一五七 喜悅消盡(三)……………………………………………………………一九O
    一五八 喜悅消盡(四)……………………………………………………………一九一
    一五九 耆婆菴羅林(一)…………………………………………………………一九一
    一六O  耆婆菴羅林(二)…………………………………………………………一九二
    一六一 拘瑟他迦(一)……………………………………………………………一九三
    目 次                                                   一七

    相應部經典四                                            一八
    一六二 拘瑟他迦(二)……………………………………………………………一九四
    一六三 拘瑟他迦(三)……………………………………………………………一九五
    一六四 邪見………………………………………………………………………一九五
    一六五 己身見……………………………………………………………………一九六
    一六六 我…………………………………………………………………………一九六
  第二 六十乃至廣說[品]……………………………………………………………一九八
    一六七 欲念(一)…………………………………………………………………一九八
           欲念(二)…………………………………………………………………一九八
           欲念(三)…………………………………………………………………一九九
    一六八 欲念(四、五、六)………………………………………………………一九九
    一六九 欲念(七、八、九)………………………………………………………一九九
    一七0  欲念(一O 、一一、一二)………………………………………………二00
    一七一 欲念(一三、一四、一五)………………………………………………二00
    一七三 欲念(一六、一七、一八)………………………………………………二O一
    一七三 過去(一)…………………………………………………………………二O一
           過去(二)…………………………………………………………………二O一
           過去(三)…………………………………………………………………二O二
    一七四 過去(四∼六)……………………………………………………………二O二
    一七五 過去(七∼九)……………………………………………………………二O二
    一七六 過去(一O ∼一二)………………………………………………………二O二
    一七七 過去(一三∼一五)………………………………………………………二O三
    一七八 過去(一六∼一八)………………………………………………………二O三
    一七九 凡無常者(一)……………………………………………………………二O三
           凡無常者(二)……………………………………………………………二O四
           凡無常者(三)……………………………………………………………二O四
    一八O  凡無常者(四∼六)………………………………………………………二O四
    一八一 凡無常者(七∼九)………………………………………………………二O五
    一八二 凡無常者(一O∼一二)………………………………………………… 二O五
    目 次                                                   一九

    相應部經典四                                            二O
    一八三 凡無常者(一三∼一五)…………………………………………………二O六
    一八四 凡無常者(一六∼一八)…………………………………………………二O六
    一八五 內(一)……………………………………………………………………二O六
           內(二)……………………………………………………………………二0七
           內(三)……………………………………………………………………二0七
    一八六 外(一)……………………………………………………………………二O七
           外(二)……………………………………………………………………二0七
           外(三)……………………………………………………………………二0八
  第三 海品……………………………………………………………………………二O九
    一八七 海(一)……………………………………………………………………二O九
    一八八 海(二)……………………………………………………………………二一O
    一八九 漁夫………………………………………………………………………二一一
    一九O  乳樹………………………………………………………………………二一三
    一九一 拘絺羅……………………………………………………………………二一六
    一九二 迦摩浮……………………………………………………………………二一八
    一九三 優陀夷……………………………………………………………………二一九
    一九四 燃燒………………………………………………………………………二二一
    一九五 手足喻(一)………………………………………………………………二二四
    一九六 手足喻(二)………………………………………………………………二二四
  第四 毒蛇品…………………………………………………………………………二二五
    一九七 毒蛇………………………………………………………………………二二五
    一九八 喜樂………………………………………………………………………二二九
    一九九 龜…………………………………………………………………………二三一
    二OO   木塊(一)…………………………………………………………………二三三
    二O一  木塊(二)…………………………………………………………………二三六
    二O二  漏泄………………………………………………………………………二三七
    二O三  苦法………………………………………………………………………二四三
    二O四  緊叔迦……………………………………………………………………二四八
    目 次                                                   二一

    相應部經典四                                            二二
    二O五  琵琶………………………………………………………………………二五一
    二O六  六生物……………………………………………………………………二五四
    二O七  麥把………………………………………………………………………二五七
第二 受相應……………………………………………………………………………二六二
  第一 有偈品…………………………………………………………………………二六二
      一 三昧…………………………………………………………………………二六二
      二 樂……………………………………………………………………………二六二
      三 捨棄…………………………………………………………………………二六三
      四 嶮崖…………………………………………………………………………二六四
      五 當見…………………………………………………………………………二六五
      六 箭……………………………………………………………………………二六五
      七 疾病(一)……………………………………………………………………二六八
      八 疾病(二)……………………………………………………………………二七一
      九 無常…………………………………………………………………………二七四
    一0  以觸為根本者………………………………………………………………二七四
  第二 獨坐品…………………………………………………………………………二七六
    一一 獨坐…………………………………………………………………………二七六
    一二 虛空(一)……………………………………………………………………二七八
    一三 虛空(二)……………………………………………………………………二七九
    一四 客舍…………………………………………………………………………二七九
    一五 止息(一)……………………………………………………………………二八O
    一六 止息(二)……………………………………………………………………二八一
    一七 八支(一)……………………………………………………………………二八二
    一八 八支(二)……………………………………………………………………二八四
    一九 般奢康伽……………………………………………………………………二八五
    二O  比丘…………………………………………………………………………二九O
  第三 百八理品………………………………………………………………………二九二
    二一 尸婆…………………………………………………………………………二九二
    目 次                                                   二三

    相應部經典四                                            二四
    二二 百八…………………………………………………………………………二九四
    二三 比丘…………………………………………………………………………二九五
    二四 宿智…………………………………………………………………………二九六
    二五 比丘…………………………………………………………………………二九七
    二六 沙門婆羅門(一)……………………………………………………………二九八
    二七 沙門婆羅門(二)……………………………………………………………二九九
    二八 沙門婆羅門(三)……………………………………………………………三00
    二九 清淨無食樂…………………………………………………………………三00
第三 女人相應…………………………………………………………………………三0五
  第一 中略品  第一…………………………………………………………………三0五
      一 可意、不可意………………………………………………………………三O五
      二 可意、不可意………………………………………………………………三O五
      三 特殊…………………………………………………………………………三O六
      四 三法…………………………………………………………………………三O七
      五 有忿…………………………………………………………………………三0八
      六 有恨…………………………………………………………………………三O八
      七 有嫉…………………………………………………………………………三O八
      八 有慳…………………………………………………………………………三O八
      九 犯行…………………………………………………………………………三O九
    一O  劣戒…………………………………………………………………………三O九
    一一 寡聞…………………………………………………………………………三O九
    一二 懈怠…………………………………………………………………………三一O
    一三 忘念…………………………………………………………………………三一O
    一四 五禁…………………………………………………………………………三一O
  第二 中略品  第二…………………………………………………………………三一一
    一五 無忿…………………………………………………………………………三一一
    一六 無恨…………………………………………………………………………三一一
    一七 無嫉…………………………………………………………………………三一二
    目 次                                                   二五

    相應部經典四                                            二六
    一八 無慳…………………………………………………………………………三一二
    一九 無犯行………………………………………………………………………三一二
    二O  持戒…………………………………………………………………………三一二
    二一 多聞…………………………………………………………………………三一二
    二二 精進…………………………………………………………………………三一三
    二三 有念…………………………………………………………………………三一三
    二四 五戒…………………………………………………………………………三一三
  第三 第三品…………………………………………………………………………三一四
    二五 無所畏………………………………………………………………………三一四
    二六 抑制…………………………………………………………………………三一五
    二七 克服…………………………………………………………………………三一五
    二八 單一…………………………………………………………………………三一五
    二九 部分…………………………………………………………………………三一六
    三O  放逐…………………………………………………………………………三一七
    三一 因……………………………………………………………………………三一七
    三二 位處…………………………………………………………………………三一八
    三三 無所畏………………………………………………………………………三二O
    三四 增張…………………………………………………………………………三二O
  第四 閻浮車相應……………………………………………………………………三二二
      一 涅槃…………………………………………………………………………三二二
      二 阿羅漢果……………………………………………………………………三二三
      三 法語者………………………………………………………………………三二四
      四 何在…………………………………………………………………………三二五
      五 安息…………………………………………………………………………三二六
      六 最上安息……………………………………………………………………三二七
      七 受……………………………………………………………………………三二七
      八 漏……………………………………………………………………………三二八
      九 無明…………………………………………………………………………三二八
    目 次                                                   二七

    相應部經典四                                            二八
    一O  愛……………………………………………………………………………三二九
    一一 暴流…………………………………………………………………………三三0
    一二 取……………………………………………………………………………三三O
    一三 有……………………………………………………………………………三三一
    一四 苦……………………………………………………………………………三三一
    一五 己身…………………………………………………………………………三三二
    一六 難為…………………………………………………………………………三三二
  第五 沙門出家相應…………………………………………………………………三三五
      一 涅槃…………………………………………………………………………三三五
      二~一五…………………………………………………………………………三三六
    一六 難為…………………………………………………………………………三三六
  第六 目犍連相應……………………………………………………………………三三七
      一 有尋…………………………………………………………………………三三七
      二 無尋…………………………………………………………………………三三八
      三 樂……………………………………………………………………………三三九
      四 捨……………………………………………………………………………三四O
      五 虛空…………………………………………………………………………三四O
      六 識……………………………………………………………………………三四一
      七 無所有………………………………………………………………………三四二
      八 非非想………………………………………………………………………三四三
      九 無相…………………………………………………………………………三四四
    一O  帝釋…………………………………………………………………………三四四
         一……………………………………………………………………………三四五
         二……………………………………………………………………………三四六
         三……………………………………………………………………………三四八
         四……………………………………………………………………………三四九
    一一 栴檀天子……………………………………………………………………三五二
    一二 須夜摩天……………………………………………………………………三五三
    目 次                                                   二九

    相應部經典四                                            三0
    一三 刪兜率陀(兜率)……………………………………………………………三五三
    一四 帝釋…………………………………………………………………………三五三
    一五 婆舍拔提天 ……………………………………………………………… 三五三
  第七 質多相應………………………………………………………………………三五五
      一 繫縛…………………………………………………………………………三五五
      二 隸犀達多(一)………………………………………………………………三五七
      三 隸犀達多(二)………………………………………………………………三六O
      四 摩訶迦………………………………………………………………………三六五
      五 迦摩浮(一)…………………………………………………………………三六八
      六 迦摩浮(二)…………………………………………………………………三七O
      七 牛達多………………………………………………………………………三七四
      八 尼乾陀………………………………………………………………………三七七
      九 裸形…………………………………………………………………………三七九
    一O  見病…………………………………………………………………………三八二
索引………………………………………………………………………………………(1)

    目 次                                                   三一


第一 六處相應

  1    相  應  部  經  典
    歸命彼世尊        應供等覺者

                    六 處 篇
                  第一 六處相應
                第一 根本五十[經]品
          [一] 第一 無常(一)內
    一  如是我聞。爾時，世尊住舍衛城祇陀林給孤獨長者之遊園。
        第一 六處相應                                       一

        相應部經典四                                        二
    二  於此處，世尊言諸比丘曰：「諸比丘!」。諸比丘奉答世尊曰：「大德!」
    三  世尊作是言：「諸比丘!眼為無常，凡無常者，其為苦，凡苦者，是無我，凡無
    我者，是：「此非我所，此非我，此非我之我。」對此應如是以正智慧如實觀。
    四  耳是無常，凡無常者……
    五  鼻是無常，凡無常者……
    六  舌是無常，凡無常者……
    七  身是無常，凡無常者……對此應如是以正智慧如實觀。
    八  意是無常，凡無常者，是苦。凡苦者，是無我，凡無我者，是為：「此非我所，
    此非我，此非我之我。」對此應如是以正智慧如實觀。
  2 九  諸比丘!如是觀者，有聞之聖弟子厭嫌於眼、厭嫌於耳、厭嫌於鼻、厭嫌於舌、
    厭嫌於身、厭嫌於意，由厭嫌而離欲，由離欲而得解脫，由於解脫「我解脫」之智
    生。證知：生已盡、梵行已成、應作已作、更不來如是之生。」
          [二] 第二 苦(一)內
  ※三  「諸比丘!眼是苦，凡苦者，是無我，凡無我者，是為：「此非我所，此非我，
    此非我之我。」對此應如是以正智慧如實觀。
    四~七  耳是苦……鼻是苦……舌是苦……身是苦……
    八  意是苦，凡苦者，是為無我，凡無我者，是為：「此非我所、此非我、此非我
    之我。」對此應如是以正智慧如實觀。
    九  諸比丘!如是觀者，多聞之聖弟子證知……更不來如是之生。」
          [三] 第三 無我(一)內
  ※三  「諸比丘!眼是無我，凡無我者，是為：「此非我所，此非我，此非我之我。」
    對此應如是以正智慧如實觀。
    四~七  耳是無我……鼻是無我……舌是無我……身是無我……
    八  意是無我，凡無我者，是為：「此非我所，此非我，此非我之我。」對此應如
    是以正智慧如實觀。
    九  諸比丘!如是觀者，多聞之聖弟子證知……更不來如是之生。」
          [四] 第四 無常(二)外
  ※三  「諸比丘!色是無常，凡無常者，是為苦，凡苦者，是為無我，凡無我者，是
        第一 六處相應                                       三

        相應部經典四                                        四
  3 為：「此非我所，此非我，此非我之我。」對此應如是以正智慧如實觀。
    四~七  聲……香……味……觸1……
    八  法是無常，凡無常者，是為苦，凡苦者，是為無我，凡無我者，是為：「此非
    我所，此非我，此非我之我。」對此應如是以正智慧如實觀。
    九  諸比丘!如是觀者，多聞之聖弟子厭嫌於色、厭嫌於聲、厭嫌於香、厭嫌於味、
    厭嫌於觸、厭嫌於法，由厭嫌而離欲，由離欲而得解脫，謂於解脫「我解脫」之智
    生。證知：生已盡、梵行已成、應作已作、更不來如是之生。」

    註1 photthabba譯為「所觸者」較正確，但倣舊來之譯例，唯譯為觸。

          [五] 第五 苦(二)外
  ※三  「諸比丘!色是苦，凡苦者，是為無我，凡無我者，是為：「此非我所，此非我，
    此非我之我。」對此應如是以正智慧如實觀。
    四~七  聲是……香是……味是……觸是……
    八  法是苦，凡苦者，是為無我，凡無我者是為：「此非我所，此非我，此非我之
    我。」對此應如是以正智慧如實觀。
    九  諸比丘!如是觀者，多聞之聖弟子證知……更不來如是之生。」
          [六] 第六 無我(二)外
  ※三  「諸比丘!色是無我，凡無我者，是為：「此非我所，此非我，此非我之我。」
    對此應如是以正智慧如竇觀。
    四~七  聲是……香是……味是……觸是……
    八  法是無我，凡無我者是為：「此非我所，此非我，此非我之我。」對此應如是
    以正智慧如實觀。
    九  諸比丘!如是觀者，多聞之聖弟子證知……更不來如是之生。」
  4       [七] 第七 無常(三)內
  ※三  「諸比丘!過去、未來之眼是無常，何況現在之眼耶?
        諸比丘，如是觀者，多聞之聖弟子，對過去之眼無所期望，於未來之眼亦無悅
    樂，於現在之眼為厭嫌、為離欲、為滅盡而履行[道]。
        第一 六處相應                                       五

        相應部經典四                                        六
    四~五  過去、未來之耳是無常……過去、未來之鼻是無常……
    六  過去、未來之舌是無常，何況於現在之舌耶?諸比丘!如是觀者，多聞之聖弟
    子對過去之舌無所期望，對未來之舌亦不悅樂，於現在之舌為厭嫌、為離欲、為滅
    盡而履行[道]。
    七  過去、未來之身是無常……
    八  過去、未來之意是無常，何況於現在之意耶?諸比丘!如是觀者，多聞之聖弟
    子，對過去之意無所期望，對未來之意不生悅樂，於現在之意為厭離、為離欲、為
    滅盡而履行[道]。」
          [八] 第八 苦(三)內
  ※三~七  「諸比丘!過去、未來之眼是苦，何況現在之眼耶?諸比丘!如是觀者，多
    聞之聖弟子，對過去之眼無所期望，於末來之眼不生悅樂，於現在之眼為厭嫌、為
    離欲、為滅盡而履行[道]。過去、未來之耳是……過去未來之鼻是……過去未來之
    舌是……過去末來之身是……
    八  過去、未來之意是苦，何況於現在之意耶?諸比丘!如是觀者，多聞之聖弟子，
    對過去之意無所期望，於未來之意不生悅樂，於現在之意為厭嫌、用離欲、為滅盡
    而履行[道]。」
          [九] 第九 無我(三)內
  ※三  「諸比丘!過去、未來之眼是無我，何況現在之眼耶?諸比丘!如是觀者，多
  5 聞之聖弟子，對過去之眼無所期望，於未來之眼不生悅樂，於現在之眼為厭嫌、為
    離欲、為滅盡而履行[道]。
    四~七  過去、未來之耳是……過去、未來之鼻是……過去、未來之舌是……過去、
    未來之身是……
    八  過去、未來之意是無我，何況於現在之意即?諸比丘!如是觀者，多聞之聖弟
    子，對過去之意無所期望，於未來之意不悅樂，於現在之意為厭嫌、為離欲、為滅
    盡而履行[道]。」
          [一0] 第十 無常(四)外
  ※三  「諸比丘!過去、未來之色是無常，何況現在之色耶?諸比丘!如是觀者，多聞
    之聖弟子，對過去之色無所期望，於未來之色不生悅樂，於現在之色為厭嫌、為離
        第一 六處相應                                       七

        相應部經典四                                        八
    欲、為滅盡而履行[道]。
    四~七  過去、未來之聲是……過去、未來之香是……過去、未來之味是……過去、
    未來之觸是……
    八  過去、未來之法是無常，何況現在之法耶?諸比丘!如是觀者，多聞之聖弟子，
    對過去之法無所期望，於末來之法不生悅樂，於現在之法為厭嫌、為離欲、為滅盡
    而履行[道]。」
          [一一] 第十一 苦(四)外
  ※三  「諸比丘!過去、未來之色是苦，何況於現在之色耶?諸比丘!如是觀者，多聞
    之聖弟子，對過去之色無所期望，於未來之色不生悅樂，於現在之色為厭嫌、為離
    欲、為滅盡而履行[道]。
  6 四~七  過去、未來之聲是……過去、未來之香是……過去、未來之味是……過去、
    未來之觸是……
    八  過去、未來之法是苦，何況於現在之法耶?諸比丘!如是觀者，多聞之聖弟子，
    對過去之法無所期望，於未來之法不生悅樂，於現在之法為厭嫌、為離欲、為滅盡
    而履行[道]。」
          [一二] 第十二 無我(四)外
  ※三  「諸比丘!過去、未來之色是無我，何況於現在之色耶?諸比丘!如是觀者，多
    聞之聖弟子，對過去之色無所期望，於未來之色不生悅樂，於現在之色為厭嫌、為
    離欲、為滅盡而履行[道]。
    四~七  過去、未來之聲是……過去、未來之香是……過丟、未來之味是……過去、
    未來之觸是……
    八  過去、未來之法是無我，何況於現在之法耶?諸比丘!如是觀者，多聞之聖弟
    子，對過去之法無所期望，於未來之法不生悅樂，於現在之法為厭嫌、為離欲、為
    滅盡而履行[道]。」
                                                             無常品第一 (終)
        其攝頌：
          無常苦無我
          三者有內外
        第一 六處相應                                       九

        相應部經典四                                        一O
          依無常說三
          各各有內外

                第二 雙雙品
          [一三] 第一 由於正覺(一)
    一  舍衛城。
  7 二  「諸比丘!余正覺以前，為未成正覺之菩薩[時]，生如是念：「以何為眼之甘
    味?以何為患難?以何為出離?何為耳之……何為鼻之……何為舌之……何為身之
    ……何為意之甘味?何為患難?何為出離?」
    三~七  諸比丘!余生如是念：「凡緣眼所起之安樂喜悅，是眼之甘味。凡眼之無
    常、苦、變壞之法，此為眼之患難。凡對眼制止欲貪、捨去欲貪，此為眼之出離。
    凡耳……凡鼻……凡舌……凡身……
    八  凡緣意所起之安樂喜悅，此為意之甘味。凡意之無常、苦、變壞之法，此為意
    之患難。凡對意制止欲貪，捨去欲貪，此為意之出離。」
    九  諸比丘!余不如實知如是此等內六處之甘味為甘味，患難為患難，出離為出離
    時，諸比丘!其間，余於含括天、魔、梵世界，於含括沙門、婆羅門、天人，不曾
    宣示無上正等覺。
    一O  諸比丘!余因如實知如是此等內六處之甘味為甘味，患難為患難，出離為出
    離，諸比丘!依此，余於含括天、魔、梵世界，於含括沙門、婆羅門、天人，則宣
    示無上正等覺。
  8 一一  而於余起智與見：「確實余心解脫，此為余最後之生，而無再生也。」」
          [一四] 第二 由於正覺(二)
  ※二  「諸比丘!余正覺以前，為未成正覺之菩薩[時]，以生如是念：「以何為色之
    甘味?以何為患難?以何為出離?以何為聲之……以何為香之……以何為味之……
    以何為觸之……以何為法之甘味?以何為患難?以何為出離?」
    三  諸比丘，余如是念：「凡緣色所起之安樂喜悅，此為色之甘味。凡色之無常、
    苦、變壞之法，此為色之患難。凡對色制止欲貪、捨去欲貪、此為色之出離。
        第一 六處相應                                       一一

        相應部經典四                                        一二
    四~七  凡以聲……凡以香……凡以味……凡以觸……
    八  凡緣法所起之安樂喜悅，此為法之甘味，凡法之無常、苦、變壞之法，此為法
    之患難。凡對法制止欲貪、捨去欲貪、此為法之出離。
    九~一O  諸比丘!余未如實知如是此等外六處之甘味為甘味，患難為患難，出離
    為出離時，其間，余於含括天、魔、梵世界，於含括沙門、婆羅門、天人，不曾宣
    示無上正覺……則宣示……
    一一  而於余起智與見：「確實余心解脫，此為余最後之生，而無再生也。」」
          [一五] 第三 由於甘味(一)
  ※二  諸比丘!余尋覓巡行眼之甘味，終於發見眼之甘味，此余以智慧善觀眼之甘味
  9 故。諸比丘!余尋覓巡行眼之患難，諸比丘!余終於發見眼之患難，此余以智慧善
    觀眼之患難故。諸比丘!余尋找巡行眼之出離，終於發見眼之出離，此余以智慧善
    觀眼之出離故。
    三~六  諸比丘!余耳之……諸比丘!余鼻之……諸比丘!余舌之……諸比丘!余
    身之……
    七  諸比丘!余尋覓巡行意之甘味，終於發見意之甘味，此余以智慧善觀意之甘味
    故。諸比丘!余尋覓巡行意之患難，終於發見意之患難，此余以智慧善觀意之患難
    故。諸比丘!余尋覓巡行意之出離，終於發見意之出離，此余以智慧善觀意之出離
    故。
    八~九  諸比丘!余不能如實知此等內六處之甘味為甘味，患難為患難，出離為出
    離時，諸比丘!其間，余於含括天、魔、梵世界，於含括沙門、婆羅門、天人，不
    曾宣示無上正覺。……則宣示……
    一O  而於余起智與見：「確實余心解脫，此為余最後之生，而無再生。」」
          [一六] 第四 由於甘味(二)
  ※二  「諸比丘!余尋覓巡行色之甘味終發見色之甘味，此余以智慧善觀色之甘味故。
    諸比丘!余尋覓巡行色之患難，終於發見色之患難，此余以智慧善觀色之患難故。
 10 諸比丘!余尋覓巡行色之出離，終於發見色之出離，此余以智慧善觀色之出離故。
    三~六  諸比丘!余聲之……香之……味之……觸之……
    七  諸比丘!余尋覓巡行法之甘味，終於發見法之甘味，此余以智慧善觀法之甘味
        第一 六處相應                                       一三

        相應部經典四                                        一四
    故。諸比丘!余尋覓巡行法之患難，終於發見法之患難，此余以智慧善觀法之患難
    故。諸比丘!余尋覓巡行法之出離，終於發見法之出離，此余以智慧善觀法之出離
    故。
    八~九  諸比丘!余未如實知此等外六處之甘味為甘味，患難為患難，出離為出離
    時，諸比丘!其間，余於含括天、魔、梵之世界，於含括沙門、婆羅門、天人，不
    曾宣示無上正覺……則宣示……
    一O  而於余起智與見：「確實余心解脫，此為余最後之生，而無再生。」」
          [一七] 第五 若無者(一)
  ※二  「諸比丘!若於此眼無甘味者，此等有情則於眼無愛著。然諸比丘!於眼有甘味
    故，有情於眼有愛著。
    三  諸比丘!若於此眼無患難者，此等有情則於眼無厭嫌。然諸比丘!於眼有患難
    故，有情於眼有厭嫌。
    四  諸比丘!若於此眼無出離者，此等有情則於眼無出離。然諸比丘!於眼有出離
    故，有情出離於眼。
    五~七  諸比丘!若於此耳無甘味者，則……患難……無出離者……
 11 八~一O 諸比丘!若於此鼻無甘味者，則……患難……無出離者……
    一一~一三  諸比丘!若於此舌無甘味者，則……患難……無出離者……
    一四~一六  諸比丘!若於此身無甘味者，則……患難……無出離者……
    一七  諸比丘!若於此意無甘味者，此等有情則於意無愛著。然諸比丘!於意有甘
    味故，有情則於意有愛著。
    一八  諸比丘!若於此意無患難者，此等有情則於意無厭嫌。然諸比丘!於意有患
    難故，有情則厭嫌於意。
    一九  諸比丘!若於此意無出離者，此等有情則於意無出離。然諸比丘!於意有出
    離故，有情則出離於意。
    二O  諸比丘!諸有情未如實知此等內六處之甘味為甘味，患難為患難，出離為出
    離時，諸比丘!有情則含括天、魔、梵之世界，於含括沙門、婆羅門、天人，不得
    由集而令出離，離繫、解放、以無取著之心過活。
    二一  然諸比丘!諸有情因如實知此等內六處之甘味為甘味，患難為患難，出離為
        第一 六處相應                                       一五

        相應部經典四                                        一六
 12 出離。諸比丘!有情等則得含括天、魔、梵之世界，於含括沙門、婆羅門、天人，
    由集而令出離、離繫、解放、以無取著之心過日。」
          [一八] 第六 若無者(二)
 ※ 二  「諸比丘!若於此色無甘味者，此等有情則於眼無愛著。然諸比丘!因色有甘味
    故，有情愛著於色。
    三  諸比丘!若於此色無患難者，此等有情則於色無厭嫌。然諸比丘!於色有患難
    故，有情則厭嫌於色。
    四  諸比丘!若於此色無出離者，此等有情則於色無出離。然諸比丘!於色有出離
    故，有情則出離於色。
    五~七  諸比丘!若於此聲無甘味者……患難……無出離者……
    八~一O  諸比丘!若於此香無甘味者……患難……無出離者……
    一一~一三  諸比丘!若於此味無甘味者……患難……無出離者……
    一四~一六  諸比丘!若於此觸無甘味者……患難……無出離者……
    一七  諸比丘!若於此法無甘味者，此等有情則於法無愛著。然諸比丘!於法有甘
    味故，有情則於法有愛著。
    一八  諸比丘!若於此法無患難者，此等有情則於法無厭嫌。然諸比丘!於法有患
    難故，有情則於法有厭嫌。
    一九  諸比丘!若於此法無出離者，此等有情則於法無出離。然諸比丘!於法有出
    離故，有情則由法有出離。
    二O  諸比丘!諸有情不如實知此等外六處之甘味為甘味，患難為患難，出離為出
 13 離時，諸比丘!諸有情則含括天、魔、梵之世界，於含括沙門、婆羅門、天人，不
    得由集而令出離、離繫、解放、以無取著之心過日。
    二一  然而，諸比丘!諸有情因如實知此外六處之甘味為甘味，患難為患難，出離
    為出離，則得含括天、魔、梵之世界，於含括沙門、婆羅門、天人，由集而令出離，
    離繫、解放、以無取著之心過日。」
          [一九] 第七 因歡悅(一)
 ※ 二  「諸比丘!歡悅於人之眼者，則為歡悅彼苦。歡悅於人之苦者，則不能離脫彼苦
    ……人之耳……人之鼻……人之舌……人之身……歡悅於人之意者，則歡悅彼之
        第一 六處相應                                       一七

        相應部經典四                                        一八
    苦。歡悅於人之苦者，則不得離脫彼之苦。
    三  諸比丘!不歡悅於人之眼者，則不歡悅彼之苦。不歡悅人之苦者，此已由彼之
    苦離脫……人之耳……人之鼻……人之舌……人之身……不歡悅人之意者，則不歡
    悅於彼之苦。不歡悅人之苦者，此已由彼之苦離脫。」
          [二O] 第八 因歡悅(二)
 ※ 二  「諸比丘!歡悅於人之色者，則歡悅於彼之苦。歡悅人之苦者，則未能離脫彼之
    苦。我謂：人之聲……人之香……人之味……人之觸……歡悅人之法者，則歡悅彼
    之苦。歡悅人之苦者，則不能離脫彼之苦。
 14 三  諸比丘!不歡悅人之色者，則不歡悅彼之苦，不歡悅於人之苦者，此已由彼之
    苦離脫，我謂不歡悅於人之聲……人之香……人之味……人之觸……不歡悅人之法
    者，則不歡悅於彼之苦。予謂不歡悅人之苦者，此已由彼之苦解脫。」
          [二一] 第九 因生起(一)
 ※ 二  「諸比丘!眼之生起、住立、出生、顯現者，此即苦之生起、諸病之住立、老死
    之顯現。
    三~四  耳之生起……鼻之生起……
    五~六  舌之生起……身之生起……
    七  意之生起、住立、出生、顯現者，此即苦之生起、諸病之住立、老死之顯現。
    八  諸比丘!眼之滅盡、息止、消失者，此即苦之滅盡、諸病之止息、老死之消失。
    九~一三  耳之……鼻之……舌之……身之……意之滅盡、息止、消失者，此即苦
    之滅盡、諸病之息止、老死之消失。」
          [二二] 第十 因生起(二)
 ※ 二  「諸比丘!色之生起、住立、出生、顯現者，此即苦之生起、諸病之住立、老死
    之顯現。
    三~四  聲之生起……香之生起……
    五~六  味之生起……觸之生起……
    七  法之生起、住立、出生、顯現者，此即苦之生起、諸病之住立、老死之顯現。
    八  諸比丘!色之滅盡、息止、消失者，此即苦之滅盡、諸病之息止、老死之消失。
    九~一三  聲之……香之……味之……觸之……法之滅盡、息止、消失者，此即苦
        第一 六處相應                                       一九

        相應部經典四                                        二O
 16 之滅盡、諸病之息止、老死之消失。」
                                                           雙雙品第二 (終)
        其攝頌：
          正覺以云二
          甘味更有二
          若無者於二
          歡悅又更二
          生起亦云二
    此品因此，名為雙雙品。

                第三 一切品
          [二三] 第一 一切
    一  舍衛城……於其處……曰：
    二  「諸比丘!我用汝等說一切，且諦聽。
    三  諸比丘!何者為一切耶?眼與色、耳與聲、鼻與香、舌與味、身與觸、意與法
    是。諸比丘!此名之為一切。
    四  諸比丘!若人有如是言：「余棄此之一切，令知他之一切1」者，則彼僅為言
    說，逢他人之問，則無能作答，則更陷於苦難。何以故?諸比丘!此猶如[對]相
    違之境[故]。」

    註1 除此世尊所說之「一切」，而說示其他之「一切」

          [二四] 第二 捨棄(一)
 ※ 二  「諸比丘!我為汝等說一切捨棄之法，且諦聽。
    三  諸比丘!以何為一切捨棄之法耶?
    四~八  諸比丘!眼應捨棄，色應捨棄，眼識應捨棄，眼觸應捨棄，凡緣此眼觸所
 16 生之受或樂、或苦、或非苦非樂，此亦應捨棄……耳應捨棄……鼻……舌……身……
        第一 六處相應                                       二一

        相應部經典四                                        二二
    九  意應捨棄，法應捨棄，意識應捨棄，意觸應捨棄，凡緣此意觸所生之受或樂、
    或苦、或非苦非樂，此亦應捨棄。
    一O  諸比丘!此為一切捨棄之法。」
          [二五] 第三 捨棄(二)
 ※ 二  「諸比丘!我為汝等說，由知解、曉了一切而應捨棄之法，且諦聽。
    三  諸比丘!何者為由知解、曉了一切而應捨棄之法耶?
    四~八  諸比丘!由知解、曉了於眼而應捨棄，由知解、曉了於眼識而應捨棄，由
    知解、曉了於眼觸而應捨棄，凡緣此眼觸所生之受，或樂、或苦、或非苦非樂者，
    於此亦應捨棄……耳是……鼻是……舌是……身是此……
    九  由知解、曉了於意而應捨棄，由知解、曉了於意識而應捨棄，由知解、曉了於
 17 意觸而應捨棄，凡緣此意觸所生之受，或樂、或苦、或非苦非樂者，於此應捨棄。
    一O  諸比丘!此為由知解、曉了一切而應捨棄之法。」
          [二六] 第四 曉了(一)
 ※ 二  「諸比丘!於一切不知解、不曉了、不離欲、不捨棄者，則不能盡苦。
    三  諸比丘!對任何之一切，不知解、不曉了、不離欲、不捨棄者，則不得盡苦。
    四~八  諸比丘!於眼不知解、不曉了、不離欲、不捨棄者，則不得盡苦，於色……
    於眼識……於眼觸……凡緣此眼觸所生之受，或樂、或苦、或非苦非樂，亦不知解、
    不曉了、不離欲、不捨棄者，則不得盡苦……於耳……於聲……於鼻……於香……
    於舌……於味……於身……於觸……
    九  於意不知解、不曉了、不離欲、不捨棄者，則不得盡苦，於法……於意識……
    於意觸……凡緣此意觸所生之受，或樂、或苦、或非苦非樂，亦不知解、不曉了、
    不離欲、不捨棄此等者，則不得盡苦。
    一O   諸比丘!於此一切不知解、不曉了、不離欲、不捨棄者，謂不得盡苦。
    一一  諸比丘!於此一切知解、曉了、離欲、捨棄者，則善能盡苦。
 18 一二  諸比丘!云何於此一切知解、曉了、離欲、捨棄者，而善能盡苦耶?
    一三~一七  諸比丘!於眼知解、曉了、離欲、捨棄，則善能盡苦。於色……於眼
    識……於眼觸……凡緣此眼觸所生之受，或樂、或苦、或非苦非樂，亦知解、曉了、
    離欲、捨棄者，則善能盡苦。……於耳……於聲……於鼻……於香……於舌……於
        第一 六處相應                                       二三

        相應部經典四                                        二四
    味……於身……於觸……
    一八  於意知解、曉了、離欲、捨棄者，則善能盡苦。於法……於意識……於意觸
    ……凡緣此意觸所生之受，或樂、或苦、或非苦非樂，亦知解、曉了、離欲、捨棄
    者，則善能盡苦。
    一九  諸比丘!於此一切知解、曉了、離欲、捨棄者，則謂善能盡苦。」
          [二七] 第五 曉了(二)
 ※ 二  「諸比丘!於一切不知解、不曉了、不離欲、不捨棄者，則不能善盡苦。
    三  諸比丘!云何於一切，不知解、不曉了、不離欲、不捨棄者，則不能善盡苦耶?
    四~八  凡眼、凡色、凡眼識、凡依眼識所識知之法，凡耳、凡聲……凡鼻……凡
 19 香……凡舌……凡味……凡身……凡觸……
    九  凡意、凡法、凡意識、凡依意識所識知之法。
    一01  諸比丘!於此一切不知解、不曉了、不離欲、不捨棄者，謂之不能善盡苦。
    一一  諸比丘!於此一切知解、曉了、離欲、捨棄者，則為善能盡苦。諸比丘!云
    何於一切，為知解、曉了、離欲、捨棄者，堪善能盡苦耶?
    一二~一六  諸比丘!凡於眼、凡於色、凡於眼識，凡依眼識所識知之法，凡耳、
    凡聲……凡鼻、凡香……凡舌、凡味……凡身、凡觸……
    一七  凡意、凡法、凡意識、凡依意識所識知之法。
    一八  諸比丘!於此一切知解、曉了、離欲、捨棄者，謂之善能盡苦。」

    註1 PTS本應是一O而誤為一一以下各節即有齟齬。

          [二八] 第六 燃燒
    一  爾時，世尊住伽耶象頭山，與一千比丘等俱。
    二  於此處，世尊對諸比丘曰：「諸比丘!一切為燒。諸比丘!云何一切為燒耶?
    三~七  諸比丘!眼為燒、色為燒、眼識為燒、眼觸為燒，凡緣此眼觸所生之受，
    或苦、或樂、或非苦非樂，此亦為燒。緣何為燒耶?我說因貪欲之火、因瞋恚之火、
    因愚癡之火高燒，因生、老、死，因憂、悲、苦、惱、絕望而燒。其是……鼻是……
 20 …舌是……身是……
        第一 六處相應                                       二五

        相應部經典四                                        二六
    八  意是燒、法是燒、意識是燒、意觸是燒，凡緣此意觸所生之受，或樂、或苦、
    或非苦非樂，亦為所燒。緣何而燒耶?我說因貪欲之火、因瞋恚之火、因愚癡之火
    高燒，因生、老、死，因憂、悲、苦、惱、絕望而燒。
    九  諸比丘!如是觀者，多聞之聖弟子於眼亦生厭嫌、於色亦生厭嫌、於眼識亦生
    厭嫌、於眼觸亦生厭嫌，凡緣此眼觸所生之受，或樂、或苦、或非苦非樂，此亦生
    厭嫌。於耳亦……於鼻亦……於舌亦……於身亦……於意亦……凡緣此意所生之
    受，或苦、或樂、或非苦非樂，亦生厭嫌，因厭嫌而離欲，因離欲而得解脫，於解
    脫則「我解脫」之智生。證知：生已盡、梵行已成、應作已作、更不為如是來此生。」
    一O   世尊言此，彼等比丘心生歡喜，歡受世尊之所說。
    一一  然而宣說此教法已，使彼等比丘無所取著，其心已由諸漏解脫。
          [二九] 第七 盲闇
    一  如是我聞。爾時，世尊住王舍城竹林，迦蘭陀園。
 21 二  於此處，世尊告諸比丘曰：「諸比丘!一切是盲闇。諸比丘!何者是盲闇耶?
    三~五   諸比丘!眼是盲闇，色是盲闇，眼識是盲闇，眼觸是盲闇，凡緣眼觸所生
    之受，或樂、或苦、或非苦、非樂，此亦是盲闇。因何而致盲闇耶?我謂：因生、
    老、死，因憂、悲、苦、惱、絕望而致盲闇。耳是……鼻是……
    六  舌是盲闇，味是盲闇，舌識是盲闇，舌觸是盲闇，凡緣此舌觸所生之受，或樂、
    或苦、或非苦非樂，此亦是盲闇。因何而致盲闇耶?我謂：因生、老、死、因憂、
    悲、苦惱、絕望而致盲闇。
    七  身是盲闇……
    八  意是盲闇，法是盲闇，意識是盲闇，意觸是盲闇，緣此意觸所生之受，或樂、
    或苦、或非苦，非樂，此亦是盲闇。因何而致盲闇耶?我謂：因生、老、死、因憂、
    悲、苦、惱、絕望而致盲闇。
    九  諸比丘!如是觀者，多聞之聖弟子厭嫌於眼、厭嫌於色、厭嫌於眼識、厭嫌於
    眼觸，凡緣此眼觸所生之受，或樂、或苦、或非苦非樂，亦厭嫌於此……乃至……
    緣意觸所生之受，或苦、或樂、或非苦非樂，亦厭嫌於此。因厭嫌而離欲，因離欲
    而得解脫，因解脫而「我解脫」之智生。證知：生已盡、梵行已成、應作已作、更
    不為如是來此生。」
        第一 六處相應                                       二七

        相應部經典四                                        二八
 22       [三0] 第八 適宜
 ※ 二  「諸比丘!我為汝等，說滅除一切思量適宜之道，且諦聽，善思惟，我當說。
    三  諸比丘!以何為滅除一切思量適宜之道耶?
    四∼六  諸比丘!此處有比丘，不思量眼，不思量有眼，不因眼而思量，不思量眼
    為我有。不思量色，不思量有色，不因色而思量，不思量色為我有。不思量眼識，
    不思量有眼識，不因眼識而思量，不思量眼識為我有。不思量眼觸，不思量有眼觸，
    不因眼觸而思量，不思量眼觸為我有。凡緣此眼觸所生之受，或樂、或苦、或非苦
    非樂，對此亦不思量，亦不思量有此，亦不因此而思量，亦不思量此為我有。對其
    ……對鼻……
    七~八  不思量舌，不思量有舌，不因舌而思量，不思量舌為我有。不思量味，不
    思量有味，不因味而思量，不思量味為我有。不思量舌識，不思量有舌識，不因舌
    識而思量，不思量舌識為我有。不思量舌觸，不思量有舌觸，不因舌觸而思量，不
    思量舌觸為我有。凡緣舌觸所生之受，或樂、或苦、或非苦非樂，對此亦不思量，
    亦不思量有此，不因此而思量，亦不思量此為我有。於身……
    九  不思量意，不思量有意，不因意而思量，不思量意為我有。不思量法，不思量
    有法，不因法而思量，不思量法為我有。不思量意識，不思量有意識，不因意識而
    思量，不思量意識為我有。不思量意觸，不思量有意觸，不因意觸而思量，不思量
 23 意觸為我有。凡緣意觸所生之受，或樂、或苦、或非苦非樂，對此亦不思量，不思
    量有此，不因此而思量，不思量此為我有。
    一O   不思量一切，不思量有一切，不因一切而思量，不思量一切為我有。
    一一  彼無如是之思量，而對世不予執著一物，無執著則無愛慕，無愛慕而獨自入
    於涅槃。證知：生已盡、梵行已成、應作已作、不為如是再生。
    一二  諸比丘!此為滅除一切思量適宜之道。」
          [三一] 第九 有驗(一)
 ※ 二  「諸比丘!我為汝等說滅除一切思量有驗之道，且諦聽。
    三  諸比丘!何者為滅除一切思量有驗之道耶?
    四~八  諸比丘!此處有比丘，不思量眼，不思量有眼，不因眼而思量，不思量眼
    為我有。不思量色……不思量眼識……不思量眼觸……凡緣眼觸所生之受，或樂、
        第一 六處相應                                       二九

        相應部經典四                                        三O
    或苦、或非苦非樂，對此亦不思量，有此亦不思量，因此亦不思量，亦不思量此為
    我有。諸比丘!凡或思量物，或思量有物，或因物而思量，或思量物為我有，由此
 24 而有不安、變異，由此不安、變異者而有著，世人唯有歡喜此執著。於耳……於鼻
    ……於舌……於身……
    九  不思量意，不思量有意，不因意而思量，不思量意為我有。不思量法，不思量
    有法，不因法而思量，不思量法為我有。不思量意識，不思量有意識，不因意識而
    思量，不思量意識為我有。不思量意觸，不思量有意觸，不因意觸而思量，不思量
    意觸為我有。凡緣意觸所生受，或樂、或苦、或非苦非樂，亦不思量此，亦不思
    量有此，亦不因此而思量，亦不思量此為我有。諸比丘!凡或思量物，或思量有物，
    或因物而思量，或思量物為我有。由此而有不安、變異，由此不安、變異而有著，
    世人唯有歡喜此執著。
    一O  諸比丘!於蘊、界、處，彼亦不思量此，亦不思量有此，亦不因此而思量，
    亦不思量此為我有。彼無如是思量，不執著世之一物，無執著則無愛慕，無愛慕則
    獨自入於涅槃。證知：生已盡、梵行已成、應作已作、不為如是再生。
    一一  諸比丘!此為滅除一切思量有驗之道。」
          [三二] 第十 有驗(二)
 ※ 二  「諸比丘!我為汝等說滅除一切思量有驗之道，對此且諦聽。
    三  諸比丘!何者為滅除一切思量有驗之道耶?
    四~八  諸比丘!汝等於此作如何思量，眼是常住耶?抑是無常耶?
        「大德，是無常。」
        「凡物之無常者，是苦耶?抑是樂耶?」
 25     「大德，是苦。」
        「凡物之無常、苦而變壞之法，以「此是我所、此是我、此是我之我。」如是認
    識耶?」
        「不也，大德!此非是。」
        「色……眼識……眼觸是常住耶?抑是無常耶?」
        「大德，此是無常。」
        「凡緣此眼觸所生之受，或樂、或苦、或非苦非樂，其為常住耶?抑是無常耶?」
        第一 六處相應                                       三一

        相應部經典四                                        三二
        「大德，此是無常。」
        「凡物之無常，此是苦耶?抑為樂耶?」
        「大德，此是苦。」
        「凡物是無常、苦而變壞之法，以「此是我所、此是我、此是我之我。」如是認
    識耶?」
        「不也，大德!此非是。」
        耳是……鼻是……舌是……身是……
    九  「意……法……意識……意觸是常耶?抑是無常耶?」
        「大德，此是無常。」
        「凡緣此意觸所生之受，或樂、或苦、或非苦非樂，此是常耶?抑無常耶?」
        「大德，此是無常。」
        「凡物之無常，是為苦耶?抑是樂耶?」
        「大德，此是苦。」
        「凡物之苦而變壞之法，以「此是我所、此是我、此是我之我。」如是認識耶?」
        「不也，大德!此非是。」
 26 一O  「諸比丘!如是觀者，多聞之聖弟子厭嫌於眼、厭嫌於色、厭嫌於眼識、厭嫌
    於眼觸，凡緣此眼觸所生之受，或樂、或苦、或非苦非樂，厭嫌於彼。於耳……於
    鼻……於舌……於身……厭嫌於意、厭嫌於法、厭嫌於意識、厭嫌於意觸，凡緣此
    意觸所生之受，或苦、或樂、或非苦非樂，亦厭嫌於彼。因厭嫌而離欲，因離欲得
    解脫，於解脫則「我解脫」之智生，證知：生已盡、梵行已成、應作已作、不為如
    是再生。
    一一  諸比丘!此為滅除一切思量有驗之道。」
                                                              一切品第三 (終)
        其攝頌曰：
          一切二捨棄
          他二之曉了
          燃燒與盲闇
          適宜二有驗
        第一 六處相應                                       三三

        相應部經典四                                        三四
          是稱一切品

                第四 生法品
          [三三] 第一 生
    一  舍衛城。於此處彼等……
    二  「諸比丘!一切是生之法。諸比丘!何等之一切是生之法耶?
 27 三~七  諸比丘!眼是生之法，色是生之法，眼識是生之法，眼觸是生之法，凡緣
    眼觸所生之受，或樂、或苦、或非樂非苦，此亦生之法。耳是……聲是……鼻是……
    香是……舌是……味是……身是……觸是……
    八  意是生之法，法是生之法，意識是生之法，意觸是生之法，凡緣意觸所生之受，
    或樂、或苦、或非苦非樂，此亦生之法。
    九  諸比丘!如是觀者，多聞之聖弟子厭嫌於眼、厭嫌於色、證知……不為如是再
    生。」
          [三四] 第二 老
        「諸比丘!一切是老之法。」
          [三五] 第三 病
        「諸比丘!一切是病妒k。」
          [三六] 第四 死
        「諸比丘!一切是死之法。」
          [三七] 第五 憂
        「諸比丘!一切是憂之法。」
          [三八] 第六 污穢
        「諸比丘!一切是污穢之法。」
 28       [三九] 第七 破壞
        「諸比丘!一切是破壞之法。」
          [四0] 第八 消亡
        「諸比丘!一切是消亡之法。」
        第一 六處相應                                       三五

        相應部經典四                                        三六
          [四一] 第九 生起
        「諸比丘!一切是生起之法。」
          [四二] 第十 滅盡
        「諸比丘!一切是滅盡之法。」
                                                           生法品第四 (終)
        此攝頌曰：
          生老與病死
          以及憂污穢
          壞消亡生起
          滅盡合為十

                第五 無常品
    舍衛城。於此處彼等……
          [四三] 第一 無常
        「諸比丘!一切是無常。」
          [四四] 第二 苦
        「諸比丘!一切是苦。」
          [四五] 第三 無我
        「諸比丘!一切是無我。」
 29       [四六] 第四 應所了解
        「諸比丘!一切是應所了解。」
          [四七] 第五 應所知悉
        「諸比丘!一切是應所知悉。」
          [四八] 第六 應所捨棄
        「諸比丘!一切是應所捨棄。」
          [四九] 第七 應所實證
        「諸比丘!一切是應所實證。」
        第一 六處相應                                       三七

        相應部經典四                                        三八
          [五O] 第八 應所知解而曉了
        「諸比丘!一切是應所知解而曉了。」
          [五一] 第九 所累
        「諸比丘!一切是所累。」
          [五二] 第十 所壓
 ※ 二  「諸比丘!一切為所壓。諸比丘!何者為所壓耶?
    三~六  諸比丘!眼為所壓，色為所壓，眼識為所壓，眼觸為所壓，緣此眼觸所生
    之受，或樂、或苦、或非苦非樂，此亦為所壓。其……聲……鼻……香……舌……
    味……身……觸……
    七  意為所壓，法為所壓，意識為所壓，意觸為所壓，緣此意觸所生之受，或樂、
 30 或苦、或非苦非樂，此亦為所壓。
    八  諸比丘!如是觀者，多聞之聖弟子厭嫌於眼、厭嫌於色，證知……不為如是再
    生。」
                                                           無常品第五 (終)
        其攝頌曰:
          無常苦無我
          應知解曉了
          應捨棄實證
          所知解曉了
          所累及所壓

        其攝頌曰：
          所聞品與若無者
          一切品及生類品
          無常品為五十經
          如是稱為第五品
        第一 六處相應                                       三九

        相應部經典四                                        四O
                    第二 五十[經]品
                第一 無明品
        舍衛城
          [五三] 第一 無明
 ※ 二  爾時，有一比丘來詣世尊處。詣已，禮拜世尊，坐於一面。
 31 三  坐於一面之彼比丘白世尊曰：「大德!如何知、如何見者，得消滅無明而生起明
    耶?」
    四  「比丘!知、見眼是無常者，則消滅其無明而生起明。知、見色是無當者，則消
    滅其無明而生起明。眼識……眼觸……凡緣此眼觸所生之受，或樂、或苦、或非苦
    非樂，亦知、見是無常者，則消滅其無明而生起明。
    五~八  耳……聲……鼻……香……舌……味……身……觸……
    九  知、見意見無常者，則消滅其無明而生起明。知、見法是無常者，則消滅其無
    明而生起明。意識……眼觸……凡緣此眼觸所生之受，或樂、或苦、或非苦非樂，
    知、見彼亦是無常者，則消滅無明而生起明。
    一O  諸比丘!如是知、如是見者，則消滅其無明而生起明。」
          [五四] 第二 繫縛(一)
 ※ 三  「大德!如何知、如何見者，則消滅其繫縛耶?」
    四~九  「比丘!知、見眼是無常者，則消滅其繫縛。色……眼識……眼觸……凡緣
    此眼觸所生之受，或樂、或苦、或非苦非樂，知、見彼亦無常者，則消滅其繫縛。
    耳……鼻……舌……身……意……
    一O  諸比丘!如是知、如是見者，則消滅其繫縛。」
          [五五] 第三 繫縛(二)
 ※ 三  「大德!如何知、如何見者，能達至除卻其繫縛耶?」
 32 四~九  「比丘!知、見眼是無我者，則達至除卻其繫縛。色……眼識……眼觸……
        第一 六處相應                                       四一

        相應部經典四                                        四二
    凡緣眼觸所生之受，或樂、或苦、或非苦非樂，亦知、見彼是無我者，則達至除卻
    彼繫縛。
    一O  比丘!如是知、如是見者，則達至除卻彼繫縛。」
          [五六、五七] 第四、第五 諸漏(一~二)
    三~一O  「大德!如何知、如何見者，則消滅其諸漏耶?」
        「……達至除卻其諸漏。」
          [五八、五九] 第六、第七 隨眠(一~二)
 ※ 三  「大德!如何知、如何見者，則消滅其隨眠……達至除卻……。」
    四~八  「諸比丘!知見眼是無我者，則得除卻其隨眠。色……耳……聲……鼻……
    香……舌……味……身……觸……
    九  意……法……意識……意觸……凡緣此意觸所生之受，或樂、或苦、或非苦非
    樂，亦知見此是無我者，則得除卻其隨眠。
    一O  諸比丘!如是知、如是見者，則得除卻隨眠。」
          [六0] 第八 曉了
 ※ 二  「諸比丘!我為汝等說一切取曉了之法，且諦聽。
    三  諸比丘!何者為一切取曉了之法耶?
    四  緣眼與色生起眼識，三者會合為眼觸，緣眼觸生受。諸比丘!如是知見，有聞
 33 聖弟子，於眼亦厭嫌、於色亦厭嫌、於眼識亦厭嫌、於眼觸亦厭嫌、於受亦厭嫌。
    厭嫌則離欲，因離欲得解脫，由解脫證知「我曉了於取。」
    五~八  緣耳與聲，生起耳識……緣鼻與香，生起鼻識……緣舌與味，生起舌識……
    緣身與觸，生起身識……
    九  緣意與法，生起意識，三者會合為意觸，緣意觸生受。諸比丘!如是知見，有
    聞聖弟子，於意亦厭嫌、於法亦厭嫌、於意識亦厭嫌、於意觸亦厭嫌、於受亦厭嫌。
    由厭嫌則離欲，由離欲得解脫，由解脫證知「我曉了於取。」
    一O  諸比丘!此為一切取曉了之法。」
          [六一] 第九 了悟(一)
 ※ 二  「諸比丘!我為汝等說一切取了悟之法，且諦聽。
    三  諸比丘!何者為一切取了悟之法耶?
        第一 六處相應                                       四三

        相應部經典四                                        四四
    四~八  緣眼與色生起眼識，三者會合為眼觸，緣眼觸而有受。諸比丘!如是知見，
    有聞聖弟子，於眼亦厭嫌、於色亦厭嫌、於眼識亦厭嫌、於受亦厭嫌。由厭嫌而離
    欲，由離欲得解脫，由解脫而證知「我了悟取。」緣耳與聲生起耳識……緣鼻與香
    生起鼻識……緣舌與味生起舌識……緣身與觸生起身識……
    九  緣意與法生起意識，三者會合為意觸，緣意觸而有受。諸比丘!如是知見，有
 34 聞聖弟子於意亦厭嫌、於法亦厭嫌、於意識亦厭嫌、於意觸亦厭嫌、於受亦厭嫌。
    由厭嫌而離欲，由離欲得解脫，由解脫而證知「我了悟取。」
    一O  諸比丘，此為一切取了悟之法。」
          [六二] 第十 了悟(二)
 ※ 二  「諸比丘!我為汝等說一切取了悟之法，且諦聽。
    三  諸比丘!何者為一切取了悟之法耶?
    四  諸比丘!汝等於此作如何思耶?眼是常住耶?抑是無常耶?
        「大德!彼是無常。」
        「凡物之無常，彼是苦耶?抑是樂耶?」
        「大德!彼是苦。」
        「凡物之無常、苦而為變壞之法，以「此是我所、此是我、此是我之我。」如是
    認識耶?」
        「不也，大德!此非是。」
        「色……眼識……眼觸……緣眼觸……是常耶?抑是無常耶?」
        「大德，此是無常。」
    五~八  耳是……聲是……鼻是……香是……舌是……味是……身是……觸是……
    九  意是……法是……意識是……意觸是……凡緣此意觸所生之受、或樂、或苦、
    或非苦非樂，此是常住耶?抑是無常耶?」
        「大德，此是無常。」
        「凡物之無常，此是苦耶?抑是樂耶?」
        「大德，此是苦。」
        「凡物之無常、苦而變壞之法，以「此是我所、此是我、此是我之我。」如是認
        第一 六處相應                                       四五

        相應部經典四                                        四六
    識耶?」
        「不也，大德!此非是。」
 35 一O  「諸比丘!如是觀之有聞聖弟子，厭嫌於眼、亦厭嫌於色、亦厭嫌於眼識、亦
    厭嫌於眼觸。……緣此眼觸所生之受，或樂、或苦、或非苦非樂，亦厭嫌於此。由
    厭嫌而離欲，由離欲得解脫，於解脫乃有「我解脫」之智。證知：生已盡、梵行已
    成、應作已作、不為如是再生」。
    一一  諸比丘!此為一切取了悟之法。」
                                                            無明品第一 (終)
        此攝頌曰：
          無明二繫結
          諸漏亦為二
          他二為隨眠
          二悉知了悟
          以此為品名

                第二 鹿網品
          [六三] 第一 鹿網(一)1
    一  舍衛城因緣。
    二  爾時，尊者彌迦奢羅來詣世尊居處：
 36 三  坐於一面之尊者彌迦奢羅白世尊言：「大德!所稱單獨住者、單獨住者。大德!
    如何為單獨住者?又如何為隨伴住者耶?」
    四  「彌迦奢羅!有眼所識之色，快意、可愛、樂、喜愛、誘生欲念2。有比丘若喜
    悅於此、讚美於此，對此存念戀著，以喜悅、讚美於此，戀著於此而住者，彼則心
    生喜悅，有喜悅之心者，則有愛染心，有愛染心者，則有繫縛。彌迦奢羅!如是被
    縛於悅喜、繫縛之比丘者，稱為隨伴住者。
    五~八  彌迦奢羅!耳所識之聲……鼻所識之香……舌所識之味……身所識之觸
    ……
        第一 六處相應                                       四七

        相應部經典四                                        四八
    九  彌迦奢羅!有意所識之法，快意、可愛、樂、常喜愛、誘生欲念。有比丘若喜
    悅、讚美於此、戀著此者，則喜悅、讚美於此、戀著於此而住，於彼心生喜悅，有
    喜悅心者，則有愛染心，有愛染心者，則有繫縛。彌迦奢羅!此為悅喜繫縛之比丘，
    稱為隨伴住者。
    一O  彌迦奢羅!如是住之比丘，即使於林間、深林邊土、聲音稀少、大氣寂靜、
    遠離世人之處而臥，雖適於獨坐冥想，樂於居住，但彼仍稱為隨伴住者。
    一一  何以故?渴愛為彼之第二友伴者，彼於此尚未除滅故，彼仍稱隨伴住者。
    一二~一七  彌迦奢羅!有眼所識之色，快意、可愛、樂、常喜愛、誘生欲念。比
    丘若不喜悅此、不讚美此、不存念戀著於此者，則於彼喜悅心滅，若無喜悅心者，
 37 則無愛染心，若無愛染心者，則無繫縛。彌迦奢羅!於此悅喜繫縛解脫之比丘，稱
    為單獨住者。
    一八  彌迦奢羅!如是住之比丘，雖住於比丘、比丘尼、優婆塞、優婆夷、國王、
    王大臣、外道、外道弟子群之村內，但彼亦稱為單獨住者。
    一九  何以故?渴愛為彼之第二友伴者，彼已除滅此故，彼稱為單獨住者。」

    註1 Migajala雜阿含經卷十三之六、七經為鹿網。
      2 參照漢譯南傳大藏經中部經典一、一一O頁後三行之五種欲分。

          [六四] 第二 鹿網(二)
 ※ 二  爾時，尊者彌迦奢羅，來詣世尊居處……
    三  坐於一面之尊者彌迦奢羅白世尊言：「大德!願世尊為我略說法，我聽此法將遠
    離其他，唯獨熱誠專心精勤而住。」
    四~八  「彌迦奢羅!有眼所識之色，快意、可愛、樂、常喜愛，誘生欲念。比丘若
    喜悅、讚美於此，存念戀著於此者，則喜悅、讚美於此，存念戀著於此，於彼心生
    喜悅。彌迦奢羅!我謂：因起喜悅心而生起苦。彌迦奢羅!有耳所識之聲……鼻所
    識之香……舌所識之味……身所識之觸……
    九  彌迦奢羅!有意所識之法，快意、可愛、樂、常喜愛，誘生欲念。有比丘若喜
    悅、讚美於此，而存念戀著此者，則於彼心生喜悅。彌迦奢羅!我謂因起喜悅心而
        第一 六處相應                                       四九

        相應部經典四                                        五O
 38 生起苦。
    一0~一四  彌迦奢羅!有眼所識之色，快意、可愛、樂、常喜愛，誘生欲念。有
    比丘若不喜悅、讚美於此，不存念戀著此者，於彼則滅喜悅心。彌迦奢羅!我謂，
    因喜悅心滅則苦滅。彌迦奢羅!有耳所識之聲……鼻所識之香……舌所識之味……
    身所識之觸……
    一五  彌迦奢羅!有意所識之法，快意、可愛、樂、常喜愛，誘生欲念。有比丘若
    不喜悅、不讚美此，不存念戀著此者，於彼則喜悅心滅。彌迦奢羅!我謂因喜悅心
    滅則苦滅。」
    一六  時，尊者彌迦奢羅!歡悅、隨喜於世尊之所說，從座而起，禮拜世尊，行右
    繞禮而離去。
    一七  依此，尊者彌迦奢羅遠離其他，唯獨熱誠專心不放逸而住，以善家之男子由
    在家而出家，得度為無家之身，對無上梵行之究竟為目的，則不久之後於現生自證
    知實現、逮得而住。證知：生已盡、梵行已成、應作已作、不為如是再生。
    一八  尊者彌迦奢羅則成為阿羅漢之一。
          [六五] 第三 三彌離提(一)
    一  爾時，世尊住王舍城竹林迦蘭陀園。
    二~三  時，尊者三彌離提來詣世尊之處……白世尊言：「大德!魔羅、所稱魔羅，
    如何為魔羅、或魔羅之名義耶?」
 39 四~八  「三彌離提!凡有眼、有色、有眼識，以眼識所識知之法，則有魔羅、或為
    魔羅之名義。有耳……有鼻……有舌……有身……
    九  有意，有法，有意識，有以意識所識知之法，則有魔羅，或為魔羅之名義。
    一0~一四  三彌離提!凡無眼，無色，無眼識所識知之法，則無魔羅，或魔羅之
    名義。無耳……無鼻……無舌……無身……
    一五  無意，無法，無意識，無意識所識知之法，則無魔羅，或無魔羅之名義。」
          [六六] 第四 三彌離提(二)
 ※ 三~一五  「大德!有情、所稱有情者。大德!如何為有情、或有情之名義耶?」
        ……
          [六七] 第五 三彌離提(三)
        第一 六處相應                                       五一

        相應部經典四                                        五二
 ※ 三~一五  「大德!苦、所稱苦者，大德!如何為苦、或苦之名義耶?」
        ……
          [六八] 第六 三彌離提(四)
 ※ 三  「大德!世間、所稱世間者，如何為世間、或世間之名義耶?」
    四~九  「三彌離提!凡有眼，有色，以眼識所識知之法，則為世間或世間之名義。
 40 有耳……有鼻……有舌……有身……有意，有法，有意識所識知之法，則為世間或
    世間之名義。
    一0~一五  三彌離提!凡無眼，無色，無眼識，無眼識所識知之法，則無世間或
    世間之名義。無耳……無鼻……無舌……無身……無意，無法，無意識，無以意識
    所識知之法，則無世間或世間之名義。」
          [六九] 第七 優波先那
    一  爾時，尊者舍利弗與尊者優波先那，住王舍城妥H林蛇頭巖窟中。
    二  然則其時，毒蛇落於尊者優波先那之身。
    三  時，尊者優波先那，告諸比丘言：「來，汝等將余此身置於臥台運出室外，此身
    於此處，恰如一握之糠，立即散失。」
    四  如是言時，尊者舍利弗告尊者優波先那曰：「然而我等亦不認為尊者優波先那身
    之異態，諸根之變壞。」
    五  然而，其時，尊者優波先那如是作言：「來，汝等將余此身置於臥台，運出室外，
    此身於此處，恰如一握糠，立即散失。」
    六  「友，舍利弗!若有人言：「余是眼也，」或「此為余之眼」……「余為耳……
    鼻……舌……身……意，」或「此為余之意，」有如是之心者。友舍利弗!則彼或
    有身之異態，或有諸根之變壞。友舍利弗!余無如是言：「余是眼，」或「此為余
 41 之眼」……「余是其……鼻……舌……身……意，」或「此為余之意。」友舍利弗!
    云何余有身之異態，或諸根變壞耶?」
    七  如是尊者優波先那，久已根絕我見、我所見、憍慢、隨眠，故尊者優波先那於
    「余是眼，」或「此為余之眼」……「余是耳……鼻……舌……身……意，」或「此為余之
    意」無如是之心。
    八~九  時，彼諸比丘將尊者優波先那之身置於臥台運出室外，尊者優波先那之身，
        第一 六處相應                                       五三

        相應部經典四                                        五四
    於其處，恰如一握之糠散失。
          [七0] 優波婆那
 ※ 二  時，尊者優波婆那來詣世尊住處：
    三  坐於一面之尊者優波婆那，白世尊言：「大德!現生之法，所稱現生之法，大德!
    如何稱此現生之法，為即時者，來見[可示導於涅槃，]智者一一可自知法耶?」
    四  「優波婆那!此處有比丘以眼見色，感知色，且對色感知之染心，對色有染心，
    而覺知「我對色有染心。」優波婆那!若比丘以眼見色，感知色，且對色感知有染
    心，彼對色有染心，而覺知「我對色有染心。」如是，優波婆那!現生之法為即時
    者，來見[可示導於涅槃，]智者應一一自知者。
 42 五~九  優波婆那!復次又有比丘，以耳聞聲……以鼻嗅香……以舌味味……以身
    觸觸……以意識法。彼感知法且對法感知有染心，對法有染心，而覺知「我對法有
    染心。」優波婆那!若比丘以意識法，感知法，且對法感知有染心，彼對法有染心，
    而覺知「我對法有染心。」如是，優波婆那!現生之法為即時者，來見[可示導於
    涅槃，]智者應一一自知者。
    一O  優波婆那!然此處有比丘，以眼見色，感知彼色，然對色不感知有染心，對
    色無染心，彼覺知「我對色無染心。」優波婆那!若比丘以眼見色，雖感知色，若
    對色不感知染心者，則彼對於色無染心，覺知「我對於色無染心。」如是，優波婆
    那!現生之法為即時者，來見[可示導於涅槃，]智者應一一自知者。
    一一~一五  優波婆那!復次又有比丘，以耳聞聲……以鼻嗅香……以舌味味……
    以身觸觸……以意識法，雖感知彼法，然對於法感知不染心，對於法無染心，彼覺
 43 知「我對於法無染心。」優波婆那!若比丘以意識法，雖對於法感知，而對於法感
    知不染心，彼對於法無染心，則覺知「我對於法無染心。」如是，優波婆那!現生
    之法為即時者，來見[可示導於涅槃者，]智者應一一自知者。」
          [七一] 第九 六觸處(一)
 ※ 二  「諸比丘!任何之比丘不如實知六種觸處之生起、滅沒、甘味、患難、出離者，
    則彼尚未果其梵行，離此法、律猶遠。」
    三  如是言時，有一比丘白世尊曰：「大德!此處某者心不能平。大德!此某者不如
    實知六種觸處之生起、滅沒、甘味、患難、出離者。」
        第一 六處相應                                       五五

        相應部經典四                                        五六
    四~九  「比丘!汝對此作如何思惟耶?汝視眼，「此為我所，此是我，此是我之我，」
    如是觀照耶?」
        「不也，大德!此不然。」
        「善哉，比丘!於此，汝視眼，「此非我所，此非我，此非我之我，」如是以正
    智慧對此作如實觀者，則此為苦之終。汝視耳……視鼻……視舌……視身……視意
    「此是我所，此是我，此是我之我，」如是觀照耶?」
        「不也，大德!此不然。」
        「善哉!比丘!於此，汝視眼，「此非我所，此非我，此非我之我，」如是以正
    智慧，對此如實觀，此即苦之終盡。」
 44       [七二] 第十六 觸處(二)
 ※ 二  「諸比丘!於任何比丘，不如實知六種觸處之生起、滅沒、甘味、患難、出離者，
    為尚未果其梵行，離此法猶遠矣!」
    三  如是言時，有一比丘白世尊曰：「大德!此處某者心不平。大德!此某者不如實
    知六種觸處之生起、滅沒、甘味、患難、出離者。」
    四~九  「比丘!汝對此作如何思惟耶?汝視眼，「此非我所，此非我，此非我之我，」
    如是觀照耶?」「大德!誠然!」「善哉!比丘!於此，比丘!汝視眼，「此非我所，此
    非我，此非我之我。」如是以正智慧如實觀此，如是，汝之滅除此第一觸處，將來
    不再令生起。汝視捸K…視鼻……視舌……視身……視意，「此非我所，此非我，此
    非我之我，」如是觀照耶?」
        「大德!誠然。」
        「善哉，比丘!於此，比丘，汝視意，「此非我所，此非我，此非我之我。」如
    是以正智慧，如實觀者，如是汝則滅除此第六觸處，將來不再生起。」
          [七三] 第十一六 觸處(三)
 ※ 二  「諸比丘!任何之比丘不如實知六種觸處之生起、滅沒、甘味、患難、出離者，
 45 為尚未果其梵行，離此法猶遠矣!」
    三  如是言時，有一比丘白世尊曰：「大德!此處某者心不平。大德!此某者不如實
    知六種觸處之生起、滅沒、甘味、患難、出離者。」
    四  「比丘!汝對此作如何思惟耶?「眼是常住耶?抑是無常耶?」
        第一 六處相應                                       五七

        相應部經典四                                        五八
        「大德!此是無常。」
        「凡物之無常，彼是苦耶?抑為樂耶?」
        「大德!彼是苦。」

    「凡物之無常、苦而變壞之法，以「此是我所，此是我，此是我之我。」如是認
    識耶?」
        「不也，大德!非然。」
    五~九  「耳是……鼻是……舌是……身是……意是常住耶?抑是無常耶?」
        「大德，是無常。」
        「凡物之無常，是苦耶?抑樂耶?」
        「大德!是苦。」
        「凡物之無常、苦而變壞之法，以「此是我所，此是我，此是我之我。」如是認
    識耶?」
        「不也。大德!非然。」
    一O  「比丘!如是觀之，有聞聖弟子厭嫌於眼……厭嫌於意，因厭嫌而離欲，因離
    欲而得解脫，於解脫有解脫之智。證知：生已盡、梵行已成、應作已作、不為如是
    再生。」
                                                             鹿網品第二 (終)
        此攝頌：
          說鹿網二經
          於三彌離提
          以說為四經
          優婆先那者
          及優波婆那
          六觸處有三
        第一 六處相應                                       五九

        相應部經典四                                        六O
 46             第三 病品
          [七四] 第一 病(一)
    一  舍衛城因緣。
    二  其時，有一比丘來詣世尊住處……
    三  坐於一面之彼比丘，白世尊曰：「大德!如是之精舍有一比丘，因是新參所知甚
    少，陷於病、苦、惱之狀態。大德!願世尊垂慈愍，赴彼比丘之住處。」
    四  時，世尊聞新參者之語，與罹病之語，知「比丘所知甚少，」乃往彼比丘住處。
    五  彼比丘見世尊由遠處來，見已，由床臺移動身體1。
    六  時，世尊告此比丘曰：「止之，比丘!汝勿於臥床移動身體，此有設座，余可坐
    此處。」世尊就坐於所設之座。
    七  坐已，世尊告此比丘曰：「比丘!汝之病有少癒否?食養物充分否?苦痛之感覺
    減退而無增加，感減退而不感其增進耶?」
        「大德!余之病未少癒，食養物不充足，余增加強烈之苦感而無減退，唯感其增
    加而不感其減退。」
    八  「比丘!汝有無何等之惡作耶?有無何等之後悔耶?」
        「大德!誠然，我有大惡作、有大後悔。」
 47 九  「但，汝有無以戒故，而自為難耶?」
        「大德!不然。」
    一O  「比丘!汝若言不以戒故而自為難者，然則比丘!汝惡作於何事?以何為汝之
    後悔耶?」
        「大德!余尚不知世尊為持戒清淨所說之法。」
    一一  「比丘，汝言尚不知余為持戒清淨所說之法，然則如今，比丘!汝知余為何說
    法耶?」
        「大德!我知世尊為捨離染欲而說法。」
    一二  「比丘!善哉，善哉!比丘汝知余為捨離染欲而說法則可。比丘!余之所說者
    此法為捨離染欲。
    一三  比丘!汝對此作如何思量耶?眼是常住耶?抑無常耶?」
        第一 六處相應                                       六一

        相應部經典四                                        六二
        「大德!是無常。」
        「耳是……鼻是……舌是……身是……意是常住耶?抑無常耶?」
        「大德!是無常。」
        「凡無常者，是苦耶?抑樂耶?」
        「大德!是苦。」
        「凡物之無常、苦而變壞之法，以「此是我所，此是我，此是我之我。」如是認
    識耶?」
        「大德!不然。」
    一四  「比丘!如是觀之，有聞聖弟子厭嫌於眼、於耳……於鼻……於舌……於身
    ……厭嫌於意，由厭嫌而離欲，因離欲而得解脫，於解脫而有解脫之智。證知：生
    已盡、梵行已成、應作已作、不為如是再生。」
    一五  世尊說此已。彼比丘歡喜、歡喜信受世尊之所說。而此所宣之教法，彼比丘
    生遠塵離垢而生法眼，乃曰：「凡生起之法，此皆滅盡之法。」

    註1 PTS本是mancake samancopi暹羅本寫mancake samatesi於前之腳註舉samad-
        hosi,samidhosi兩語。

          [七五] 第二 病(二)
    一~一0  [全文同於前經]
 48 一一  「比丘!汝言尚不知余為持戒清淨所說之法，然則如今，汝知余為何說法耶?」
        「大德!我知。世尊為無取著般涅槃而說法。」
    一二  「比丘!善哉，善哉!比丘!汝知余為無取著般涅槃而說法則可。比丘!余之
    所說者此法為無取著、般涅槃。」
    一三~一四  [全文同與前經]
    一五  世尊宣說已。彼比丘歡喜、歡受於世尊之所說。而此宣說之教法，彼比丘之
    心無所取著，而解脫諸漏。
          [七六] 第三 羅陀(一)
 ※ 二  時，尊者羅陀……
        第一 六處相應                                       六三

        相應部經典四                                        六四
    三  坐於一面之尊者羅陀，白世尊曰：「大德!願世尊為我略說法要，我聽此法以遠
    離其他，單獨熱誠，專心於精勤而住。」
    四  「羅陀!凡無常者，對此汝應捨欲貪。
    五~九  羅陀!何者是無常?羅陀!眼是無常者，對此汝應捨欲貪。色是……眼識
    是……眼觸是……凡以眼觸為緣所生之受，或樂、或苦、或非苦非樂，此亦是無常，
    對此汝應捨欲貪。耳是……聲是……鼻是……香是……舌是……味是……身是……
    觸是……
    一O  意是無常者，對此汝應捨欲貪。法是……意識是……意觸是……凡以此意觸
    為緣所生之受，或樂、或苦、或非苦非樂，此亦是無常者，對此故應捨欲貪。
 49 一一  羅陀!凡無常者，對此汝應捨欲貪。」
          [七七] 第四 羅陀(二)
 ※ 四  「羅陀!凡無常者，對此汝應捨欲貪。
    五~一O  羅陀!何者是苦?羅陀!眼是苦者，對此汝應捨欲貪。色是……眼識是
    ……眼觸是……乃至……凡以此意觸為緣所生之受，或樂、或苦、或非苦非樂，此
    亦見苦者，對此汝應捨欲貪。
    一一  羅陀!凡苦者，對此汝應捨欲貪。」
          [七八] 第五 羅陀(三)
 ※ 四  「羅陀!凡無我者，對此汝應捨欲貪。
    五~九  羅陀!何者是無我?羅陀!眼是無我者，對此汝應捨欲貪。色是……眼識
    是……眼觸是……凡此眼觸為緣所生之受，或樂、或苦、或非苦非樂，此亦是無我
    者，對此汝應捨欲貪。耳是……聲是……鼻是……香是……舌是……味是……身是
    ……觸是……
    一O  意是無我者，對此汝應捨欲貪。法是……意是……意識是……意觸是……凡
    此意觸為緣所生之受，或樂、或苦、或非苦非樂，此亦無我者，對此汝應捨欲貪。
    一一  羅陀!凡無我者，對此故應捨欲貪。」
          [七九] 第六 無明(一)
 ※ 二  時，有某比丘來詣世尊住處：
    三  坐於一面之彼比丘，白世尊曰：「大德!若捨此者，比丘之無明則消失而生明，
        第一 六處相應                                       六五

        相應部經典四                                        六六
    有如是之一法耶?」
        「比丘!有一法，若捨此者，比丘之無明則消失而生明。」
    四  「然則，大德!若捨何者，比丘之無明則消失而生明之一法耶?」
 50     「比丘!無明是一法，捨此一者，比丘之無明則消失而生明。」
    五  「然而，大德!如何知，如何見之比丘，其無明消失而生明耶?」
    六  「比丘!知、見於眼是無常之比丘，則無明消失而生明。色……緣眼觸所生之受，
    或樂、或苦、或非苦非樂，此亦知、見是無常之比丘，則無明消失而生明也。
    七~一一  耳……聲……鼻……香……舌……味……身……觸……意……法……
    一二  比丘!如是知，如是見之比丘，則無明消失而生明。」
          [八0] 第七 無明(二)
    一~五  [全文同於前經]
    六  「比丘!此處有比丘，有如是之所聞：「法不適於偏執。」比丘!若比丘之所聞:
    「法不適於偏執，」如是者，彼則知解一切法。以知解一切法，則曉了一切法。曉
    了一切法，則見一切微象與他相異。見眼與他相異……色……眼識……眼觸……乃
    至……凡以此意觸為緣所生之受，或樂、或苦、或非苦非樂，此亦見與他相異。
    七  比丘!如是知，如是見之比丘，則無明消失而生明。」
          [八一] 第八 比丘
 ※ 二  時，眾多之比丘等來詣世尊住處……
    三  坐於一面之此等比丘，白世尊曰：「大德!於此處有外道普行沙門等如是問我
 51 等：「諸友!於沙門瞿曇之處，修梵行有何之效耶?」大德!受如是問……為苦之
    曉了……。」
    四  「諸比丘!實則汝等受如是問，而作如是答者，此乃復說余之所說，非以非實誣
    謗我，乃以法隨法作釋。又，此與法相同之大小言說，皆不蒙受任何非難。諸比丘!
    汝等為曉了苦而在余處修梵行故。
    五  諸比丘!外道普行沙門等，若如斯問汝等：「汝等言為苦之曉了於瞿曇沙門處
    修梵行，其如何為苦耶?」諸比丘!汝等對彼外道普行沙門應作如是答：
    六~一一  「諸友等!眼是苦，為曉了於此，我等於世尊處修梵行。色是苦……凡
    以眼觸為緣所生之受，或樂、或苦、或非苦非樂者，為曉了此等亦是苦，我等於世
        第一 六處相應                                       六七

        相應部經典四                                        六八
    尊處修梵行。耳是……鼻是……舌是……身是……意是苦……凡以意觸為緣所生之
    受，或樂、或苦、或非苦非樂，其亦是苦，為曉了於此，我等於世尊處修梵行。友
    等!此即是苦，為曉了於此，我等於世尊處修梵行。」
 52 一二  受如是問，諸比丘!汝等對彼外道普行沙門，應作如是答。」
          [八二] 第九 世間
 ※ 二  爾時，有一比丘來詣世尊住處……
    三  坐於一面之彼比丘，白世尊言：「大德!所稱：「世間、世間者，」大德!於何
    意義稱之為世間耶?」
        「比丘!破壞1，是故稱之為世間。是何物之破壞?
    四~九  諸比丘!眼是破壞，色是破壞，眼識是破壞，眼觸是破壞，耳是……鼻是
    ……舌是……身是……以意觸為緣所生之受，或樂、或苦、或非苦非樂，此亦是破
    壞。
    一O  比丘!破壞，其故稱之為世間。」

    註1 lujjati,to be broken up,to break,to be destroyed破壞之意，漢譯「雜阿含」於卷九第三
        經，以此，有「危脆敗壞」之字，普通「世」釋為「流轉」之義。

          [八三] 第十 頗勒具那
 ※ 二  爾時，尊者頗勒具那……
    三  坐於一面之尊者頗勒具那，白世尊言：
    四∼八  「大德!有如是之眼耶?以教示過去2入滅諸佛之教示以斷渴愛1之障
    礙、斷渴愛之行路，以了斷輪迴，超越一切苦惱……以耳……以鼻……以舌……以
    身……
    九  大德!有如是之意耶?以教示過去入滅諸佛之教示，斷渴愛之障礙、斷渴愛之
    行路，了斷輪迴，超越一切苦惱。」
    一0~一四  「頗勒具那!非如是之眼，以教示過去入滅諸佛之教示，以斷渴愛之障
    礙，斷渴愛之行路，以了斷輪迴，超越一切苦惱。……無耳……無鼻……無舌……
    無身……
        第一 六處相應                                       六九

        相應部經典四                                        七O
 53 一五  頗勒具那!無如是之意，以教示過去入滅諸佛之教示，斷渴愛之障礙，斷渴
    愛之行路，了斷輪迴，超越一切苦惱。」
                                                              病品第三 (終)
        此攝頌曰：
          於病說二經
          羅陀說他三
          無明又說二
          比丘與世間
          頗勒具那者
          亦說為三經

    註1 依註釋於兩處加上「渴愛」之文字。
      2 對諸佛以教示人之意。

                第四 闡陀品
          [八四] 第一 敗壞1
 ※ 二  爾時，尊者阿難來詣世尊住處……
    三  坐於一面之阿難白世尊言：「大德!所稱「世間、世間者。」大德!於何之意義，
    以稱之為世間耶?」
    四  「阿難!凡敗壞之法，於聖者之律，則稱之為世間。阿難!何者為敗壞之法耶?
    五~九  阿難!眼是敗壞之法，色是敗壞之法，眼識是敗壞之法，眼觸是敗壞之法
    也。凡以此眼觸為緣所生之受，或樂、或苦、或非苦非樂，此亦敗壞之法……耳是
    ……鼻是……舌是……身是……
    一O  意是敗壞之法，法是敗壞之法，意識是敗壞之法，凡以意觸為緣所生之受，
    或樂、或苦、或非苦非樂，此亦敗壞之法。
    一一  阿難!凡敗壞之法，於聖者之律，此稱之為世間。」
        第一 六處相應                                       七一

        相應部經典四                                        七二
    註1 paloka=bhijjana,breaking up,breaking in two,dissolution,decay敗壞，崩
        壞，崩解，如八二經，參照一一六經一一節。

 54       [八五] 第二 空
 ※ 二~三  爾時，尊者阿難……白世尊言：「大德!所稱「空世間、空世間者。」大德，
    於何之意義，以稱之為空世間耶?」
    四  「阿難!於我、或於我所是空，是故稱之為空世間。阿難!何者於我、或於我所
    是空耶?
    五~一O  阿難!眼於我、或於我所是空。色於我、或於我所是空。眼識於我、或
    於我所是空。眼觸於我、或於我所是空。……耳……鼻……舌……身……意……凡
    以意觸為緣所生之受，或樂、或苦、或非苦非樂，此於我、或於我所亦是空。
    一一  阿難!於我、或於我所是空故，是故，稱之為空世間。」
          [八六] 第三 簡約
 ※ 三  坐於一面之尊者阿難……白世尊言：「大德!願世尊為我說示簡約之法，我聞世
    尊此法，一人遠離其他，不放逸，熱誠專心而住。」
    四~九  「阿難!汝以此如何思量：眼是常住耶?抑為無常耶?」
        「大德!是無常。」
        「凡物之無常是苦耶?抑樂耶?」
        「大德!是苦。」
        「凡物之無常、苦而變壞之法，以「此是我所，此是我，此是我之我，」如是認
    識耶?」
        「大德!不然。」
        「色是常住耶?抑無常耶?」
        「大德!是無常。」
        「眼識是常住耶?抑無常耶?」
        「大德!是無常。」
 55     「凡以眼觸為緣所生之受，或樂、或苦、或非苦非樂，此亦是常住耶?抑無常耶?」
        第一 六處相應                                       七三

        相應部經典四                                        七四
        「大德!是無常。」
        「凡物之無常是苦耶?抑樂耶?」
        「大德!是苦。」
        「凡物之無常、苦而變壞之法，以「此是我所，此是我，此是我之我，」如是認
    識耶?」
        「大德!不然。」
        「耳是……聲是……鼻是……香是……舌是……味是……身是……觸是……意
    是……法是……」
        「凡緣意觸所生之受，或樂、或苦、或非苦非樂，此亦是常住耶?抑無常耶?」
        「大德!是無常。」
        「凡物之無常是苦耶?抑樂耶?」
        「大德!是苦。」
        「凡物之無常、苦而變壞之法，以「此是我所，此是我，此是我之我，」如是認
    識耶?」
        「大德!不然。」
    一O  「阿難!如是觀者，有聞聖弟子，厭嫌於眼……厭嫌於眼觸……凡緣此眼觸所
    生之受，或樂、或苦、或非苦非樂，亦厭嫌於此。由厭嫌而離欲，由離欲以得解脫，
    謂有「解脫」之智。證知：生已盡、梵行已成、應作已作，不為如是再生。」
          [八七] 第四 闡陀
    一  爾時，世尊住王舍城竹林迦蘭陀園。
    二  爾時，尊者舍利弗與尊者大準陀及尊者闡陀住靈鷲山。
    三  爾時，尊者闡陀罹病，陷於嚴重之苦惱狀態。
 56 四  時，尊者舍利弗夕時從靜座而起，至尊者大準陀處，如次謂彼曰：「友，準陀!
    同赴尊者闡陀之處探病!」
        「友!唯然，」尊者大準陀答尊者舍利弗。
    五  於是，尊者大準陀與尊者舍利弗，共赴尊者闡陀之處。至已，就坐於所設之座。
    六  著座已，尊者舍利弗語尊者闡陀言：「友闡陀!汝病有少癒耶?食養物充足耶?
    苦痛之感覺減退而無加增，感覺其減退，不感覺其增進耶?」
        第一 六處相應                                       七五

        相應部經典四                                        七六
    七  「友舍利弗!余之病未見有少癒，食養物不充足。余強烈之苦感，加增而無減退，
    唯感其增進，不感其減退。
    八  友!譬如強力之勇士，以銳刃截頭。如是友!過度之體風，以害余之頭。友!
    余之病不見有少癒，食養物不充足……不感覺其減退。
    九  友!譬如有力之勇士，以布片強力纏縛頭上。友!如是過度之體風，使余感苦
    痛。友!余之病不見有少癒，食養物不充足……不感其減退。
    一O  友!譬如熟巧屠牛者、或屠牛者弟子，以銳利之牛刀，戳貫腹部。友!如是
    過度之體風貫戳余腹。友!余之病不見有少癒，食養物不充足……不感其減退。
    一一  支!譬如二強力之勇士，捕捉弱者之腕，各執其一以炙烤於炭火上。友!如
 57 是，余身體有過度之熱。友!余之病不見有少癒，食養物不充足……不感其減退。
    一二  「友舍利弗!持刀刃1來與余，余不欲存活。」
    一三  「尊者闡陀!勿持刀刃來2，尊者闡陀當續存活，我等願尊者闡陀續存活。若
    尊者闡陀無適宜之食物者，我為尊者闡陀尋來適宜之食物。若尊者闡陀無適宜之藥
    物者，我用尊者闡陀尋來適宜之藥物。若尊者闡陀無適宜之看護者，我為尊者闡陀
    看護。尊者闡陀勿謂持刀物來，尊者闡陀當績存活!我等願尊者闡陀續存活!」
    一四  「友舍利弗!余非無適宜之食物，余有適宜之食物。余非無適宜之藥物，余有
    適宜之藥物。余非無適宜之看護者，余有適宜之看護者。然而友!余長時無有不可
    意，以可意而奉侍大師。友!此實於佛弟子之最適宜。奉侍大師以可意而無有不可
    意事，此應無再有矣3。闡陀比丘謂持刀刃來，友舍利弗!請如是了解。」
    一五  「尊者闡陀!若願釋答我等質問之義，我等則以二、三點問於尊者闡陀。」
 58     「友舍利弗!請問，由聞我等將知此義矣。」
    一六  「友闡陀!汝以眼、以眼識、以眼識所識之法：「此是我所，此是我，此是我
    之我，」如是認識耶?以耳……以鼻……以舌……以身……友闡陀!汝以意、以意
    識、以意識所識之法：「此是我所，此是我，此是我之我，」如是認識耶?」
    一七  「友舍利弗!余以眼、以眼識、以眼識所識之法：「此非我所，此非我，此非
    我之我，」如是以認識。以耳……以鼻……以舌……以身……友舍利弗!余以意、
    以意識、以意識所識之法：「此非我所，此非我，此非我之我，」如是以認識。」
    一八  「友闡陀!汝於眼、於眼識、於眼識所識之法，以何見、何知耶?以眼、以眼
        第一 六處相應                                       七七

        相應部經典四                                        七八
    識、以眼識所識之法：「此非我所，此非我，此非我之我，」如是以認識耶?於耳
    ……於鼻……於舌……於身……友闡陀!汝於意、於意識、於意識所識之法，以何
    見、何知耶?以意、以意識、以意識所識之法：「此非我所，此非我，此非我之我，」
    如是以認識耶?」
    一九  「友舍利弗!余於眼、於眼識、於眼識所識之法，見滅，知滅。以眼、以眼識、
    以眼識所識之法：「此非我所，此非我，此非我之我，」如是以認識。於耳……於
 59 鼻……於舌……於身……友舍利弗!余於意、於意識、於意識所識之法，見滅，知
    滅，以意、以意識、以意識所識之法：「此非我所，此非我，此非我之我，」如是
    以認識。」
    二O  如是說已，尊者大準陀語尊者闡陀言：「友闡陀!然者，以彼世尊之此教，應
    常時善予思量。於依止4者有動轉，無依止者則無動轉。無動轉則有輕安，有輕安
    者則無喜悅5，無喜悅者則無來往6，無來往者則無生死，無生死者則無此世、無
    來世、無兩界之中間，此始為苦惱之滅盡。」
    二一  時，尊者舍利弗與尊者大準陀以此教誡，教誡尊者闡陀之後，起座離去。
    二二  時，尊者闡陀於尊者等離去未久，即持刀刃自刎。
    二三  於是，尊者舍利弗來至世尊住處，禮拜世尊，坐於一面。
    二四  坐於一面之尊者舍利弗，白世尊言：「大德!尊者闡陀持刀自刎，彼之所趣，
    彼之來世為何耶?」
        「舍利弗!闡陀比丘於前與汝，非說無應受之身耶7?」
    二五  「大德!有名為弗婆伊奢那之跋耆族村，於該處有尊者闡陀之友家，親善之
    家、有往來之家8。」
    二六  「舍利弗!此等確為尊者闡陀比丘之友家、親善之家、往來之家。然而舍利
 60 弗，余不說此為「有應受之身。」舍利弗!凡人棄其身，受他身，余稱此為「有應
    受之身，」然而闡陀比丘則非此。故闡陀比丘不再9有矣，舍利弗應當如是見。」

    註1 為自殺。
      2 暹羅本此一句，作尊者闡陀令持來刀刃。舍利弗之語如次「尊者闡陀續存活……」為以下。
        第一 六處相應                                       七九

        相應部經典四                                        八0
      3 an-upavajja-appavattika,appatisandhika「又不得有」之意，彼今罹重病，恢復無望故斯
        言。
      4 由渴愛、憍慢、邪見而依止、依賴之意(註)。
      5 PTS本作nati(偏向)，暹羅本及註釋作nandi。
      6 PTS本作agatigati(惡趣處)暹羅本及註釋作agatigati(往來)，為來和往。
      7 一四節，闡陀自言：「此應無再有矣」。
      8 anupajja之詔以解闡陀「此應無再有矣」之意(一四)，世尊：「更不受此身」之意，(闡陀
        同意)解之(二四)，舍利弗之upavajja「令親往來」(upasamkamitabba)之意解之。
      9 自盡同時入涅槃(samasisi)之意。

          [八八] 第五 富樓那
 ※ 二  時，尊者富樓那來詣世尊住處。詣已……
    三  坐於一面之尊者富樓那，白世尊言：「大德!願世尊為我說示簡略之法，我聞世
    尊之法，則一人以遠離其他，不放逸，熱誠專心而住。」
    四  「富樓那!以眼識知有色，快意、樂、喜愛，誘心染於欲念。比丘若存念喜、讚、
    戀著於此者，則存念喜、讚、戀著，於彼則起喜悅心，由生起喜悅心，則有苦之生
    起，富樓那!余作是言。富樓那!以耳識知有聲……以鼻識知有香……以舌識知有
    味……以身識知有觸……富樓那!以意識知有法，快意、可愛、樂、喜愛，誘生欲
    念。比丘若喜、讚、戀著於此者，則存念喜、讚、戀著，於彼生起喜悅心，因生起
    喜悅心，則有苦之生起，富樓那!余作是言。
    五  富樓那!以眼識知有色，快意、可愛、樂、喜愛，誘生欲念。比丘若不喜、不
    讚、不戀著此者，以不喜、不讚、不戀著此，於彼喜悅心則滅，因喜悅心之滅，則
    有苦之滅。富樓那!余作是言……乃至……富樓那!以意識知有法，快意、可愛、
 61 樂、喜愛，誘心染於欲念。比丘若不喜、不讚、不戀著此者，則不喜、不讚、不戀
    著此，於彼喜悅心則滅，因喜悅心之滅，則有苦之滅。富樓那!余作是言1o
    六  富樓那!余以此簡約之教誡，而予教誡。汝將住於何處耶?」
        「大德!有名為須那巴蘭陀地方，余將住彼處。」
        第一 六處相應                                       八一

        相應部經典四                                        八二
    七  「富樓那!須那巴蘭陀人兇惡。富樓那!須那巴蘭陀人粗暴。富樓那!若須那巴
    蘭陀人嘲罵汝，富樓那!於汝應如何耶?」
        「大德!須那巴蘭陀人若嘲罵我，於我應作如是：「實則此須那巴蘭陀人，當為
    善，實則此須那巴蘭陀人，當為極善，彼等不至以掌打我。」世尊!於此應如是，
    善逝!於此應如是。」
    八  「然則，富樓那!須那巴蘭陀人，若以掌打汝，富樓那!汝應如何耶?」
        「大德!須那巴蘭陀人若以掌打我，於此我應如是：「實則此須那巴蘭陀人，當
    為善，實則此須那巴蘭陀人，當為極善。彼等不至用土塊打我。」世尊!於此應作
    如是，善逝!於此應作如是。」
    九  「然則，富樓那!須那巴蘭陀人，若以上塊打汝，富樓那!於此汝應如何耶?」
        「大德!須那巴蘭陀人，若以上塊打我，於此我應作如是：「實則此須那巴蘭陀
    人，當為善，實則此須那巴蘭陀人，當為極善。彼等不至以杖打我。」世尊!於此
 62 應作如是，善逝!於此應作如是。」
    一O  「然則，富樓那!須那巴蘭陀人，若以杖打汝，富樓那!於此汝應作如何耶?」
        「大德!須那巴蘭陀人，若以杖打我，於此我應作如是：「實則此須那巴蘭陀人
    當為善，實則此須那巴蘭陀人，當為極善。彼等不至以刀劍擊我。」世尊!於此應
    作如是，善逝!於此應作如是。」
    一一  「然則，富樓那!須那巴蘭陀人，若以刀劍擊汝，於此汝應如何耶?」
        「大德!須那巴蘭陀人，若以刀劍擊我，於此我應作如是：「實則此須那巴蘭陀
    人，當為善，實則此須那巴蘭陀人，當為極善。彼等不至以刀劍奪我之生命。」世
    尊!於此應作如是，善逝!於此應作如是。」
    一二  「然則，富樓那!須那巴蘭陀人，若以刀劍奪汝之生命，於此汝應如何耶?」
        「大德!須那巴蘭陀人民，若以利刃奪我之生命，於此我應作如是：「彼世尊之
    諸弟子，以身2以命為惱、為鬱、為厭、以求持利刃者，對彼等之持此利刃者，我
    乃不求3而得。」世尊!於此應作如是，善逝!於此應作如是。」
    一三  「善哉，善哉!富樓那!汝具有此自調與安息，汝能住須那巴蘭陀地方。富樓
    那!此是其時。」
    一四  其時，尊者富樓那歡受、隨喜於世尊之語，從座而起，禮拜世尊，行右繞禮
        第一 六處相應                                       八三

        相應部經典四                                        八四
 63 ，收座臥具攜衣、，向須那巴蘭陀地方遊方而去。次第遊方，到達須那巴蘭陀地方，
    尊者富樓那於須那巴蘭陀地方住下。
    一五  時，尊者富樓那遂於次期之雨季令五百信士歸佛，於同雨季證得三明。於其
    同雨季入涅槃。
    一六  因此，眾多之比丘等，來詣世尊之住處……
    一七  坐於一面此等之比丘，白世尊曰：「大德!名為富樓那彼乃良家之子，為世尊
    以簡約之教誡所教誡，彼已歿矣!彼之所趣為何?彼之來世耶?」
        「諸比丘!良家之子富樓那是賢明。隨法行法，以法之故，不令余苦。諸比丘!
    良家之子富樓那入般涅槃矣。」

    註1 暹羅本(新版)於此之次，富樓那!由此，汝，如是說彼遠離此法、律，「有一比丘白世
        尊言」云云，由七一經之二節之文脈推之，更從最後三節四節更加上長文。但對此在PTS
        本沒言什麼而推之，可見完全是衍文。
      2 持此之餘，持此生命之餘而求死，「持刀者」謂持刀來殺自己的人。
      3 暹羅本我是求其執刀者。

          [八九] 第六 婆醯迦
 ※ 二  時，尊者婆醯迦來詣世尊之住處……
    三  坐於一面之尊者婆醯迦，白世尊曰：「大德!願世尊為我簡約說法，我聞世尊之
    法，獨自一人將遠離其他，不放逸，精進專心而住。」
    四~八  「婆醯迦!汝對此如何思惟：眼是常住耶?抑無常耶?」
        「大德!是無常。」
        「而凡物之無常者，是苦耶?抑樂耶?」
        「大德!是苦。」
        「而凡無常、苦而變壞之法以：「此是我所，此是我，此是我之我，」如是認識
    否?」
 64     「大德!不然。」
        「色是常住耶?抑無常耶?」
        第一 六處相應                                       八五

        相應部經典四                                        八六
        「大德!是無常。」
        「眼識是……眼觸是……耳是……鼻是……舌是……身是……
    九  凡緣此意觸所生之受，或樂、或苦、或非苦非樂，亦為常住耶?抑無常耶?」
        「大德!是無常。」
        「而凡物之無常，是苦耶?抑樂耶?」
        「大德!是苦。」
        「而凡物之無常、苦而變壞之法以：「此是我所，此是我，此是我之我，」如是
    認識否?」
        「大德!不然。」
    一O  「婆醯迦!如是觀之，有聞聖弟子於眼、於色、於眼識……於眼觸……凡緣此
    意觸所生之受，或樂、或苦、或非苦非樂，於此亦厭嫌，由厭嫌而離欲，由離欲得
    解脫，於解脫而解脫智生。證知：生已盡、梵行已成、應作已作、不再為如是再生。」
    一一  因此，尊者婆醯迦歡受、隨喜於世尊之所說，即從座起，禮拜世尊，行右繞
    之禮離去。
    一二  時，尊者婆醯迦獨自一人，遠離其他，不放逸，精進專心而住。不久，良家
    之子等，為此乃從在家而出家得度，對無上梵行之終末(羅漢果)於現法自證知、
    實現、逮達而住。證知：生已盡、梵行已成、應作已作，不再為如是再生。
    一三  而尊者婆醯迦，即成為阿羅漢之一。
          [九0] 第七 動著(一)
 ※ 二  「諸比丘!動著1是疾病，動著是腫物，動著是刺箭。然則諸比丘!如來於此，
    以無動著，離刺箭而住。
 65 三  然而諸比丘!比丘於此應期望我為無動著，離刺箭而住。
    四  應不思量眼2，不思量有眼，不依眼而思量，不思量眼是我有。不思量色，於
    色有不令思量，不依色而思量，不思量色是我有。不思量眼識，不思量有眼識，不
    依眼識而思量，不思量眼識是我有。不思量眼觸，不思量有眼觸，不依眼觸而思量，
    不思量眼觸為我有。凡此眼觸為緣所生之受，或樂、或苦、或非苦非樂，對此亦不
    思量，亦不思量此，亦不思量有此，亦不依此而思量，亦不思量此是我有。
    五~八  以耳……以鼻……以舌……以身……
        第一 六處相應                                       八七

        相應部經典四                                        八八
    九  不思量意，不思量有意，不依意而思量，不思量意為我有。不思量法，不思量
    有法，不從法而思量，不思量法是我有。不思量意識，不思量有意識，不依意識而
    思量，不思量意識是我有。不思量意觸，不思量有意觸，不依意識而思量，不思量
    意觸是我有。凡以此意觸為緣所生之受，或樂、或苦、或非苦非樂，亦不思量此，
    亦不思量有，亦不依此而思量，亦不思量此是我有。
    一O  不思量一切，不思量有一切，不依一切而思量，不思量一切是我有。
    一一  彼無如是之思量，對世之[任何]一物亦不生執著，無執著則不生愛慕，無
 66 愛慕則獨自入涅槃。證知：生已盡、梵行已成、應作已作、不再為如是再生。」

    註1 動著是言渴愛
      2 參照三O經。

          [九一] 第八 動著(二)
 ※ 二  「諸比丘!動著是疾病，動著是腫物，動著是刺箭。然則諸比丘!如來於此無動
    著、離刺箭而住。
    三  諸比丘!比丘於此，應期望我無動著，離刺箭而住。
    四∼八  不思量眼，不思量有眼，不依眼而思量，不思量眼是我有。不思量色1，
    不思量眼識，不思量眼觸，凡以眼觸為緣所生之受，或樂、或苦、或非苦非樂，亦
    不思量此，亦不思量有此，亦不依此而思量，亦不思量此是我有。諸比丘!凡或思
    量於物，或思量有物，或依物而思量，或思量物是我有，此與彼是異，因異而著於
    有之世間，則以有而喜於此，以耳……以鼻……以舌……以身……
    九  不思量意，不思量有意，不依意而思量，不思量意為我有。不思量法、不思量
    意識，不思量意觸，凡以此意觸為緣所生之受，或樂、或苦、或非苦非樂，此亦不
    思量，亦不思量此有，亦不依此而思量，亦不思量此是我有。諸比丘!凡或思量於
 67 物，或思量有物，或依物思量，或思量物是我有，此與彼物是異，因異而著於有之
    此世間，則以有而喜於此。
    一O  諸比丘!於蘊、界、處，彼亦不思量此，亦不思量有此，亦不依此而思量，
    亦不思量此是我有。彼無如是之思量，則對世之[任何]一物亦不生執著，無所執
        第一 六處相應                                       八九

        相應部經典四                                        九O
    著則不生愛慕，無所愛慕則獨自入涅槃。證知：生已盡、梵行已成、應作已作、不
    為如是再生。」

    註1 暹羅本此亦說四種思量。

          [九二] 第九 二法(一)
 ※ 二  「諸比丘!為汝等說二法，對此當諦聽。諸比丘!以何為二法耶?
    三  眼與色，耳與聲，鼻與香，舌與味，身與觸，意與法是。諸比丘!此稱為二法。
    四  諸比丘!或有如是言：「余置此之二法，以示說他之二法。」此唯是彼之語量。
    雖遇他之問，而亦難圓其所答，更陷於困迷。
    五  何以故?諸比丘!此猶1如處於非境。」

    註1 於眼之色，於耳之聲等，謂對境隨有二法，不然者謂非境(a-visaya)

          [九三] 第十二 法(二)
 ※ 二  「諸比丘!緣二法而生識。諸比丘!如何緣二法而生識耶?
    三  以眼與色為緣而生眼識。眼是無常、變壞、異變之質;色亦是無常、變壞、異
 68 變之質。如是此等二法為動轉、消散、無常、變壞、異變之質。則眼識是無常、變
    壞、異變之質。凡於眼識之生起為因為緣，其因與緣亦無常、變壞、異變之質。諸
    比丘!依無常之緣所起之眼識如何成為常住耶?諸比丘!凡此等三法之合會、集
    結、和合，諸比丘!稱此為眼觸。眼觸亦是無常、變壞、異變之質。凡於眼觸之生
    起為因為緣，此因與緣亦是無常、變壞、異變之質。而諸比丘!依無常之緣所起之
    眼觸如何為常住耶?諸比丘!觸而感受、觸而思考、觸而識知，如是此等之法亦為
    動轉、消散、無常、變壞異變之質。
    四  以耳與聲為緣而生耳識……
    五  以鼻與香為緣而生鼻識……
    六  以舌與味為緣而生舌識……
 69 七  以身與觸為緣而生身識……
        第一 六處相應                                       九一

        相應部經典四                                        九二
    八  以意與法為緣而生意識。意是無常、變壞、異變之質。色亦是無常、變壞、異
    變之質。如是此等二法是動變、消散、無常、變壞、異變之質。意識亦為無常、變
    壞、異變之質。凡於意識之生起為因為緣，其因與緣亦為無常、變壞、異變之質。
    諸比丘!依無常之緣所起之意識如何是常住耶?諸比丘!凡此等三法之合會、集
    結、和合，諸比丘!稱此為意觸。意觸亦是無常、變壞、異變之質。凡於意觸之生
    起為因為緣，其因與緣亦為無常、變壞、異變之質。而諸比丘!依無常之緣所起之
    意觸如何為常住耶?諸比丘!觸而感受，觸而思考，觸而識知，如是此等之法亦動
    轉、消散、無常、變壞、異變之質。
    九  諸比丘!如是緣二法而生識。」
                                                             闡陀品第四 (終)
        其攝頌曰：
          敗壞空簡約
          闡那富樓那
          以及婆醯迦
          再說二動著
          依二說他二

 70            第五 棄捨品1
          [九四] 第一 所攝取(一)
 ※ 二  「諸比丘!於此等六觸處，不制、不護、不防、不攝時，則為招致苦惱者。以何
    者為六耶?
    三~七  諸比丘!於眼之觸處，不制、不護、不防、不攝時，則為招致苦惱。於耳
    之觸處……鼻之觸處……舌之觸處……身之觸處：
    八  諸比丘!於意之觸處，不制、不護、不防、不攝時，則為招致苦惱。
    九  諸比丘!於此等之六觸處，不制、不護、不防、不攝時，則為招致苦惱。
    一O  諸比丘!於此等之六觸處，善制、善護、善防、善攝時，則為招致安樂。以
    何者為六耶?
        第一 六處相應                                       九三

        相應部經典四                                        九四
    一一~一五  諸比丘!於眼之觸處，善制、善護、善防、善攝時，則為招致安樂。
    於耳之觸處……鼻之觸處……舌之觸處……身之觸處……
    一六  諸比丘!於意之觸處，善制、善護、善防、善攝時，則為招致安樂。
    一七  諸比丘!於此等之六觸處，善制、善護、善防、善攝時，則為招致安樂。」
    一八  世尊宣說於此……師更作此語曰：
         (一)「諸比丘!於觸處有六種，無攝護於此者，則逢苦;得其攝護者，則以信
             為友2，無漏而住。
         (二)見可意之色，又見不可意之色，對可意之色應防染心之路；對不可意，
             以此非我所受，不得污於意。
 71      (三)於第二，聞可愛、不可愛之聲，則不惑於可愛之聲，更應慎於不懷瞋於
             不愛之聲，此非我所受，不污於意。
         (四)可意之香，更又嗅不淨、不快之香，則對不快者以防怒，對快者勿引欲
             念。
         (五)味甘美之味，其次，又味一時不味之味，於甘美之味莫戀著，對不味亦
             勿停跡於憤恚。
         (六)觸於快觸，亦不醉於快樂，觸於苦者，亦不搖動。二種之觸，對樂與苦，
             心處中性，無任何喜與怒。
         (七)迷想之人，有迷執、有想，往赴卑陋之輪迴。依意所成五欲之家者，依
             捨卻而出離。
         (八)如是，意若有修練六處者，則雖觸此亦心不搖。諸比丘!克此等之貪瞋，
             始為到達生死彼岸之人。」

    註1 PTS本用salavagga之語，暹羅本及註，用chalavagga.
      2 此譯依PTS本Saddhadutiya viharantanavassuta漢譯雜阿含經卷十一篇七經之偈
        中，謂「正信心不二諸漏不漏心」相當此。暹羅註釋本有Saddhadutlya vihar-
        antenapasuta。「信心為副而專住」之意。

 72       [九五] 第二 所攝取(二)
        第一 六處相應                                       九五

        相應部經典四                                        九六
 ※ 二  時，尊者摩羅迦子，來詣世尊住處……
    三  坐於一面之摩羅迦子，白世尊曰：「大德!願世尊為我簡約說法，我聞世尊所說
    之法，當獨自遠離其他，不放逸，精進專心而住。」
    四  「於此摩羅迦子!汝年老朽，已達壽高年邁之老齡，年少比丘若請「垂教簡約之
    教誡，」則我對彼等，當以何相告耶?」
    五  「大德!我雖年老朽，已達壽高年邁之老齡，大德!仍請世尊簡約說法，善逝!
    簡約說示法。想當了知我世尊所說之意義，想當為我世尊所說之法嗣者。」
    六  「摩羅迦!汝於此作如何思惟?對此等未見、未曾見之眼所識之色，汝今亦未曾
    見、以後對此等亦未曾見，於此，汝有起欲念、染心、愛情否?」
        「大德!不然。」
    七~一O  「對此等未聞、未曾聞之耳所識之聲……鼻所識之香……舌所識之味……
    身所識之觸……
 73 一一  此等未識、未曾識之意所識之法，汝今亦未曾識、以後亦未曾識此等，於此，
    汝有起欲念、染心、愛情否?」
        「大德!不然。」
    一二  「摩羅迦子!又此，汝於法見聞感識，所見為如所見，所聞為如所聞，所感為
    如所感，所識為如所識。
    一三  摩羅迦子!汝於法見聞感識，見者即如所見，聞者即如所聞，感者即如所感，
    識者即如所識。是故，摩羅迦子!汝不為貪瞋癡所累，摩羅迦子!汝以不為貪瞋癡
    所累，汝不戀著於此見聞感識。因此，摩羅迦子!汝不在此世、不在來世、不在兩
    界之中間，此為苦惱之滅盡。」
    一四  「大德!我世尊簡約所說之意義，已精細識知。
           (一)懷愛相於胸者，見色則失正念，感而執著於心，又對此存念戀慕。由色
               生其種種痛苦、貪欲，害心增加，彼心受惱苦。如是積苦，稱為遠離涅
               槃。
           (二)懷愛相於胸者，聞聲則失正念，感而執著於心，又對此存念戀慕。由聲
               生其種種痛苦、貪欲，害心增加，彼心受惱苦。如是積苦，稱為遠離涅
               槃。
        第一 六處相應                                       九七

        相應部經典四                                        九八
 74        (三)懷愛相於胸者，嗅香則失正念……
           (四)懷愛相於胸者，味味則失正念……
           (五)懷愛相於胸者，觸觸則失正念……
           (六)懷愛相於胸者，知法則失正念……
           (七)彼於色不為所染，見色而護念，感色而無執心，又對此不存念戀著。恰
               如見色，如行出世間之受者，彼之苦消滅而無積。彼如是以罹戴C行，
               如是於苦無積，稱為近於涅槃。
           (八)彼於聲不為所染，聞聲而護念……
 75        (九)彼於香不為所染，嗅香而護念……
           (一O )彼於味不為所染，味味而護念之……
           (一一)彼於觸不為所染，觸觸而護念之……
           (一二)彼於法不為所染，識法而護念之……
        大德!我世尊所簡約說示之意義，於是已精細了知。」
    一五  「善哉，善哉!摩羅迦子!汝摩羅迦子對余簡約所說之意，已精細了知是為甚
               善。
           (一)懷愛相於胸者，見色而失正念，執著心而感色，又對此存念戀慕。由色
               生種種痛苦、貪欲、害心增加、彼心受惱苦，如是積苦、稱為遠離涅槃。
               ……乃至……
 76        (※二)彼於法不染，識法則護念，無執心以感法，又對此不存戀著。恰如識
               法，行出世間之受，彼之苦消滅無積。如是彼以正念而遊行，如是無積
               苦，稱為近於涅槃。

    摩羅迦子!對余此簡約所說之意義，應如是精細而見。」
    一六  時，尊者摩羅迦子歡受、隨喜世尊之所說，即從座起，禮拜世尊，行右繞禮
    離去。
    一七  時，尊者摩羅迦子獨自一人，遠離其他者，不放逸，精進專心而住。不久，
    良家之子等，為此能由在家而出家得度，對無上梵行之終末(羅漢果)，於現法實現、
    自證知，於此逮得而住。證知：生已盡、梵行已成、應作已作、不為如是再生。
    一八  尊者摩羅迦子，成為阿羅漢之一。
        第一 六處相應                                       九九

        相應部經典四                                        一00
          [九六] 第三 退
 ※ 二  「諸比丘!我為汝等說退法與不退法與六勝處。
    三  諸比丘!如何為退法耶?
    四  諸比丘!此處有比丘，以眼見色，邪惡不善，而有憶念志望，彼起繫縛可緣之
    法。比丘若認是於此，不捨、不排、不壞、不使歸無，諸比丘!此比丘當自退墮於
    我善法。此為世尊對此所說示之退[法]應如是知。
    五~九  復次，諸比丘!比丘以耳聞聲……以鼻嗅香……以舌味味，以身觸觸……
    以意識法，邪惡不善而有憶念志望，彼起繫縛可緣之諸法。比丘若認是於此，不捨、
 77 不排、不壞、不使歸於無，諸比丘!此比丘當自退墮於我善法。此乃世尊所說示之
    退[法]，應如是知。
    一O   諸比丘!退法者，當即如是。
    一一  諸比丘!如何為不退法耶?
    一二  諸比丘!此處有比丘，以眼見色，邪惡不善，而有憶念志望，彼起繫縛可緣
    之諸法。比丘若不認是於此，則捨此、排、壞、使歸於無，諸比丘!此比丘當自不
    由我善法退墮。此為世尊對此所說之不退[法]。應如是知。
    一三~一七  復次，諸比丘!比丘以耳聞聲……以鼻嗅香……以舌味味，以身觸觸
    ……以意識法，邪惡不善，而有憶念志望，彼起繫縛可緣之諸法。比丘若不認是於
    此，則捨此、排、壞、使歸於無，諸比丘!此比丘當自不由我善法退墮，此乃世尊
    所說示之不退[法]。應如是知。
    一八  諸比丘!不退法者，當即如是。
    一九  諸比丘!如何是六勝處耶?
    二O   諸比丘!此處有比丘，以眼見色，邪惡不善而有憶念志望，彼若不起繫縛可
    緣之法，此比丘當知：「此是最勝，此即是處，此乃世尊所說之勝與處。」應如是
    知。
    二一~二五  復次，諸比丘!以耳聞聲……以鼻嗅香……以舌味味，以身觸觸……
    以意識法，邪惡不善有憶念志望，彼若不起繫縛可緣之法，則此比丘當知：「於此
    是處、是勝，此乃世尊所說之勝處[法]。」應如是知之。
    二六  比丘等，此等稱之為六勝處。」
        第一 六處相應                                       一O一

        相應部經典四                                        一O二
 78       [九七] 第四 不放逸住者
    一  舍衛城因緣……
    二  「諸比丘!我為汝等，說放逸住者與不放逸住者。且諦聽。
    三  諸比丘!如何為放逸住者耶?
    四  諸比丘!不攝護眼而所住者，其心為眼所識之色境所污，彼心為所污無喜樂，
    若無喜樂則無歡悅，若無歡悅則無輕安，若無輕安則所住皆苦，有苦者之心不得定，
    心若不得定，則諸法不現，諸法若不現者，則稱為放逸住者。
    五~九  諸比丘!不攝護耳根……不攝護鼻根……不攝護舌根……不攝護身根……
    不攝護意根而住者，其心為意所識之法[境]所染污，心為染污者，彼無喜樂，無
    喜樂者即無歡悅，若無歡悅者即無輕安，若無輕安之住即苦，有苦者心不得定，心
    不得定則諸法不現前，諸法不現前者，則稱為住放逸者。
    一O   諸比丘!放逸者為如是。
    一一  諸比丘!如何為不放逸者耶?
    一二  諸比丘!攝護眼根而住者其心，不為眼所識之色境所污，彼心不污生喜樂，
    於有喜樂者，生歡悅，於心歡悅者，則身有輕安，於身有輕安者，則住安樂，安樂
 79 者之心得定，心得定者，則諸法現前，諸法現前則稱為不放逸住者。
    一三∼一七  諸比丘!攝護耳根……攝護鼻根……攝護舌根……攝護身根……攝護
    意根而住者，其心不為意所識之法境所污，彼心不污生喜樂，於有喜樂者，生歡悅，
    於心有歡悅者，則身有輕安，於身有輕安者，則住安樂，有安樂者之心，則得定，
    心得定者，則諸法現，諸法現前者，則稱為不放逸住者。
    一八  諸比丘!如是為不放逸住者。」
          [九八] 第五 攝護
    二  「諸比丘!我為汝等說攝護與不攝護，且諦聽。
    三  諸比丘!如何為不攝護耶?
    四  諸比丘!眼所識之色，快意、可愛、樂、喜愛，誘心染於欲念。比丘若悅讚於
    此，戀著於此而住者，諸比丘!此比丘則應自知：「我由善法退墮，此乃世尊所說
    示之退[法]。」應如是知。
    五~九  諸比丘!耳所識之聲……鼻所識之香……舌所識之味……身所識之觸……
        第一 六處相應                                       一O三

        相應部經典四                                        一O四
    意所識之法，快意、可愛、樂、喜愛，誘生欲念。比丘若悅讚於此，戀著於此而住
    者，諸比丘!此比丘當自知：「我由善法退墮，此乃世尊所說示之退[法]。」應如
    是知。
    一O   諸比丘!如是為不攝護。
    一一  諸比丘!如何為攝護耶?
    一二  諸比丘!眼所識之色，快意、可愛、樂、喜愛，誘生欲念。比丘若不悅不讚
    於此，不戀著於此而住者，諸比丘!此比丘當自知：「我不由善法退墮，此世尊所
 80 說示之不退[法]。」應如是知。
    一三~一七  諸比丘!耳所識之聲……鼻所識之香……舌所識之味……身所識之觸
    ……意所識之法快意、可愛、樂、喜愛，誘生欲念。若比丘不悅不讚於此，不戀著
    於此而住者，諸比丘!此比丘當自知：「我不由善法退墮，此世尊所說示之不退
    [法]。」應如是知。
    一八  諸比丘!如是為攝護。」
          [九九] 第六 三昧
 ※ 二  「諸比丘!當增修於定(三昧)。諸比丘!心具定之比丘，可如實知事物。
    三  如何如實知事物耶?
    四  如實知「眼是無常，」如實知「色為無常，」如實知「眼識是無常，」如實知
    「眼觸是無常，」如實知「凡緣此眼觸所生之受，或樂、或苦、或非苦非樂，此亦
    無常。」
    五~九  如實知「耳是……鼻是……舌是……身是……意是無常，」如實知「法是無
    常，」如實知「意識是無常，」如實知「意觸是無常，」如實知「凡緣此意觸所生
    之受，或樂、或苦、或非苦非樂，此亦無常。」
    一O  諸比丘!當增修於定，心具定之比丘，可如實知事物。」
          [一00] 第七 獨想
 ※ 二  「諸比丘!當致力於獨想。諸比丘!獨想之比丘，如實知事物。
    三  如何而得如實知事物耶?
    四~九  如實知「眼是無常，」如實知「色是無常，」如實知「眼識是無常。」如
 81 實知「眼觸是無常，」如實知「凡緣此眼觸所生之受，或樂、或苦、或非苦非樂，
        第一 六處相應                                       一O五

        相應部經典四                                        一O六
    此亦無常，」如實知「耳是……鼻是……舌是……身是……意是……。」
    一O  諸比丘!當致力於獨想。諸比丘!獨想之比丘，如實知事物。」
          [一O一] 第八 非汝等有(一)
 ※ 二  「諸比丘!凡非汝等之所有者，此應摒棄，摒棄於此乃為汝等之利益安樂。
    三  如何是非汝等之所有者?
    四  諸比丘!眼非汝等之所有者，應摒棄此，棄此乃為汝等之利益安樂。色非汝等
    之所有者，應摒棄此等，摒棄此乃為汝等之利益安樂。眼識非汝等之所有，當棄此，
    棄此乃為汝等之利益安樂。眼觸非汝等之所有，當棄此，棄此乃為汝等之利益安樂。
    凡緣此眼觸所生之受，或樂、或苦、或非苦非樂，此亦非汝等之所有者，當棄此，
    棄此乃為汝等之利益安樂。
    五~九  耳非汝等之所有……鼻非汝等之所有……舌非汝等之所有……身非汝等之
 82 所有……意非汝等之所有……當棄此，棄此乃為汝等之利益安樂。法非汝等之所有，
    當棄此，棄此乃為汝等之利益安樂。意識非汝等之所有，當棄此，棄此乃為汝等之
    利益安樂。意觸非汝等之所有，當棄此，棄此乃為汝等之利益安樂。凡緣意觸所生
    之受，或樂、或苦、或非苦非樂，此亦非汝等之所有，當棄此，棄此乃為汝等之利
    益安樂。
    一O  諸比丘!凡於此逝多林所存之草薪枝葉，人人得將運去、燃燒，或隨各自所
    好而處置，於汝等亦有：「眾人將我等運去、燃燒，或隨各自所好，將我等處[置]，
    有如是之心耶?」」
        「大德!不然。」
        「此何故耶?」
        「大德!此我等之我，亦非我所有。」
    一一~一六  「諸比丘!正是如此，眼非汝等之所有，當棄此，棄此乃為汝等之利益
    安樂。色非汝等之所有……眼識……眼觸……凡緣意觸所生之受，或樂、或苦、或
    非苦非樂，此亦非汝等之所有，當棄此，棄此乃為汝等之利益安樂。」
          [一O二] 第九 非汝等有(二)
 ※ 二~九  [與前經之二∼九全同，惟缺一O~一六。
 83       [一O三] 第十 優陀羅
        第一 六處相應                                       一O七

        相應部經典四                                        一O八
 ※ 二  「諸比丘!羅摩子鬱陀迦作如是之語：
            余實明智者1
            實一切勝者
            不為所掘取
            余掘取苦根
        然而，諸比丘!此羅摩子鬱陀迦為不明智者，卻云：「余為明智者；」不為一
    切勝者，卻云：「余為一切勝者：」不掘取苦根，卻云：「余掘取苦根。」
    三  於此諸比丘!應作如是言曰：
            余實明智者
            余一切勝者
            不為所掘取
            余掘取苦根
    四  諸比丘!如何比丘是明智者耶?
        諸比丘!比丘如實知六處之生起、滅沒、甘味、患難、出離故。諸比丘!如是
    比丘是明智者。
    五  諸比丘!如何之比丘是一切勝者耶?
        諸比丘!比丘如實知六處之生起、滅沒、甘味、患難、出離故。諸比丘!如是
    比丘是一切勝者。
    六  諸比丘!如何之比丘是不掘取，而掘取苦根耶?
        諸比丘!苦為此四大所屬，父母所生，飯粥所積，無常、蝕壞、磨消、破損、
    潰滅之法，為此身之別名，諸比丘!苦根為此渴愛之別名。諸比丘!比丘之拋棄渴
 84 愛，斷苦根，如無頭之多羅樹，為非生成者，為未來不生之法故，諸比丘!如是比
    丘不為所掘取，而掘取苦根。
    七  諸比丘!羅摩子鬱陀迦作如是語：
            余實明智者
            實一切勝者
            不為所掘取
            余掘取苦根
        第一 六處相應                                       一O九

        相應部經典四                                        一一O
        然而諸比丘!此羅摩子鬱陀迦為不明智者，卻云：「余是明智者；」不為一切
    勝者，卻云：「余為一切勝者；」為未掘取苦根，卻云：「余掘取苦根。」
    八  於此諸比丘等，當如是說：
            余實明智者
            實一切勝者
            不為所掘取
            余掘取苦根
                                                         棄捨品第五[終]
          其攝頌：
            二所攝取退
            放逸者攝護
            三昧與獨想
            非汝優陀羅。
                                                     [六處相應]第二 五十品
          此品之攝頌：
            無明與鹿網
            病第四闡陀
            棄捨五十經
            此二五十品。
                                                              第一百經[終]

    註1 原語idam是「此」之意，註釋謂此是虛字，若為「余」即易解。註釋亦如是註之，參照下
        文。

 85                 第三 五十[經]品
        第一 六處相應                                       一一一

        相應部經典四                                        一一二
                第一 安穩者品
          [一O四] 第一 安穩者
 ※ 二  「諸比丘!我為汝等說安穩者1之教、法教2，且諦聽。
    三  諸比丘!何為安穩者之教耶?
    四  諸比丘!眼所識之色，快意、可愛、樂、喜愛、誘生欲念。此等為如來所捨棄、
    斷根，如無頭之多羅樹，為非生成者，為未來不生之法；又因此等之捨棄，如來說
    示適宜之教，故如來稱為安穩者。
    五~九  諸比丘!耳所識之聲……鼻所識之香……舌所識之味……身所識之觸……
    意所識之法，快意、可愛、樂、喜愛，誘心染於欲念。此等為如來所捨棄，斷根，
    如無頭之多羅樹，為非生成者，為未來不生之法；又因此等之捨棄，如來說示適宜
    之教，故如來稱為安穩者。
    一O  諸比丘!此為安穩者之教、法教。」

    註1 「[由欲、有、見、無明之]四軛之[脫離]為安穩因，」(註)。
      2 「法教者乃法因。」

          [一O五] 第二 執取
 ※ 二  「諸比丘!何者之存在，何者之執取，生起內部之樂苦耶?
    三  「大德!我等之法，乃以世尊為根據。」
    四  「諸比丘!眼之存在，執取於眼而汝等生起內部之樂苦。耳、鼻、舌、身、意之
    存在，執取於意，汝等生起內部之苦樂。
    五  諸比丘!汝等於此作如何思惟之：眼是常耶?抑無常耶?」
        「大德!是無常。」
        「然而凡物之無常，此是苦耶?抑樂耶?」
        「大德!是苦。」
        第一 六處相應                                       一一三

        相應部經典四                                        一一四
        「然則!凡物之無常、苦而變壞之法，不予執取，而生起內部之樂苦否?」
        「大德!不然。」
 86 六~一O  「耳是……鼻是……舌是……身是……意是常耶?抑無常耶?」
        「大德!是無常。」
        「然則凡物之無常，是苦耶?抑樂耶?」
        「大德!是苦。」
        「然則凡物之無常、苦而變壞之法，不予執取，而生起內部之苦樂否?」
        「大德!不然。」
    一一  「諸比丘!如是見之，有聞聖弟子厭嫌於眼，厭嫌於耳、鼻、舌、身、意，因
    厭嫌而離欲，因離欲而得解脫，於解脫乃生：「我解脫」之智。證知：生已盡、梵
    行已成、應作已作、不為如是再生。」
          [一0六] 第三 苦
 ※ 二  「諸比丘!我說苦之生起與滅沒，且諦聽。
    三  諸比丘!何為苦之生起耶?
    四~九  以眼與色為緣生眼識，三者之和合為觸，緣觸生受，緣受生愛，此苦之生
    起。以耳與聲……以鼻與香……以舌與味……以身與觸……以意與法為緣生意識，
    三者之和合為觸，緣觸生受，緣受生愛。諸比丘!此乃苦之生起。
    一O   諸比丘!何為苦之滅沒耶?
    一一  以眼與色為緣生眼識，三者和合為觸，依觸之緣生受，依受之緣生愛，依其
    愛之無餘離卻滅盡，則取之滅盡，由取之滅盡，則有之滅盡，依有之滅盡，則生之
    滅盡，依生之滅盡，則老死、憂悲苦惱絕望滅盡。如是而此一切苦蘊滅盡，此乃苦
    之滅沒。
    一二~一五  以耳與聲為緣生耳識……以鼻與香為緣生鼻識……以舌與味為緣生舌
    識……以身與觸為緣生身識：
 87 一六  以意與法為緣生意識，三者和合為觸，依觸之緣生受，依受之緣生愛，依其
    愛之無餘離卻滅盡，則取之滅盡，依取之滅盡，則有之滅盡，依有之滅盡，則生之
    滅盡，依生之滅盡，則老死、憂悲苦惱絕望滅盡。如是而此一切苦蘊滅盡。諸比丘!
    此乃苦之滅沒。」
        第一 六處相應                                       一一五

        相應部經典四                                        一一六
          [一O七] 第四 世間
 ※ 二  「諸比丘!說世間之生起與滅沒。且諦聽。
    三  諸比丘!以何為世間之生起耶?
    四  以眼與色為緣，而生眼識，三者和合為觸，依觸之緣生受，依受之緣生愛，依
    愛之緣而取，依取之緣而有，依有之緣而生，依生之緣而有老死、憂悲苦惱絕望，
    此即世間之生起。
    五~八  以耳與聲為緣……以鼻與香為緣……以舌與味為緣……以身與觸為緣……
    九  以意與法為緣生意識，三者和合為觸，依觸之緣生受，依受之緣而愛，依愛之
    緣而取，依取之緣而有，依有之緣而生，依生之緣而有老死、憂悲苦惱絕望。此即
    世間之生起。
    一O  以何為世間之滅沒耶?
    一一~一六  以眼與色為緣生眼識，三者和合為觸。依觸之緣生受，依受之緣而愛，
    依其愛之無餘離卻滅盡，則取之滅盡……如是滅盡此一切苦蘊。
    一七  比丘等!此即世間之滅沒。」
 88       [一0八] 第五 勝
 ※ 二  「諸比丘!何者之存在，以執取於何者，戀著於何者，有人或以「余為勝者、」
    或「余為同等、」或「余為劣者」耶?」
    三  「大德!我等之法，乃以世尊為根據。」
    四  「諸比丘!眼之存在，以執取於眼，戀著於眼，有人或以「余為勝者、」或「余
    為同等、」或「余為劣者。」
    五~九  耳之存在……鼻之存在……舌之存在……身之存在……意之存在，以執取
    於意，戀著於意，有人或以「余為勝者、」或「余為同等、」或「余為劣者。」
    一O  諸比丘!汝等於此作如何思惟：眼是常住耶?抑無常耶?」
        「大德!是無常。」
        「凡物之無常，是苦耶?抑樂耶?」
        「大德!是苦。」
        「凡物之無常，苦而變壞之法，而不予執取，有人或以「余為勝者、」或「余為
    同等、」或「余為劣者」耶?」
        第一 六處相應                                       一一七

        相應部經典四                                        一一八
        「大德!不然。」
    一一  「耳是常住耶?抑無常耶?」……
    一二  「鼻是常住耶?抑無常耶?」……
    一三  「舌是常住耶?抑無常耶?」……
    一四  「身是常住耶?抑無常耶?」……
    一五  「意是常住耶?抑無常耶?」……
        「大德!是無常。」
        「凡物之無常，是苦耶?抑樂耶?」
        「大德!是苦。」
        「凡物之無常、苦而變壞之法，而不予執取，有人或以「余為勝者、」或「余為
    同等者、」或「余為劣者」耶?」
        「大德!不然。」
    一六  「諸比丘!如是觀之，有聞之聖弟子厭嫌於眼，厭嫌於耳……於鼻……於舌
    ……於身……厭嫌於意，由厭嫌而離欲，由離欲得解脫，於解脫而「我解脫」之智
    生，證知：生已盡、梵行已成、應作已作、不為如是再生。」
 89       [一O九] 第六 繫縛
 ※ 二  「諸比丘!為說可繫縛之法與繫縛，且諦聽。
    三  比丘等，何者為可繫縛之法耶?何者為繫縛耶?
    四  諸比丘!眼為可繫縛之法，凡對此生欲染，於此即是繫縛。
    五~九  耳是……鼻是……舌是……身是……意為可繫縛之法也，凡對此生欲染，
    於此即是繫縛。
    一O  諸比丘!此等稱為可繫縛之法，以此稱為繫縛。」
          (一一O) 第七 執取
 ※ 二  「諸比丘!為說可執取之法與執取，且諦聽。
    三  諸比丘!何者為可執取之法耶?何者為執取耶?
    四  諸比丘!眼為可執取之法，凡對此生欲染，於此是執取。
    五~九  耳是……鼻是……舌是……身是……意為可執取之法，凡對此生欲染，於
    此即是執取。
        第一 六處相應                                       一一九

        相應部經典四                                        一二O
    一O  諸比丘!此等稱為可執取之法，於此稱為執取。」
          [一一一] 第八 了知(一)
 ※ 二~七  「諸比丘!於眼不知解、不曉了、不離欲、不捨棄，則不足以破除苦惱。於
    耳……於鼻……於舌……於身……於意不知解、不曉了、不離欲、不捨棄，則不足
    以破除苦惱。
    八∼一三  諸比丘!於眼知解、曉了、離欲、捨棄，則足以破除苦惱，於耳……於
    鼻……於舌……於身……於意知解、曉了、離欲、捨棄，則足以破除苦惱。」
 90       [一一二] 第九 了知(二)1
 ※ 二~七  「諸比丘!於色不知解、不曉了、不離欲、不捨棄，則不足以破除苦惱。於
    聲……於香……於味……於觸……於法不知解、不曉了、不離欲、不捨棄，則不足
    以破除苦惱。
    八~一三  諸比丘!於色知解、曉了、離欲、捨棄，則足以破除苦惱。於聲……於
    香……於味……於觸……於法知解、曉了、離欲、捨棄，則足以破除苦惱。」

    註1 暹羅本一一一和一一二合為一經。

          [一一三] 第十 侍聞
    一  一時，世尊住那提卡磚堂。
    二  時，獨坐冥想之世尊，宣說此教法曰：
    三  「緣眼與色而生眼識，三者和合為觸，依觸之緣生受，依受之緣，依愛之緣……
    [參照一O七、四]……如是則生起一切苦蘊。
    四~八  緣耳與聲……緣鼻與香……緣舌與味……緣身與觸……緣意與法生意識，
    三者和合為觸，緣觸生受，緣受生愛，緣愛生取……[參照一O七、九]……如是
    則生起此一切苦蘊。
    九  緣眼與色而生眼識，三者和合為觸，依觸之緣生受，依受之緣而愛，依此愛無
    餘離卻滅盡，則有取之滅盡……[參照一O六、一一]……如是此一切苦蘊滅盡。
    一0~一四  緣耳與聲……緣鼻與香……緣舌與味……緣身與觸……緣意與法而生
    意識，三者和合為觸，依觸之緣生受，依受之緣而生愛，依此愛之無餘離卻滅盡，
        第一 六處相應                                       一二一

        相應部經典四                                        一二二
    則有取之滅盡……[參照一O六、一六]……如是則此一切苦蘊之滅盡。
 91 一五~一七  其時1有一比丘侍聞世尊而立。世尊見此比丘侍聞而立，見已，乃對
    此比丘曰：
        「比丘!汝聞此教法否?」
        「大德!唯然，我聞此。」
        「比丘，汝當習此教法。比丘!汝須通達此教法。比丘!汝須受持此教法，比丘!
    此教法為梵行之根本者。」
        其攝頌：
          安穩者執取
          苦世間與勝
          結縛與執取
          二了知侍聞

    註1 暹羅本以下獨立一經。若從「侍聞」之經題看，此亦有一理，似是斷絕，唯以下即無任何意
        義之經。

                第二 世間欲類品
          [一一四] 第一 魔索(一)
 ※ 二~七  「諸比丘!以眼所識之色快意、可愛、樂、喜愛，誘生欲念。比丘若喜悅、
    讚美於此，戀著於此者，諸比丘!此比丘可稱為入魔之住屋，屈服於魔之權力。彼
    之頸，被魔索所纏絡，彼即被魔縛所縛，而順波旬之意欲……諸比丘!意所識之法
 92 快意、可愛、樂、喜愛，誘生欲念，比丘若喜悅、讚美於此，戀著此者，諸比丘!
    此比丘則稱為入魔之住屋，屈服於魔之權力。彼之頸被魔索所纏絡，彼被魔縛所縛，
    而順於波旬之意欲。
    八~一三  諸比丘!以眼所識之色快意、可愛、樂、喜愛，誘生欲念，比丘若不喜
    悅、不讚美於此，不戀著於此而住者，諸比丘!此比丘可稱為不入魔之住屋，不屈
        第一 六處相應                                       一二三

        相應部經典四                                        一二四
    服於魔之權力。彼之頸脫於魔索，彼解魔繫縛，不順於波旬之意欲。……意所識之
    法快意、可愛、樂、喜愛，誘生欲念，比丘若不喜悅、不讚美於此，不戀著於此者，
    諸比丘!此比丘可稱為不入魔之住屋，不屈服於魔之權力。彼之頸脫於魔索，被解
    離魔縛，不順於波旬之意欲。」
          [一一五] 第二 魔索(二)
 ※ 二~七  「諸比丘!以眼所識之色快意、可愛、樂、喜愛，誘生欲念。比丘若喜悅、
    讚美於此，戀著於此而住者，此比丘則被縛於眼所識之色，可稱為入魔之住屋，屈
    服於魔之權力，以順於波旬之意欲。意所識之法快意、可愛、樂、喜愛，誘生欲念，
    比丘若喜悅、讚美於此，戀著於此而住者，諸比丘!此比丘則被縛於意所識之法，
    稱為入魔之住屋，屈服於魔之權力，以順於波旬之意欲。
    八~一三  諸比丘!以眼所識之色快意、可愛、樂、喜愛，誘生欲念。比丘若不喜
    悅、不讚美於此，不戀著於此而住者，諸比丘!此比丘則不被縛於眼所識之色，稱
    為不入魔之住屋，不屈服於魔之權力，不順於波旬之意欲……諸比丘!耳所識之聲
    ……鼻所識之香……舌所識之味……身所識之觸……意所識之法快意、可愛、樂、
 93 喜愛，誘生欲念。比丘若不喜悅、不讚美於此，不戀著於此而住者，諸比丘!此比
    丘則稱為不被縛於意所識之法，不入魔之住屋，不屈服於魔之權力，不順於波旬之
    意欲。」
          [一一六] 第三 世間欲類(一)
 ※ 二  「諸比丘!余不言A依行往世間之終而可知可見世間之終1，然則諸比丘!余亦
    不言不達世間之終，而可到達苦之終。」宣說此後，世尊則從座起，而入精舍。
    三  時，世尊離去不久，此等之比丘心生思念：「諸友!世尊為我等說：「諸比丘!
    余不言依行往世間之終而可知可見世間之終，然則諸比丘!余亦不言不達世間之
    終，而可得達苦之終。」如是略說此教，而未精細解說其意義，即從座起，而入精
    舍。對世尊所略說，有誰能詳細解說此教之意義耶?」
    四  時，此等比丘心生思念：「此尊者阿難，乃大師所稱揚，為有智之同梵行者所尊
    敬。尊者阿難於世尊所略說未精細解說之意義，能精細解說此教之意義。吾等當詣
    尊者阿難處。詣已，向尊者阿難，可問此之意義。」
    五  於是，此等比丘來詣阿難處。詣已，與尊者阿難共相問訊，交談親愛、懇熱之
        第一 六處相應                                       一二五

        相應部經典四                                        一二六
    語已，坐於一面。
 94 六  坐於一面之此等比丘，向尊者阿難曰：「友阿難!世尊為我等說：「諸比丘!余
    不言依行往世間之終而可知可見世間之終，然則，諸比丘!余亦不言不達世間之終，
    而可得達苦之終。」如是略說此教，而未精細解說此教之意義，即從座起，而入精
    舍。友!世尊去後不久，吾等比丘心生思念：「諸友!世尊為我等說：「諸比丘!余
    不言依行往世間之終而可知可見世間之終，然則，諸比丘!余亦不言不達世間之終，
    可得達苦之終。」如是略說此教，而未精細解說此教之意義，即從座起，而入精舍。
    對世尊之略說，而未詳細解說者，誰能詳細解說此教之意義耶?」友!於此，吾等
    心生思念：「諸友，此尊者阿難為大師所稱揚，為有智之同梵行者所尊敬。尊者阿
    難或對世尊之略說，而未詳細解說者，能詳細解說此教之意義。吾等來詣尊者阿難
    處，詣已，可向尊者阿難以問此義。」請尊者阿難，以為解說。」
    七  「諸友!譬如有人欲得樹心，為求樹心、探尋樹心而巡行，於有樹心之挺拔直立
    樹前，捨其根，捨其幹，思向枝葉以探尋樹心。當大師現前，於世尊之外，向吾問
    此意義，汝等尊者之所思，此義亦猶如是。諸友!此世尊，知而示知，見而示見，
    是眼、是智、是法、是梵、是語者、說者，為齎持利益，是施與甘露味之法主如來
 95 。而今正是向世尊奉問此意義之時，世尊為汝等賜予釋答，汝等對此應護持。」
    八  「實則友阿難!世尊知而示知，見而示見，是眼、是智、是法、是梵、是語者、
    說者，為齎持利益，是施甘露味之法主如來，而今正是向世尊奉問此義之時。世尊
    為我等釋答，我等當護持於此。然而尊者阿難，為大師所讚揚，有智之同梵行者所
    尊敬。尊者阿難對世尊之略說，能以詳解此教之意義，而未予詳加解說。尊者阿難!
    當不為難，請為解說。」
    九  「然則，諸友!且諦聽，善思惟，我當為說。」
        「唯然，友!」此諸比丘應答尊者阿難。
    一O  尊者阿難答說，如次曰：「諸友!世尊為汝等說：「諸比丘!余不言由行往世
    間之終而可知可見世間之終，然而諸比丘!余亦不言不達世間之終，而可得達苦之
    終。」如是，諸友!世尊略說示教，而未精細解說其意義，即從座起，而入精舍，
    對此教之意義，余如是詳知：
    一一  諸友!凡夫依彼以為世2想，若有以為世想者，於聖者之語義彼稱之為世。
        第一 六處相應                                       一二七

        相應部經典四                                        一二八
    諸友!依何以為世想?以為世思者?諸友!若依眼以為世想，以作為世思者，諸法
    友!若依耳……依鼻……依舌……依身……諸友!依意，以為世想、以為世思者，
    於聖者之語義，彼稱為世。諸友!若因彼以為世想，以為世思者，於聖者之律，彼
    稱為世。
 96 一二  世尊為汝等說：「諸比丘!余不言依行往世間之終而可知可見世間之終，然
    而諸比丘!余亦不言不達世間之終，而可得達苦之終。」如是略說示教，而未解說
    其詳細意義，即從座起，而入精舍。諸友!世尊之略說示教，而未精細解說其意義，
    此教之意義，余如是知。然而汝等尊者若有意願，當詣世尊住處，以奉問此義，世
    尊將予釋答，則應護持。」
        「唯然，友!」此比丘等應答尊者阿難，即從座起，往詣世尊住處，禮拜世尊，
    坐於一面。
    一三  坐於一面之諸比丘，白世尊曰：「大德!世尊為我等[說]：「諸比丘!余不
    言依行往世間之終而可知可見世間之終，然而諸比丘!余亦不言不達世間之終，而
    可達得苦之終。」如是略說示教而未解說其詳細意義，即從座起，而入精舍。大德!
    世尊離去未久，吾等心如是思念：「諸友!世尊為吾等說：「諸比丘!余不言依行往
    世間之終而可知可見世間之終，然而諸比丘!余亦不言未達世間之終而可達得苦之
    終。」如是略說示教，而未解說詳細之意義，即從座起，而入精舍。對世尊之略說示
    教，而未作詳細解說其意義，有誰能詳細解說此教之意義耶?」
    一四  大德!吾等心生思念：「此尊者阿難為大師所稱揚，為有智之同梵行者所尊
 97 敬。尊者阿難或對世尊之略說示教，而未作詳細解說，當能詳細解說此教之意義。
    吾等往詣尊者阿難之處，向尊者阿難當可問此意義。」因此，大德!吾等往詣阿難
    住處，向阿難請問此意義。
    一五  大德!尊者阿難為吾等，以此法、以此句、以此文解說其意義。」
        「諸比丘!阿難是賢者，諸比丘!阿難是大智者。諸比丘!汝等若向余問此之意
    義，余亦與阿難之對此所釋答作完全相同之釋答。此即其意義，當如是對此護持。」

    註1 依註之「世間之終」(lokassa anto)，謂輪迴世界之終，即言終結輪迴之轉生。
      2 對loka-sanni,loka-mani註有loko ti sanjanati c'eva mannati ca，乃「以為世想
        第一 六處相應                                       一二九

        相應部經典四                                        一三O
        者，以為世思者」。
          [一一七] 第四 世間欲類(二)
 ※ 二  「諸比丘!余正覺以前，為未證正覺之菩薩[時]，起如是之心：「余心曾觸世
    間之欲念，於今，已成過去、滅盡、變壞。於此，余心或對現在之欲念有多動，或
    對未來之欲念有少動。諸比丘!當時余起如是心，對余心曾有觸之世間欲念，於今
    已成過去、滅盡、變壞者，於此，余為自己應不放逸，常防護正念。」
    三  然而諸比丘!汝等心亦曾有觸世間欲念，於今已成過去、滅盡、變壞。於此，
    汝等之心或有對現在之欲念多動，或有對未來之欲念少動，然則諸比丘!汝等之心
    亦曾有觸五種之欲念，於今已為過去、滅盡者。於此，汝等為自己應不放逸，常防
 98 護正念。
    四  然而，諸比丘!此為須知1之境，眼之滅，離色想2之欲，此為須知之境。耳
    之……鼻之……舌之……身之……意之滅，離法想之欲，此為須知之境。」
    五  說此之後，世尊即從座起，而入精舍。
    六  時，世尊離去未久，此等比丘心生思念：「諸友!世尊為吾等說：「諸比丘!3
    然則，此為須知之境。眼之滅，以離色想之欲，此為須知之境。耳之……鼻之……
    舌之……身之……意之滅，以離法想之欲，此為須知之境。」如是簡略說示此教而
    未詳細解說其意義，即從座起而入精舍。對世尊略說示教而未詳細解說，有誰能詳
    細解說此教之意義?」
    七  時，此等比丘心生思念：「此尊者阿難乃大師所稱揚，為有智之同梵行者所尊
    敬，尊者阿難或對世尊之略說，能詳細解說此教之意義。吾等當詣尊者阿難住處。
    詣已，向尊者阿難請問此之意義。」
    八  因此，此等比丘往詣阿難住處。詣已，與尊者阿難共相問訊，交換親愛、懇熟
 99 之語後，坐於一面。
    九  坐於一面之此等比丘，言尊者阿難曰：「友阿難!世尊為吾等說：「諸比丘!然
    則，此為須知之境。眼之滅，以離色想之欲4，此為須知之境。耳之……鼻之……
    舌之……身之……意之滅，以離法想之欲，此為須知之境。」如是略說示此教而未
    詳細解說此意義，即從座起而入精舍。友!世尊離去未久，吾等心生思念：「世尊
        第一 六處相應                                       一三一

        相應部經典四                                        一三二
    為吾等說：「諸比丘!然則，此為須知之境。眼之滅，以離色想之欲，此為須知之境。
    耳之……鼻之……舌之……身之……意之滅，以離法想之欲，此為須知之境。」如是
    略說示此教而未詳細解說此意義，即從座起而入精舍。對世尊所略說而未詳細解說
    者，有誰能詳細解說此教之意義耶?」友!吾等心生思念：「諸友!尊者阿難為大
    師所稱揚，為有智之同梵行者所尊敬。尊者阿難或對世尊之所略說而未作詳解說者，
    當能詳細解說此教之意義。吾等則詣尊者阿難住處，向尊者阿難問此意義。」尊者
    阿難，且請解說。」
    一0~一一  「諸友!譬如有人欲得樹心，尋求樹心，探索樹心而出往巡行，應於有
    樹心之樹前5……
    一二  「然則諸友!且諦聽，當善思惟，我將說此。」
100     「唯然，友!」此等比丘應答尊者阿難。
    一三  尊者阿難作如次言曰：「諸友!世尊為汝等說：「諸比丘!然則，此為須知之
    境。眼之滅，以離色想之欲，此為須知之境。耳之……鼻之……舌之……身之……
    意之滅，以離法想之欲，此為須知之境。」如是諸友!世尊之略說示教，而未詳細
    解說其意義，余如是知此教之意義。「諸比丘!然則，此為須知之境。眼之滅，以離
    色想之欲，此為須知之境。」諸友!於此，世尊乃說示六處6之滅盡也。
    一四  諸友!對世尊略說示教而未詳細解說其意義者，余如是知此教之意義。然則，
    汝等尊者若有意願者，當往詣世尊住處請問此義，即如世尊所釋答，則應護持。」
        「唯然，友!」此諸比丘應諾尊者阿難後，即從座起，往詣世尊住處，禮拜世尊，
    坐於一面。
    一五  坐於一面之此等比丘，白世尊曰：「大德!世尊為吾等說：「諸比丘!然則，
    此為須知之境，眼之滅，以離色想之欲，此為須知之境。耳之……鼻之……舌之……
    身之……意之滅，以離k想之欲，此為須知之境。」如是略說示教而未詳細解說此
101 意義，即從座起而入精舍。大德!世尊離去未久，吾等心生如是思念：「諸友!世
    尊為吾等：「諸比丘!然則，此為須知之境，眼之滅，以離色想之欲，此為須知之
    境。耳之……鼻之……舌之……身之……意之滅，以離法想之欲，此為須知之境。」
    如是略說示教而未詳細解說此意義，即從座起而入精舍。對世尊略說示教而未詳細
    解說此意義者，有誰能詳細解說此教之意義耶?」
        第一 六處相應                                       一三三

        相應部經典四                                        一三四
    一六  大德!吾等心生思念：「此尊者阿難乃大師所稱揚，乃有智之同梵行者所尊
    敬。尊者阿難對世尊之略說而未詳細解說此意義者，或能詳細解說此教之意義。吾
    等當詣尊者阿難住處，可向尊者阿難請問此意義。」
    一七  大德!因此，我等往詣阿難住處，向尊者阿難請問此意義。大德!尊者阿難，
    為吾等，以此法、以此句、以此文解說此意義。」
        「諸比丘!阿難為賢者，諸比丘!阿難為大智者，諸比丘!汝等若向余問此意
    義，亦與問於阿難之此釋答，完全相同之釋答。此乃其意義，如是對此應護持。」

    註1 為心之防護，應不放逸，應常正念，謂非於過去之已知境(ayatana-vidita)是於未來當
        知境(ayatana-veditabba)之意。
      2 「對色之想」乃色之概念。對香、味、觸、法亦然。
      3 以下本經(一一七)和一一六經之異，唯此「中」之文句而已。
      4 於原典：「離欲」換用nirujjhati「滅」。余倣六節以下之文而用「離欲」暹羅字作virajjati。
      5 參照一一六經七。
      6 六處(處於上面譯為境，同一原語)之滅盡謂涅槃。

          [一一八] 第五 帝釋
    一  爾時，世尊住王舍城外之靈鷲山。
    二  時，諸天之主帝釋，來詣世尊住處。禮拜世尊，立於一面。
    三  立於一面之諸天主帝釋，如次白世尊言：「大德!於此大德!或有情於現生不
102 得入涅槃，乃以何為因?以何緣耶?大德!又此處，或有情於現生入於涅槃，乃以
    何為因?以何為緣耶?」
    四  「諸天之主!眼所識之色快意、可樂、可愛、喜愛，誘生欲念，比丘若喜悅、讚
    美於此，戀著於此而住者，則喜悅、讚美於此，而戀著於此而住者之識，則依止於
    此，取執於此。諸天之主!有執取之比丘，不得入涅槃。
    五~九  諸天之主!耳所識之聲……鼻所識之香、舌所識之味……身所識之觸……
    意所識之法快意、可愛、可樂、喜愛，誘生欲念。比丘若喜悅、讚美於此，戀著於
    此而住者。則喜悅、讚美於此;而戀著於此而住者之識，則依止於此，取執於此。
        第一 六處相應                                       一三五

        相應部經典四                                        一三六
    諸天之主!有取執之比丘，不得入涅槃。
    一O  諸天之主!於此，或有情現生之不得入涅槃，乃此因、此緣。
    一一~一六  諸天之主!眼所識之色快意、可愛、樂、喜愛，誘生欲念，比丘若不
    喜悅、不讚美於此，不戀著於此而住者，則不喜悅，不讚美於此；不戀著於此而住
    者之識，則不依止於此，不取執於此。諸天之主!無取執之比丘入於涅槃。諸天之
    主!耳所識之聲……鼻所識之香……舌所識之味……身所識之識……意所識之法快
    意、可愛、樂、喜愛，誘生欲念，比丘若不喜悅、不讚美於此，不戀著於此而住者，
    則不喜悅、不讚美於此；不戀著於此而住者之識，即不依止於此，不取執於此。諸
    天之主!無取執之比丘入於涅槃。
    一七  諸天之主!於此，或有情之現生入於涅槃，乃以此因、乃以此緣。」
103       [一一九] 第六 五結乾闥婆子
    一  爾時，世尊住王舍[城外]之靈鷲山。
    二  時乾闥婆之子五結，來詣世尊住處，禮拜世尊、立於一面1。

    註1 以下同一一八經，唯五結天子換「諸天主帝釋」而已。

          [一二0] 第七 舍利弗
    一  爾時，尊者舍利弗住舍衛[城外]之祇陀林給孤獨長者之園。
    二  時，有一比丘來詣尊者舍利弗住處，與尊者舍利弗共相問訊，交談親愛懇熱之
    語後，坐於一面。
    三  坐於一面之彼比丘，言尊者舍利弗曰：「友舍利弗!同住之比丘捨棄戒而轉向俗
    身。」
    四  「友!不守諸根之門，不辨食物之量，不專心於覺醒者，當即如是。友!實則
104 彼之比丘者，不守諸根之門，不辨食物之量，不專心於覺醒者，則彼對完見極淨之
    梵行，欲終生續行，未有如是之理。
    五  友!實則彼比丘若守諸根門，辨食物量，專心於覺醒者，彼能終生續行完具之
    極淨梵行，則有如是之理。
    六  友!如何為守諸根之門耶?友!於此有比丘，以眼見色，不執總相，不執別相，
        第一 六處相應                                       一三七

        相應部經典四                                        一三八
    彼若不攝護眼根而住者，則以此為因，有貪、憂、惡、不善之法來襲於彼。然而彼
    為實行攝護其眼根，達到守眼根，眼根之攝護。以耳……H鼻……以舌……以身……
    以意識法，不執總相，不執別相，彼若不攝護意根而住者，則以此為因，有貪、憂、
    惡、不善之法來襲於彼。然而被為實行攝護其意根，達到守意根，意根之攝護。友!
    如是為守諸根門。
    七  友!如何於辨食物之量耶?友!於此有比丘，深思省慮以攝取食物，不為戲奢，
    不為莊嚴莊飾，只要此身之存住，對此繼續，以防危害，乃為梵行之利益。思：「如
    是，棄除舊之苦感，不生新之苦感。余有生活之質，無有過誤，應得安樂住。」友!
    如是於食物辨量。
    八  友!如何專心於覺醒耶?友!於此有比丘，於日中因經行安坐，以除心諸障礙
    之法1。於夜2之初分，因經行安坐，以除心諸障礙之法，於夜之中分，右脅作獅
105 子臥，以一足疊於另一足，正念正智，胸置起床之想，而於夜之後分起出，因經行
    安坐，除心諸障礙之法，友!如是為專心覺醒。
    九  然而友!應如是修習：「守我等諸根之門，於食物辨量，專心於覺醒。」友!
    汝等必如是修習。」

  註1 avarana=nivarana，謂指貪欲、瞋恚、惛沈、掉悔，疑等五種。
      2 夜間之十二小時三分而稱為初分、中分、後分。

          [一二一] 第八 羅喉羅
    一  爾時，世尊住舍衛[城外]祇陀林，給孤獨[長者]之園。
    二  時，世尊獨坐冥想，心起如是之思念：「羅喉羅正完熟解脫之法，我更指教羅喉
    羅以滅盡諸漏。」
    三  於是，世尊於晨早著內衣、持缽衣，為托缽赴舍衛城中，食後從托缽歸來，以
    呼尊者羅猴羅曰：「羅喉羅!當取座具，我等為日中之休息，往安達林。」
    「唯然，大德!」尊者羅喉羅應諾世尊，持坐其隨世尊之後而行。
    四  其時，有數千之天神等，亦隨世尊而行：「今日世尊更為指教尊者羅喉羅，於滅
    盡諸漏。」
        第一 六處相應                                       一三九

        相應部經典四                                        一四O
    五  時，世尊已入安達林，於一樹下坐於所設之座，尊者羅喉羅亦禮拜世尊，坐於
106 一面。世尊言於坐在一面之尊者羅喉羅曰：
    六  「羅喉羅!汝於此作如何思惟耶?眼是常住耶?抑無常耶?」
        「大德!是無常。」
        「凡物之無常，是苦耶?抑樂耶?」
        「大德!是苦。」
        「凡物之無常、苦而變壞之法，以「此是我所，此是我，此是我之我。」如是認
    識否?」
        「不也!大德，非是。」
        「色是常住耶?抑無常耶?」
        「大德!是無常。」
         ……
        「眼識是常住耶?抑無常耶?」
        「大德!是無常。」
        「眼觸是常住耶?抑無常耶?」
        「大德!是無常。」
        「凡以此眼觸為緣所生之受、想、行、識所攝者，此亦是常住耶?抑無常耶?」
        「大德!是無常。」
        「凡物之無常，是苦耶?抑樂耶?」
        「大德!是苦。」
        「凡物之無常、苦而變壞之法，以「此是我所，此是我，此是我之我。」如是認
    識否?」
        「不也!大德!非是。」
    七~一O  「耳是……鼻是……舌是……身是……
    一一  「意是常住耶?抑無常耶?」
        「大德!是無常。」
        「凡物之無常，是苦耶?抑樂耶?」
        「大德!是苦。」
        第一 六處相應                                       一四一

        相應部經典四                                        一四二
        「凡物之無常、苦而變壞之法，以「此是我所，此是我，此是我之我。」是如認
    識否?」
107     「不也!大德!非是。」
        「法是常住耶?抑無常耶?」
        「大德!是無常。」
         ……
        「意識是常住耶?抑無常耶?」
        「大德!是無常。」
        「意觸是常住耶?抑無常耶?」
        「大德!是無常。」
        「凡以此意觸為緣所生之受、想、行、識所攝者，彼亦常住耶?抑無常耶?」
        「大德!是無常。」
        「凡物之無常，彼是苦耶?抑樂耶?」
        「大德!是苦。」
        「凡物之無常、苦而變壞之法，以「此是我所，此是我，此是我之我。」如是認
    識否?」
        「不也!大德!非是。」
    一二  「羅喉羅!如是觀之，有聞聖弟子厭嫌於眼，厭嫌於色，厭嫌於眼識，厭嫌於
    眼觸，凡以眼觸為緣所生之受、想、行、識所攝者，亦厭嫌於此……於耳……於鼻
    ……於舌……於身……厭嫌於意，厭嫌於法，厭嫌於意識，厭嫌於意觸，凡以意觸
    為緣所生之受、想、行、識所攝者，亦厭嫌於此。因厭嫌而離欲，因離欲而得解脫，
    於得脫而「我解脫」之智生，證知：生已盡、梵行已成、應作已作、更不為如是再
    生。」
    一三  世尊宣說已!尊者羅喉羅心歡喜，歡受世尊之所說。而於此宣說之釋答，尊
    者羅喉羅無所取著，其心由諸漏解脫。數千之天神等亦起離塵遠垢之法眼，「凡集法
    者、皆滅法也。」
          [一二二] 第九 繫縛
    一  「諸比丘1!為說可繫縛之法與繫縛，且諦聽。
        第一 六處相應                                       一四三

        相應部經典四                                        一四四
108 二  諸比丘!何者是可繫縛之法?何者是繫縛耶?
    三  諸比丘!以眼所識之色快意、可愛、樂、喜愛，誘生欲念，諸比丘!此等稱為
    可繫縛之法。凡對此之欲染，此即是繫縛於此。
    四~八  諸比丘!耳所識之聲……鼻所識之香……舌所識之味……身所識之觸……
    意所識之法快意、可愛、樂、喜愛，誘生欲念，諸比丘!此等稱為可繫縛之法，凡
    對此之欲染，即是繫縛於此。」

    註1 參照一O九經。

          [一二三] 第十 取執
    一  「諸比丘1!為說可取執之法與取執，且諦聽。
    二  諸比丘!何者為可取執之法?何者為取執耶?
    三  諸比丘!眼所識之色2……
    諸比丘!此等稱為可取執之法。凡對此之欲染，即是取執於此。」
                                                       世間欲類品第二 (終)
        其攝頌曰：
          魔索說二經
          以世間欲類
          又以說二經
          帝釋與五結
          尊者舍利弗
          與及羅喉羅
          繫縛與取執
          以此名此品

    註1 參照一一O經。
      2 以下一二二經之三同以下。
        第一 六處相應                                       一四五

        相應部經典四                                        一四六
109             第三 居士品
          [一二四] 第一 毘舍離
    一  爾時，世尊住於毘舍離[城外]之大林重閣講堂。
    二  時，名為郁瞿婁毘舍離之居士，來詣世尊住處……
    三  坐於一面之毘舍離人郁瞿婁居士，白世尊曰：「大德!於此1或有情於現生不得
    入於涅槃，以何為因?以何為緣耶?大德!於此而又，或者有情於現生入於涅槃，
    以何為因?以何為緣耶?」
    四  「居士!眼所識之色快意、可愛、樂、喜愛，誘生欲念，比丘若喜悅、讚美於此，
    戀著於此而住者，則喜悅、讚美於此，戀著於此而住之諸識，則依止於此，取著於
    此。居士!有取執之比丘，則不入於涅槃。
    五~九  居士!耳所識之聲……鼻所識之香……舌所識之味……身所識之觸……意
    所識之法……居士!有取執之比丘，則不入於涅槃。
    一O  居士!於此，或有情於現生不入於涅槃，即以此為因，以此為緣。
    一一~一六  居士!眼所識之色快意、可愛、樂、喜愛，誘生欲念，比丘若不喜悅、
    不讚美於此，不戀著於此而住者，則不喜悅、不讚美於此，不戀著於此而住者之識，
    即不依止於此，不取執於此。居士!無取執之比丘，則入於涅槃。居士!耳所識之
    聲……鼻所識之香……舌所識之味……身所識之觸……意所識之法……居士!無取
    執之比丘，則入於涅槃。
110 一七  居士!於此，或有情於現生入於涅槃者，以此為因，以此為緣。」

    註1 參照一一八經之三。

          [一二五] 第二 發提
    一  爾時，世尊住發提族中之發提村。
    二  時，名郁瞿婁發提村人之居士，來詣世尊住處……
    三  坐於一面之發提村人居士郁瞿婁白世尊曰：「大德!於此，或者有情於現生不入
        第一 六處相應                                       一四七

        相應部經典四                                        一四八
    於涅槃，以何為因?以何為緣耶?」
    四~一六  [應如前經之詳說]
    一七  居士!於此，或者有情於現生入於涅槃，以此為因，以此為緣。」
          [一二六] 第三 那爛陀
    一  爾時，世尊住那爛陀之婆瓦利加菴羅林。
    二  時，居士優波離，來詣世尊住處……
    三  坐於一面之居士優波離，白世尊曰：「大德!於此，或有情於現生不入於涅槃
    者，以何為因?以何為緣耶?於此而又，或者有情於現生入於涅槃者，以何為因?
    以何為緣耶?」
    四~一六  [可照前經之詳說]
    一七  於此，居士!或有情於現生入於涅槃，乃以此為因，以此為緣。」
          [一二七] 第四 婆羅陀闍
    一  爾時，尊者賓頭羅婆羅陀闍，住憍賞彌國之瞿史羅園。
    二  其時，優填那王來詣尊者賓頭羅婆羅陀闍住處，與尊者賓頭羅婆羅陀闍共相問
    訊，交換親愛懇懃之語後，坐於一面。
    三  坐於一面之優填那王言尊者賓頭羅婆羅陀闍曰：「婆羅陀闍!此年輕之比丘
    等，少年黑髮叢生而多顯活力，以青春盛年之身，無娛於諸欲，一生行完具極淨之
    梵行，以至終生者，以何為因?以何為緣耶?」
    四  「大王!此乃彼之知者、見者、世尊、應供者、正等覺者之所宣說，而曰：「來!
    諸比丘!汝等對於與母相等年齡之女，當起母心想，對與姊妹相等年齡之女，當起
111 姊妹心想，對於與女兒年齡相等之女，當起女兒心想。」大王!對此亦然，此乃年
    輕比丘等，少年黑髮叢生而多顯活力，以青春盛年之身，無娛於諸欲，一生行極淨
    之梵行，以至終生之因、之緣是。」
    五  「婆羅陀闍!心乃虛浮者，或將對於與母相等年齡之女亦起欲念，或對與姊妹相
    等年齡之女亦起欲念，或對於與女兒相等年齡之女亦起欲念。婆羅陀闍!此年輕比
    丘，少年黑髮……以至終生，或有他因、他緣耶?」
    六  「大王!此彼之知者、見者、世尊、應供者B正等覺者之所說。而曰：「來!諸
    比丘!觀察此身由腳掌以上，由髮梢之下，以至皮膚，乃充滿種種不淨之物。此身
        第一 六處相應                                       一四九

        相應部經典四                                        一五O
    有髮、毛、爪、齒、皮膚、肉、筋、骨、骨髓、腎、心、肝、膜、腓、肺、大腸、
    小腸、胃、糞、膽汁、痰、膿、血、汗、脂、淚、膏、唾、鼻涕、關節液、尿、腦
    漿等是。」大王!對此亦然，此年輕比丘等，少年黑髮……以至終生之因、之緣。」
    七  「婆羅陀闍!有彼等身之修養、有戒之修養、有心之修養、有智之修養者，此乃
    為之易者。然而婆羅陀闍!無彼等身之修養、無戒之修養、無心之修養、無智之修
    養者，此乃為之不易。婆羅陀闍!或有人念：「當思惟我之不淨，」彼思惟為淨。
112 此年輕比丘等，少年黑髮……以至終生，有他之因、他之緣耶?」
    八  「大王!此乃彼知者、見者、世尊、應供者、正等覺者之所宣說，而曰：「來!
    諸比丘!汝等為護諸根而住，以眼見色，則不執總相，不執別相。人若不攝護眼根
    而住者，以此為因，貪、憂、惡、不善之法，則來襲於彼。為實行攝護眼根，守護
    眼根，以達到攝護眼根。以耳……以鼻……以舌……以身……以意識法，不執總相，
    不執別相。人若不攝護意根而住者，以此為因，貪、憂、惡、不善法，則來襲於彼。
    為實行其攝護意根，守護意根，以達到攝護意根。」大王!對此亦然，年輕諸比丘
    少年黑髮……以至終生之因、之緣。」
    九  「尊婆羅陀闍!是不思議，尊婆羅陀闍!是稀有者。尊婆羅陀闍!依彼知者、見
    者、世尊、應供者、正等覺者之所說，此諸年輕比丘，少年黑髮叢生而多顯活力，
    以青春盛年之身，無娛於諸欲，終生以行完具極淨梵行之因之緣者。
    一O  尊婆羅陀闍!余亦曾不守身、不守語、不守心、不樹立正念、不攝護諸根而
    入後宮，當時過大欲念惱迫余。然而尊婆羅陀闍!余守身、守語、守心、樹立正念
113 、攝護諸根入後宮，當時余未為欲念所惱倒。
    一一  奇哉!尊婆羅陀闍!奇哉!尊婆羅陀闍!尊婆羅陀闍恰如倒者起，覆者披
    露，對迷路者語示以道，於黑闇舉起油燈，言：「有眼者得見，」如是乃明瞭尊婆
    羅陀闍之說法。尊婆羅陀闍!余歸依彼世尊，亦歸依法與比丘僧，尊婆羅陀闍!願
    受納余自今日起，終生歸依為信士。」
          [一二八] 第五 須那
    一  爾時，世尊住王舍[城外]之竹林，迦蘭陀飼養園。
    二  其時，居士之子須那來詣世尊住處……
    三  坐於一面之居士子須那，白世尊曰：「大德1!於此，或有情於現生不得入於涅
        第一 六處相應                                       一五一

        相應部經典四                                        一五二
    槃，以何為其因?以何為其緣耶?而又於此，或者有情於現生入於涅槃者，以何為
    因?以何為緣耶?」
        [如一二七經之詳說]
        「須那!於此，或有情之……以此為因、為緣。」

    註1 參照一一八、一一九、一二四~一二六經。

          [一二九] 第六 瞿史羅
    一  爾時，尊者阿難住憍賞彌城之瞿史羅園。
    二  時，瞿史羅居士來尊者阿難住處：
    三  坐於一面之瞿史羅居士，白尊者阿難曰：「大德阿難!所稱：「種種界，種種界
114 者，」大德!世尊所說幾何之種種界耶?」
    四  「居士!有眼界與可意之色，緣眼識與樂感之觸，所生之樂受1。居士!有眼界
    與不可意之色，緣眼識與苦感之觸，所生之苦受。居士!有眼界與可捨之色，緣眼
    識與非苦非樂所感之觸，所生非苦非樂。
    五~九  居士!耳界與……鼻界與……舌界與……身界與……意界與可意之法，緣
    意識與樂感之觸，所生之樂受。居士!有意界與不可意之法，緣意識與苦感之觸，
    所生之苦受。居士!緣意界與捨感之觸，所生之非苦非樂。
    一O  居士!以上乃世尊所說之種種界。」

    註1 眼界異色界異喜處、二因緣生識、三事和合生觸，又喜觸因緣生樂受(雜含卷十七、五)

115       [一三0] 第七 訶梨提迦尼
    一  爾時，尊者大迦旃延住阿槃提國之拘羅羅迦羅山中。
    二  時，居士訶梨提迦尼，來詣尊者大迦旃延住處……
    三  坐於一面之居士訶梨提迦尼，自尊者大迦旃延曰：「大德!「緣種種界，生種種
    觸，緣種種觸，生受種種受。」此乃世尊之所說示。大德!如何緣種種界，生種種
    觸，緣種種觸，生種種受耶?」
        第一 六處相應                                       一五三

        相應部經典四                                        一五四
    四  「居士!於此有比丘，以眼見可意之色，知：「此為如是1，」緣眼識與樂感之
    觸，生樂受。又以眼見不可意之色，知：「此為如是，」緣眼識與苦感之觸，生苦
    受。又以眼見可捨之色，知：「此為如是，」緣眼識與非苦非樂感之觸，生非苦非
    樂。
    五~九  復次，居士!以耳聞可意之聲……以鼻嗅可意之香……以舌味可意之味
    ……以身觸可意之觸……以意識可意之法，知：「此為如是，」緣意識與樂感之觸，
116 生樂受。又以意識不可意之法，知：「此為如是，」緣意識與苦感之觸，生苦受。
    又以意識可捨之法，知：「此為如是，」緣意識與非苦非樂感之觸，生非苦非樂。
    一O  如是，居士!緣種種界，生種種觸，緣種種觸，生種種受。」

    註1 「此為如是」於此謂色之可意。PTS本及暹羅本「眼識」之次有「當感樂」之語。依註釋所示之
    意，照另一異本之所示，此語應可省略。

          [一三一] 第八 那拘羅父
    一  爾時，世尊住跋伽國失悅摩羅山恐怖林之鹿苑中。
    二  時，那拘羅父居士，來詣世尊住處……
    三  坐於一面之那拘羅父居士，白世尊曰：「大德!於此或有情於現生不得入於涅
    槃，以何為因?以何為緣耶?大德!於此，或者有情於現生入於涅槃者，以何為因?
    以何為緣耶?」
    四~九  「居士!有眼所識之色1……
    一O   居士!於此，或者有情於現生，不得入於涅槃，以此為因、以此為緣。
    一一~一六  居士!有眼所識之色2……
    一七  居士!於此，或者有情於現生，入於涅槃者，以此為因、以此為緣。」

    註1 以下同一一八經四~九。
      2 以下同一一八經一一~一六

          [一三二] 第九 魯醯遮
        第一 六處相應                                       一五五

        相應部經典四                                        一五六
    一  爾時，尊者大迦旃延住阿槃提國之摩揭羅迦多1城外森林中之草庵。
117 二  時，魯醯遮婆羅門之眾多弟子，採薪之青年等，來詣尊者大迦旃延之草鹿，於
    其周圍徘徊巡行，以高聲、大聲，行種種之挑戲2言：「此等圓頭之似非沙門，乃由
    梵天足部所生之邪黑醜奴，此等唯為擔荷夫所恭敬、尊重、供養、禮讚者。」
    三  於是，尊者大迦旃延出精舍來，告此等青年曰：「汝青年等!勿作響，我為汝等
    說法。」作如是言時，彼青年等默然而止。
    四  時尊者大迦旃延，以偈語告此青年等曰：
         (一)此等猶憶古法之古婆羅門，以戒為第一，而以壓其忿，其守諸根門，是
             為善護持。
         (二)此等猶憶古法之古婆羅門，喜歡法與禪，但今婆羅門，則言：「吾等摒
             棄此，而不予問聞3。」誇醉於本族，則以行非事。
         (三)違背於怯弱好勇之徒者，為忿之所壓，執種種刀杖，不守諸根門，而勤
             空勞者，猶人夢得財。
118      (四)斷食露地臥，晨早之水浴，讀誦三吠陀，著粗獸皮衣，結髮及塗泥，持
             咒[取]戒禁，[實履]苦行者。
         (五)詐術及曲杖，以水拭顏面，以此等明為，婆羅門要具，為生小利者。
         (六)能獲於禪定，清澄而無濁，對一切生類，無邪障之心，而此始可達，至
             於梵天道。」
    五  因此，此青年等怒而思不快意，來至魯醯遮婆羅門之處，以告彼曰：「尊者!願
    有所知，沙門大迦旃延只管嘲罵婆羅門之神咒。」如是言時，魯醯遮婆羅門怒而思不
    快意。
    六  魯醯遮婆羅門心更思念：「我僅聞此青年等之言，則謗罵沙門大迦旃延，此於我
    為不適宜。我當赴彼住處而問。」
    七  因此，魯醯遮婆羅門與此等青年，共赴尊者大迦旃延住處，與尊者問訊、交談
119 親愛懇熟之語後，坐於一面。
    八  坐於一面之魯醯遮婆羅門，語尊者大迦旃延語曰：「迦旃延!余之眾多弟子，採
    薪之青年等，來此處否?」
        「婆羅門，汝之眾多弟子，採薪之青年等曾來此處。」
        第一 六處相應                                       一五七

        相應部經典四                                        一五八
        「尊者迦旃延與此等青年之間，有何等之談話否?」
        「婆羅門!余與此等青年之間曾有談話。」
        「尊者迦旃延與此等青年之間，有如何之談話耶?」
        「婆羅門!余與此等青年之間有如是之談話：
         (一)「此等猶憶古法之古婆羅門，以戒為第一，而以壓其忿，其守諸根之門，
             是為善護持。……
         (二)能獲於禪定，澄清而無濁，對一切生類，無邪障之心，而此始可達，至
             於梵天道」。
        「婆羅門!余與此等青年之間，作如是談話。」
    九  「尊者迦旃延!所言「不守護諸根門」者，迦旃延!幾何為不守護諸根門耶?」
    一O  「婆羅門!於此，有人以眼見色，則心傾於可愛之色，則背拂於不可愛之色，
    不能使正念現前，缺乏思慮而住；又不如實知彼心解脫、慧解脫，則彼所起之惡、
120 不善之諸法，不能消滅無餘。
    一一~一五  以耳聞聲……以鼻嗅香……以舌味味……以身觸觸……以意識法，心
    傾可愛之法，背拂於不可愛之法，不能使正念現前，缺乏思慮而住；又不如實知心
    解脫、慧解脫，則彼所起之惡、不善之諸法，不能消滅無餘。
    一六  婆羅門!如是為不守護諸根門者。」
    一七  「尊者迦旃延!是不思議。尊者迦旃延!是稀有。尊者迦旃延!以不守護諸根
    門者，說不守護諸根門。尊者迦旃延!所言「守護諸根門，」尊者迦旃延!幾何為
    守護諸根門耶?」
    一八  「婆羅門!於此，有比丘以捶ㄕ漶A則心不傾於可愛之色，不背拂於不可愛之
    色，使正念現前，無量思慮而住：又如實知彼心解脫、慧解脫，彼所起之惡、不善
    法，則消滅無餘。
    一九~二三  以耳聞聲……以鼻嗅香……以舌味味……以身觸於所觸……以意識
    法，心不傾於可愛之法，不背拂於不可愛之法，使正念現前，無量思慮而住；又如
    實知彼心解脫、慧解脫。彼所起之惡、不善法，則消滅無餘。
    二四  婆羅門!如是則為守護諸根門。」
    二五  「尊者迦旃延!是不思議!尊者迦旃延!是稀有!尊者迦旃延乃以守護諸根
        第一 六處相應                                       一五九

        相應部經典四                                        一六O
121 門者，說示守護諸根門。奇哉!尊者迦旃延!奇哉!尊者迦旃延!尊者迦旃延恰如
    使倒者起，覆者顯露，迷道者得示以道，如黑闇中舉起油燈，使「有眼者得見，」
    如是，尊者迦旃延以種種方法，說法使明瞭。尊者迦旃延!余即歸依彼世尊，亦歸
    依法及比丘僧。尊者迦旃延!容納余從今日起，終生歸依為信士;尊者迦旃延若入
    摩揭羅多信士之家時，即請應入魯醯遮之家，於此，或青年男子或青年女子，當禮
    敬、迎拜尊者迦旃延，又有供奉座席與水者，此乃為彼等長時利益安樂。」

    註1 雜阿含經卷九，於三十一經為「獼猴室」。
      2 PTS本為selissaka暹羅本為seleyyaka在暹羅本的註釋為selokassaka互相捕背而跳
        起，註為彼此於行苦熱的(?tapana)「遊戲」。如蛙跳。
      3 PTS本雖為jappamase照暹羅本之註解為jahamhase，以jahama,sajjhama之語註
        之，以採用此。

          [一三三] 第十 毘紐迦旃延婆羅門尼
    一  爾時，尊者優陀夷住拘槃荼[城]兜泥耶婆羅門之菴羅林中。
    二  時，一青年為伊羅越奢利族出身之婆羅門女之弟子，來至尊者優陀夷住處……
    三  尊者優陀夷對坐於一面之青年說法教示，感動勉勵，使令善悅。
    四  時，彼青年依尊者優陀夷之說法教示，為所感動勉勵、喜悅而從座起。來詣伊
    羅越奢利族所出之婆羅門女處，對彼女語曰：「惟願大姊當知，沙門優陀夷能說初
122 善、中善、終善，具足意義言句之法，說明一切具脩滿淨之梵行。」
    五  「然者，汝青年!且以吾之名，招請沙門優陀夷，明日受供食。」
        「唯唯，大姊!」青年應諾彼伊羅越奢利族出身之婆羅門女，即詣尊者優陀夷住
    處，而白尊者語曰：「尊者優陀夷!吾等之師伊羅越奢利族所出之婆羅門女，請尊者
    承諾明日受供食。」
        尊者優陀夷默然許諾。
    六  於是，尊者優陀夷其夜過後，晨朝著內衣，持缽、衣，入伊羅越奢利族所出婆
    羅門女住處。坐於所設之座。
    七  其時，伊羅越奢利族所出之婆羅門女，以勝味之硬軟食物，親手飽滿供養尊者
        第一 六處相應                                       一六一

        相應部經典四                                        一六二
    優陀夷。
    八  時，伊羅越奢利族出身之婆羅門女，知尊者優陀夷取食終了，手已離缽。穿履
    覆頭坐於高座，白尊者優陀夷曰：「沙門!請說法要。」
        「姊妹!時機將來。」言罷即從座起而離去。
    九  彼青年又詣尊者優陀夷住處，與尊者相問訊、交談親愛懇懃之話後，坐於一面。
    尊者優陀夷對坐於一面彼青年說法，教導勉勵使令欣悅。
    一O  彼青年又以尊者優陀夷所說法之教導勉勵、喜悅，而從座起，來詣伊羅越奢
    利族出身之婆羅門女處，言於彼女曰：「惟願大姊當知，沙門優陀夷說初善、中善
123 、終善，具足意義文句之法，說明一切具脩滿淨之梵行。」
    一一  「青年!汝如是讚歎沙門優陀夷。然余亦請於沙門優陀夷：「沙門!請說法
    要。」彼言：「姊妹!時機將來。」即從座起而去。」
    一二  「雖然如是，然而大姊!汝穿履覆頭坐高座作如是言：「沙門!請說法要。」
    彼尊者則尊法、重法者。」
    一三  「然者，青年!汝以吾之名，招請沙門優陀夷明日來受供食。」
        「唯然，大姊!」青年應諾伊羅越奢利族出身之婆羅門女，來詣尊者優陀夷住處，
    語尊者曰：「尊優陀夷!吾等之師伊羅越奢利族出身之婆羅門女，請明日應諾供食。」
        尊者優陀夷默然許諾。
    一四  於是，尊者優陀夷其夜過後，晨早著內衣，持缽、衣，入伊羅越奢利族出身
    之婆羅門女處，坐於所設之座。
    一五  時，伊羅越奢利族出身之婆羅門女，以勝味之硬軟食物，親手供養尊者優陀
    夷至飽滿。
    一六  伊羅越奢利族出身之婆羅門女，知尊者優陀夷取食終了，手已離缽，則脫履
    露頭坐低座，而白尊者優陀夷曰：「大德!何物之所存，阿羅漢說苦樂耶?何物之不
    存，阿羅漢不說苦樂耶?」
    一七  「姊妹!眼之所存，阿羅漢說苦樂，眼之不存，阿羅漢不說苦樂。其之所存
124 ……鼻之所存……舌之所存……身之所存……意之所存，阿羅漢說苦樂，意之不存，
    阿羅漢不說苦樂。」
    一八  如是言已。伊羅越奢利婆羅門女自尊者優陀夷曰：「奇哉!大德!奇哉!大
        第一 六處相應                                       一六三

        相應部經典四                                        一六四
    德!尊者優陀夷恰如使倒者起，覆者顯露，迷路者語示以道，黑闇中舉油燈，使「有
    眼者得見，」如是尊優陀夷以種種方法，說法使明曉。尊者優陀夷!於此吾當歸依
    彼世尊，歸依法及比丘僧，惟願尊者優陀夷容納吾自今日起，終生歸依為信女。」
                                                               居士品第三(終)
        其攝頌曰：
          毘舍離伐地
          以及那蘭陀
          與婆羅陀闍
          須那瞿師羅
          及訶梨陀迦
          那拘羅之父
          乃至魯醯遮
          毘紐迦旃延
          與婆羅門尼

                第四 提婆陀訶品
          [一三四] 第一 提婆陀訶
    一  爾時，世尊住釋迦國名為提婆陀訶之釋迦族村。
    二  於此，世尊呼諸比丘曰：「諸比丘!余未言，所有之比丘於六觸處要作不放逸，
125 且諸比丘!余亦未言所有之比丘於六觸處不須作不放逸。
    三  諸比丘!彼等比丘乃漏盡之阿羅漢，梵行已立、所作已辦、重擔已捨、自利已
    達，盡於生有之纏結，完全已證解脫者。諸比丘!此等之比丘，余不須言於六觸處
    作不放逸。何以故?
    四  彼等之已成不放逸，彼等已能不再放逸。
    五  諸比丘!彼等有學之比丘，未達所願，以求無上安穩(涅槃)而住者，諸比丘!
    此等之比丘於六觸處，余言要作不放逸。何以故?
    六  諸比丘!眼所識之色，有快意，有不快意，此等快、不快之色，以觸彼心，觸
        第一 六處相應                                       一六五

        相應部經典四                                        一六六
    而不存著於此。因心無執著，則起精進無動，不失正念現前，身體輕安而無狂躁，
    心住於定，集中於一頂點。諸比丘!余實言觀此不放逸之果，此等比丘於六觸處要
    作不放逸。
    七~一一  諸比丘!耳所識之聲……鼻所識之香……舌所識之味……身所識之觸
    ……意所識之法，有快意亦有不快意，此等快與不快之法，以觸彼等之心，觸而不
    存著於此。因無執著於心，則起精進無動，不失正念現前，身體經安無狂躁，心住
    於定，集中於一點。諸比丘!余實言觀此不放逸之果，此等比丘於六觸處要作不放
    逸」。
126       [一三五] 第二 執著
 ※ 二  「諸比丘!此是汝等之利得，汝等之善利。諸比丘!汝等為得住梵行之好機。
    三  諸比丘!余見名為六觸處所屬之地獄。於此凡以眼見色，僅見不樂之色，不見
    樂色；僅見不可愛之色，不見可愛之色；僅見不喜之色，不見可喜之色。凡以耳聞
    聲……凡以鼻嗅香……凡以舌味味……凡以身觸觸……凡以意識法，唯識不樂之
    法，不識樂法；唯識不可愛之法，不識可愛之法；唯識不可喜之法，不識可喜之法。
    諸比丘!此乃汝等之利得，汝等之善利。諸比丘!汝等為得住梵行之好機。
    四  諸比丘!余見名為六觸處所屬之天。於此，凡以眼見色，唯見樂色，不見不樂
    色;唯見可愛之色，不見不可愛之色；唯見可喜之色，不見不可喜之色。凡以耳聞
    聲……凡以鼻嗅香……凡以舌味味……凡以身觸觸……凡以意識法，唯識樂法，不
    識不樂法;唯識可愛之法，不識不可愛之法;唯識可喜之法，不識不可喜之法。
        諸比丘!此乃汝等之利得，汝等之善利。諸比丘!汝等為得住梵行之好機。」
          [一三六] 第三 不執著
    二  「諸比丘!諸天及世人乃以色為遊園，為色所刺激，因色之變壞、離背、滅盡，
    諸比丘!諸天及世人乃住於苦。以聲為遊園……以香為遊園……以味為遊園……以
    觸為遊園……以法為遊園，為法所刺激，因法之變壞、離背、滅盡，諸比丘!諸天
127 世人乃住於苦。
    三  諸比丘!如來、應供者、正等覺者，如實知色之生起與滅沒，甘味、患難與出
    離，不以色為遊園，不為色所刺激，因色之變壞、離背、滅盡，諸比丘!如來住於
    安住。」
        第一 六處相應                                       一六七

        相應部經典四                                        一六八
    四  世尊如是宣說，善逝如是說已，師更言於此曰:
         (一)「色、聲、香、味、觸與一切之法，謂可樂可愛又可意，乃有限者。
         (二)此等於人天世界以為安樂，此等之所滅，此乃彼等之思苦。
         (三)己身滅盡，於聖者雖見為樂，但一切世間之所見，則反於此。
         (四)為他(愚者)言樂，而聖者於此則言苦;在他言苦，聖者則知此為樂。
         (五)觸之法難知，無智者乃惑此，為煩惱所覆者則黑闇，不見者則有盲冥。
128      (六)善人開涅槃之道，知見之人，於此有光明，熟於大法1之人，則知近於
             此。
         (七)為生有之欲所服者，隨行於生有之流者，入於魔王之領域者，則不知此
             法。
         (八)除聖者，誰正知涅槃之道，善知此道而漏盡之人，乃入於般涅槃。
    五  諸比丘!諸天及世人以色為遊園，為色所刺激，因色之變壞、離背、滅盡，諸
    比丘!諸天世人D住於苦。以聲……以香……以味……以觸……以法……2
    六  諸比丘!如來、應供者、正等覺者為……3」

    註1 此八偈和Sn.759-765幾乎同樣，唯此一句二三言不同，故變成相反之意義，即於此成
        為santikena vijananti mahadhamma-kovida於Sn.為santikena vijananti maga
        dhammass'akovida可以取為「不熟」[如]獸之徒，不知近涅槃。
      2 以下同上之三節。
      3 以下同上之三節。

          [一三七] 第四 惡意者(一)
 ※ 二  「諸比丘!凡非汝等之有者，皆當放捨，能放捨者，乃為汝等之利得安樂。
        諸比丘!何物為非汝等之所有?
    三~八  諸比丘!眼非汝等之所有，當放捨，能放捨者，乃為汝等得利益安樂。耳
129 ……鼻……舌……身……意非汝等之所有，當放捨，能放捨者，乃為汝等得利益安
    樂。
    九  諸比丘!譬如於此祇陀林，人人對於草薪枝葉，或運走，或燃燒，或各隨所好
        第一 六處相應                                       一六九

        相應部經典四                                        一七O
    而處理。」人人將「吾等」或運去，或燃燒，或各隨所好而予處理。「汝等有如是之思
    否?」
        「大德!不也。」
        「何以故?」
        「大德!此非我，此非我之所屬。」
    一O  「如是，諸比丘!汝等之眼，此非汝等之所有，當放捨，汝等由於捨此者，乃
    為利益安樂。耳是……鼻是……舌是……身是……意是非汝等之所有，當放捨，汝
    等由於捨此者，乃為利益安樂。聲是……香是……味是……觸是……法是……。」
          [一三八] 第五 惡意者(一)
 ※ 二  「諸比丘!凡非汝等之所有者，當予放捨，因汝等之棄捨，此為汝等之利益安樂。
        諸比丘!何者為非汝等之所有?
    三~八  諸比丘!色非汝等之所有，當放捨，因汝等之放捨，乃為利益安樂。聲是
    ……香是……味是……觸是……法是非汝等之所有，當放捨，因汝等之放捨，此為
    利益安樂。
    九  諸比丘!譬如於此祇陀林……1
    一O  如是諸比丘!色非汝等之所有，當放捨，因汝等之放捨，乃為利益安樂。聲
    是……香是……味是……觸是……法是……。」

    註1 參照一三七經之第九節。

          [一三九] 第六 內因(一)
 ※ 三  「諸比丘!眼是無常。眼生起之因、緣者，此亦是無常。
        諸比丘!依無常所生之眼，如何有常住?
130 四~八  諸比丘!耳是……鼻是……舌是……身是……意是無常，意生起之因、緣
    者，亦是無常。諸比丘!依無常所生之意，如何有常住?
    九  諸比丘!如是見之，有聞聖弟子厭嫌1於眼……更如是證知：不再生來。」

    註1 同一經之第九節。
        第一 六處相應                                       一七一

        相應部經典四                                        一七二
          [一四O] 第十 內因(二)
 ※ 三  「諸比丘!眼是苦。眼生起之因、緣者，亦是苦。諸比丘!依苦所生之眼，如何
    有樂?
    四~八  諸比丘!耳是……鼻是……舌是……身是……意是苦，意生起之因、緣者，
    亦是苦。諸比丘!依苦所生之法，如何有樂?
    九  諸比丘!如是見之，有聞聖弟子厭嫌1於色……更如是證知：不再生來。」

    註1 同一經之第九節。

          [一四一] 第八 內因(三)
 ※ 三  「諸比丘!眼是無我。眼生起之因、緣者，亦是無我。諸比丘!依無我所生之眼，
    如何有我?
    四~八  諸比丘!耳是……鼻是……舌是……身是……意是無我。意生起之因、緣
131 者，亦是無我。諸比丘!依無我所生之意，如何有我?
    九  諸比丘!如是見之，有聞聖弟子厭嫌1於眼……更如是證知：不再生來。」

    註1 見一經之九節。

          [一四二] 第九 外因(一)
 ※ 三  「諸比丘!色是無常，色生起之因、緣者，亦是無常。諸比丘!依無常所生之色，
    如何有常?
    四~八  諸比丘!聲是……香是……味是……觸是……法是無常。法生起之因、緣
    者，亦是無常。諸比丘!依無常所生之法，如何有常?
    九  諸比丘!如是見之，有聞聖弟子厭嫌1於色……更如是證知：不再生來。」

    註1 見一經之九節。
        第一 六處相應                                       一七三

        相應部經典四                                        一七四
          [一四三] 第十 外因(二)
 ※ 三  「諸比丘!色是苦，色生起之因緣者，亦是苦。諸比丘!依苦所生之色，如何有
    樂?
    四∼八  諸比丘!聲是……香是……味是……觸是……法是苦，法生起之因、緣者，
    亦是苦。諸比丘!依苦所生之法，如何有樂?
    九  諸比丘!如是見之，有聞聖弟子厭嫌1於色……更如是證知：不再生來。」

    註1 見一經之九節。

          [一四四] 第十一 外因(三)
 ※ 三  「諸比丘!色是無我。色生起之因、緣者，亦是無我。諸比丘!依無我所生之色，
    如何有我?
    四∼八  諸比丘!聲是……香是……味是……觸是……法是無我。法生起之因、緣
    者，亦是無我。諸比丘!依無我所生之法，如何有我?
132 九  諸比丘!如是見之，有聞聖弟子厭嫌1於色……更如是證知：不再生來。」
                                                          提婆陀訶品第四(終)
        此攝頌：
          以提婆陀訶
          執著不執著
          惡意者有二
          依因而有三
          乃至內外二

    註1 見一經之九節。
        第一 六處相應                                       一七五

        相應部經典四                                        一七六
                第五 新舊品
          [一四五] 第一 業
 ※ 二  「諸比丘!余說新舊之業，業之滅盡，以達業滅盡之道。且諦聽，當善思惟，余
    將宣說。
    三  諸比丘!以何者為舊業?眼是所作為、所思念、所感覺之舊業之所成。耳……
    鼻……舌……身……意是所作為、所思念、所感覺之舊業之所成。
        諸比丘!此稱之舊業。
    四  諸比丘!以何為新業?諸比丘!於如何之業，如今於身、於語、於意所作者，
    諸比丘!此稱為新業。
    五  諸比丘!何者是業之滅盡?諸比丘!凡任何由身業、語業、意業之滅盡而觸解
133 脫者，諸比丘!此即稱為業之滅盡。
    六  諸比丘!以何者為達業滅盡之道!
        此乃八支聖道，即：正見、正思惟、正語、正業、正命、正精進、正念、正定
    是。
        諸比丘!此者稱為達業滅盡之道。
    七  如是，諸比丘!我為汝等說舊業、說新業、說業之滅盡、說達業滅盡之道。
    八  諸比丘!凡求利益，具有慈悲之師，而為弟子垂慈悲者，我為汝等已作畢。
    九  諸比丘!當於此等之樹下，或於此等之空屋行禪思，諸比丘!不為放逸，後日
    即無所悔。此乃我為汝等之教誡。」
          [一四六] 第二 有驗(一)
 ※ 二  「諸比丘!我為汝等說涅槃(成就)有驗之道，且諦聽，當善思惟，我即說之。
    諸比丘!何者為涅槃(成就)有驗之道?
    三  諸比丘!於此，有比丘見眼是無常，見色是無常，見眼識是無常，見眼觸是無
    常，見凡緣眼觸所生之受，或樂、或苦、或非苦非樂，亦皆是無常。
134 四~八  耳是……鼻是……舌是……身是……意是無常。見法是無常，見意識是無
    常，見意觸是無常，見凡緣意觸所生之受，或樂、或苦、或非苦非樂，亦皆無常。
    九  諸比丘!此即彼達涅槃(成就)之道。」
        第一 六處相應                                       一七七

        相應部經典四                                        一七八
          [一四七] 第三 有驗(二)
 ※ 二  「諸比丘!我為汝等說涅槃(成就)有驗之道，且諦聽……諸比丘!以何者為達
    涅槃(成就)有驗之道耶?
    三  諸比丘!於此，有比丘見眼是苦，見色是苦，見眼識是苦。見眼觸是苦，凡見
    緣眼觸所生之受，或樂、或苦、或非苦非樂，此亦皆苦。
    四~八  見耳是……鼻是……舌是……身是……見意是無常，見法是無常，見意是
    無常，見意觸是無常。凡緣意觸所生之受，或樂、或苦、或非苦非樂，見此亦皆是
    無常。
    九  諸比丘!此即彼達涅槃(成就)有驗之道。」
          [一四八] 第四 有驗(三)
 ※ 二  「諸比丘!我為汝等說涅槃(成就)有驗之道，且諦聽……諸比丘!以何者為涅
    槃(成就)有驗之道耶?
    三  諸比丘!於此，有比丘見眼是無我，見色是無我，見眼識是無我，見眼觸是無
135 我，凡見緣眼觸所生之受，或樂、或苦、或非苦非樂，亦是無我。
    四~八  耳……鼻……舌……身……意……
    九  諸比丘!此即彼涅槃(成就)有驗之道。」
          [一四九] 第五 有驗(四)
 ※ 二  「諸比丘!我為汝等說涅槃(成就)有驗之道，且諦聽……諸比丘!以何為涅槃
    (成就)有驗之道?
    三  諸比丘1!汝等如何思惟於此：眼是常住耶?抑無常耶?」
        「大德!此是無常。」
        「凡物之無常，是苦耶?抑樂耶?」
        「大德!是苦。」
        「凡物之無常、苦而變壞之法，以「此是我所，此是我，此是我之我。」如是認
    識否?」
        「大德!非是。」
        「色是常住耶?抑無常耶?」
        「大德!是無常。」
        第一 六處相應                                       一七九

        相應部經典四                                        一八O
        「眼識是……眼觸是……凡緣眼觸所生之受，或樂、或苦、或非苦非樂，亦是常
    住耶?抑無當耶?」
        「大德!是無常。」
        「凡物之無常，是苦耶?抑樂耶?」
        「大德!是苦。」
        「凡物之無常、是苦而變壞之法，以「此是我所，此是我，此是我之我。」如是
    認識否?」
        「大德!非是。」
    四~八  耳是……鼻是……舌是……身是……意是……
    九  「諸比丘!如是見之，有聞聖弟子厭嫌於眼，厭嫌於色，厭嫌於眼識，亦厭嫌於
    眼觸……凡緣此眼觸所生之受，或樂、或苦、或非苦非樂，亦厭嫌此。因厭嫌而離
136 欲……證知：不為如是再生。
    一O  諸比丘!此即彼達涅槃(成就)之道。」

    註1 以下參照三二經

          [一五0] 第六 內住
 ※ 三  「諸比丘!當修此無內住、無師範之梵行。
    四  諸比丘!住於有內住、有師範1之比丘，是苦而不安穩，住於無內住、無師範
    之比丘，是安穩於安樂。
    五  諸比丘!住於有內住、有師範之比丘，如何為苦而不安穩耶?
    六  諸比丘!於此有比丘，以眼見色、有憶念、有志望，為結縛之緣，於彼起諸惡
    不善法，此等住彼之內心：「於彼之內心，住於諸惡不善之法，」因此稱為內住。
    此等亦軌示於彼：「諸惡不善之法、軌示於彼，」因此稱為有師範。
    七~一一  諸比丘!復次有比丘，以耳聞聲……以鼻嗅香……以舌味味……以身觸
    觸……以意識法而有憶念、有志望，為結縛之緣，彼起諸惡不善法，此等住彼之內
137 心：「彼之內心、住諸惡不善法，」因此稱為內住。此等亦軌示於彼;「諸惡不善
    法、軌示於彼，」因此稱為有師範。
        第一 六處相應                                       一八一

        相應部經典四                                        一八二
    一二  諸比丘!如是，住於有內住、有師範之比丘，是苦不安穩。
    一三  諸比丘!如何是住於無內住、無師範之比丘，是安穩於安樂耶?
    一四  諸比丘!於此有比丘，以眼見色，有憶念、有志望，結縛為緣之諸惡不善法，
    於彼不起，此等不住於彼之內心：「彼之內心，不住諸惡不善法，」因此彼稱為無
    內住。此等亦不軌示於彼：「諸惡不善之法，不軌示於彼，」因此彼稱為無師範。
    一五~一九  諸比丘!復次，有比丘以耳聞聲……以鼻嗅香……以舌味味……以身
    觸觸……以意識法，有憶念、有希望，結縛為緣之諸惡不善法於彼不起，此等不住
    於彼之內心：「彼之內心，不住諸惡不善之法，」因此稱為無內住。此等亦不軌示
    於彼：「諸惡不善之法，不軌示於彼，」因此稱為無師範。
    二O  諸比丘!如是，住於無內住、無師範之比丘，安穩於安樂。諸比丘!修2此
    無內住、無師範之梵行。
138 二一  諸比丘!住於有內住、有師範之比丘，是苦而不安穩者。住於無內住、無師
    範之比丘，安穩於安樂。」

    註1 有內住、有師範，於註解，註為有內住之煩惱，有規範行之煩惱。於雜阿含經卷八之四O、
        四一兩經，譯為「有近住弟子、有師」，無內住、無師範之意，應隨此而解。意義於六節以
        下即明白。內住弟子及師範之有無，以通諸惡不善法有無之意。
      2 本經三節vussati有(修)，此二O節有(稱)vuccati。雖認為那一個都可以，後者較
        佳，即「此稱為無內住、無師範之梵行。」

          [一五一] 第七 何功德
 ※ 三  「諸比丘!若外道偏行者等，如是問於汝等：「諸朋友!於沙門瞿曇之處修梵
    行，有何功德耶?」諸比丘!彼如是問汝等，應如是釋答此外道偏行者。
    四  「朋友等!為苦之了知，於世尊之處修梵行。」
    五  然而諸比丘!若外道偏行者之徒，如是以問汝等：「為苦之了知，於沙門瞿曇
    處修梵行。其苦者為何耶?」彼若如是問者，諸比丘!對如是之問汝等，應如是釋
    答此外道偏行者等。
    六~一一  「朋友等!眼是苦，為知此苦，於世尊之處修梵行。色是苦，為知此苦，
        第一 六處相應                                       一八三

        相應部經典四                                        一八四
    於世尊之處修梵行。眼觸1是苦，為知此苦，於世尊之處修梵行。……緣意觸所生
    之受，或樂、或苦、或非苦非樂，亦是苦也。為了知此苦，而於世尊之處修梵行。
    一二  朋友等!為了知此苦，而於世尊之處修梵行。其苦即此。」
    一三  諸比丘!彼如是問汝等，應如是釋答此外道偏行者等。」

    註1 於此落失眼識一條。

          [一五二] 第八 有因由耶?
 ※ 三  「諸比丘!有依因由1之比丘，不依信，不依愛好，不依傳聞，不依因由之論
139 辯，不依樂著於推理玄想，證知：「生已盡、梵行已修、所作已辦、不為如是再生。」
    如是因由對他釋答耶?」
    四  「大德!我等之法，當以世尊為根本……」
    五  「諸比丘!有因由、依因由之比丘，不依信，不依愛好，不依傳聞，不依理由之
    論辯，不依樂著於推理玄想，以「生已盡……不來生。」對他作如是釋答。
    六  諸比丘!有依因由之比丘，不依信用，不依愛好，不依傳聞，不依理由之論辯，
    不依樂著於推理玄想，而以「生已盡……不再來生。」如是向他作釋答，其因由者
    何耶?
    七  諸比丘!於此有比丘，以眼見色，或內有貪、瞋、癡，知：「我內有貪、瞋、
    癡；」或內無貪、瞋、癡，知：「我內無貪、瞋、癡。」諸比丘!比丘以眼見色，
    或內有貪、瞋、癡，知：「我內有貪、瞋、癡；」或內無貪、瞋、癡，知：「我內
    無貪、瞋、癡。」諸比丘!此等之諸法，或依信而知耶?或依愛好而知耶?或依傳
    聞而知耶?或依因由之論辯而知耶?或依樂著於推理玄想而知耶?」
        「大德!不然，依此等之任何亦不得知。」
        「諸比丘!此等之諸法，非依智慧可知見耶?」
        「大德!誠然。」
        「諸比丘!此乃其因由，依此因由之比丘，不依信用，不依愛好，不依傳聞、不
    依理由之論辯，不依樂著於推理玄想，以「生已盡……不再來生。」如是釋答於他。
    八~一二  諸比丘!復次有比丘，以耳聞聲……以鼻嗅香……以舌味味……以身觸
        第一 六處相應                                       一八五

        相應部經典四                                        一八六
140 觸……以意識法，或於內有貪、瞋、癡，知：「我內有貪、瞋、癡；」或內無貪、
    瞋、癡，知：「我內無貪、瞋、癡。」諸比丘!比丘以意識法，或於內有貪、瞋、
    癡，知：「我內有貪、瞋、癡；」或內無貪、瞋、癡，知；「我內無貪、瞋、癡。」
    諸比丘!此等之諸法，或依信而知耶?或依愛好而知耶?或依傳聞而知耶?或依理
    由之論辯而知耶?或依樂著於推理玄想而知耶?」
        「大德!不然，依此等之任何亦不得知。」
        「諸比丘!此等諸法非依智慧可知見耶?」
        「大德!誠然。」
    一三  「諸比丘!此為其因由，依此因由之比丘，不依信用，不依愛好，不依傳聞，
    不依理由之論辯，不依樂著於推理玄想，以「生已盡……不再生來。」如是釋答於
    他。」

    註1 pariyaya一般譯為「方便」，此英譯為method，余依註釋karana譯為因由。

          [一五三] 第九 諸根
 ※ 二  爾時，有一比丘來詣世尊住處……
    三  坐於一面之彼比丘，白世尊曰：「大德!所稱：「諸根具足，諸根具足者。」大
    德!幾何為諸根之具足耶?」
    四  「比丘於眼根若見生起、壞滅而住，則厭嫌於眼根，於耳根……於鼻根……於舌
    根……於身根……於意根若見生起、壞滅而住者，則厭嫌於意根，因厭嫌而離欲……
    於得脫，有得脫之智慧，證知：生已盡、梵行已住、所作已辦、不為如是再生。
    五  比丘!以上為諸根具足也。」
141       [一五四] 第十 說法者
 ※ 二  爾時，有一比丘來詣世尊住處……
    三  坐於一面之彼比丘，白世尊曰：「大德!所稱：「說法者，說法者。」大德!如
    何為說法者耶?」
    四  「比丘若為眼之厭嫌、為離欲、為滅盡而說法者，此足以稱為說法比丘。比丘若
    為眼之厭嫌、為離欲、為滅盡而履行者，此足以稱為法隨法行之比丘。比丘若依眼
        第一 六處相應                                       一八七

        相應部經典四                                        一八八
    之厭嫌、依離欲、依滅盡，無取著得解脫者，此足以稱達現法涅槃之比丘。
    五~九  比丘若為耳之厭嫌……鼻之……舌之……身之……意之離欲、為滅盡而說
    法者，此足以稱為說法比丘。比丘若為意之厭嫌、為離欲、為滅盡而行者，此足以
    稱為法隨法行之比丘。比丘若依意之厭嫌、依離欲、依滅盡，無取著而得解脫者，
    此足以稱為達現法涅槃之比丘。」
                                                             新舊品第五(終)
        此攝頌：
          業四之有驗
          無住何功德
          有因由諸根
          以依說法者
          此等稱為十

        此品之攝頌:
          安穩者世間
          居士提婆訶
          此依於新舊
          謂第三五十

142               第四 五十[經]品
                第一 喜悅消盡品
          [一五五] 第一 喜悅消盡品(一)
 ※ 三  「諸比丘!比丘以無常之眼，見是無常，此始為正見。由正照觀而厭嫌，由悅喜
    之消盡則有染欲之消盡，由染欲之消盡則有喜悅之消盡，由喜悅染欲之消盡則稱為
    心之善解脫。
        第一 六處相應                                       一八九

        相應部經典四                                        一九O
    四~八  諸比丘!比丘以見耳為無常……以見鼻……以見舌……以見身……以見意
    為無常，此為正見。由正照觀而厭嫌，由喜悅之消盡則有染欲之消盡，由染欲之消
    盡則有喜悅之消盡，由喜悅染欲之消盡，則稱為心善解脫。」
          [一五六] 第二 喜悅消患(二)
 ※ 三  「諸比丘!比丘以無常之色，見為無常，此為正見。由正照觀而厭嫌，由喜悅之
    消盡則有染欲之消盡，由染欲之消盡則有喜悅之消盡，由喜悅染欲之消盡則稱為心
    善解脫。
    四~八  諸比丘!比丘以無常之聲……香……味……觸……法，見為無常，此為正
    見。由正照觀而厭嫌，由喜悅之消盡則有染欲之消盡，由染欲之消盡則有喜悅之消
    盡，由喜悅染欲之消盡，則稱為心善解脫。」
          [一五七] 第三 喜悅消盡(三)
 ※ 三  「諸比丘!於眼當正思惟，亦須如實認識眼之無常。諸比丘!於眼當正思惟，如
    實認識眼是無常之比丘，厭嫌於眼，由喜悅之消盡則有染欲之消盡，由染欲之消盡
    則有喜悅消盡，由喜悅染欲之消盡，當則稱為心善解脫。
143 四~八  諸比丘!於耳當正思惟……於鼻……於舌……於身……於意當正思惟，亦
    須如實認識意之無常。諸比丘!於意當正思惟，如實認識意無常之比丘，厭嫌於意。
    由喜悅之消盡則有染欲之消盡，由染欲之消盡則有喜悅之消盡，由喜悅染欲之消盡，
    則稱為心善解脫。」
          [一五八] 第四 喜悅消盡(四)
 ※ 三  「諸比丘!於色當正思惟，亦須如實認識色之無常。於色當正思惟，如實認識色
    無常之比丘，厭嫌於色。由喜悅之消盡則有染欲之消盡，由染欲之消盡則有喜悅之
    消盡，由喜悅染欲之消盡，則稱為心善解脫。
    四~八  諸比丘!於聲當正思惟……於香……於味……於觸……於法當正思惟，如
    實認識法無常之比丘，厭嫌於法。由喜悅之消盡則有染欲之消盡，由染欲之消盡則
    有喜悅之消盡，由喜悅染欲之消盡，則稱為心善解脫。」
          [一五九] 第五 耆婆菴羅林(一)
    一  爾時，世尊住王舍城外之耆婆菴羅林。
    二  於此，世尊言諸比丘曰：「諸比丘!」……
        第一 六處相應                                       一九一

        相應部經典四                                        一九二
    三  「諸比丘!須修定。諸比丘!獲得定之比丘，顯現於如實。何者為顯現於如實
144 耶?
    四  「眼是無常」是如實顯現，「色是無常」是如實顯現，「眼識是無常」是如實顯
    現，「眼觸是無常」是如實顯現，「凡緣此眼觸所生之受，或樂、或苦、或非苦非樂，
    亦是無常」是如實顯現。
    五~九  「耳是無常」是如實顯現……鼻是……舌是……身是……意是無常」是如
    實顯現，「法是無常」是如實顯現，「意識是無常」是如實顯現，「意觸是無常」是如
    實顯現，「凡依緣意觸所生之受，或樂、或苦、或非苦非樂，亦是無常」是如實顯現。
    一O  諸比丘!須修定!得定之比丘是如實顯現。」
          [一六0] 第六 耆婆菴羅林(二)
    一  爾時，世尊住王舍城[外之]耆婆菴羅林。
    二  於此，世尊言諸比丘曰：「諸比丘!」……
    三  「諸比丘!應將心專致於寂想。諸比丘!入於寂想之比丘如實顯現。何者為如實
    顯現耶?
    四~九  「眼是無常」是如實顯現，「耳是無常」是如實顯現……「鼻是……舌是……
    身是……「意是無常」是如實顯現……「凡緣此意觸所生之受，或樂、或苦、或非
145 苦非樂，亦無常」是如實顯現。
    一O  諸比丘!應將心專致於寂想，入於寂想之比丘是如實顯現。」
          [一六一] 第七 拘瑟他迦(一)
 ※ 二  其時，尊者摩訶拘瑟他迦來詣世尊住處：
    三  坐於一面之尊者摩訶拘瑟他迦，白世尊曰：「大德!願世尊為我略說示法要，我
    聞世尊之此法，則獨自遠離其他，以不放逸，專心精進而住。」
        「拘瑟他迦!凡是無常者，汝1對此應捨欲。拘瑟他迦!何者為無常耶?
    四  拘瑟他迦!眼是無常，汝對此應捨欲。色是無常，汝對此應捨欲。眼識是無常，
    汝對此應捨欲。眼觸是無常，汝對此應捨欲。緣此眼觸所生之受，或樂、或苦、或
    非苦非樂，亦是無常，汝對此應捨欲。
    五~九  拘瑟他迦!耳是無常……鼻是……舌是……身是……意是無常，汝對此應
    捨欲。法是無常，汝對此應捨欲。意識是無常，汝對此應捨欲。意觸是無常，汝對
        第一 六處相應                                       一九三

        相應部經典四                                        一九四
    此應捨欲。凡依緣此意觸所生之受，或樂、或苦、或非苦非樂，亦是無常，汝對此
    應捨欲。
    一O  拘瑟他迦!凡是無常者，汝對此應捨欲。」

    註1 於此可譯為應捨汝之欲。

146       [一六二] 第八 拘瑟他迦(二)
 ※ 二~三  爾時，尊者拘瑟他迦……專心精進而住。」
        「拘瑟他迦!凡苦者，汝對此應捨欲。拘瑟他迦!何者是苦耶?
    四  拘瑟他迦!眼是苦，汝對此應捨欲。色是苦，汝對此應捨欲。眼識是苦，汝對
    此應捨欲。眼觸是苦，汝對此應捨欲。凡依緣此眼觸所生之受，或樂、或苦、或非
    苦非樂，此亦是苦。
    五~九  拘瑟他迦!耳是苦……鼻是……舌是……身是……意是……意觸是……凡
    緣此意觸所生之受，或樂、或苦、或非苦非樂，亦是苦。汝對此應捨欲。」
    一O  拘瑟他迦!凡是苦者，汝對此應捨欲。」
          [一六三] 第九 拘瑟他迦(三)
 ※ 二~三  爾時，尊者拘瑟他迦……專心精進而住。」
        「拘瑟他迦!凡無我者，汝對此應捨欲。拘瑟他迦!何者是無我耶?
    四  拘瑟他迦!眼是無我，汝對此應捨欲。色是無我，汝對此應捨欲。眼識是無我，
    汝對此應捨欲。眼觸是無我，汝對此應捨欲。凡依緣此眼觸所生之受，或樂、或苦、
    或非苦非樂，亦是無我，汝對此應捨欲。
    五~九  拘瑟他迦!耳是無我……鼻是……舌是……身是……意是……意觸是……
147 凡依緣此意觸所生之受，或樂、或苦、或非苦非樂，亦是無我。汝對此應捨欲。
    一O  拘瑟他迦!凡是無我者，汝對此應捨欲。」
          [一六四] 第十 邪見
 ※ 二  時，有一比丘來詣世尊住處……
    三  坐於一面之彼比丘，白世尊曰：「大德!如何知、如何見者，得捨棄邪見耶?」
    四~九  「比丘!知、見眼是無常者，得捨棄邪見。知、見色是無常者，得捨棄邪見。
        第一 六處相應                                       一九五

        相應部經典四                                        一九六
    知、見眼識是無常者，得捨棄邪見。知、見眼觸是無常者，得捨棄邪見……耳……
    鼻……舌……身……意……凡依緣此意觸所生之受，或樂、或苦、或非苦非樂，亦
    知、見是無常者，得捨棄邪見。
    一O  比丘!如是知、如是見者，得捨棄邪見。」
          [一六五] 第十一 己身見
 ※ 二~三  ……白曰：「大德!如何知、如何見者，得捨棄己身見耶?」
    四~九  「比丘!以知、見眼是苦者，得捨棄己身見。知、見色是苦者，得捨棄己身
    見。知、見眼識是苦者，得捨棄己身見。以知、見眼觸是苦者，得捨棄己身見。凡
    依緣此眼觸所生之受，或樂、或苦、或非苦非樂，亦知、見是苦者，得捨棄己身見。
    以耳……以鼻……以舌……以身……以意……凡依緣意觸所生之受，或樂、或苦、
    或非苦非樂，亦知、見是苦者，得捨棄己身見。
    一O  比丘!如是知、如是見者，得捨棄己身見。」
148       [一六六] 第十二 我
 ※ 二~三  ……白言：「大德!如何知、如何見者，得捨棄我隨見耶?」
    四~九  「比丘!以知、見眼是無我者，得捨棄我隨見，以知、見色是無我者，得捨
    棄我隨見，以知、見眼識是無我者，得捨棄我隨見，以知、見眼觸是無我者，得捨
    棄我隨見，凡以眼觸為緣所生之受，或樂、或苦、或非苦非樂，亦知、見是無我者，
    得捨棄我隨見。以耳……以鼻……以舌……以身……以意……凡依緣意識所生之
    受，或樂、或苦、或非苦非樂，亦知、見是無我者，得捨棄我隨見。
    一O  比丘!如是知、如是見者，得捨棄我隨見。」
                                                         消盡喜悅品第一(終)
        此攝頌：
          悅喜消盡有四經
          耆婆菴羅林二經
          拘瑟他迦有三經
          次邪己身我隨見
        第一 六處相應                                       一九七

        相應部經典四                                        一九八
                第二 六十乃至廣說[品]1
          [一六七] 第一 欲念(一八經)(一)
 ※ 三  「諸比丘!凡無常者，汝等對此應捨欲念。諸比丘!何者為無常耶?
149 四~九  諸比丘!眼是無常，汝等對此應捨欲貪，耳是……鼻是……舌是……身是
    ……意是無常，汝等對此應捨欲念。
    一O  諸比丘!凡無常者，汝等對此應捨欲念。」

    註1 Peyyala依「翻釋名義大集」譯為乃至廣說。

                   第二 欲念(二)
 ※ 三  「諸比丘!凡無常者，汝等對此應捨染心。諸比丘!何者為無常耶?
    四~九  諸比丘!眼是無常，汝等對此應捨染心。耳是……鼻是……舌是……身是
    ……意是無常。汝等對此應捨染心。
    一O  諸比丘!凡無常者，汝等對此應捨染心。」
                   第三欲念(三)
 ※ 三  「諸比丘!凡無常者，汝等對此應欲染。諸比丘!何者為無常耶?
    四~九  諸比丘!眼是無常，汝等對此應欲染。耳是……鼻是……舌是……身是……
    意是無常，汝等對此應捨欲染。
    一O  比丘等!凡無常者，汝等對此應捨欲染。」
          [一六八] 第四、五、六 欲念(四、五、六)
 ※ 三  「諸比丘!凡苦者，汝等對此應捨欲，應捨貪，應捨欲貪。諸比丘!何者為苦耶?
    四~九  諸比丘!眼是苦，汝等對此應捨欲，應捨欲貪，應捨貪。耳是……鼻是……
    舌是……身是……意是苦，汝等對此應捨欲，應捨貪，應捨欲貪。
150 一O  諸比丘!凡苦者，汝等對此應捨欲，應捨貪，應捨欲貪。」
          [一六九] 第七、八、九 欲念(七、八、九)
 ※ 三  「諸比丘!凡無我者，汝等對此應捨欲，應捨貪，應捨欲貪。諸比丘!何者是無
    我耶?
        第一 六處相應                                       一九九

        相應部經典四                                        二00
    四~九  諸比丘!眼是無我，汝等對此應捨欲，應捨貪，應捨欲貪。耳是……鼻是
    ……舌是……身是……意是無我，汝等對此應捨欲，應捨貪，應捨欲貪。
    一O  諸比丘!凡無我者，汝等對此應捨欲，應捨貪，應捨欲貪。」
          [一七0] 第十、十一、十二 欲念(一O、一一、一二)
 ※ 三  「諸比丘!凡無常者，汝等對此應捨欲，應捨貪，應捨欲貪。諸比丘!何者是無
    常耶?
    四~九  「諸比丘!色是無常，汝等此應捨欲，應捨貪，應捨欲貪。聲是……香是……
    味是……觸是……法是無常，汝等對此應捨欲，應捨貪，應捨欲貪。
    一O  諸比丘!凡無常者，汝等對此應捨欲，應捨貪，應捨欲貪。」
          [一七一] 第十三、十四、十五 欲念(一三、一四、一五)
 ※ 三  「諸比丘!凡苦者，汝等對此應捨欲，應捨貪，應捨欲貪。諸比丘!何者是苦耶?
    四~九  諸比丘!色是苦，汝等對此應捨欲，應捨貪，應捨欲貪。聲是……香是……
    味是……觸是……法是苦，汝等對此應捨欲，應捨貪，應捨欲貪。
    一O  諸比丘!凡苦者，汝等對此應捨欲，應捨貪，應捨欲貪。」
151       [一七二] 第十六、十七、十八 欲念(一六、一七、一八)
 ※ 三  「諸比丘!凡無我者，汝等對此應捨欲，應捨貪，應捨欲貪。諸比丘!何者是無
    我耶?
    四~九  諸比丘!色是無我，汝等對此應捨欲，應捨貪，應捨欲貪。聲是……香是
    ……味是……觸是……法是無我，汝旦鵀嘛陰丳𣳉A應捨貪，應捨欲貪。
    一O  諸比丘!凡無我者，汝等對此應捨欲，應捨貪，應捨欲貪。」
          [一七三] 第十九 過去(九經)(一)
 ※ 三~九  「諸比丘!過去之眼是無常，過去之耳、鼻、舌、身、意是無常。
    一O  諸比丘!如是觀之，有聞聖弟子厭嫌於耳、厭嫌於鼻、厭嫌於舌、厭嫌於身、
    厭嫌於意，由厭嫌而離欲，由離欲而得解脫，於解脫「我得解脫」智生。證知：生
    已盡、梵行已立、應作已作、不為如是再生。」
                   第廿 過去(二)
 ※ 三~八  「諸比丘!未來之眼是無常，未來之耳、鼻、舌、身、意是無常。
    九  諸比丘!如是觀之，有聞聖弟子……證知……更不為如是再生。」
        第一 六處相應                                       二O一

        相應部經典四                                        二O二
                   第廿一 過去(三)
 ※ 三~八  「諸比丘!現在之眼是無常，現在之耳、鼻、舌、身、意是無常。
    九  諸比丘!如是觀之，有聞聖弟子……證知……不為如是再生。」
152       [一七四] 第廿三~廿四 過去(四~六)
 ※ 三~八  「諸比丘!過去、未來、現在之眼是苦，過去、未來、現在之耳、鼻、舌、
    身、意是苦。
    九  諸比丘!如是觀之，有聞聖弟子……證知……更不為如是再生。」
          [一七五] 第廿五~廿七 過去(七~九)
 ※ 三~八  「諸比丘!過去、未來、現在之眼是無我。過去、未來、現在之耳、鼻、舌、
    身、意是無我。
    九  諸比丘!如是觀之，有聞弟子……證知……更不為如是再生。」
          [一七六] 第廿八~卅O 過去(一0~一二)
 ※ 三~八  「諸比丘!過去、未來、現在之色是無常，過去、未來、現在之聲、香、味、
    觸、法為無常。
    九  諸比丘!如是觀之，有聞聖弟子……證知……更不為如是再生。」
          [一七七] 第卅一~卅二 過去(一三~一五)
 ※ 三~八  「諸比丘!過去、未來、現在之色是苦，過去、未來、現在之聲、香、味、
    觸、法是苦。
    九  諸比丘!如是觀之，有聞聖弟子……證知……不為如是再生。」
          [一七八] 第卅四~卅六 過去(一六~一八)
 ※ 三~八  「諸比丘!過去、未來、現在之色是無我，過去、未來、現在之聲、香、味、
    觸、法是無我。
    九  諸比丘!如是觀之，有聞聖弟子……證知……更不為如是再生。」
          [一七九] 第卅七 凡無常者(一八經)(一)
 ※ 三~八  「諸比丘!過去之眼是無常。凡無常者，是苦。凡苦者，是無我。凡無我
153 者是「此非我所，非我，非我之我。」如是應以正智慧如實而見。過去之耳、鼻、
    舌、身、意是無常。凡無常者，是苦。凡苦者，是無我。凡無我者，是「此非我所，
    非我，非我之我。」如是應以正智慧如實而見。
        第一 六處相應                                       二O三

        相應部經典四                                        二O四
    九  諸比丘!如是觀之，有聞聖弟子……證知……更不為如是再生。」
                   第卅八 凡無常者(二)
 ※ 三~八  「諸比丘!未來之眼是無常。凡無常者，是苦。凡苦者，是無我。凡無我者，
    是「此非我所，非我，非我之我。」如是應以正智慧如實而見。未來之耳、鼻、舌、
    身、意是無常。凡無常者，是苦。凡苦者，是無我。凡無我者，是「此非我所，非
    我，非我之我。」如是應以正智慧如實而見。
    九  諸比丘!如是觀之，有聞聖弟子……證知……更不為如是再生。」
                   第卅九 凡無常者(三)
 ※ 三~八  「諸比丘!現在之眼是無常。凡無常者，是苦。凡苦者，是無我。凡無我者，
    是「此非我所，非我，非我之我。」如是應以正智慧如實而見。現在之耳、鼻、舌、
    身、意是無常。凡是無常者，是苦。凡是苦者，是無我。凡是無我者，是「此非我
    所，非我，非我之我。」如是應以正智慧如實而見。
    九  諸比丘!如是觀之，有聞聖弟子……證知……更不為如是再生。」
154       [一八0] 第四十~四十二 凡無常者(四~六)
 ※ 三~八  「諸比丘!過去、未來、現在之眼是苦。凡苦者，是無我。凡無我者，是「此
    非我所，非我，非我之我。」如是應以正智慧如實而見。過去、未來、現在之耳、
    鼻、舌、身、意是苦。凡苦者，是無我，凡無我者，是「此非我所，非我，非我之
    我。」如是應以正智慧如實而見。
    九  諸比丘!如是觀之，有聞聖弟子……證知……更不為如是再生。」
          [一八一] 第四十三~四十五 凡無常者(七~九)
 ※ 三~八  「諸比丘!過去、未來、現在之眼是無我，凡無我者，是「此非我所，非我，
    非我之我。」如是應以正智慧如實而見。過去、未來、現在之耳、鼻、舌、身、意
    是無我，凡無我者，是「此非我所，非我，非我之我。」如是應以正智慧如實而見。
    九  諸比丘!如是觀之，有聞聖弟子……證知……更不為如是再生。」
          [一八二] 第四十六~四十八 凡無常者(一0~一二)
 ※ 三~八  「諸比丘!過去、未來、現在之色是無常；凡無常者，是苦，凡苦者，是無
    我；凡無我者，是「此非我所，非我，非我之我。」如是應以正智慧如實而見。過
    去、未來、現在之聲、香、味、觸、法是無常;凡無常者，是苦;凡苦者，是無我；
        第一 六處相應                                       二O五

        相應部經典四                                        二O六
    凡無我者，是「此非我所，非我，非我之我。」應以正智慧如實而見。
    九  諸比丘!如是觀之，有聞聖弟子，證知……更不為如是再生。」
155       [一八三] 第四十九~五十一 凡無我者(一三~一五)
 ※ 三∼八  「諸比丘!過去、未來、現在之色是苦，凡苦者，是無我，凡無我者，是「此
    非我所，非我，非我之我。」如是應以正智慧如實而見。過去、未來、現在之聲、
    香、味、觸、法是苦，凡苦者，是無我，凡無我者，是「此非我所，非我，非我之
    我。」如是應以正智慧如實而見。
    九  諸比丘!如是觀之，有聞聖弟子，證知……更不為如是再生。」
          [一八四] 第五十二~五十四 凡無我者(一六~一八)
 ※ 三~八  「諸比丘!過去、未來、現在之色是無我，凡無我者，是「此非我所，非我，
    非我之我。」如是應以正智慧如實而見。過去、未來、現在之聲、香、味、觸、法
    是無我，凡無我者，是「此非我所，非我，非我之我。」如是應以正智慧如實而見。
    九  諸比丘!如是觀之，有聞聖弟子、證知……更不為如是再生。」
          [一八五] 第五十五 內(三經)(一)
 ※ 三~八  「諸比丘!眼是無常，耳、鼻、舌、身、意是無常。
    九  如是觀之有聞聖弟子，證知……。」
                   第五十六 內(二)
 ※ 三~八  「諸比丘!眼是苦：耳、鼻、舌、身、意是苦。
    九  如是觀之有聞聖弟子，證知……。」
156                第五十七 內(三)
 ※ 三~八  「諸比丘!眼是無我，耳、鼻、舌、身、意是無我。
    九  如是觀之有聞聖弟子，證知……。」
          [一八六] 第五十八 外(三經)(一)
 ※ 三~八  「諸比丘!色是無常，聲、香、味、觸、法是無常。
    九  如是觀之有聞聖弟子，證知……。」
                   第五十九 外(二)
 ※ 三~八  「諸比丘!色是苦，聲、香、味、觸、法是苦。
    九  如是觀之有聞聖弟子，證知……。」
        第一 六處相應                                       二O七

        相應部經典四                                        二O八
                   第六十 外(三)
 ※ 三~八  「諸比丘!色是無我，聲、香、味、觸、法是無我。
    九  如是觀之有聞聖弟子，證知……。」
                                                              六十乃至廣說品(終)
        其攝頌：
          欲念十八經
          過去九經二
          無常說十八
          內外各為三
          六十至廣說
          日親佛陀說
          此等六十經

157             第三 海品
          [一八七] 第一 海(一)
 ※ 二  「諸比丘!無聞之凡夫，所言：「海、海」者，諸比丘!於聖者之教，此非海。
    諸比丘!此乃大水之積集，大水流。
    三  諸比丘!以眼1為人之海，其急流乃色所成。凡人之能堪[受]此色所成之急
    流者，諸比丘!此婆羅門能使有濤、有漩渦，鬼羅剎所棲之眼海。超越於此者，稱
    為到彼岸立於陸上。
    四~八  諸比丘!耳是……鼻是……舌是……身是……意是人之海，其急流為法所
    成。凡人能堪[受]此法所成之急流者，諸比丘!此婆羅門能度有濤、有漩渦，鬼
    羅剎所棲之意海。超越於此者，稱為到彼岸立於陸上。」
    九  師於此宣曰：
            度波濤難海
            水鬼羅剎棲
        第一 六處相應                                       二O九

        相應部經典四                                        二一O
            得彼最高智
            梵行已住立
            稱達世之極
            到達於彼岸

    註1 雜阿含經卷八、三八經：「眼是人大海，彼色為濤波，若能堪色濤波者，得度眼大海竟。」
        (參照大正藏二、五四c)

          [一八八] 第二 海(二)
 ※ 二  「諸比丘!無聞之凡夫，所言：「海、海」者，諸比丘!於聖者之教，此非海
158 。諸比丘!此乃大水之積集，大水流。
    三  諸比丘!眼所識之色快意、可愛、樂、喜，誘生欲念，諸比丘!此於聖者之教
    稱為海。於此，含括於天、魔、梵之世界，含括於沙門、婆羅門、天、人間，多為
    沈沒1，如縺絲，如覆腫物，似文邪草、婆羅婆草，不得超越離去處、惡趣、極墮
    處、輪迴。
    四~八  諸比丘!耳所識之聲……鼻所識之香……舌所識之味……身所識之觸……
    意所識之法快意、可愛、樂、喜者，誘生欲念，此於聖者之教，稱為海。於此含括
    於天、魔、梵之世界，含括於沙門、婆羅門、天、人間，多為沈沒，如縺之絲，如
    覆腫物，似文邪草、婆羅婆草，不得超越離去處、惡趣、極墮處、輪迴。」

    註1 雜阿含經卷八，三六經：「悉於其中貪樂沈沒，如狗肚藏，如亂草蘊，此世彼世，絞結纏
        銷亦總如是。」

          [一八九] 第三 漁夫
 ※ 二  「凡人若離染欲、瞋恚、無明者，彼則能度此水鬼羅剎所棲而有波濤難渡之海。
            超者以捨死
            以竭盡有質
            彼為不再生
        第一 六處相應                                       二一一

        相應部經典四                                        二一二
            入捨苦滅沒
            於生者之量
            余離卻死王
    三  諸比丘!恰如漁夫，將附餌之釣鉤投於深湖水，有一貪餌具眼之魚，將此嚥下
159 。諸比丘!如是吞嚥漁夫之餌鉤之此魚，陷於不運，陷於破滅，變成漁夫之所欲。
    同此，諸比丘!如此等六種餌之於此世，乃為有情類之不運，為有情類之毀損。何
    者為其六種耶?
    四  諸比丘!眼所識之色快意、可愛、樂、喜者，誘生欲念，比丘若悅喜、讚美於
    此，對此戀著而住者，諸比丘!此比丘即是嚥下魔之釣餌，陷於不運，陷於破滅，
    成為波旬之所欲。
    五~九  諸比丘!耳所識之聲……鼻所識之香……舌所識之味……身所識之觸……
    意所識之法快意、可愛、樂、喜者，誘生欲念，比丘若悅喜、讚美於此，戀著於此
    而住者，諸比丘!此比丘即是嚥下魔之釣餌，陷於不運，陷於破壞，成為波旬之所
    欲。
    一O  諸比丘!眼所識之色快意、可愛、樂、喜者，誘生欲念，比丘若不悅喜、不
    讚美於此，不戀著於此而住者，諸比丘!此比丘則不吞嚥魔之釣餌，并折鉤摧釣，
    則不陷於不運，不陷於破壞，不成為波旬之所欲。
    一一~一五  諸比丘!耳所識之聲……鼻所識之香……舌所識之味……身所識之觸
    ……意所識法之快意、可愛、樂、喜者，誘生欲念，比丘若不悅喜、不讚美於此，
    不戀著於此而住者，諸比丘!此比丘則不吞嚥魔之釣餌，并折鉤摧釣，不陷於不運，
    不陷於破壞，不成為波旬之所欲。」
          [一九0] 第四 乳樹
 ※ 二~六  「諸比丘!即使任何之比丘或比丘尼，彼於眼所識之色有染欲者、有瞋恚
160 者、有愚癡者，於未捨其染欲，未捨瞋恚，未捨愚癡，若以少分眼所識之色，出而
    來至彼之視路者，則其壓服彼之心，況且於多分耶?此何故耶?諸比丘!有此染欲，
    有此瞋恚，有此愚癡，尚未捨其染欲，尚未捨其瞋恚，尚未捨愚癡之故……
    七  諸比丘!即使任何之比丘或比丘尼，彼對意所識之法，有此染欲者，有此瞋恚
    者，有此愚癡者，而尚未捨其染欲，尚未捨瞋恙，尚未捨愚癡，若以少分意所識之
        第一 六處相應                                       二一三

        相應部經典四                                        二一四
    法，若有出來而至彼之視路者，則其壓服彼之心，況且於多分耶?何以故?諸比丘!
    有此染欲，有此瞋恚，有此愚癡，尚未捨其染欲，尚未捨瞋恚，尚未捨愚癡之故。
    八  諸比丘!恰似乳樹1，或似阿說他、或尼拘律、或畢路叉、或烏畢婆羅之幼小
    少者。有人為「出其乳」以銳利之斧，處處得傷之耶?」
        「誠然，大德!有此事。」
        「何以故?」
        「大德!有乳者，以致此。」
    九  「諸比丘!同此，即使任何之比丘或比丘尼，彼於眼所識之色，有此染欲者，有
    此瞋恚者，有此愚癡者，尚未捨其染欲，尚未捨其瞋恚，尚未捨其愚癡，若以少分
    眼所識之色，出而來至彼之視路，則其壓服彼之心，況且於多分耶?何以故?諸比
161 丘!有此染欲，有此瞋恚，有此愚癡，尚未捨其染欲，尚未捨瞋恚，尚未捨愚癡之
    故……。
    一O~一五2 諸比丘!即使任何之比丘或比丘尼，於眼所識之色，無此染欲者，
    無此瞋恚者，無此愚癡者，已捨其染欲，已捨其瞋恚，已捨其愚癡者，則假令多分
    之眼識之色，出而來至彼之視路，此等亦不能壓服彼之心，況且於少分耶?何以故?
    諸比丘!無此欲染，無此瞋恚，無此愚癡故。……
    一六  諸比丘!恰似乳樹，或似阿說他、或尼拘律、或畢路叉、或烏畢婆羅之年老
    已枯萎無汁之老樹，有人為「出其乳」以銳利之斧處處傷之耶?」
162     「不也，大德!無此事。」
        「何以故?」
        「大德!乃無乳故。」
        「諸比丘!同此，即使任何之比丘或比丘尼，彼於眼所識之色，無此染欲者，無
    此瞋意者，無此愚癡者，而已捨其染欲，已捨瞋恚，已捨愚癡，則假令多分之眼所
    識之色，雖出而至於彼之視路，此等亦不能壓服彼心，況且於少分耶?何以故?諸
    比丘!無染欲，無瞋恚，無愚癡之故……。」

    註1 原語Khira-rukkha余直譯之，如護謨樹之一種，以下列舉樹，皆如分泌之護謨樹。
      2 此數字似缺正確，以從協會本之原典。
        第一 六處相應                                       二一五

        相應部經典四                                        二一六
          [一九一] 第五 拘絺羅
    一  爾時，尊者舍利弗與尊者大拘絺羅，住於婆羅奈[城外]之仙人墮處鹿林中。
    二  時，尊者大拘絺羅，一日由夕暮之時，從獨思而起，至尊者舍利弗住處，與尊
    者舍利弗共相問訊，交談親密、懇熱之話後，坐於一面。
    三  坐於一面之尊者大拘絺羅，告尊者舍利弗曰：「友舍利弗!眼1是諸色之繫縛
163 耶?諸色是眼之繫縛耶?如何?耳……鼻……舌……身……意是諸法之繫縛耶?諸
    法是意之繫縛耶?如何?」
    四  「友拘絺羅!眼非諸色之繫縛，諸色非眼之繫縛，於此兩者，為緣所生之欲染，
    此始為繫縛。耳……鼻……舌……身……意非諸法之繫縛，諸法非意之繫縛，於此，
    凡此兩者為緣所生之欲染，此始為繫縛。
    五  友!恰如：有黑色之牛與白色之牛，以一鎖或索將之結合，若言黑牛繫縛白牛，
    或白牛繫縛黑牛者，彼作如是言者，彼語為正語否?」
        「友!不然。」
        「友!黑牛非繫縛白牛，白牛亦非繫縛黑牛，兩者若以一鎖或索將之結合，此始
    為繫縛。同此，友!眼非諸色之繫縛，諸色非眼之繫縛，於此，凡以此兩者為緣所
    生之欲染，此始為繫縛。耳……鼻……舌……身……意非諸法之繫縛，諸法非意之
    繫縛，於此，凡以此兩者為緣，所生之欲染，此始為繫縛。
    六  友!若眼為諸法之繫縛，若諸色為眼之繫縛者，此梵行即不能善滅盡苦。友!
164 眼非諸色之繫縛，諸色非眼之繫縛，於此兩者為緣而生欲染，此始為繫縛，是故梵
    行能善滅盡苦。耳……鼻……舌……身……意非諸法之繫縛，諸法非意之繫縛，於
    此兩者為緣而生欲染，此始為繫縛，是故梵行乃能滅盡苦。
    七  友!依此之理，亦當知於此。眼非諸法之繫縛，諸法非眼之繫縛，於此，凡以
    此兩者為緣所生之欲染，此始為繫縛。耳……鼻……舌……身……意非諸法之繫縛，
    諸法非意之繫縛，於此，凡以兩者為緣所生之欲染，此始為繫縛。
    八  友!世尊有此眼，世尊以眼見色，世尊無欲染，世尊善得心解脫。耳……鼻…
165 …舌……身……世尊有此意，世尊以意識法，世尊無欲染，世尊善得心解脫。
    九  友!依此理，亦當知於此。眼非諸法之繫縛，諸法非眼之繫縛，於此，凡以此
        第一 六處相應                                       二一七

        相應部經典四                                        二一八
    兩者為緣所生之欲染，此始為繫縛。耳……鼻……舌……身……意非諸法之繫縛，
    諸法非意之繫縛，於此，凡以此兩者為緣所生之欲染，此始為繫縛。」

    註1 雜阿含經卷九，二六經：「眼繫色耶?色繫色耶?」

          [一九二] 第六 迦摩浮
    一  爾時，尊者阿難與尊者迦摩浮住於憍賞國之瞿史羅園。
    二  時，尊者迦摩浮，一日由夕暮之時，從獨思而起，來至尊者阿難住處，與尊者
    阿難共相問訊，交談親密、懇懃之話已，坐於一面。
    三  坐於一面之尊者迦摩浮，告尊者阿難曰：「友阿難!眼是諸色之繫縛耶?諸色是
    眼之繫縛耶?如何?耳諸聲之……鼻諸香之……舌諸味之……身諸觸之……意是諸
    法之繫縛耶?諸法是意之繫縛耶?如何?」
    四  「友迦摩浮!眼非諸色之繫縛1……
166 五  友!恰如有黑色之牛與白色之牛，以一鎖或索將之結合2……於此，凡以此兩
    者為緣所生之欲染，此始為繫縛。」

    註1 以下同一九一經之四
      2 以下同一九一經之五

          [一九三] 第七 優陀夷
    一  爾時，尊者阿難與尊者優陀夷，住於憍賞彌國之瞿史羅園。
    二  其時，尊者優陀夷，一日夕暮之時，從獨想而起，行至尊者阿難之處。……坐
    於一面。
    三  坐於一面之尊者優陀夷，告尊者阿難曰：「友阿難!世尊用種種之方便，以說明
    此身，此身無我。如是之說示，亦同此言識以說告、顯示、分別、明瞭而謂識是無
    我，得如是言否?」
        「友優陀夷!世尊用種種之方便，說明此身，此身無我。如是之說，亦同此言識
    以說告、顯示、分別、明瞭而謂識是無我，得作如是言。」
        第一 六處相應                                       二一九

        相應部經典四                                        二二O
    四~九  「友!以眼與諸色為緣，生眼識否?」
167     「友!唯然。」
        「凡眼識生起之因緣者，其因其緣，一切之一切全無所餘滅盡者，眼識猶可存在
    耶?」
        「不然，友!其不存在。」
        「友!世尊以此方便，說明此身，此身無我。如是說示，亦同此言識說告、顯示、
    分別、明瞭而謂識是無我，得作如是言。友!耳與諸聲為緣……鼻與香為緣……舌
    與味為緣……身與諸觸為緣……意與諸法為緣生意識否?」
        「友!唯然。」
        「凡意識生起之因、之緣者，其因、其緣一切之一切全無所餘滅盡者，則意識應
    存在否?」
        「不然，友!不存在。」
        「友!世尊用此方便，說明此身，此身無我。如是說示，亦同此言識說告、顯示、
    分別、明瞭而謂識是無我，得作如是言。」
    一O  「友!恰如有人必要樹心，而徘徊求樹心，採樹心，攜持銳利斧入於森林，彼
    於此處見壯直之大芭蕉樹，生長極高，於是截其根、截根、截頂，截頂取除綠葉，
168 彼於此處尚不得樹膚，何況其樹心耶?
    一一  與此同理。友!比丘於六觸處，不執觀我、我所，彼如是不執觀，則對世1
    之任何物不生執著，不執著則無愛慕，無愛慕則得獨自入於涅槃。證知：生已盡、
    梵行已立、應作已作，不為如是再生。」

    註1 以下同三O經二節之末文。

          [一九四] 第八 燃燒
    一  「諸比丘!我為汝等說示稱為燃燒法之教法。且諦聽。諸比丘!何者稱為燃燒法
    之教法耶?
    二  諸比丘!寧以散燒熱之火花，揚其焰，以鐵籌觸於眼根，則對眼所識之色(境)，
    不善仔細執其形相。諸比丘!識之住，或繫於形相之甘味，或繫住於隨相之甘味，
        第一 六處相應                                       二二一

        相應部經典四                                        二二二
    而其人於瞬時死去者，則此人墮於地獄或畜生二趣中之一趣，乃有是理。
    三  諸比丘!余見此患難，作如是言：諸比丘!莫如以散熱火花，揚其焰，以銳利
    之鐵杭觸於耳，則對耳所識之聲，不善仔細執其形相。諸比丘!於識之住……。
169 四  諸比丘!余見此之患難，作如是言：諸比丘!莫如以散熱火花，揚其焰，以銳
    利爪刀觸其鼻根，對鼻所識之香，不善仔細執其形相。諸比丘!於識之住……。
    五  諸比丘!余見此之患難，作如是言：諸比丘!莫如以散熱火花，揚其焰，以銳
    利之刀觸其舌根，則對舌所識之味(境)，不善仔細執其形相。諸比丘!於識之住……
    六  諸比丘!余見此之患難，作如是言：諸比丘!莫如以散熱火花，揚其焰，以銳
    利之刃物觸其身根，則對身所識之觸(境)，不善仔細執其形相。諸比丘!於識之住
    ……
    七  諸比丘!余見此之患難，作如是言：諸比丘!余言睡眠是生命之不生產、睡眠
    是生命之不結實、睡眠是生命之愚迷，莫如善其睡眠，則人不為思想之虜者，則不
170 破和合僧。諸比丘!余見此過1誤患難，作如是言。
    八  諸比丘!此處有聞之聖弟子，如是熟思之「以散燒熱火花，揚其焰，以鐵籌觸
    眼根。今我對此思惟：如是眼是無常、諸色是無常、眼識無常、眼觸是無常。凡以
    此眼觸為緣所生之受，或樂、或苦、或非苦非樂，亦是無常。
    九  散其熾熱火花，揚其焰，以銳利之鐵杭觸於耳根。今我對此思惟：如是其是無
    常、諸聲是無常、耳識是無常、耳觸是無常。凡以耳觸為緣所生之受，或樂、或苦、
    或非苦非樂，亦是無常。
    一O   散其熾熱火花，揚其焰，以銳利之爪刀觸於鼻根。今我對此思惟……
    一一  散其熾熱火花，揚其焰，以銳利之剃刀觸於舌根。今我對此思惟……
    一二  散其熾熱火花，揚其焰，以銳利之刃物觸於身根。我今對此思惟……
171 一三  睡眠，如是。我今對此思惟：如是意是無常、諸法是無常、意識是無常、意
    觸是無常，凡以此意觸為緣所生之受，或樂、或苦、或非苦非樂，其亦是無常。
    一四  如是觀之有聞聖弟子，厭嫌於眼，厭嫌於色，厭嫌於眼識，厭嫌於眼觸，以
    眼觸為緣所生之受，或樂、或苦、或非苦非樂，亦厭嫌之2……因厭嫌而離欲，因
    離欲而得解脫，因得脫而「我得解脫」之智生。證知，生已盡、梵行已立、應作已
    作、不再為如是生。
        第一 六處相應                                       二二三

        相應部經典四                                        二二四
    一五  諸比丘!此稱為燃燒法之教法。」

    註1 PTS本作vanjha(不生產)余採用暹羅本vajja(過誤之意)
      2 同二八經之九節

          [一九五] 第九 手足喻(一)
    一  「諸比丘!有手知把拋，有足知進退，有臂知屈伸，有腹知飢渴。
    二  同此，諸比丘!有眼，緣眼觸生內部之樂苦。有耳……有鼻……有舌……有身
    ……有意，緣意觸生內部之樂苦。
    三  諸比丘!無手則不知把拋，無足則不知進退，無臂則不知屈伸，無腹則不知飢
    渴。
172 四  同此，諸比丘!若無眼者，則緣眼觸不生內部之樂苦，無耳則……無鼻則……
    無舌則……無身則……無意則緣意觸不生內部之樂苦。」
          [一九六] 第一O 手足喻(二)
    一~四  「諸比丘!有手則有把拋，有足則有進退，有臂則有屈仲，有腹則有飢渴……
    無意即依意觸之緣，而不生內部之樂苦。」
                                                                海品第三[終]
        此攝頌：
          海經二漁夫
          乳樹拘絺羅
          迦摩優陀夷
          燃燒於第八
          手足喻二經
          此稱第三品

                第四 毒蛇品
          [一九七] 第一 毒蛇
        第一 六處相應                                       二二五

        相應部經典四                                        二二六
    一~二  如是我聞。一時，世尊於舍衛城……告諸比丘曰：
    三  「諸比丘!恰有威光熾燃而毒氣猛烈之四毒蛇。有一好生惡死、欲樂厭苦之人
    來，告眾人曰：「友!對此威光熾燃而毒氣猛烈之四毒蛇，汝應時時使之覺醒，時
    時予以沐浴，
173 時時予以飲食，時時使之入穴。友!對此等威光熾燃而毒氣猛烈之四毒蛇，若彼[蛇]
    對汝生怒者，汝因此，則逢死或逢等於死之苦。汝當作汝所應作。」
    四  其時，諸比丘!此人恐懼此威光熾燃而毒氣猛烈之四毒蛇，或逃往他處，告眾
    人曰：「友!於此有五名殺人之怨敵，由背後追汝。見汝隨即奪汝命。友!當作汝
    所應作。」
    五  其時，諸比丘!此人恐懼威光熾燃而毒氣猛烈之四毒蛇，恐懼於五名殺人之怨
    敵，而逃往他處，告眾人曰：「友!第六拔利刃闖入之殺人者，則由背後追汝。見
    汝隨地落汝之首。友!當作汝所應作。」
    六  其時，諸比丘!此人恐懼威光熾燃而毒氣猛烈之四毒蛇，恐懼於五名殺人之怨
    敵，恐懼第六拔利刃之闖入殺人者，而逃往他處。彼見一村落，房屋皆空虛而無人
    住，入而手取任何空虛器物告眾人曰：「友!今群盜來破壞此空虛廢棄之村落，友!
    當作汝所應作。」
174 七  其時，諸比丘!此人恐懼威光熾燃而毒氣猛烈之四毒蛇，恐懼五名殺人之怨敵，
    恐懼拔第六利刃之闖入殺人者，恐懼破壞村落之群盜，而逃往他處，彼恐怖於大水
    流之此岸，但彼岸則安穩無怖恐，卻無船可渡，又不見往返之渡憍。
    八  其時，諸比丘!此人生起如是之念：「此水流甚大，此岸有恐怖，彼岸則安穩
    無恐怖，而無船可渡，又無往返之渡橋，我採集草木枝葉，以編為筏，依其筏以手
    足操作，則安全到達彼岸。」
    九  諸比丘!此人採集草木枝葉，以編為筏，依此筏以手足操作，安全到達彼岸。
    婆羅門渡河流，到彼岸立於陸地。
    一O   諸比丘!為使知其意義，余作此譬喻，而其意義即在此。
    一一  諸比丘!威光熾燃而毒氣猛烈之毒蛇，此即地界、水界、火界、風界四大之
    喻語。
    一二  諸比丘!五名殺人之怨敵，此即色取蘊，受取蘊，想取蘊，行取蘊，識取蘊
        第一 六處相應                                       二二七

        相應部經典四                                        二二八
    之五取蘊喻語。
    一三  諸比丘!第六拔利刃之闖入殺人者，此乃喜悅、愛染之喻語。
    一四  諸比丘!空虛之村落，此乃六內(處)之喻語。賢明有經驗之智者，若以眼
175 而檢點於此者，則唯見於無，唯見於虛，唯見於空。賢明而有經驗者，若以耳……
    以鼻……以舌……以身……以意檢點此者，則唯見於無，唯見於虛，唯見於空。
    一五  村落破壞之群盜者，諸比丘!此乃六外處之喻語。諸比丘!眼壞於可意不可
    意之色(境)，耳壞於……鼻壞於……舌壞於……身壞於……意壞於可意不可意之法
    (境)。
    一六  諸比丘!大水流者，此乃欲瀑流、有瀑流、見瀑流、明瀑流，此四種瀑流之
    喻語。
    一七  諸比丘!恐怖之此岸，此身見之喻語。
    一八  諸比丘!安穩無恐之彼岸者，此涅槃之喻語。
    一九  諸比丘!筏者，此即正見、正思惟、正語、正業、正命、正精進、正念、正
    定，此八支道之喻語。
    二O   諸比丘!以手足之操作者，此精進努力之喻語。
    二一  婆羅門以渡流到彼岸立於陸上者，諸比丘!此阿羅漢之喻語。」
          [一九八] 第二 喜樂
 ※ 三  「諸比丘!具有三法之比丘，於現世多住於喜、樂。諸漏1滅盡之原由彼亦具有。
    如何而為三法?乃護於諸根門、知節度於飲食、專心於覺醒。
176 四  諸比丘!比丘如何護於諸根門耶?
        諸比丘!此處有比丘，以眼2見色，不執總相，不執別相，彼若不攝護於眼根
    住者，因此則有貪、憂、惡不善之法來襲於彼，然彼為履行攝護其眼根，守眼根達
    成攝護眼根。以耳……以鼻……以舌……以身……以意識法，不執總相，不執別相。
    彼若不攝護意根而住者，以此為因，則貪、憂、惡不善法來襲於彼，然彼為履行攝
    護意根，守意根，達成攝護意根。
    五  諸比丘!恰如於平坦土地之四大路，調適栓繫良馬大車所備之刺針，巧妙之馬
    術師3調馭跨乘其上，左手執手綱，右手握刺針，隨己所欲，往返於所適之方位。
    諸比丘!同此，比丘為守護修習此六根，為修習制止，為修習調御，為修習安息。
        第一 六處相應                                       二二九

        相應部經典四                                        二三O
        諸比丘!如是之比丘為護諸根門。
    六  諸比丘!比丘如何知節度飲食耶?
        諸比丘!此處有比丘4深為省慮攝取飲食物，不為戲奢，不為莊飾莊嚴，只為
    住此身，以維持於此，防範危害，為利益梵行。「如是，除舊苦，不生新苦。余有生
    活之資，無過誤，當有安樂住。」
177 七  諸比丘!恰如人有傷塗藥，只為其癒，車軸注油，只為其運轉。同此，諸比丘!
    有比丘深為省慮攝取飲食，不為戲奢……安樂而住。」
        諸比丘!如是之比丘為知於飲食量。
    八  諸比丘!如何比丘為專心於覺醒耶?
        諸比丘!比處有比丘，於日中經行安坐，心除諸障礙法。於夜初分經行安坐，
    心除諸障礙法。於夜中分以右脅作獅子臥，一足疊於一足，以正念正智而起床之想
    置於胸，前於夜之後分因起而出往經行、安坐，心除諸障礙法。
        諸比丘!如是之比丘為專心於覺醒。
    九  諸比丘!具此等三法之比丘，於現法多喜樂而住，彼亦具諸漏滅盡。」

    註1 原文yoni cassa araddha hoti asavanam khayaya「諸漏滅盡，始為彼之起源。」「原
        由」云云，是依註釋之karanan c'assa paripunnam．
      2 以下同一二O經六節。
      3 調御可能馬之馭者。
      4 同一二O經之七節。

          [一九九] 第三 龜
 ※ 三  「諸比丘!往昔有龜1，夕時沿河岸獵餌。諸比丘!野干亦於夕時沿河岸獵餌。
178 四  諸比丘!龜見野干由遠而來獵餌，龜將首2作第五己肢分，藏於殼中不動，默
    然而止。
    五  諸比丘!野干亦由遠處見龜，見而來至龜處，來則站立龜處[作念]：「此龜首
    為第五，其肢分中，俟其任何肢分轉出時，立即捕彼拉裂而食。」
    六  諸比丘!龜首為第五，其肢分中，任何肢分皆不轉出，時野干則不得機會，厭
        第一 六處相應                                       二三一

        相應部經典四                                        二三二
    龜而遠去。
    七  同於此，諸比丘!魔王波旬亦常時不斷立於汝等之傍：「願我於此等，或依眼
    得機會、或依耳……或依鼻……或依舌……或依身……或依意得機會。」
    八  然則，諸比丘!須護於諸根門而住!以眼見色3，不執總相，不執別相，彼若
    不攝護眼根而住者，因此則貪、憂、惡不善法來裂於彼。然彼為履行攝護其眼根，
    守眼根，達成攝護眼根，以耳聞聲……以鼻嗅香……以舌味味……以身觸觸……以
    意識法，不執總相，不執別相，彼若不攝護意根而住者，因此則貪、憂、惡不善法
    來襲於彼，然彼為履行攝護其意根，守意根，達成攝護意根。諸比丘!於汝等護守
    諸根門故，魔王波旬亦厭汝等而遠去，如野干之不得機會而去。」
179         如龜肢分藏殼中
            思慮比丘無依著
            他無傷入於圓寂
            任何者皆不得誹

    註1 於原典示為「龜」以kumma,kacchapa二語，於註釋解此為同義語，故單一語譯出。
        kacchapa者kaccha即從腋，Pa是飲義。即信為從前肢腋之附著點而飲水。於名義燈，
        此二語外還有nakka一語。
      2 雜阿含經卷四三、四經有「龜蟲見來即藏六」之句。言龜為藏六即由此句而云。六是頭尾加
        四肢。然原典用sondipancamani ahgani之語，「首為第五支分」之意，這想是尾之一除
        外。
      3 參照一二O經之六節，一九八經之九節。

          [二00] 第四 木塊(一)
    一  爾時，世尊住於憍賞彌城之恆河畔。
    二  世尊，見大木塊於恆河順流而下。見已告諸比丘曰：「諸比丘!有見大木塊於恆
    河順流而下否?」
        「唯然，大德!有見於此。」
    三  「諸比丘!此木塊若不著此岸，不著於彼岸，不沈1於流中，不被繫上陸地，不
        第一 六處相應                                       二三三

        相應部經典四                                        二三四
    被人取，不被非人取，不被渦流所取，內部不腐敗，諸比丘!如是，其木塊則向海、
    趣海、而入海。何以故?諸比丘!恆河之流為向海、趣海、而流入於海故。與此同
    理，諸比丘!汝等若不著此岸，不著於彼岸，不沈於流中，不繫上陸地，不為人取，
    不為非人取，不為渦流所取，內部不腐敗，諸比丘!如是汝等則向於涅槃、趣於涅
180 槃、而入於涅槃。何以故?諸比丘!正見即為向於涅槃、趣於涅槃、入於涅槃故。」
    四  如是說已。一比丘白世尊曰：「大德!何者為此岸?何者為彼岸?何者為沈於流
    中?何者為繫上陸地?何者為人取?何者為非人取?何者為渦流所收?何者為內部
    腐敗耶?」
    五  「諸比丘!此岸，乃此內六處之喻語。
    六  諸比丘!彼岸，乃此外六處之喻語。
    七  諸比丘!沈於流中，乃此喜悅染心之喻語。
    八  諸比丘!被繫上陸地，乃此我慢之喻語。
    九  諸比丘!何者，是被人取者?此處有比丘與在家混住，共喜悅，共憂苦，於有
    安樂之眾中則有安樂，於有苦惱之眾中則有苦惱，而起於應作當作之事，自專其心，
    比丘!此者，稱之為被人所取。
    一O  比丘!何者為被非人取?此處有比丘，或2願修梵行入某天子群，「依此戒
181 行，或依梵行，或依苦行、梵行，我成天子或天子群之一，」比丘!此稱之為被非
    人所取。
    一一  比丘!渦流所收者，此為五種欲之喻語。
    一二  比丘!何者為內部腐敗者耶?此有比丘，或為邪戒者、惡法者、不淨者、可
    疑之行為者、覆隱己業者，非沙門而公稱為沙門，非梵行者而公稱為梵行者，內心
    腐敗，漏泄塵埃之性者。比丘!此稱之為內部腐敗者。」
    一三  其時，偶一枚牛者難陀，立於世尊之傍。
    一四  時，牧牛者難陀，白世尊曰：「大德!余不著此岸3，不著彼岸，不沈流中，
    不被繫上陸地，不為人取，不為非人取，不為渦流取，內部不腐敗。大德!我於世
    尊之處可得出家、可得受戒歟?」
    一五  「唯然，難陀!須將牛遣返於主人!」
        「大德!撫愛其犢牛等，亦當歸去。」
        第一 六處相應                                       二三五

        相應部經典四                                        二三六
        「難陀!將牛遣還於主人。」
    一六  於是，牧牛者難陀，將牛遣還於主人，來詣世尊之住處，白世尊曰：「大德!
    牛已遣返主人矣。大德!可得於世尊之處出家、受戒耶?」
    一七  牧牛者難陀!得於世尊之處出家受戒。牧牛者難陀於受戒後不久，唯獨一人
    遠離其他，精進專心不放逸而住4……
    一八  尊者難陀，成為阿羅漢之一。

    註1 雜阿含經卷四三，一一經「不關洲渚。」
      2 PTS本二語ekacco ekacco重疊，是衍字。
      3 原文「著此岸」是衍字。
      4 參照六七經之一七節。

          [二O一] 第五 木塊(二)
    一  如是我聞。爾時，世尊住於欽毘羅城之恆河畔。
    二  世尊，見大木塊於恆河順流而下，見已，告諸比丘曰：「諸比丘!汝等有見大
182 木塊於恆河順流而下否?」
        「唯然，大德!見矣。」
    三  [以下同於二00經三節]
    四  如是說已。尊者欽毘羅白世尊曰：「大德!何者為此岸?何者為彼岸1?……
    五~一一  [以下同於二00經四~一一節]。
    一二  「欽毘羅!何者為內部腐敗者。欽毘羅!此處有比丘!或知由有污由罪科2脫
    出之道，對此履行。欽毘羅!此稱之為內部腐敗者。」

    註1 以下同二00經之四~一一節。
      2 PTS本單有vutthana，依此，以「想不犯而止者，即有脫出之道」義譯之，但暹羅本此
        加na，因此意為「不關知若犯罪者，將無脫出之道」。

          [二O二] 第六 漏泄
        第一 六處相應                                       二三七

        相應部經典四                                        二三八
    一  爾時，世尊住於釋迦族國，迦毘羅衛之尼拘律園。
    二  其時，住迦毘羅衛之釋迦族所新建未久之集會堂，尚未有沙門婆羅門或其他人
    等住於此。
    三  時，住迦毘羅衛之釋迦族等，來詣世尊住處，禮拜世尊，坐於一面。
    四  坐於一面之迦毘羅衛之釋迦族等，向世尊曰：「大德!迦毘羅衛之釋迦族等所新
    建未久之集會堂，尚無沙門婆羅門或其他人等進住者。大德!世尊請先住用。世尊
183 先用之後，住迦毘羅衛之釋迦族等始當住用。住此迦毘羅衛之釋迦族，乃為長時之
    利益安樂。」
        世尊默然承諾。
    五  時，住迦毘羅衛之釋迦族等，知世尊已承諾，乃從座起，禮拜世尊，行右繞禮，
    赴新集會堂。於集會堂之一面展敷舖具，設座席，備水甕，挑油燈，然後來詣世尊
    住處，如是白言：「大德!集合堂之一面已展敷舖具，設座席，備水甕，挑油燈，今
    正是時，請受住用。」
    六  於是，世尊著內衣，持衣、缽，與比丘眾同赴新集會堂。洗兩足已，入集會堂，
    皆依中央立柱，面東而坐。比丘眾亦洗兩足，入集會堂，背依西壁，唯以世尊在前，
    面東而坐。住迦毘羅衛之釋迦族等亦洗兩足，入集舍堂，依東壁，唯以世尊在前，
    面西而坐。
    七  其時，世尊當夜以大部分時間，對住迦毘羅衛之釋迦族等以法語鼓勵、激勵之，
    使之悅喜歸去。曰：「瞿曇等!夜將更曉，汝等當思今正其時。」
184     「唯然，大德!」住迦毘羅衛之釋迦族等應諾世尊，然後起座，禮拜世尊行右繞
    禮而去。
    八  時，世尊於住毘羅衛之釋迦族等離去不久，言尊者大目犍連曰：「目犍連!比丘
    眾離卻惛沈睡，目犍連!當由汝為比丘眾說法，余因背部感痛，余欲伸舒背部。」
        「唯然，大德!」尊者大目犍連應諾世尊。
    九  於是，世尊將僧伽梨衣折為四層，右脅在下，作獅子臥，左足置於右足上，正
    念正智，胸懷起床之想。
    一O  於此，尊者大目犍連言比丘眾曰：「友，諸比丘!」
        彼比丘眾應諾尊者大目犍連。尊者大目犍連說示如下曰：「諸友!我為汝等說漏
        第一 六處相應                                       二三九

        相應部經典四                                        二四O
    泄之教法與不漏泄之教法，於此且諦聽，當善思惟，我此當說。」
        彼比丘等應諾尊者大目犍連曰：「唯然，友!」尊者大目犍連如次宣說曰：
    一一  「諸友!如何為漏泄耶?
        諸友!此處有比丘1，以眼見色，於可愛之色傾心，於不愛之色心相背離。不
    使正念現前，缺乏思慮而住，又不如實知彼心解脫、慧解脫，彼不能對所起之惡不
185 善法無餘滅盡。以耳聞聲……以鼻嗅香……以舌味味……以身觸觸……以意識法、
    對可愛之法，心予傾向，對不愛之法，心相背離，不得正念現前，缺乏思慮而住，
    又不如實知彼心解脫、慧解脫，彼不能對所起之惡不善諸法無餘滅盡。
    一二  諸友!此比丘於眼所識之色，於耳所識之聲，於鼻所識之香，於舌所識之味，
    於身所識之觸，於意所識之法，稱之為漏泄。諸友!如是而住之此比丘，魔波旬若
    為眼2而接近者，則魔波旬得機會，得對境。魔波旬若為耳……為鼻……為舌……
    為身……為意而接近，則魔波旬得機會，得對境。
    一三  諸友!恰如蘆葺之家，或草葺之家，乾燥無濕氣，經年古舊，執點火草炬之
    人，若從東方來者，則得燒其家之機會，得對境。由西方……由北方……由南方……
    由上方……由下方……無論由任何之方位，執火草炬之人，若來，則得火燒其家之
    機會，得對境。同於此理，諸友!如是而住之比丘，魔波旬若為眼……為耳……為
    鼻……為舌……為身……為意而接近，則魔波旬得機會、得對境。
    一四  諸友!如是而住之比丘，諸色為勝，而比丘不勝於諸色。諸聲勝於比丘，比
186 丘不勝於諸聲。諸香勝於比丘，比丘不勝於諸香。諸味勝於比丘，比丘不勝於諸味。
    諸觸勝於比丘，比丘不勝於諸觸。諸法勝於比丘，比丘不勝於諸法。諸友!此比丘
    為色所勝、為聲所勝、為香所勝、為味所勝、為觸所勝、為法所勝，謂不勝彼等。
    於染污之性而來再生，則隨有怖畏之苦果，當必至於未來生老死，惡不善之諸法勝
    於彼。諸友!漏泄即如是。
    一五  諸友!如何為不漏泄耶?
        諸友!於此有比丘，以眼3見色，於可愛之色心不傾，於不愛之色心不背離，
    正念現前，思慮無量而住，亦如實知彼心解脫、慧解脫，於彼如所起惡不善法無餘
    滅盡。以耳聞聲……以鼻嗅香……以舌味味……以身觸觸……以意識法，於可愛之
    法心不傾，於不愛之法心不背離，正念現前，思慮無色而住，又如實知彼心解脫、
        第一 六處相應
                             二四一

        相應部經典四                                        二四二
    慧解脫，於彼如所起惡不善之法，無餘滅盡。諸友!比丘於眼所識之色不漏泄，於
    耳所識之聲……於鼻所識之香……於舌所識之味……於身所識之觸……於意所識之
    法，謂不漏泄。諸友!如是住之此比丘，魔波旬若以眼接近者，則魔波旬不得機會、
    不得對境。魔波旬若以耳……以鼻……以舌……以身……以意而接近者，魔波旬則
    不得機會，不得對境。
187 一六  諸友!或以堅硬之粘土造尖頂閣，或尖頂閣堂，以濕土塗抹。雖有執點火草
    炬人，由東方來，人亦不能燒其閣之機會與得對境……由西方來……由北方……由
    南方……由上方……由下方……由任何方位雖有執火草炬人來，火則不能燒其閣之
    機會與得對境。同於此理，諸友!如是住之比丘，魔波旬雖以眼……以耳……以鼻
    ……以舌……以身……以意而接近，魔亦不得機會，不得對境。
    一七  諸友!如是而住之比丘勝於諸色，諸色不勝於比丘。比丘勝於諸聲，諸聲不
    勝於比丘。比丘勝於諸香，諸香不勝於比丘。比丘勝於諸味，諸味不勝於比丘。比
    丘勝於諸觸，諸觸不勝於比丘。比丘勝於諸法，諸法不勝於比丘。諸友!此比丘勝
    於色、勝於聲、勝於香、勝於味、勝於觸、勝於法，而非謂不勝。彼勝再來生染污
    之性，勝隨伴有怖畏之苦果，勝當必至於未來生老死、惡不善法者。
        諸友!不漏泄即如是。」
    一八  是時，世尊起而行出，言尊者大目犍連曰：「善哉!善哉!目犍連!汝為諸比
    丘說漏泄之教法與不漏泄之教法。」
188 一九  尊者大目犍連此說已，世尊對此予以認證，歡悅之諸比丘，欣受尊者大目犍
    連之所說。

    註1 同一三二經之一O節。
      2 cakkhuto於註釋cakkhubhavena「依眼」，為「眼」。
      3 同一三二經之一八節下。

          [二O三] 第七 苦法
 ※ 三  「諸比丘!比丘因如實知一切苦法之生起與滅盡，彼見諸欲，彼見諸欲者，則凡
    於諸欲彼不止住1欲貪、欲愛、欲迷、欲惱，彼悟知行與住，如行者、住者，不止
        第一 六處相應                                       二四三

        相應部經典四                                        二四四
    住於貪欲、憂惱、邪惡、不善之法。
    四  諸比丘!如何比丘以如實知一切法之起與滅盡耶?「色乃如是，色之生起乃如
    是，色之滅盡乃如是。受乃如是……想乃如是……行乃如是……識乃如是，識之生
    起乃如是，識之滅盡乃如是。」諸比丘!如是之比丘，如實知一切苦法之生起與滅
    盡。
    五  諸比丘!如何而比丘見諸欲?彼若見諸欲，則不止住於諸欲之欲貪、欲愛、欲
    迷、欲惱。諸比丘!譬如人於甚深之炭火坑，無焰、無煙而充滿炭火，於此有願生
    不願死，願樂而厭苦之人來，此人被二人之強有力者，拉其手拖至炭火坑，彼將身
189 屆之，此何故耶?諸比丘!此人知：「我墮此炭火坑者，則以此為因或至死，或逢
    等於死之苦。」諸比丘!以炭火坑為譬喻，比丘見諸欲，見彼諸欲者，則於一切諸
    欲彼則不存止於欲貪、欲愛、欲迷、欲惱。
    六  諸比丘!如何悟知行與住，如行者、住者不存止於貪欲、憂惱、邪惡不善法?
    諸比丘!譬如有人入棘多之園，彼之前有棘，後亦有棘，北亦棘，南亦棘，下亦棘，
    上亦棘。彼以：「棘勿刺我!」該由何處進或退耶?同於此理，諸比丘!凡世間有
    可愛之相貌，快意之相貌，此於聖者之教，即為棘。
    七  如是知者，當知攝護不攝護。
    八  諸比丘!如何為不攝護耶?諸比丘!於此有比丘2以眼見色，心傾向於可愛之
    色，心背離於不愛之色，正念不現前，缺乏思慮而住，又不如實知彼心解脫，不如
    實知慧解脫，彼所起之惡不善法不能無餘滅盡。以耳聞聲……以鼻嗅香……以舌味
    味……以身觸觸……以意識法……
    九  諸比丘!如何為攝護耶?諸比丘!此有比丘3，以眼見色，心不傾向於可愛之
    色，心不背離於不愛之色，正念現前，思慮無量而住，又如實知彼心解脫，如實知
190 慧解脫，彼所起之惡不善法無餘滅盡。以耳聞聲……以鼻嗅香……以舌味味……以
    身觸觸……以意識法。心不傾向於可愛之法，心不背離於不愛之法，正念現前，思
    慮無量而住，又如實知彼心解脫、慧解脫，如彼所起惡不善之法，以此無餘滅盡。
        諸比丘!攝護者，當即如是。
    一O  諸比丘!如是行、如是住之比丘，少時喪失正念，起邪惡4不善而有志望之
    懷念，為結縛之法。諸比丘!正念薄弱，而彼則速捨此，排之、壞之、令歸滅無。
        第一 六處相應                                       二四五

        相應部經典四                                        二四六
    諸比丘!譬如於日中熾熱之鐵器上，滴落二、三滴水，其滴若遲落，即消耗迨盡。
    如是，諸比丘!如是行、如是住之比丘，少時喪失正念，起邪惡不善而有志望之憶
    念，為結縛之法。諸比丘!正念之薄弱者，而彼速將捨此、排之、毀之、歸於滅無，
    令歸於無。
    一一  諸比丘!如是，比丘悟知行與住，如是行者、住者，不止住貪欲、憂惱、邪
    惡不善。諸比丘!此比丘之如是行、如是住，或國王、或王之大臣、朋友、血緣、
    親族等，即作是言：「汝來!如何為此袈裟衣而惱?如何汝禿頭持、而往來耶?汝
    來!還汝卑俗之身，受用財寶，須行善業。」並持來財寶供奉。諸比丘!彼如是行、
    如是住，捨戒、還卑俗人之身，無有如是之道埋。
191 一二  諸比丘!譬如恆河向東、趣東、流東、而大群眾攜鍬與籠，來令「此恆河向
    西、趣西。」諸比丘!當如何思惟於此?彼大群眾可得將此恆河向西、趣西、流西
    否?」
        「大德!不然。」
        「此何故耶?」
        「大德!恆河乃向東、趣東、流東者，令此向西、趣西、流西為不易。復次，此
    大群眾必終至疲困。」
    一三  「同於此理，諸比丘!如是行、如是住之此比丘，或國王、或王之大臣、朋友、
    血緣、親族等，作是言：「汝來!如何為此袈裟衣而令汝惱?如何汝禿頭持,來往?
    汝來!還汝卑俗人之身，以受用財寶，須行善業。」諸比丘!如是行、如是住之此
    比丘，捨戒、還卑俗人之身者，無有如是之道理。何以故?諸比丘!無論如何之心，
    長時向遠離、趣遠離、專注遠離者，其轉向於卑，無有如是之道理。」

    註1 anuseti,anusayati隨眠、止住，如是存在之意。取原典三節終anusavati,anusayati之
        意。
      2 參照一三二經之一0~一七節。
      3 參照一三二經之一八~二四節。
      4 參照九六經之四節。
        第一 六處相應                                       二四七

        相應部經典四                                        二四八
          [二O四] 第八 緊叔迦1
 ※ 二  時，一比丘至另一比丘住處。此比丘問曰：「友!如何者，比丘之見為清淨
192 耶?」「友!比丘如實知六觸處之生起與滅盡。友!比丘之見因之為清淨。」
    三  時，彼比丘對比丘之釋答2，因不得滿足，而赴一比丘住處，問此比丘曰：「友!
    如何者，比丘之見為清淨耶?」
        「友!比丘如實知五取蘊之生起與滅盡故，友!比丘之見為清淨。」
    四  時，彼比丘不滿足此比丘釋答，而赴一比丘處，問此比丘言：「友!比丘!為如
    實知四大有生起之滅盡故，友!如何者，比丘之見為清淨耶?」
    五  「友!比丘凡如實知生起之法，皆是滅法故，友!此比丘之見為清淨。」
    六  時，彼比丘不滿足此比丘之釋答，而來至世尊住處。禮拜世尊，坐於一面。坐
    於一面之彼比丘向世尊曰：大德!於此，余在一比丘處，問彼比丘曰：「友!如何
    者，比丘之見為清淨耶?」大德!彼比丘對余答曰：「友!比丘如實知六觸處之生
    起與滅盡故，友!比丘之見因之為清淨。」時，余不滿足於彼比丘之釋答而至
193 另一比丘處，問彼比丘曰：「友!如何者，比丘之見為清淨耶?」大德!彼比丘對
    余答曰：「友!如實知五取蘊之……四大有之……凡生起之法，皆為滅之法。友!
    比丘之見因之為清淨。」時，大德!余不滿足彼比丘之釋答，乃來至世尊處。大德!
    如何者，比丘之見為清淨耶?」
    七  「比丘!譬如有人從未曾見緊叔迦者，彼或到曾見緊叔迦之男處，問曰：「仁者!
    緊叔迦為如何耶?」彼答曰：「仁者!緊叔迦乃為黑者，宛如燒杭。」比丘!其時
    緊叔迦一如斯男之所見。於是，比丘不滿足其男之釋答，或到另一曾見緊叔迦之男
    處，問其男曰：「仁者!緊叔迦為如何耶?」彼答曰：「仁者!緊叔迦為赤者，宛
    然如肉片。諸比丘!其時，緊叔迦即如彼男之所見然。於是……「緊叔迦以皮剝、
194 莢破、宛然如尸利沙……如是言：「仁者!緊叔迦乃枝葉密茂，蔭濃如尼拘律樹。」
    比丘!其時，緊叔迦即如彼男所見然。比丘!依彼等之信憑，此等善人照純清之所
    見，此等善人為釋答者。
    八  比丘!譬如國王之邊土都城基礎堅牢，城壁有六座堅牢之門，於其處有賢明有
    能、有智之門衛，以遮上不知者，令知者通過。時由東方急來二使者，對其門衛如
    是問曰：「仁者!此都城之主於何處耶?」彼門衛答曰：「德者!彼坐於中央之四
        第一 六處相應                                       二四九

        相應部經典四                                        二五O
    衢街路。」於是彼二急來使者，向城主如實將使命傳達，即順來路歸去。由西方……
    由北方急來二使者，向其門衛如是問曰：「仁者!此都城之城主於何處耶?」彼門
    衛對彼答曰：「德者!彼坐於中央之四衢街路。」於是彼二急來之使者，如實向城
    主以使命傳達之，即順來路歸去。
    九  比丘!余作此譬喻，為令知其意義，其意義則如是。比丘!都城者，即由此四
    大所成，父母所生，粥飯所積，無常、蝕壞、磨消、破損、潰、滅之法，即此身之
    喻語。
        比丘!六門者，此六內處之喻語。
        比丘!門衛者，此正念之喻語。
195     比丘!急來之二使者，此止觀之喻語。
        比丘!中央之四衢街路者，即此地界、水界、火界與風界，此四大有之喻語。
        比丘!城主者，即此識喻語。
        比丘!如實之使命者，即此涅槃之喻語。
        比丘!順來路者，即此八支賢聖道之喻語，亦即正見……正定等是。」

    註1 kimsuka甄(堅)叔迦、緊祝迦、緊獸(雜阿含經卷四三之一二經。)「為何」之意，花
        樹名。
      2 panhavyakarana「質問釋答」之意，以應質問之反答。在雜阿含經卷四三之一二經為「記
        說」。

          [二O五] 第九 琵琶
 ※ 三  「諸比丘!任何比丘或比丘尼，其心於眼所識之色1，或起貪欲、染欲、忿恚、
    愚痴、瞋恚者，應制伏此心。謂：「此路乃有怖、有恐、有棘、有叢，險難之非路、
    邪路是。此路乃不善人之所依，此路乃善人所不依。汝不適於此，然則，汝於眼所
    識之色，應制伏心。」諸比丘!任何之比丘或比丘尼，其心於耳所聞之聲……鼻所
    識之香……舌所識之味……身所識之觸……意所識之法，或起貪欲、染欲、忿恚、
    愚癡、瞋恚者，由此應制伏心，謂：「此路乃有怖、有恐、有棘、有叢、險難之非
    路、邪路是。此路乃不善人之所依，此路乃善人所不依。汝不適此，然則，汝由此
        第一 六處相應                                       二五一

        相應部經典四                                        二五二
    意所識之法應制伏心。」
    四  諸比丘!譬如稻熟2，因稻田之守者放逸，食稻之牛闖入稻田而縱食至心滿足
196 。與此同理，諸比丘!無聞之凡夫，對六觸處不行攝護，縱享五種欲至心滿足。
    五  諸比丘!譬如稻熟，因稻田之守者不放逸，食稻之牛雖闖入此稻田，守者牢捉
    此牛之鼻，由牢捉鼻，堅括於額之上部，堅括於額之上，以搋猛鞭，以搋猛鞭後，
    將其縱放。
        諸比丘!二度食稻之牛……
        諸比丘!三度食稻之牛雖闖入此稻田，守者牢捉此牛之鼻，由牢捉鼻，以堅括
    於額上，堅括於額上3，則以搋猛鞭，以搋猛鞭後，而縱放。如是，食稻之牛或入
    村落或入森林，多休止所，多休臥所，而思起被搋鞭策之事，因此不再入稻田。與
    此同理，諸比丘!於六觸，比丘之心為直、正直，唯住立於內，靜止單一而得安定。
    六  諸比丘!譬如國王4或王大臣，有未曾聞琵琶之音者，彼聞琵琶之音，而作如
    是曰：「友!此何音耶?如是斯之愛、美，足以令人心狂而惑。」「貴人!如是之
197 愛、美，足以令人心狂、惑之音，此是琵琶。」彼言：「且去!將琵琶攜來予余。」
    彼等以此奉於王曰：「貴人!此音如是可愛、美好，令人心狂而惑之琵琶。」王曰：
    「此琵琶於余為無用，唯將音帶來與余。」彼等言於王曰：「貴人!此所謂琵琶者，
    有種種之成素，有大成素，由種種之成素而發音。」曰：「緣於胴、緣於皮、緣於
    掉、緣於首、緣於絃、緣於弓，又須人之適宜努力。貴人!如是琵琶有種種之成素，
    有大之成素，由種種成素而發音。」彼王遂以此琵琶，碎為十分或百分，以此十分
    或百分碎為一片片，一片片則以火燃燒，以火燒成灰，成灰或被大風吹去，或被河
    川之急流漂去。如是彼言：「凡稱琵琶者，大眾為此長時放逸流溺、此琵琶為虛偽
    也。」
    七  與此同理，諸比丘!比丘須於色之所趣，則以檢色，受之……想之……行之……
    須於識之所趣，則以檢識。彼檢色……受……想……行……識，原於彼或為「我，
198 」或「我有」、或「我之我」者，今則無此。」

    註1 雜阿含經四三卷六經：「眼識色因緣生，若欲若貪，若昵若念，若決定著處，於彼諸心善
        自防護。」
        第一 六處相應                                       二五三

        相應部經典四                                        二五四
      2 kittha有稻或稻田之意。
      3 upari ghataya(m)suniggahitam nigganheyya此段之意稍稍不明瞭，照此譯待後日之
        研究。
      4 雜阿含經四三卷六經，過去世時，有王聞未曾有好彈琴聲。琴及琵琶皆相當於vina。唯
        依我們之通常觀念，說琴，無寧較接近琵琶vina.

          [二0六] 第十 六生物
 ※ 三  「諸比丘!譬如瘡癢身，腐爛身之人，入於棘1之森林，萱與棘刺彼之足，引而
    搔及瘡爛之肢體。諸比丘!如是此人，因而漸感至苦痛不快。與此同理，諸比丘!
    此處有比丘，入於村落或森林，遇所觸者作如是言：「此尊者如是作，如是行者，
    為村落不淨之棘。」得知此為棘，當知攝護與不攝護。
    四  諸比丘!如何為不攝護?諸比丘2!於此有比丘，以眼見色，心傾於可愛之色，
    心背離於不可愛之色，正念不現前，缺乏思慮而住；又不如實知心解脫、慧解脫，
    如彼起惡不善之諸法，不能無餘滅盡。以耳聞聲……以鼻嗅香……以舌味味……以
    身觸觸……以意識法……心傾於可愛之法，心背離於不可愛之法，不使正念現前，
    缺乏思慮而住；又彼不如實知心解脫、慧解脫，如彼起惡不善之諸法，不能無餘滅
    盡。
    五  諸比丘!譬如有人，捕得不同境界3、不同餌處之六種生物，以強繩綁縛。捕
    蛇以強繩綁縛。捕鱷魚……鳥……犬……野干……猿，以強繩綁縛。於中央作結，
199 同時縱放。諸比丘!其時，不同境界、不同餌處之此等六種生物，各各向己餌之世
    界奔去。蛇入蟻塔……鱷魚入水……鳥翔於空……犬入村落……野干「入野墓」……
    猿「入森林」而去。諸比丘!此等六種生物倦疲時，此等生物則隨其中之一多力者，
    隨彼之後，乃至服從於彼。比丘亦與此同理，任何人若不向身增修其正念，或不復
    修者，則彼眼為可意之色所引去，彼背於不可意之色。彼耳為可意之聲……鼻為可
    意之香……舌為可意之味……身為可意之觸……意為可意之法所引去，彼背離於不
    可意之法。
        諸比丘!如是為不攝護。
        第一 六處相應                                       二五五

        相應部經典四                                        二五六
    六  諸比丘!如何為攝護耶?
        諸比丘!於此有比丘4，以眼見色，心不傾於可愛之色，心不背於不可愛之色，
    令正念現前，思慮無量而住；又彼如實知心解脫、慧解脫。如彼所起之惡不善法，
    無餘滅盡。以耳聞聲……以鼻嗅香……以舌味味……以身觸觸……以意識法，心
200 不傾於可愛之法，心不背離於不可愛之法，令正念現前，思慮無量而住。又彼如實
    知心解脫、慧解脫，如彼所起之護不善法，無餘滅盡。
    七  諸比丘!譬如有人，捕得不同境界、不同餌處之六種生物，以強繩綁縛。捕蛇
    以強繩綁縛，鱷魚……鳥……犬……野干……猿……以強繩綁縛。以強繩綁縛而擊
    於強杭或柱。諸比丘!其時，不同境界、不同餌處之此等六種生物，各各向己餌處
    之世界奔去。蛇入蟻塔、鱷魚入水……鳥翔於空、犬入村落、野干入野墓、猿入森
    林而去。諸比丘!此等六種生物倦疲時，於同杭或近柱而立、或近坐、或近臥。比
    丘與此同理，無論任何人，其身增修、復修正念，彼眼亦不為可意之色所引去，不
    背離於不可意之色。彼耳……鼻……舌……身……意，不為可意之法所引去，不背
    於不可意之法。
        諸比丘!攝護即如是。
    八  強杭或柱者，諸比丘!此乃向於身正念之喻語。然則!諸比丘!汝等於此：「吾
    等之身增修、復修正念，如坐騎、如貴器物之所實行、積集，於此應努力。」如是
    修習。諸比丘!汝等應如是修習。」

    註1 於英譯，譯為a swampy jangle(濕地之森)註釋書，註為kantavana(棘之森)。
        此較自然。
      2 參照一三二經之一0~一五經。
      3 visaya目的物，對象體，對境，境界。gocara有種種之意，於此是置動物餌之處，即
        餌處，餌之意。
      4 參照一三二之一八~二三節。

201       [二O七] 第十一 麥把
 ※ 三 「諸比丘!譬如諸比丘將麥把置於四衢街路，當時有六名手執連枷之男子，以連
        第一 六處相應                                       二五七

        相應部經典四                                        二五八
    枷打其麥把。如是，諸比丘!以六連枷打麥把，善打。復次，又有手持連枷之第七
    男子來，以連枷打其麥把。如是，諸比丘!以連枷打麥把之第七男子，更為善打。
    四  與此同理，諸比丘!無聞之凡夫，於眼為可意不可意之色所惱，於耳……於鼻
    ……於舌……於身……於意為可意不可意之法所惱。諸比丘!此無聞之凡夫，若為
    未來再生而思念者，如是愚人，恰如為因第七連枷所打之麥把，乃更為善打。
    五  諸比丘!往昔，天與阿修羅戰鬥時，諸比丘!阿修羅毘摩質多羅呼阿修羅曰：
    「汝等!天與阿修羅戰鬥時，若阿修羅軍勝，天軍敗者，則以第五繩1縛諸天主帝
    釋天之首，共來余之阿修羅都。」諸比丘!諸天之主帝釋天呼三十三天等曰：「汝
202 等!天與阿修羅之戰鬥時，若天軍勝，阿修羅軍敗者，以第五繩縛彼阿修羅主毘摩
    質多羅之首，共來余之正法殿。」
    六  然而於此戰役，則諸天勝而阿修羅敗。時，諸比丘!三十三天以第五繩縛阿修
    羅主毘摩質多羅之首，共來諸天主帝釋天之正法殿。
    七  於此，諸比丘!阿修羅主毘摩質多羅之首被第五繩所縛。諸比丘!阿修羅主毘
    摩質多羅作如斯思惟：「諸天為正法，阿修羅為非法，因此，我今赴諸天之都耶?」
    彼見己首解去第五繩，且飽嚐五種天上之欲，以盡娛樂。然而諸比丘!阿修羅王毘
    摩質多羅作如斯思惟：「阿修羅為正法，諸天為非法。因此，我今赴阿修羅之都耶?」
    彼見己首被第五繩所縛，且願排除天上之五種欲。
    八  諸比丘!毘摩質多羅之縛乃如是微妙，較此更微妙者為魔羅之縛。諸比丘!想
    思者乃被魔羅波旬所縛，無想思者，則獲解於此。諸比丘!「我有」者，此為想思。
    「此是我」者，此為想思。我者，此為想思，「我為無者，」此為想思。「我是有色」
    者，此為想思。「我是無色」者，此為想思。「我是有想」者，此為想思。「我是無想」
    者，此為想思。「我是非想非非想」者，此為想思。諸比丘!想思為病2，想思為瘡，
    想思為箭。然則諸比丘!「我等以心住無想思，」汝等當如是學習。
    九  諸比丘!「我有」者，此為轉動。「此是我」者，此為轉動。「我」者，此為轉
    動。「我是無，」此為轉動。「我是有色」者，此為轉動。「我是無色」者，此為轉動。
    「我是有想」者，此為轉動。「我是無想」者，此為轉動。「我是非想非非想」者，
203 此為轉動。諸比丘!轉動為病，轉動為瘡，轉動為箭。然則諸比丘!「我等以不轉
    動心而住，」汝等當如是學習。
        第一 六處相應                                       二五九

        相應部經典四                                        二六0
    一O  諸比丘!「我有」者，此為震動。「此是我」者，此為震動。「我」者，此為
    震動……諸比丘!震動為病，震動為瘡，震動為箭。然則諸比丘!「我等以不震動
    心而住，」汝等當如是學習。
    一一  諸比丘!「我有」者，此為戲論。「此是我」者，此為戲論。「我」者，此為
    戲論。……諸比丘!戲論為病，戲論為瘡，戲論為箭。然則諸比丘!「我等以不戲
    論心而住，」汝等當如是學習。
    一二  諸比丘!「我有」者，此為慢心。「此是我」者，此為慢心。「我」者，此為
    慢心。……諸比丘!慢心為病，慢心為瘡，慢心為箭。然則諸比丘!「我等以不慢
    之心而住，」汝等當如是學習。」
                                                               毒蛇品第四[終]
204     其攝頌曰：
          毒蛇喜樂龜
          木塊二漏泄
          苦法緊叔迦
          琵琶六生類
          並且與麥把

        第四之五十品攝頌：
          悅喜消盡品
          廣說為六十
          依於海毒蛇
          第四五十品
          明說經集中

    註1 縛兩手兩足，更繁首故，首為第五繩所縛。
      2 原典raga雖有染欲，雜阿含經四二卷六經有為「病」。註亦有roga，看raga是roga之
        誤，故譯為病。於漢譯大約為「病、癰刺。」
        第一 六處相應                                       二六一


第二 受相應

        相應部經典四                                        二六二
                     第二 受相應
                第一 有偈品
          [一] 第一 三昧
 ※ 三  「諸比丘!此等之三者，是受。何者為三?乃樂受、苦受、非苦非樂受是。諸比
    丘!此等三者是受。
    四  (一)得安定，有正知，有正念之佛弟子，亦知受，亦知諸受之出生。
        (二)亦知此等諸受之所滅，達於滅盡之道。比丘由於諸受之滅盡，則無飢欲，
            入於圓寂。」
          [二] 第二 樂
    三  「諸比丘!此等之三者，是受。何者為三?乃樂受、苦受、非苦非樂受是。諸比
    丘!此等之三者，是受。
205 四  (一)樂或苦、與非苦非樂，皆為內、外所感受者。
        (二)知此是苦，而以智觸觸可敗壞虛假之法，則見消失，如是於此離欲。」
          [三] 第三 捨棄
 ※ 三  「諸比丘!此等之三者，是受。何者為三?樂受、苦受、非苦非樂受是。諸比丘!
    此等之三者是受。
    四  諸比丘!由樂受可捨棄染欲隨眠，由苦受可捨棄瞋恚隨眠，由非苦非樂受可捨
    棄無明隨眠。
    五  諸比丘!由樂受，比丘則捨棄染欲隨眠。由苦受，則捨棄瞋恚隨眠。由非苦非
    樂受，則捨棄無明隨眠。諸比丘!如此比丘，則捨染欲隨眠正見之人，彼由斷渴愛、
    毀滅纏結、滅亡憍慢，而盡苦際。
    六   (一)雖感受樂而不知受，於不見出離者，彼有染欲隨眠。
         (二)雖感受苦而不知受，於不見出離者，彼有瞋恚隨眠。
         (三)廣智之佛雖說非苦非樂，但樂於此而不斷苦脫離。
206      (四)比丘精進而不捨正知，因此，此賢智者，則悉知一切受。
        第二 受相應                                         二六三

        相應部經典四                                        二六四
         (五)彼知悉諸受，於現法無諸漏，達最上智彼岸之法住者，肉身滅壞後，不
             再入生身之數。」
          [四] 第四 嶮崖
 ※ 三  「諸比丘!無聞之凡夫，如說：「大海有嶮崖1」之語。諸比丘!無聞之凡夫，
    如是語說：「大海有嶮崖」為不存不在者。
    四  諸比丘!此「嶮崖」者，喻屬此身苦受之語。
    五  諸比丘!無聞之凡夫，觸於身所屬之苦受，至為憂、疲、悲、搏胸、哭泣之迷
    惑。諸比丘!此稱之為「無聞2之凡夫，未曾立於嶮崖，未得腳踏實地。」
    六  諸比丘!有聞之聖弟子，雖觸身所屬之苦受，不至為憂、疲、悲、搏胸、哭泣
    而迷惑。諸比丘!此稱之為「有聞之聖弟子，曾立於嶮崖，得有足踏實地。」
         (一)屬身害命之苦受，為此所觸，則慄、歎、泣、力弱、力盡，而不耐所起
             之苦受者，此謂之：「彼未曾立於嶮崖，未得腳踏實地。」
207      (二)屬身害命之苦受，雖為此所觸亦不慄，能耐其所生起者，此謂之：「彼
             立於嶮崖，得腳踏實地。」」

    註1 註為patala「十分足於墮落，言此為無立足處patala，」於大海中常起之渦漩之類，以言
        為險崖亦說不定。這本來不存在而誤認為存在。雜阿含經一七卷一八經譯為「深險」。
      2 雜阿含經一七卷一八經：「長淪沒溺，無止息處。」

          [五] 第五 當見
 ※ 三  「諸比丘!此等之三者，是受。以何者為三者?乃樂受、苦受、非苦非樂受是。
    諸比丘!樂受者，當見為苦。苦受者，當見為箭。非苦非樂受者，當見為無常。
    四  諸比丘!比丘之樂受者，當應見為苦。苦受者，當見為箭。非苦非樂受者，當
    常見為無常。諸比丘!此比丘由斷除渴愛，毀滅纏結，滅除憍慢，故稱為盡苦際。
        見人之樂為苦，見苦為箭，見非苦非樂之存在為無常。此正見之比丘，能知受，
        達此最上智彼岸之法住者，能知苦，於見法無漏，由肉身滅壞後，不再於入生
        身之數。」
          [六] 第六 箭
        第二 受相應                                         二六五

        相應部經典四                                        二六六
 ※ 三  「諸比丘!無聞之凡夫，亦感於樂受，亦感於苦受，亦感於非苦非樂受。
208 四  諸比丘!有聞之聖弟子，亦感於樂受，亦感於苦受，亦感於非苦非樂受。
    五  於此，諸比丘!有聞之聖弟子與無聞之凡夫，以何為特異點?以何為特相?以
    何者為差別點耶?」
    六  「大德!我等之法，以世尊為根本……。」
    七  「諸比丘!無聞之凡夫，觸於苦受，至為憂、疲、悲、搏胸、哭泣之迷惑。彼感
    於二種之受：乃屬於身受與屬心受是。
    八  諸比丘!譬如以箭刺人，於其人又以第二箭相刺。諸比丘!如是此人感受於二
    支箭。與此同理，諸比丘!無聞之凡夫，觸於苦受，至為憂、疲、悲、搏胸、泣哭
    之迷惑。彼感於二種之受：乃屬身受與心受是。若觸苦受，彼則有瞋恚，為苦受彼
    則懷瞋恚，由苦受所生之瞋恚隨眠而存止。彼觸於苦受而喜悅於欲樂。何以故?諸
    比丘!無聞之凡夫，將欲樂置外，非不知於苦受之出離耶?彼喜悅於欲樂，如是存
    止於由樂受所生之欲染隨眠。彼不如實知此等諸受之生起、滅沒與甘味、患難之出
    離。彼不如實知此等諸受之生起、滅沒、甘味、患難之出離，如是存止由非苦非樂
209 受所生之無明隨眠。彼若感於樂受者，則感於為此所繫縛。若感苦受，則感於為此
    所繫縛。若感於非苦非樂受，則感於為此所繫縛。諸比丘!此稱為無聞之凡夫，由
    生、由死、由憂、由悲、由苦、由惱、由絕望所繫縛。余謂此由苦所繫縛。
    九  諸比丘!有聞之聖弟子，觸苦受不至為憂、疲悲、搏胸、泣哭之迷惑。彼唯一
    之感受；乃屬於身受，而非屬於心受。
    一O  諸比丘!譬如以箭刺人，更不再刺第二箭。諸比丘!如是此人，唯只感受一
    箭。與此同理，諸比丘!有聞之聖弟子為苦受所觸，不憂、不疲、不悲、不搏胸而
    哭泣，不至迷惑。彼唯一之感受，屬於身受，非屬於心受。彼雖為苦受所觸而無瞋
    恚，不為苦受而懷瞋恚，故彼不存止由苦受而生之瞋恚隨眠，彼雖為苦受所觸不喜
    悅於欲樂。何以故?諸比丘!有聞之聖弟子，將欲樂置外，非知於由苦受之出離耶?
    彼不喜悅於欲樂，不如是存止由樂受而生之染欲隨眠。彼如實知此等諸受之生起、
    滅沒、甘味、患難之出離。彼以如實知此等諸受之生起、滅沒、甘味、患難之出要，
    彼不如是存止由非苦非樂而生之無明隨眠。彼若感於樂受者，則感於離此繫縛。若
210 感於苦受，則感於離此繫縛。若感於非苦非樂受，則感於離此繫縛。諸比丘!此稱
        第二 受相應                                         二六七

        相應部經典四                                        二六八
    為有聞之聖弟子，謂：由生、由死、由憂、由悲、由苦、由惱、由絕望而不被繫縛。
    余言由苦而不被繫縛。
    一一  諸比丘!有聞之聖弟子與無聞之凡夫，以此為特異，以此為特相，以此為差
    別點。
    一二   (一)有智多聞之人，皆無感於樂受、苦受，此乃賢者、善者之於凡夫之大
               特異。
           (二)亦熟知於法，亦觀此世、彼世，得快樂之有聞聖者心，不為諸法所騷
               亂。由無快樂，故不陷於瞋恚。
           (三)彼之隨順，背逆皆消散、滅盡而無存在。彼達於生有之彼岸，離塵，
               而知無愛道，能證知涅槃。」
          [七] 第七 疾病(一)
    一  爾時，世尊住毘舍離城，大林之重閣講堂中。
    二  時，世尊於日暮，即從其想起，赴病者室之處。而坐於所設之座，坐已，世尊
211 告諸比丘曰：「諸比丘!比丘應以正念、正知而度時日1。此乃我為汝等之教誡。
    三  諸比丘!比丘如何為正念耶?
        諸比丘!於此有比丘，於身觀身而住，精進正知、有念，以抑止此世之欲貪憂
    戚，於諸受觀受而住……於心觀心而住……於諸法，觀法而住，精進於正知、有念，
    以抑止此世之欲貪憂戚。諸比丘!比丘如是而為正念。
    四  諸比丘!比丘如何而為正知耶?
        諸比丘!此有比丘，於進於退皆以正知而為，視前方、視四週亦以正知而為，
    四肢之屈伸亦以正知而為，持僧伽梨衣、缽、衣亦以正知而為，或食或飲或嚙或味
    亦以正知而為，乃至大小便利之事亦以正知而為，行住坐臥語默亦以正知而為。諸
    比丘!如是之比丘乃為正知。
    五  諸比丘!比丘應以正念、正如為度時日。此為我對汝等之教誡。
    六  諸比丘!此比丘如是住於正念、正知、不放逸、精進專心，若起樂受者，彼則
    如是知：「我起此樂受，此樂受為由緣而起2，無緣則不起。何者為緣耶?以此身
    為緣。然而此身為無常所造作，為由緣而起者。緣無常而所造作，依緣所起之此身，
    依緣所起之樂受，何為有常住耶?」彼於身又於樂受住觀無常、住觀消止3、住觀
        第二 受相應                                         二六九

        相應部經典四                                        二七O
    離欲、住觀滅盡、住觀捨棄。彼於身又於樂受觀無常而住，觀消亡而住，觀離欲而
212 住，觀滅盡而住，觀捨棄而住。於身與樂受之染欲隨眠皆所捨棄。
    七  諸比丘!此比丘如是正念、正知，住不放逸、精進專心，若起苦受，彼如是知:
    「我起此苦受，此苦受多有緣而起，無緣則不起……何為有常住C?」於身又於苦
    受觀無常而住，觀消亡而住，觀離欲而住……觀滅盡而住，觀捨棄而住。於身與苦
    受之瞋恚隨眠，悉皆所捨棄。
    八  諸比丘!此比丘如是正念、正知，住不放逸、精進專心，若起非苦非樂受，彼
    如是知：「我起此非苦非樂受，此非苦非樂受為有緣而起，無緣則不起……何為有
    常住耶?」彼於身又於非苦非樂，觀無常而住，觀消亡而住，觀離欲而住……觀滅
    盡而住，觀捨棄而住，身與非苦非樂之無明隨眠，皆所捨棄。
213 九  彼若感於樂受，則知其為無常，知無戀著、知無喜悅。若感於苦受……若感於
    非苦非樂受，則知其為無常，知無戀著，知無喜悅。
    一O  彼若感於樂受者，則感於此離繫縛。若感於苦受者，則感於此離繫縛。若感
    於非苦非樂受者，則感於離繫縛。
    一一  彼感於身所際限之受，了知「我感於身所際限之受。」感於命所際限之受了
    知「我感於命所際限之受。」於身壞、命盡時，了知「於此處一切之所感受所喜悅
    者，悉皆冷卻。」
    一二  諸比丘!譬如，緣於油又緣於燈心，油燈則燃起。因油與燈心之盡而無食，
    油燈則消失。同此，諸比丘!比丘感於身所際限之受，了知「我感身所際限之受。」
    感命所際限之受，了知「我感命所際限之受。」身壞、命盡時，了知「於此處一切
    之所感受之所喜悅者，悉皆冷卻。」」

    註1 Kalam agameti時來，待時之意，當譯余決心以「渡時」。
      2 paticca prati+i……。由於「甚麼，」以甚麼為基礎之意。
      3 vayanupassin 為以觀消滅。

          [八] 第八 疾病(二)
    一  爾時，世尊住毘舍城，大林之重閣講堂中。
        第二 受相應                                         二七一

        相應部經典四                                        二七二
    二  時，世尊於日暮，即從冥想起，赴病者室之處1……
    三  「諸比丘!比丘如何而為正念耶?
214     諸比丘!於此有比丘，於身觀身而住……於諸受……於心……於諸法……
    四  諸比丘!比丘如何而為正知耶?
        諸比丘!於此有比丘，於進於退皆以正知而為……
    五  諸比丘!比丘應以正念、正知以度時日。此即我為汝等之教誡。
    六  諸比丘!此比丘如是正念、正知，住不放逸，精進專心，若起樂受者，彼則如
    是知：「我起此樂受，此樂受為有緣而起，無緣則不起，以何為緣?以此觸為緣，
    然此觸為無常，為所造作，為緣物而起者。無常、所造作、緣物而起之緣，此觸所
    起之樂受，何為有常住耶?」彼於觸又於樂受，觀無常而住……消亡……離欲……
    滅盡……捨棄，彼於觸又於樂受，觀無常而住……消亡……離欲……滅盡……捨棄，
    則觸與樂受之染欲隨眠，皆所捨棄。
    七~八  諸比丘!此比丘之如是正念、正知，住不放逸，精進專心，若起苦受……
    若起非苦非樂受，則彼如是知：「我起非苦非樂受，此非苦非樂受為有緣而起，無
    緣則不起，以何為緣耶?以此觸為緣。然此觸為無常、所造作、緣物而起者。無常、
    所造作、緣物而起之此觸，為緣所起之非苦非樂，何為有常住耶?」彼於觸又於非
    苦非樂，觀無常而住……消亡……離欲……滅盡……捨棄。彼於觸又於非苦非樂，
    觀無常而住……消亡……離欲……滅盡……捨棄，則觸與非苦非樂受之無明隨眠，
    皆所捨棄。
    九  彼若感於樂受，則知其為無常，知無戀著，知無喜悅。若感於苦受……若感於
    非苦非樂受，則知其為無常，知無戀著，知無喜悅。
    一O  彼若感於樂受，則感於此離繫縛。若感於苦受……若感於非苦非樂受，則感
    於此離繫縛。
    一一  彼感於身所際限之受，了知「我感於身所際限之受。」感於命所際限之受，
    了知「我感於命所際限之受。」而身壞命盡時，了知「此處一切之所感受、所喜悅
    者，皆應冷卻。」
    一二  諸比丘!譬如緣油又緣燈心，油燈則燃起，因油與燈心之盡而無食，油燈則
    消失。同此，諸比丘!比丘感於身所際限之受……了知「於此處之所感受、所喜悅
        第二 受相應                                         二七三

        相應部經典四                                        二七四
    者，皆應冷卻。」

    註1 參照七經二部，以下各節參照前經之各節，兩經之不同、於七經之六~八節有樂、苦、非
        苦非樂之三受，言為緣身。於八經言此等諸受為緣「觸」。

          [九] 第九 無常
 ※ 三  「諸比丘!此等三種之受，為無常、有為、緣起、破壞、消亡、離欲、滅盡之法。
    四  以何者為三?樂受、苦受、非苦非樂受是。
    五  諸比丘!此三種之受，為無常、有為、緣起、破壞、消亡、離欲、滅盡之法。」
215       [一O] 第十 以觸為根本者
 ※ 三  「諸比丘!此等之三受，為緣觸而生，以觸為根本，以觸為因緣，以觸為助緣。
    四  以何者為三?樂受、苦受、非苦非樂受是。
    五  諸比丘!緣1觸所感之樂而生樂受，由所感之樂觸滅盡，則凡其所生之受，即
            所感之樂，緣觸所生之樂受，滅而又息。
    六  諸比丘!緣觸所感之苦所生之苦受，由感其苦觸之滅盡A則凡其所生之受，即
            所感之苦，緣觸所生之苦受，滅而又息。
    七  諸比丘!緣觸所感之非苦非樂所生之非苦非樂受，由所感之非苦非樂觸之滅
            盡，則凡其所生受，即所感之非苦非樂，緣觸所生之非苦非樂受，滅而又
            息。
    八  諸比丘!譬如二木片由觸擊而生熱、現火焰，由此等二木片之分離絕緣，則凡
            其所生之熱，滅而又息。
    九  與此同理，諸比丘!此等之三受，為緣觸而生，以觸為根本，以觸為因緣，以
            觸為助緣，由其所生之觸為緣，乃生種種之受，由種種之觸滅盡，則種種
            之受亦滅。」
216                                                       受相應之第一有偈品(終)
        其攝頌曰：
          三昧與樂受
          捨棄及嶮崖
        第二 受相應                                         二七五

        相應部經典四                                        二七六
          應見並箭刺
          疾病二無常
          以及觸根本
          總成為十經

    註1 參照一二五~一二九經之四節。

                第二 獨坐品
          [一一] 第一 獨坐
 ※ 二  時，有一比丘來詣世尊住處，禮拜世尊，坐於一面。
    三  坐於一面之彼比丘，向世尊曰：「大德!我獨坐靜思，心起如是念：「世尊說示
    三種受，為樂受、苦受、非苦非樂受是。世尊說此三種受。然而世尊!又如是說如
    何感受，亦為苦1。凡如何感受，亦為苦者，此世尊依何而說耶?」
    四  「比丘!善哉，善哉!比丘!余說三種之受，乃樂受、苦受、非苦非樂受是。余
    說此三種受也。然而余又說任何之感受，亦皆是苦。凡任何之感受，皆是苦者，比
    丘!余乃依諸行無常而說。比丘!凡任何之感受皆是苦，余依此說諸行是破壞之法
217 ，消亡之法，離欲之法，滅盡之法，變壞之法。
    五  然而依此，比丘!余亦次第說諸行之滅盡。逮達初禪2者，言語滅;逮達第二
    禪者，尋伺滅；逮達第三禪者，喜滅；逮達第四禪者，入息出息滅;逮達空無邊處
    者，色想滅；逮達識無邊處者，空無邊處想滅;逮達無所有處者，識無邊處想滅；
    逮達非想非非想處者，無所有處想滅；逮達想受滅者，想與受滅。漏盡之比丘，貪
    欲滅，瞋恚滅，愚癡滅。
    六  依此，比丘!余乃次第說諸行之止息。逮達初禪者，言語止息;逮達第二禪者，
    尋伺止息……逮達想受滅者，想受止息。漏盡之比丘，貪欲止息，瞋恚止息，愚癡
    止息。
    七  比丘!此等之六者，是輕安。逮達初禪者，言語輕安;逮達第二禪者，尋伺輕
        第二 受相應                                         二七七

        相應部經典四                                        二七八
    安；逮達第三禪者，喜輕安;逮達第四禪者，入息出息輕安;逮達想受滅者，想與
218 受輕安。漏盡之比丘，是貪欲輕安，瞋恚輕安，愚癡輕安也。」

    註1 雜阿舍經一七卷二二經「又復說諸所有受，悉皆是苦。」
      2 雜阿含經一七卷二二經「初禪正受時，言語寂滅，第二禪正受時，覺觀寂滅，第三禪正受
        時，喜心寂滅，第四禪正受時，出入息寂滅云云。」

          [一二] 第二 虛空(一)
 ※ 三  「諸比丘!譬如於虛空中，吹東風、吹西風、吹北風、吹南風、吹含塵垢之風、
    吹不含塵垢之風、吹寒風、吹暖風、吹少量之風、吹大量之風、吹種種之風。諸比
    丘!如是於此身生種種之受，生樂受、生苦受、生非苦非樂受。
    四  (一)猶如空中吹種種多樣之風，從東西與北南。
        (二)吹有塵、無塵，冷與熱，大量與少量及多樣之風。
        (三)與此同理，於此身生諸受，樂苦等起，與非苦非樂。
        (四)比丘1若精進，以捨正知者，於是此賢智者，悉知一切受。
        (五)彼悉知諸受，於現法中無諸漏，達最上智彼岸之法住者，由內身破滅後，
            不再入生身之數。」

    註1 四、五兩偈參照三經之六節四、五偈。雜阿含一七卷一六經有「正知不傾動」。

219       [一三] 第三 虛空(二)
 ※ 三 「諸比丘!譬如虛空中，吹東風，吹西風……吹少量之風、吹大量之風、吹種種
    之風。諸比丘!如是於此身生種種之受：生樂受、生苦受、生非苦非樂受。」
          [一四] 第四 客舍
 ※ 三  「諸比丘!譬如有客舍，於此處有種種人，由東方來棲宿、由西方來棲宿、由北
    方來棲宿、由南方來棲宿、有剎利種人來棲宿、婆羅門種人來棲宿、毘舍種人來棲
    宿，首陀人來棲宿者。與此同理，諸比丘!於此身生種種受：生樂受、生苦受、生
    非苦非樂受。
        第二 受相應                                         二七九

        相應部經典四                                        二八O
    四  亦生伴於欲樂之樂受，亦生伴於欲樂之苦受，亦生伴於欲樂之非苦非樂受，亦
    生不伴於欲樂之樂受，亦生不伴於欲樂之苦受，亦生不伴於欲樂之非苦非樂受。」
          [一五] 第五 止息1(一)
 ※ 二  時，尊者阿難來詣世尊住處……
    三  坐於一面之阿難，白世尊曰：「大德!何者為受?何者為受之生起?何者為受之
    滅盡?何者為達受滅盡之道?何者為受之甘味?何者為受之患難?何者為受之出離
220 耶?」
    四  「阿難!此等之三者是受：樂受、苦受、非苦非樂受是。阿難!此等稱為受。由
    觸之生起，有受之生起；由觸之滅盡，有受之滅盡。此八支聖道是達受滅之道。此
    即：正見、正思惟……正定是。凡以受為所緣，所起之喜樂，此為受之甘味。凡受
    之無常而變壞之法，此為受之患難。凡對受抑制欲貪，捨欲貪，此為受之出離。
    五  阿難!依此2，余漸次說諸行之滅盡，逮達初禪者，言語滅……逮達想受滅者，
    想與受滅，漏盡之比丘，則貪欲滅、瞋恚滅、愚癡滅。
    六  阿難!依此，余漸次說諸行之止息，逮達初禪者，言語止息；逮達第二禪者，
    尋伺止息……逮達想受滅者，想與受止息。漏盡之比丘，則貪欲止息、瞋恚止息、
    愚癡止息。
    七  阿難!依此，余漸次說諸行之輕安，逮達初禪者，言語輕安；逮達第二禪者，
    尋伺輕安……逮達想受滅者，想與受輕安。漏盡之比丘，則貪欲輕安、瞋恚輕安、
221 愚癡輕安。」

    註1 本經及次之標題santaka於英譯譯為Property(所有、所有物)，此兩經中沒有一句暗
        示此意義。及之止息之意兩經有六節，因此余譯為止思，想是由語根s'an來的。
      2 以下五、六兩節，同一一經五、六兩節、七節稍為不同。

          [一六] 第六 止息(二)
 ※ 二  時，尊者阿難來詣世尊住處……
    三  世尊言於坐在一面之阿難曰：「何者為受?何者為受之滅?何者為達受滅之
    道?何者為受之甘味?何者為受之患難?何者為受之出離耶?」
        第二 受相應                                         二八一

        相應部經典四                                        二八二
    四  「大德!我等之法以世尊為本，以世尊為指導者，以世尊為所依。大德!此所說
    之意義，唯世尊明瞭。願從世尊聆聞，諸比丘當奉持於此。」
        「然則，阿難!且諦聽，當善思惟，余將說此。」
        「唯然，大德!」尊者阿難應諾世尊。
    五~八  世尊1如是言：「阿難!此等之三者是受：樂受、苦受、非苦非樂受是。阿
    難!此等者稱為受。由觸之生起，有受之生起……漏盡之比丘，則貪欲輕安、瞋恚
    輕安、愚癡輕安。」

    註1 參照一五經之四、五、六、七之四節。

          [一七] 第七 八支(一)
 ※ 二  時，眾多之比丘等來詣世尊住處，禮拜世尊而坐於一面。
    三  坐於一方之此等比丘白世尊曰：「大德1!何者為受?何者是受之生起?何者
    是受之滅盡?何者是達受滅盡之道?何者為甘味?何者為患難?何者為出離耶?」
222 四  「諸比丘!此等之三者為受，即：樂受、苦受、非苦非樂受是。諸比丘!此等者
    稱為受。由觸之生起，有受之生起：由觸之滅盡，有受之滅盡。此八支聖道是達受
    滅之道。此即：正見、正思惟……正定是。凡以受為緣，所起之喜樂，此為受之甘
    味。凡受之無常、苦而變壞之法，此受之患難。凡對受抑制欲貪、捨欲貪，此受之
    出離。
    五  然而諸比丘!依此，余漸次說諸行之滅盡……
    六  諸比丘!依此，余漸次說諸行之止息……
    七  諸比丘!2此等之六者，是經安。逮達初禪者，言語輕安；逮達第二禪者，尋
    伺輕安；逮達第三禪者，喜輕安；逮達第四禪者，入息出息輕安；逮達想受滅者，
    是想與受之輕安。漏盡之比丘，則貪欲輕安、瞋恚輕安、愚癡輕安。」

    註1 以下三~六之四節同一五經之三~六節。
      2 同一一經之七節。
        第二 受相應                                         二八三

        相應部經典四                                        二八四
          [一八] 第八 八支(1)
 ※ 二  時，眾多之比丘等來詣世尊住處……
223 三  世尊問於坐在一面之此等比丘曰：「諸比丘1!何者為受?何者為受之生起?
    何者為受之滅盡?何者為達受滅盡之道?何者為受之甘味?何者為受之患難?何者
    為受之出離耶?」
    四  「大德!我等之法，以世尊為根本，以世尊為指導者，以世尊為所依。善哉!大
    德!此所說之意義，唯世尊明了。願從世尊聆聞，比丘等當奉行於此。」
        「然則諸比丘!且諦聽，當善思惟，我將說此。」
        「唯唯，大德!」諸比丘應諾世尊。
    五~八  「諸比丘!此等之三者為受。即樂受、苦受、非苦非樂受是。諸比丘!此等
    稱為受……」

    註1 以下三~八節同一六經之三~八節。

          [一九] 第九1 般奢康伽
 ※ 二  時，建築師般奢康伽來詣尊者優陀夷之處，禮拜尊者優陀夷，而坐於一面。
    三  坐於一面之建築師般奢康迦，問尊者優陀夷曰：「大德，優陀夷!世尊說幾種之
    受耶?」
        「建築師!世尊曾說三種之受，即樂受、苦受、非苦非樂受是。世尊曾說此等之
    受。」
    四  如是言已。建築師般奢康伽向尊者優陀夷曰：「大德，優陀夷!世尊未曾說三種
    之受，世尊唯說二種之受，即樂受與苦受是。大德!凡此非苦非樂所示者，世尊說
    此有靜寂微妙之樂。」
    五  尊者二度告建築師般奢康伽曰：「建築師!世尊未曾說示二種之受，世尊乃說三
    種受，即樂受、苦受、非苦非樂受是。世尊說示此等三種之受。」建築師般奢康伽
224 二度白尊者優陀夷曰：「大德，優陀夷!世尊未曾說三種之受，唯說二種受，即樂受
    與苦受是。大德!凡此非苦非樂受之所示者，世尊說此是靜寂微妙之樂。」
    六  三度，尊者優陀夷三度：……建築師般奢康伽……尊者優陀夷不能令建築師般
        第二 受相應                                         二八五

        相應部經典四                                        二八六
    奢康伽領會，而建築師般奢康伽亦不能使尊者優陀夷領會。
    七  尊者阿難，聞得尊者優陀夷與建築師般奢康伽之問答。
    八  時，尊者阿難來詣世尊住處，而坐於一面。坐於一面之尊者阿難，便將尊者優
    陀夷與建築師般奢康伽所有之一切問答，皆白於世尊。
    九  「阿難!建築師般奢康伽不同意優陀夷比丘者亦有其理由。優陀夷比丘亦有其理
    由而不同意於建築師般奢康伽。阿難!余2以理方可說二種之受，余以理亦可說三
    種之受，余以理亦可說五種之受。余以理亦可說六種之受。余以理方可說十八種受，
    余以理亦可說三十六種受，余以理亦可說百八種之受。阿難!如是者，余乃以理說
225 法。
    一O  阿難!余如是以理說法，不予肯定，不予贊同。不能隨喜自他之善說、善語
    者輩，唯有期待使之生鬥爭、起諠譁、來諍論而互以口頭為刃物相刺而住。如是余
    以理由而說法。然而阿難!如是對余之以理由說法，自認是他之善說、善語者，予
    贊同、予隨喜者輩，唯只期待使能住於相和合、相悅喜、無相諍、如乳水，互以喜
    眼相見。
    一一  阿難!於欲，有此等之五種。何者為五?眼所識之色，是快意、可愛、可樂、
    形愛，誘生欲染者。耳所識之聲……鼻所識之香……舌所識之味……身所識之觸，
    是快意、愛、樂、形愛，誘生欲染者。阿難!凡以此等五種之欲為所緣，所起之喜
    樂，稱之謂欲樂。
    一二  阿難!「有情，感受此最上之喜樂。」若人作如是言者，余則不予認同。何
    以故?阿難!因有比此樂更殊勝、更微妙之他樂。阿難!何者為比此樂更殊勝、更
    微妙之他樂耶?阿難!於此處有比丘，離諸欲、離不善法、有尋有個，而逮達由離
    生喜樂之第一禪而住。阿難!此為比此樂更殊勝、更微妙之他樂。
226 一三  阿難!「有情，感受此最上之喜樂。」若人作如是言者，余則不予認同。何
    以故?阿難!有比此樂更殊勝、更微妙之他樂。阿難!何者為比此樂更殊勝、更微
    妙之他樂耶?阿難!於此有比丘，由尋伺之息滅，逮達內部寂靜，心有單一性，無
    尋無伺，住於由定生喜樂之第二禪。阿難!此比此樂更殊勝、更微妙之他樂。
    一四  阿難!「有情，感受此最上之樂喜。」若人作如是言者，余則不予認同。何以
    故?阿難!有比此樂更殊勝、更微妙之他樂。阿難!何者為比此樂更殊勝、更微妙
        第二 受相應                                         二八七

        相應部經典四                                        二八八
    之他樂耶?阿難!於此有比丘，離喜、捨心、正念正知、以身感受樂，謂談聖者捨
    心者、有念者、樂住者、逮達住於第三禪。阿難!此比此樂更殊勝、更微妙之他樂。
    一五  阿難!「有情，感受此最上之喜樂。」若人作如是言者，余則不予認同。何
    以故?阿難!有比此樂更殊勝、更微妙之他樂。阿難!何者為比此樂更殊勝、更微
    妙之他樂耶?阿難!於此有比丘，既由前樂之捨棄、苦之捨棄、喜憂之滅沒、非苦
    非樂而逮達住於捨、念、清淨之第四禪。阿難!此為比此樂更殊勝、更微妙之他樂。
    一六  阿難!「有情，感受此最上之喜樂。」若人作如是言者，余則不予認同。何
227 以故?阿難!有比此樂更殊勝、更微妙之他樂。阿難!何者為比此樂更殊勝、更微
    妙之他樂耶?阿難!於此有比丘，超越一切色想，滅沒瞋恚想，不思惟種種想，逮
    達住於「虛空無邊」之空無邊處。阿難!此為比此樂更殊勝……
    一七  阿難!「有情，感受此最上之喜樂。」若人作如是言者，余則不予認同。何
    以故?阿難!有比此樂更殊勝、更微妙之他樂。阿難!何者為比此樂更殊勝、更微
    妙之他樂耶?阿難!於此有比丘，超越一切空無邊處，逮達住於識無邊之識無邊處。
    阿難!此為比此樂更殊勝……
    一八  阿難!「有情，感受此最上之喜樂。」若人作如是言者，余則不予認同。何
    以故?阿難!有比此樂更殊勝、更微妙之他樂。阿難!何者為比此樂更殊勝、更微
    妙之他樂耶?阿難!於此有比丘，超越一切識無邊處，逮達住於無所有之無所有處。
    阿難!此為比此樂更殊勝：
    一九  阿難!「有情，感受此最上之喜樂。」若人作如是言者，余則不予認同。何
    以故?阿難!有比此樂更殊勝、更微妙之他樂。阿難!何者為比此樂更殊勝、更微
    妙之他樂耶?阿難!於此有比丘，超越一切無所有處，逮達住於非想非非想處。阿
228 難!此為比此樂更殊勝：
    二0  阿難!「有情，感受此最上之喜樂。」若人作如是言者，余則不予認同。何
    以故?阿難!有比此樂更殊勝、更微妙之他樂。阿難!何者為比此樂更殊勝、更微
    妙之他樂耶?阿難!於此有比丘，超越一切非想非非想處，逮達住於想受滅。阿難!
    此為比此樂更殊勝、更微妙之他樂。
    二一  阿難!外道普行沙門之徒，作如是言：「沙門瞿曇說想受滅(定)，而且以之
    施設於樂，彼者為何，又如何施設耶?」應亦有如是說理。諸比丘!回答如是言之
        第二 受相應                                         二八九

        相應部經典四                                        二九O
    外道普行沙門，應如是言：「汝友等!世尊並非唯對樂施設於樂受。諸友!無論於
    何處，樂之所獲處，無論於何者，是即如來於樂所施設。」」

    註1 中部五九經Bahu-vedanya-sutta同「多受經」。參照漢譯南傳大藏經二第十卷一四九
        ~一五四頁。
      2 以下各種受，於二二經說明。

          [二0] 第十 比丘
 ※ 三  「諸比丘1!余以理說二種之受，余以理說三種之受，余以理說五種……六種
    ……十八種……三十六種……百八種之受。如是2，諸比丘!余乃以理說法。
    四  諸比丘!如是余以理說法，不予肯定、不予贊同。不隨喜自他之善說、善語者
    輩，唯只期待合起鬥爭、生諠譁、生諍論，互以口頭之刃物相刺而住。諸比丘!如
229 是余依理說法，予以肯定、贊同。隨喜自他之善說、善語者輩，唯只期待於相和合、
    相悅喜、不相爭、如乳水，互以喜眼相見。
    五~一四  [同一九經一一~二0]
    一五  諸比丘!外道普行沙門之徒，作如是言：「沙門瞿曇說想受滅(定)，而且以
    之施設於樂，彼者為何，又如何施設耶?」應亦有如是說理。諸比丘!回答如是言
    之外道普行沙門，應作如是言：「汝友等!世尊并非唯對樂施設於樂受。諸友!無
    論於何處，無論於何者，樂之所獲處，是即如來於樂所施設。」
                                                              獨坐品第二[終]
        其攝頌：
          獨座虛空二
          客舍止息二
          依八支說二
          般奢康比丘

    註1 此一節同一九經九節之後部。
      2 此一文於原典被抄入的，和一九同樣，似是為本節之末文。
        第二 受相應                                         二九一

        相應部經典四                                        二九二
                第三 百八理品
230       [二一] 第一 尸婆
    一  爾時，世尊住王舍城之竹林迦蘭陀園。
    二  時，普行沙門尸婆來詣世尊住處。與世尊共相交談親睦、慇懃之話後，坐於一
    面。
    三  坐於一面之普行沙門尸婆，白世尊言：「尊瞿曇!或有沙門、婆羅門作如是語、
    如是見者：「凡此個人之所感者，或樂或苦或非苦非樂，其皆由前世所作之因也。」
    尊瞿曇對此作如何言之耶?」
    四  「尸婆!由膽汁生，或有起此感受。尸婆!如由膽汁生，於此處起此感受，其應
    自知。如由膽汁生，於此處起此感受，其亦為世之真實所認定。於此，尸婆!某某
    沙門婆羅門之「凡個人所感受者，或樂或苦或非苦非樂，是皆由前世所為之因。」
    作如是語、如是見者，皆過於自之所知，是過於世所認知之真實，然則余謂此等沙
    門、婆羅門之所見，是邪。
    五  尸婆!由粘液生，或有起此感受……
    六  尸婆!由風生，或有起此感受……
    七  尸婆!由膽汁等三聚和合生，或有起此感受……
    八  尸婆!由時候之變化生，或有起此感受……
    九  尸婆!由逢逆運生，或有起此感受……
    一0   尸婆!於痙攣性，或有此感受而起……
231 一一  尸婆!於業異熟性，或有此感受而起……」
    一二  如是說已，普行沙門尸婆白世尊曰：「妙哉，尊瞿曇!妙哉，尊瞿曇!尊瞿曇
    譬如起覆、發掩、對迷者示之以道，如暗中舉燈火，使有眼者見形。如是尊瞿曇以
    種種方便說法。余當歸依尊瞿曇，亦歸依法與比丘眾。尊瞿曇!當自今日起，以至
    終生，請攝受余歸依為信士。」
    一三  膽汁、粘液、風三種之聚和，時候、逆運、痙攣、業異熟為第八。
        第二 受相應                                         二九三

        相應部經典四                                        二九四
          [二二] 第二 百八
 ※ 二  「諸比丘!余為汝等說明所謂百八理之法理，且諦聽。
    三  諸比丘!何者稱為百八法理耶?余以理，當說二種之受。余以理說三種之受。
    余以理說五種受……六種受……十八種受……三十六種受……百八種受。
    四  諸比丘!何者為二種之受?身受與心受是。諸比丘!此等稱為二種之受。
232 五  諸比丘!何者為三種之受?樂受、苦受、非苦非樂受是。諸比丘!此等稱為三
    種之受。
    六  諸比丘!何者為五受?樂根、苦根、喜根、憂根、捨根是。諸比丘!此等稱為
    五受。
    七  諸比丘!何者為六種之受?眼觸生之受、耳……鼻……舌……身……意觸生之
    受是。諸比丘!此等稱為六種之受。
    八  諸比丘!何者為十八種受?六喜近伺、六憂近伺、六捨近伺是。諸比丘!此等
    稱為十八種受。
    九  諸比丘!何者為三十六種受。六種依在家之喜、六種依出離之喜、六種依在家
    之憂、六種依出離之憂、六種依在家之捨，六種依出離之捨是。諸比丘!此等稱之
    三十六種受。
    一O  諸比丘!何者為百八種受?三十六種過去受、三十六種未來受、三十六種現
    在受是。諸比丘!此等稱為百八種受。諸比丘!此稱百八理之法理。」
          [二三] 第三 比丘
 ※ 二  時，有一比丘來詣世尊住處……
    三  坐於一面之彼比丘，白世尊曰：「大德1!何者為受?何者為受之生起?何者為
    受之滅盡?何者為達受滅盡之道?何為受之甘味?何為受之患難?何為受之出離
    耶?」
233 四  「比丘!此等之三者，為受。即樂受、苦受、非苦非樂受是。比丘!此等稱為三
    種受。由觸之生起，有受之生起，渴愛為達受生起之道。由觸之滅盡，有受之滅盡，
    此八支聖道，始達受滅之道。此即正見、正思惟、正語、正業、正命、正精進、正
    念、正定是。凡以受為緣，所起之喜樂，此為受之甘味。受之無常、苦而變壞之法，
    此為受之患難。凡對受抑制欲貪，捨欲貪，此則受之出離。」

        第二 受相應                                         二九五

        相應部經典四                                        二九六
    註1 三、四兩節同一五經之三、四兩節，但本經之四節有「渴愛達受生起之道」之一句，此在一
        五經沒有。

          [二四] 第四 宿智
 ※ 二  「諸比丘!余於正覺前，尚未成正覺之菩薩時，余生如是念：「何1者為受?何
    者為受之生起?何者為受之滅盡?何者為達受滅盡之道?何者為受之甘味?何者為
    受之患難?何者為受之出離耶?」
    三  諸比丘!於余生如是念：「此等2三者為受。即：樂受、苦受、非苦非樂受是。
    此等稱為受。由觸之生起，有受之生起，渴愛為引受生起之道。由觸之滅盡，有受
    之滅盡……凡對受之抑制欲貪，捨欲貪，此為受之出離。」
    四  諸比丘!「此等為受。」於余所未曾聞之法，眼現、智現、慧現、明現、光現
    是。
    五  諸丘比!「此為受之生起。」於余所未曾聞之法，眼現、智現、慧現、明現、
    光現。
    六  諸比丘!「此為達受生起之道。」於余所未曾聞之……
    七  諸比丘!「此為受之滅。」於余所未曾聞之……
234 八  諸比丘!「此為達受滅之道。」於余所未曾聞之……
    九  諸比丘!「此為受之甘味。」於余所未曾未聞之……
    一O   諸比丘!「此為受之患難。」於余所未曾聞之……
    一一  諸比丘!「此為受之出離也。」於余所未曾聞之法，眼現：智現、慧現、明
    現、光現。」

    註1 參照一五經之三節，二三經之三節。
      2 參照一五經之四節，二三經之四節。

          [二五] 第五 比丘
 ※ 二  時，眾多比丘等來詣世尊住處……
        第二 受相應                                         二九七

        相應部經典四                                        二九八
    三  坐於一面1之此等比丘白世尊曰：「大德!何者為受?何者為受之生起?何者
    為受之滅盡?何者為達受滅盡之道?何者為受之甘味?何者為受之患難?何者為受
    之出離耶?」
    四  「諸比丘!此等之三者為受。即樂受、苦受、非苦非樂受是。諸比丘!此等稱之
    為受。由觸之生起，有受之生起，渴愛為引受生起之道。由觸之滅盡，有受之滅盡，
    此八支聖道乃達受滅盡之道。即正見、正思惟、正語、正業、正命、正精進、正念、
    正定是。凡以受為緣所起之喜樂，乃此受之甘味。凡受之無常、苦而變壞之法，乃
    此受之患難。凡抑制受之欲貪，捨欲貪，為此受之出離。」

    註1 參照一五、二三、二四經之三、四節。

          [二六] 第六 沙門婆羅門(一)
 ※ 二  「諸比丘!此等之三者為受。以何為三?乃樂受、苦受、非苦非樂受是。
    三  諸比丘!雖任何之沙門或婆羅門，若不如實知此等三受之生起、滅盡、甘味、
    患難、出離者，諸比丘!余對此等1之沙門或婆羅門，於沙門中不承認為沙門，於
    婆羅門中不承認為婆羅門。猶且此等之尊者對沙門或婆羅門之道，於現生不能住於
    自知、實證、逮得。
    四  諸比丘!雖任何之沙門或婆羅門，若如實知此等三受之生起、滅沒、甘味、患
    難、出離者，諸比丘!余對此等之沙門或婆羅門，於沙門中肯定為沙門，於婆羅門
    申肯定為婆羅門。猶且此等之尊者對沙門道或婆羅門之道，於現生住於自知、實證、
    逮得。」

    註1 以下參照相應部因經品一三經沙門婆羅門。

235       [二七]第七 沙門婆羅門(二)
 ※ 二  「諸比丘!此等之三者為受。乃樂受、苦受、非苦非樂受是。諸比丘!此等稱為
    受。
    三  諸比丘!雖如何之沙門或婆羅門1……」。
        第二 受相應                                         二九九

        相應部經典四                                        三OO
    註1 以下參照二六經之三、四節。

          [二八] 第八 沙門婆羅門(三)
 ※ 三  諸比丘!雖任何之沙門或婆羅門，不知受，不知受之生起，不知受之滅盡，不
    知達受滅盡之道。諸比丘!余對此等之沙門或婆羅門……
    四  諸比丘!雖任何之沙門或婆羅門，知受，知受之生起，知受之滅盡，知達受滅
    盡之道，諸比丘!余對此等之沙門或婆羅門……」。
          [二九] 第九 清淨之無食樂
 ※ 二「諸比丘!此等之三者為受。乃樂受、苦受、非苦非樂受是。諸比丘!此等之三
    者為受。
    三  諸比丘!有有食樂1之喜，有無食樂之喜，有比無食樂更無食樂之喜。有有食
    樂之樂，有無食樂之樂，有比無食樂更無食樂之樂。有有食樂之捨，有無食樂之捨，
    有比無食樂更無食樂之捨。有有食樂之解脫，有無食樂之解脫，有比無食樂更無食
    樂之解脫。
    四  諸比丘!何者為有食樂之喜耶?諸比丘!為此等2五種之欲是。何者為五?眼
    所識之色，可快意、愛、樂、形愛，誘生欲念者。耳所識之聲……鼻所識之香……
    舌所識之味……身所識之觸、可快意……愛、樂、形愛，誘生欲念者。諸比丘!此
    等為五種欲也。諸比丘!凡以此等五種欲為緣所起之喜，諸比丘!此稱為有食樂之
    喜。
236 五  諸比丘!何者為無食樂之喜耶?諸比丘!於此處有比丘3，離諸欲、離不善法、
    有尋有伺、而逮達住於由離生喜樂之初禪。由尋、伺之息滅，於內部寂靜，心之單
    一性，無尋無伺，逮達住於由定生喜樂之第二禪。諸比丘!此稱為無食樂之喜。
    六  諸比丘!何者為比無食樂更無食樂之喜耶?諸比丘!凡觀察於貪欲解脫之心，
    觀察於瞋恚解脫之心，觀察於愚癡解脫之心，乃漏盡之比丘，是其心所起之喜。諸
    比丘!此稱為比無食樂更無食樂之喜。
    七  諸比丘!何者為有食樂之樂?諸比丘!此乃此等五種之欲。何者為五?眼4所
    識之色……諸比丘!凡以此等五種之欲為緣，所起之喜樂，諸比丘!此稱為有食樂
        第二 受相應                                         三O一

        相應部經典四                                        三O二
    之樂。
    八  諸比丘!何者為無食樂之樂?諸比丘!於此有比丘，離諸欲、離諸不善法……
    逮達住於初禪。由尋與伺之息滅，內部寂靜……逮達住於第二禪。離喜、捨心、正
    念正知，以身感受樂，謂諸聖之談捨心者、有念者、樂住，逮達住於第三禪。諸比
    丘!此稱為無食樂之樂。
    九  諸比丘!何為比無食樂更無食樂之樂?諸比丘!凡觀察於欲解脫之心……瞋恚
    ……觀察於愚癡解脫之心，乃漏盡之比丘，是其心所起之喜樂。諸比丘!此稱為比
237 無食樂更無食樂之喜。
    一O  諸比丘!何者為有食樂之捨?諸比丘!此為此等五種之欲。何者為五?乃眼
    所識之色5……諸比丘!凡以此等五種欲為緣所起之捨，諸比丘!此稱之為有食樂
    之捨。
    一一  諸比丘!何者為無食樂之捨?諸比丘!於此6有比丘，其前之樂之捨棄，由
    苦之捨棄、由喜憂之滅沒、非苦非樂、逮達住於捨、念清淨之第四禪。諸比丘!此
    稱為無食樂之捨。
    一二  諸比丘!何者為比無食樂更無食樂之捨?諸比丘!凡觀察於貪欲解脫之心
    ……觀察於瞋恚……愚癡、解脫之心，乃漏盡之比丘，是其心所起之捨。諸比丘!
    此稱為比無食樂更無食樂之捨。
    一三~一五  諸比丘!何者為有食樂之解脫?與色相關連之解脫，為有食樂之解脫
    ……與無色關連之解脫，為無食樂之解脫。諸比丘!何為比無食樂更無食樂之解脫?
    諸比丘!凡觀察於貪欲解脫之心，觀察於瞋恚解脫之心，觀察於愚癡解脫之心，乃
    漏盡之比丘是其心所起之解脫。諸比丘!此稱為比無食樂更無食樂之解脫。」
                                                           百八理品第三[終]
        其攝頌曰：
238       尸婆與百八
          比丘及宿智
          沙門婆羅門
          純粹無食樂
                                                                 受相應[終]
        第二 受相應                                         三O三

        相應部經典四                                        三O四
    註1 有食樂(sa-amisa)無食樂(nramisa)之語既出於一四經四節。三節以下之喜是piti，
        樂是Sukha､捨是upekha'解脫是vimokkha。
      2 參照一九經一一節。
      3 參照一九經一二、一三節。
      4 參照一九經一一節，二九經四節。
      5 參照一九經一一節，二九經四、七節。
      6 參照一九經一五節。


第三 女人相應

                    第三 女人相應
                第一 中略品 第一
          [一] 第一 可意不可意
 ※ 二  「諸比丘!具五支之女人，於男人為甚不可意。何等之五支耶?容貌不好、無財
    產、無戒德、懶惰、不為男子得兒。諸比丘!具此等五支之女人，為男人甚不可意。
    三  諸比丘!具五支之女人，男人甚為可意。何等之五支耶?容貌好、有財產、有
    戒德、巧妙而不懶惰、為男子而得兒。諸比丘!具此等五支之女人，男人甚可意。」
          [二] 第二 可意不可意
 ※ 二  「諸比丘!具五支之男人，於女人為甚不可意。為何等之五支耶?容貌不好、無
    財產、無戒德、懶惰、不為彼女得兒。諸比丘!具此等五支之男子，於女人為甚不
239 可意。
        第三 女人相應                                       三O五

        相應部經典四                                        三O六
    三  諸比丘!具五支之男子，於女人甚為可意。何等之五支耶?容貌好、有財產、
    有戒德、巧妙而不懶惰、為彼女而得兒。諸比丘!具此等五支之男子，於女人為甚
    可意。」
          [三] 第三 特殊
 ※ 二  「諸比丘!此等之五者，為女人特殊之痛苦。於此，女人比男子更能忍受。何等
    為五耶?
    三  諸比丘!女人年輕嫁於他家，離別親族。諸比丘!此為女人第一特殊之苦痛；
    此乃女人比男子更能忍受。
    四  復次，諸比丘!女人為有經水者。諸比丘!此為女人第二特殊苦痛；此乃女人
    比男子更能忍受。
    五  復次，諸比丘!女人為懷胎者。諸比丘!此為女人第三特殊之苦痛；此乃女人
    比男子更能忍受。
    六  復次，諸比丘!女人有分娩。諸比丘!此為女人第四特殊之苦痛;此乃女人比
    男子更能忍受。
    七  復次，諸比丘!女人奉侍男子。諸比丘!此為女人第五特殊之苦痛；此乃女人
    比男子更能忍受。
    八  諸比丘!此等之五者為女人特殊之苦痛；此乃女人比男子更能忍受。」
240       [四] 第四 三法
 ※ 二  「諸比丘!具三種法之女人，身壞命終後，生於離去處、惡趣、極墮、地獄。是
    何等之三法耶?
    三  於此有女人，早晨以充滿慳貪之心住於家庭，日中以充滿嫉妒之心住於家庭，
    日暮以充滿染欲之心住於家庭。
    四  諸比丘!具此等三種法之女人，身壞命終後，生於離去處、惡趣、極墮、地獄。」
           (阿難律 一 黑分)
 ※ 二  時，尊者阿那律來詣世尊住處……
    三  坐於一面之尊者阿那律，向世尊曰：「大德!於此，余以比人更殊勝之清淨天
    眼，見女人身壞命終後，生於離去處、惡趣、極墮、地獄。大德!具幾種法之女人，
    身壞命終後，生於離去處、惡趣、極墮、地獄耶?」
        第三 女人相應                                       三0七

        相應部經典四                                        三0八
          [五] 第一 有忿
 ※ 四  「阿那律!具五種法之女人，身壞命終後，生於離去處、惡趣、極墮、地獄。何
    等之五法耶?
    五  無信、無慚、無愧、有忿、智劣是。
241 六  阿那律!具此等五種法之女人，身壞命終後，生於離去處、惡趣、極墮、地獄。」
          [六] 第二 有恨
 ※ 四  「阿那律!見五種法之女人……
    五  無信、無慚、無愧、有恨、智劣是。
    六  阿那律!具此等五種法之女人……」。
          [七] 第三 有嫉
 ※ 四  「阿那律!具五種法之女人……
    五  無信、無慚、無愧、有嫉、智劣是。
    六  阿那律!具此等五種法之女人……」。
          [八] 第四 有慳
 ※ 四  「阿那律!具五種法之女人……
    五  無信、無慚、無愧、有慳、智劣是。
    六  阿那律，具此等五種法之女人……」。
242       [九] 第五 犯行
 ※ 四  「阿那律!具五種法之女人……
    五  無信、無慚、無愧、犯行、智劣是。
    六  阿那律!具此等五種法之女人……」。
          [一0] 第六 戒劣
 ※ 四  「阿那律!具五種法之女人……
    五  無信、無慚、無愧、戒劣、智劣是。
    六  阿那律!具此等五種法之女人……」。
          [一一] 第七 寡聞
 ※ 四  「阿那律!具五種法之女人……
    五  無信、無慚、無愧、寡聞、智劣是。
        第三 女人相應                                       三O九

        相應部經典四                                        三一O
    六  阿那律!具此等五種法之女人……」。
          [一二] 第八 懈怠
 ※ 四  「阿那律!具五種法之女人……
    五  無信、無慚、無愧、懈怠、智劣是。
    六  阿那律!具此等五種法之女人……」。
          [一三] 第九 忘念
 ※ 四  「阿那律!具五種法之女人……
243 五  無信、無慚、無愧、忘念、智劣是。
    六  阿那律!具此等五種法之女人……」。
          [一四] 第十 五禁
 ※ 四  「阿那律!具五種法之女人，身壞命終後，生於離去處、惡趣、極墮、地獄。何
    等之五法耶?
    五  奪生命、不與而取、於諸欲邪行、妄語、用穀酒、花酒之狂醉放逸事。
    六  阿那律!具此種五法之女人，身壞命終後，生於離去處、惡趣、極墮、地獄。」

        第二 中略品 第二
          [阿那律 二 白分]
 ※ 二  時，尊者阿那律來詣世尊住處……
    三  坐於一面之尊者阿那律，白世尊曰：「大德!於此，余以比人更殊勝清淨之天
    眼，見女人身壞命終後，生於善趣、天界。大德!具幾種法之女人，於身壞命終後，
    生於善趣、天界耶?」
          [一五] 第一 無忿
 ※ 四  「阿那律!具五種法之女人，身壞命終後，生於善趣、天界。何等之五法耶?
    五  有信、有慚、有愧、無忿、智者是。
244 六  阿那律!具此等五種法之女人，身壞命終後，生於善趣、天界。」
          [一六] 第二 無恨
 ※ 四  「阿那律!具五種法之女人，身壞命終後，生於善趣、天界。何等之五法耶?
        第三 女人相應                                       三一一

        相應部經典四                                        三一二
    五  有信、有慚、有愧、無恨、智者是。
    六  阿那律!具此等五種法之女人，身壞命終後，生於善趣、天界。」
          [一七] 第三 無嫉
 ※ 四  「阿那律!具五種法之女人，身壞命終後，生於善趣、天界。何等之五法耶?
    五  有信、有慚、有愧、無嫉、智者是。
    六  阿那律!具此等五種法之女人，身壞命終後，生於善趣、天界。」
          [一八] 第四 無慳
 ※ 五  ……無慳、智者是。
          [一九] 第五 無犯行
 ※ 五  ……無犯行、智者是。
          [二O] 第六 持戒
 ※ 五  ……持戒者，智者是。
          [二一] 第七 多聞
 ※ 五  ……多聞、智者是。
          [二二] 第八 精進
 ※ 五  ……起精進，智者是。
245       [二三] 第九 有念
 ※ 五  ……念現在前，智者是。
    六  阿那律!具此等五種法之女人，身壞命終後，生於善趣、天界。」
          [二四] 第十 五戒
 ※ 五  「阿那律!具五種法之女人，身壞命終後，生於善趣、天界。何等之五耶?離奪
    生命、離不與取、於諸欲離邪行、離妄語、離穀酒、花酒之狂醉放逸事。
    六  阿那律!此等五種法之女人，身壞命終後，生於善趣、天界。」
                                                             二之中略品[終]
        此攝頌曰：
          可意不可意
          特殊阿那律
          忿恨嫉及慳
        第三 女人相應                                       三一三

        相應部經典四                                        三一四
          犯行與劣戒
          寡聞及懈怠
          忘失與五禁
          於黑分中說
          阿那律無忿
          無恨並無嫉
          無慳無犯行
          多聞持戒者
          精進念五戒
          於白分中說

246             第三 第三品
          [二五] 第一 無所畏
 ※ 二  「諸比丘!此等五者，為女人之力。何者為五耶?是容色之力、財產之力、親族
    之力、兒之力、戒德之力。諸比丘!此等五者，為女人之力。
    三  諸比丘!具此等五力之女人，無所畏而住於家。」
          [二六] 第二 抑制
 ※ 二  「諸比丘!此等之五者，為女人之力。何者為五耶?是容色之力、財產之力、親
    族之力、兒之力、戒德之力。諸比丘!此等之五為女人之力。
    三  諸比丘!具此等五力之女人，抑夫而住於家。」
          [二七] 第三 克服
 ※ 二  「諸比丘!此等五者，為女人之力。何者為五耶?是容色之力、財產之力、親族
    之力、兒之力、戒德人之力。諸比丘!此等之五者，為女人之力。
    三  諸比丘!具此等五力之女人，克服於夫而存也。」
          [二八] 第四 單一
 ※ 二  「諸比丘!具一力之男子、克服女人而生存。如何為一力耶?主權之力是。
    三  諸比丘!依主權之力所克服之女人，亦不護容色之力、亦不護財產之力、亦不
        第三 女人相應                                       三一五

        相應部經典四                                        三一六
    護親族之力、亦不護兒之力、亦不護戒德之力。」
247       [二九] 第五 部分
 ※ 二  「諸比丘!此等五者，為女人之力。何者為五耶?是容色之力、財產之力、親族
    之力、兒之力、戒德之力。
    三  諸比丘!具容色之力、而不具財產力之女人，如是其部分不滿。諸比丘!具容
    色之力、而又具財產之力，如是彼女即滿其部分也。
    四  諸比丘!具容色力與財產力，而不具親族力之女人，是其部分之不滿。諸比丘!
    女人具容色力、財產力、親族力故，如斯彼女則滿其部分。
    五  諸比丘!具容色力、財產力、親族力、而不具兒力之女人，是其部分之不滿。
    諸比丘!女人具容色之力、財產之力、親族之力、兒之力故，如是彼女則滿其部分。
    六  諸比丘!具容色之力、財產之力、親族之力、兒之力而不具戒德力之女人，如
    是其部分之不滿。諸比丘!女人具有容色之力、財產之力、親族之力、兒之力、戒
    德之力故，如是彼女則滿其部分。
    七  諸比丘!此等之五者，為女人之力。」
          [三0] 第六 放逐
 ※ 二  「諸比丘!此等之五者，為女人之力。何者為五耶?是容色之力、財產之力、親
    族之力、兒之力、戒德之力。
248 三  諸比丘!具容色之力，而不具戒德力之女人，親族1將之放逐，不令住家。諸
    比丘!具容色之力、財產之力而不具戒德力之女人，親族將之放逐，不令住家。諸
    比丘!具容色之力、財產之力、親族之力，而不具戒德力之女人，親族將之放逐，
    不令住家。諸比丘!具容色之力、財產之力、親族之力、兒之力，而不具戒德力之
    女人，親族將之放逐，不令住家。
    四  諸比丘!具戒德之力，而不具容色之女人，親族令之住家，而不放逐。諸比丘!
    具戒德之力，而不具財產力之女人，親族令之住家而不放逐。諸比丘!具戒德之力，
    而不具親族力之女人，親族令之住家而不放逐。諸比丘!具戒德之力，而不具兒力
    之女人，親族令之住家而不放逐。
    五  諸比丘!此等五者為女人之力。」
          [三一] 第七 因
        第三 女人相應                                       三一七

        相應部經典四                                        三一八
 ※ 二  「諸比丘!此等之五者，為女人之力。何者為五耶?是容色之力、財產之力、親
    族之力、兒之力、戒德之力。
    三  諸比丘!女人以容色之力為因，或以財產之力為因，或以親族之力為因，或以
    兒力為因，身壞命終後，不生於善趣、天界。
    四  諸比丘!女人以戒德之力為因，身壞命終後，生於善趣、天界。
    五  諸比丘!此等之五者，為女人之力。」
249       [三二] 第八 位處
    二  「諸比丘!此等五種之位處，乃不修善業之女人所難得者。何者為五耶?
    三  諸比丘!「我生於適當之家。」此為不修善業之女人難得之第一位處。諸比丘!
    「我生於適當之家，嫁於適當之家。」此為不修善業之女人，難得之第二位處。諸
    比丘!「我生於適當之家，嫁於適當之家，夫1無他妻住於家。」此為不修善業之
    女人，難得之第三位處。諸比丘!「我生於適當之家，嫁於適當之家，夫無他妻住
    於家而舉兒。2」此為不修善業之女人，難得之第四位處。諸比丘!「我生於適當
    之家，嫁於適當之家，夫無他妻住於家，舉兒，克服於夫而住者。」此為不修善業
    之女人，難得之第五位處。諸比丘!此等為不修善業之女人，所難得之五種位處。
    四  諸比丘!此等五種之位處，為已修善業之女人所易得者。何者為五耶?
    諸比丘!「我出生於適當之家。」此為已修善業之女人，易得之第一位處。諸比丘!
    「我生於適當之家，嫁於適當之家。」此為已修善業之女人，易得之第二位處。諸
    比丘!「我生於適當之家，嫁於適當之家，夫無他妻住於家。」此為已修善業之女
    人，易得之第三位處。諸比丘!「我生於適當之家，嫁於適當之家，夫無他妻住於
    家，舉兒。」此為已修善業之女人，易得之第四位處。諸比丘!「我生於適當之家
250 ，嫁於適當之家，夫無他妻住於家，舉兒，克服於夫而住者。」此為已修善業之女
    人，易得之第五位處。
    諸比丘!此等為已修善業之女人，易得之五種位處也。」

    註1 a-sapati「無伴夫之妻者，」意為夫之唯一之妻。
      2 Puttavati assam「無兒之女人」。
        第三 女人相應                                       三一九

        相應部經典四                                        三二O
          [三三] 第九 無所畏
 ※ 二  諸比丘!具五法之女人，無所畏而住於家。何者為五耶?
    三  乃離奪生命、離不與取、離諸欲邪行、離妄語、離用穀酒、花酒、狂醉放逸之
    事。
    四  諸比丘!具此等五種法之女人，為無所畏而住於家。」
          [三四] 第十 增長
 ※ 二  「諸比丘!聖女弟子依五種增長而增聖女弟子，因聖之增長而增長，得身之極精
    者，得最具者。何等為五耶?
    三  依信而增長，依戒而增長，依聞而增長，依施捨而增長，依智而增長。
    四  諸比丘!依此等五種增長而增長之聖女弟子，依聖之增長而增長，得身之極精
    進者，得最良者。
    於此，依信或依戒而增長，依智、依捨施，或依聞兩處增長，如是持戒之信女，於
    此，已得最精。」
251                                                           女人相應之三品
        其攝頌曰：
          無所畏抑制
          克服與單一
          第五之部分
          喪亡及原因
          位處無所畏
          增長等為十
        第三 女人相應                                       三二一


第四 閻浮車相應

        相應部經典四                                        三二二
                第四 閻浮車相應
          第一 涅槃
    一  爾時，尊者舍利弗住摩揭陀國之那羅迦村。
    二  時，閻浮車1普行沙門，來詣尊者舍利弗住處，與尊者舍利弗會釋，交談親愛
    慇懃之話後，坐於一面。
    三  坐於一面之閻浮車普行沙門，白尊者舍利弗曰：「友舍利弗!所謂：「涅槃、涅
    槃」者，友!何者為涅槃耶?」「友，凡貪欲之壞滅、瞋恚之壞滅、愚癡之壞滅，此
    稱之謂涅槃。」
    四  「然則，友!有實現此涅槃之道耶?有行道耶?」
        「友!有實現此涅槃之道，有行道也。」
252 五  「然則，友!何為實現此涅槃之道耶?何為行道耶?」
        「友!此八支聖道正是實現此涅槃之道。即正見、正思惟、正語、正業、正命、
    正精進、正念、正定是。友!此為實現行此涅槃之道。」
    六  「友!實現此涅槃之道是善，行道是善。又足於精勤。」

    註1 食閻浮果之意，於雜阿含經一八卷一經有「閻浮車」。於註釋，註為長老(可能是舍利弗)
        之甥Jambukhadaka普行沙門，是名闡怒沙門。即舍利弗長老之甥普行沙門嗜好食閻
        浮果而得是名。

          第二 阿羅漢果
 ※ 三  「友!舍利弗!所謂：「阿羅漢果、阿羅漢果」者，友!何者為阿羅漢果耶?」
        「友!凡貪欲之壞滅、瞋恚之壞滅、愚癡之壞滅，此稱謂阿羅漢果。」
    四  「然則，友!有行道耶?有實現此阿羅漢果之道耶?」
        「友!有行道、有實現此阿羅漢果實現之道。」
    五  「然則，友!何者為行道耶?何者為實現此阿羅漢果之道耶?」
        「友!此聖八支之道，正是實現此阿羅漢果之道。即正見、正思惟……正定是。
    友!此為行道，此為實現阿羅漢果之道。」
        第四 閻浮車相應                                     三二三

        相應部經典四                                        三二四
    六  「友!此行道實現阿羅漢果之道為善。友!舍利弗!又足以精勤。」
          第三 法語者
 ※ 三  「友!舍利弗!誰為世1之法語者?誰為世之善行者?誰為世之善到者耶?」
    四  「友!於凡世為說貪欲捨棄法，說瞋恚捨棄法，說愚癡捨棄法者，此等為世之
253 法語者。
    五  「友!凡為實行捨棄貪欲，實行捨棄瞋恚，實行捨棄愚癡者，此等為世之善行者。
    六  友!若諸人捨棄貪欲，斷其根，如多羅樹之無頭，成為非生者，成未來不生之
    法。捨棄瞋恚……愚癡，斷其根，如多羅樹之無頭，成為非生者，屬未來不生之法，
    此等為世之善到者。」
    七  「唯然，友!有行道，有此捨棄貪欲、瞋恚、愚癡捨棄之道耶?」
        「友!有行道，有此捨棄貪欲、瞋恚、愚癡之道。」
    八  「友!何者為行道?何者為捨棄此貪欲、瞋恚、愚癡之道耶?」
        「友!此八支聖道正是捨棄此貪欲、瞋恚、愚癡之道。即：正見、正思惟……正
    定是。友!此為捨棄此貪欲、瞋恚、愚癡之道，此為行道也。」
    九  「友!此捨棄貪欲、瞋恚、愚癡之道為善，行道為善。友舍利弗!又足以精勤。」

    註1 dhammavadin,supatipanna,sugata說法者，善實行，善到達(善逝)之意，雜阿含經
        一八卷一經為：「善說法者，世間正向，世間善逝。」

          第四 何在
 ※ 三  「友!舍利弗!跟隨沙門瞿曇修梵行有何之利耶?」
        「友!為知悉於苦，跟隨世尊修梵行。」
 ※ 三  「然則，友!有知悉此苦之道，有行道耶?」
        「友!有知悉此苦之道，有行道。」
    四  「友!何者為知悉此苦之道?何為行道耶?」
254     「友!此八支聖道正是知悉此苦之道，即：正見、正思惟……正定是。友!知悉
    此苦之道，此為行道。」
    五  「友!知悉此苦之道為善，行道是善。友舍利弗!又足以精勤。」
        第四 閻浮車相應                                     三二五

        相應部經典四                                        三二六
          第五 安息1
 ※ 三  「友舍利弗!所謂：「達於安息、達於安息」者，友!人須多久始達於安息耶?」
        「友!比丘依如實知六種觸處之生起、滅盡、甘味、患難、出要，友!比丘於此
    分，彼可達於安息。」
    四  「然則，友!有實現此安息之道，有行道耶?」
        「友!有實現此安息之道，有行道。」
    五  「然則，友!何者為實現此安息道耶?何者為行道?」
        「友!此八支聖道正是實現此安息之道，即：正見、正思惟……正定是。吾友!
    此為實現安息之道，此為行道。」
    六  「友!實現安息之道為善，此行道是善。友!又足以精勤。」

    註1 assasa是入息之意，看次節之文，在此可取為安息(breathing easily;relief consolation)
        之意。雜阿含經一八卷一經有「蘇息」以paramassasa為止蘇息。

          第六 最上安息1
 ※ 三  「友舍利弗!所謂：「達於最上安息，達於最上安息」者，友!人須多久始可達
    於最上安息耶?」
255     「友!比丘如實知六種觸處之生起、滅盡、甘味、患難、出離，無取著以解脫，
    友!彼於此分達於最上安息。」
    四~六  「友!有此最上安息之道耶?為有此行道?」
    1……

    註1 以下除「安息」和「最上安息」之不同外，其他皆同第五經。

          第七 受
 ※ 三  「友舍利弗!所謂：「受、受」者，友!何者為受耶?」
        「友!此等三者是受。即：樂受、苦受、非苦非樂受是。友!此等為受。」
    四  「然則友!有此等知悉諸受之道耶?有行道耶?」
        第四 閻浮車相應                                     三二七

        相應部經典四                                        三二八
    1……

    註1 以下「苦」和「受」之不同外，皆同第四經。

256       第八 漏
 ※ 三  「友舍利弗!所謂：「漏、漏」者，友!何者為漏耶?」
    「友!此等三者是漏。為欲漏、有漏、無明漏是。友!此等三者，是漏。」
    四  「友!有此等捨棄諸漏之道耶?有行道耶?」。
        1……

    註1 以下「諸漏捨棄」和「諸受知悉」之不同外，其他皆同第七經。

          第九 無明
 ※ 三  「友舍利弗!所謂：「無明、無明」者，友!何者為無明耶?」
        「友!凡對苦之無知，苦生起之無知，苦滅盡之無知，達苦滅盡道之無知，友!
    此稱謂無明也」
    四  「友!然則，有此捨棄無明之道耶?有行道耶?」。
        1……

    註1 以下參照第八經。

257       第十 愛
 ※ 三  「友舍利弗!所謂：「愛、愛」者，友!何者為愛耶?」
        「友!此等三者是愛。則欲愛、有愛、非有愛是1。友!此等三種為愛。」
    四  「友!然則，有此等捨棄諸愛之道耶?有行道耶?」。
         2……

    註1 於雜阿含經有：「欲愛、色愛、無色愛。」
        第四 閻浮車相應                                     三二九

        相應部經典四                                        三三O
      2 以下參照第八、第九經

          第十一 瀑流
 ※ 三  「友舍利弗!所謂：「瀑流、瀑流」者，友!何者為瀑流耶?」
        「友!此等四者為瀑流。則欲瀑流、有瀑流、見瀑流、無明瀑流。友!此等為四
    種瀑流。」
    四  「友!有此等捨棄四種暴流之道耶?有行道耶?」。
        1……

    註1 以下參照第八、九、十之三經。

258       第十二 取
 ※ 三  「友舍利弗!所謂：「取、取」者，友!何者為取耶?」
        「友!此等四者是取，即：欲取、見取、戒禁取、我語取是。友!此等者為四種
    取。」
    四  「友!有捨棄此等四取之道耶?有行道耶?」
        1……

    註1 上之三經。

          第十三 有
 ※ 三  「友舍利弗!所謂：「有、有」者，友!何者為有耶?」
        「友!此等三者是有。則：欲有、色有、無色有是。友!此等三者為有。」
    四  「友!然則，有知悉此等之道耶?有行道耶?」
         ……
259       第十四 苦
 ※ 三  「友舍利弗!所謂：「苦、苦」者，友!何者為苦耶?」
        「友!此等三者是苦。是為苦苦性、行苦性、壞苦性。友!此等三者是苦。」
        第四 閻浮車相應                                     三三一

        相應部經典四                                        三三二
    四  「友!然則，有此等知悉苦之道耶?有行道耶?」
          第十五 己身
 ※ 三  「友舍利弗!所謂：「己身、己身」者，友!何者為己身耶?」
        「友!此等之五取蘊，世尊稱之為己身。即：色取蘊、受取蘊、想取蘊、行取
260 蘊、識取蘊是。友!此等五取蘊，世尊稱之為己身。」
    四  「友!然則，有知悉此己身之道耶?有行道耶?」
        「友!有知悉此己身之道，有行道。」
    五  「友!然則，何者為知悉此己身之道耶?行道耶?」
        「友!此八支聖道，始為知悉此己身之道，正是行道。即：正見、正思惟……正
    定是。友!此是知悉己身之道，此是行道。」
    六  「友!此知悉己身之道為善，此行道為善，友舍利弗!又足以精勤。」
          第十六 難為
 ※ 三  「友舍利弗!於此教1以何為難為耶?」
        「友!於此教以出家為難為。」
    四  「友!然則，於出家者，以何事為難為耶?」
        「友!於出家者以愛樂2為難為。」
    五  「友舍利弗!然則愛樂者以何事為難為耶?」
        「友!愛樂者，以法隨法之履修為難為。」
    六  「友!法隨法履修之比丘，久而可成為阿羅漢耶?」
        「友!不久當成阿羅漢。」
                                                                 閻浮車相應(終)
        其攝頌曰：
          涅槃阿羅漢
261       法語者何在
          安息最安息
          受漏及無明
          愛瀑流並取
        第四 閻浮車相應                                     三三三

        相應部經典四                                        三三四
          有苦及己身
          於此教難為

    註1 dhamma-vinaya,Doctrine and Discipline法與律，教法和規律，綜合佛教之教理行規，
        解為「佛教」之意。即「教」之意義。此一文於雜阿含經一八卷一經為：「賢聖法律中有何難
        事。」
      2 abhirati言樂出家生活。


第五 沙門出家相應

                第五 沙門出家相應
          第一 涅槃
    一  爾時，尊者舍利弗住伐地國之郁伽支羅恒河畔。
    二  時，普行沙門來詣尊者舍利弗住處，與尊者舍利弗會釋，交談親切慇懃之話後，
    坐於一面。
    三  坐於一面之普行沙門白尊者舍利弗曰：「友舍利弗!所謂：「涅槃、涅槃」者。
    友!何者為涅槃耶?」
        「友!凡貪欲之壞滅、瞋恚之壞滅、愚癡之壞滅，此稱之為涅槃。」
    四  「然則友!有實現此涅槃之道耶?有行道耶?」
        「友!有實現此涅槃之道，有行道。」
262 五  「友!以何為實現此涅槃之道耶?以何行道耶?」
        「友!此八支聖道，正是為實現此涅槃之道，即：正見、正思惟、正語、正業、
    正命、正精進、正念、正定是。友!此為實現涅槃之道，此為行道。」
        第五 沙門出家相應                                   三三五

        相應部經典四                                        三三六
    六  「友!此實現涅槃之道為善，此行道為善。友!又足以精勤。」
        第二∼第十五(與閻浮車相應之二~一五全部相同)。
          第十六 難為
 ※ 三  「友舍利弗!於此教以何為難為耶?」
        「友!於此教以出家為難為。」
    四  「友!然則出家者，以何事為難為耶?」
        「友!出家者以愛樂為難為。」
    五  「友舍利弗!然則愛樂者，以何事為難為耶?」
        「友!於愛樂者，以法隨法之履行為難為。」
    六  「友!法隨法履行之比丘，久而可成阿羅漢耶?」
        「友!不久可成阿羅漢。」
                                                             沙門出家相應(終)
        其攝頌曰：
           (與前相應之攝頌同)。


第六 目犍連相應

                第六 目犍連相應
          第一 有尋
    一  爾時，尊者大目犍連住舍衛城，祇陀林給孤獨長者之遊園。
263 二  於此處，尊者大目犍連言諸比丘曰：「友諸比丘!」
        此等諸比丘應諾尊者大目犍連曰：「友!」
    三  尊者大目犍連如次曰：「諸友!余於此獨坐靜思，心中起如是之念：「所謂初
    禪，稱初禪者，何者為初禪耶?」
    四  諸友!余生此念：「此處有比丘，離諸欲，離不善法，有尋有伺，由離所生喜
    樂逮達初禪而住，此稱謂初禪。」
    五  諸友!余離於諸欲，離於不善法，有尋有伺，由離生喜與樂逮達初禪而住。諸
    友!余依此法而住，與欲俱起之想、作意現行。
    六  其時，諸友!世尊以神通來近余處曰：「目犍連!目犍連!婆羅門!勿放逸初
    禪，以心住於初禪，以心專一於初禪，以心保持於初禪。」
        第六 目犍連相應                                     三三七

        相應部經典四                                        三三八
    七  諸友!余嗣後即離諸欲，離不善法，有尋有伺，而逮達由離所生喜樂之初禪而
    住。
    八  諸友!若為善談者：「蒙師之殊恩弟子，得大遍智。」有如是之談者，則此善
    談者，對余「蒙師之殊恩弟子，得大遍智，」作如是談。」
          第二 無尋
 ※ 三  「……「第二禪，稱第二禪者，何者為第二禪耶?」
    四  諸友!時余生是念：「於此有比丘，由尋與伺之息滅，內部有寂靜，有心之單一
264 性，無尋無伺，而逮達住定生喜、樂之第二禪。此稱為謂第二禪。」
    五  諸友!時余由尋伺之息滅，內部有寂靜，有心之單一性，無尋無伺，逮得住定
    生喜、樂之第二禪。諸友!余依此住法而住，與尋俱起之想、作意現行。
    六  其時!諸友!世尊以神通來近余曰：「目犍連!婆羅門!勿放逸第二禪，以心
    住於第二禪，心專一於第二禪，以心保持於第二禪。」
    七  諸友!余其後由尋伺之息滅，內部寂靜，有心之單一性，無尋無伺，由逮達住
    定生喜、樂之第二禪。
    八  諸友!若為善談者：「蒙師之殊恩弟子，得大遍智。」有如是談者，乃對余作
    如是之談：「蒙師之殊恩弟子，得大遍智。」」
          第三 樂
 ※ 三  「……「第三禪，稱第三禪，何者為第三禪耶?」
    四  諸友!時余生此念：「於此有比丘，依離於喜，捨心，正念正知，以身感受樂。
    謂聖者之談捨心者、有念者、樂住者，逮達住於第三禪。此稱為第三禪。」
    五  諸友!余依離於喜、捨心，正念，正知，以身感受樂。謂聖者之談捨心者、有
    念者、樂住者，逮達住於第三禪。諸友!余因住於此法，與喜俱起之想、作意現行。
265 六  其時，諸友!世尊以神通來近余曰：「目犍連!目犍連!婆羅門!勿放逸第三
    禪。以心住立於三禪，將心專一於第三禪，心保持於第三禪。」
    七  諸友!余其後，依離於喜、捨心，正念，正知，而以身感受樂，謂聖者之談捨
    心者、有念者、樂住者，逮達住第三禪。
    八  吾友!若為善說者如是說：「蒙師之殊恩弟子，得大遍智。」此善說者，乃對
    余如是說：「蒙師之殊恩弟子，得大遍智。」
        第六 目犍連相應                                     三三九

        相應部經典四                                        三四O
          第四 捨
 ※ 三  「……「第四禪，稱第四禪者，何者為第四禪耶?」
    四  諸友!余生是念：「此處有比丘，前即由樂之捨棄，苦之捨棄，因喜、憂之滅
    沒，非苦非樂而逮達住於捨念清淨之第四禪，此稱為第四禪。」
    五  諸友!余前即由樂之捨棄，由苦之捨棄，因喜、憂之滅沒，非苦非樂，逮達住
    於捨念清淨之第四禪。諸友!余住此法而住，想與樂俱起、作意現行。
    六  其時，諸友!世尊以神通來近余曰：「目犍連!目犍連!婆羅門!勿放逸於第
    四禪，以心住立於第四禪，以心專一於第四禪，以心保持於第四禪。」
    七  諸友!余其後，即由樂之捨棄，苦之捨棄，因喜、憂之滅沒，非苦非樂，逮達
266 住於捨念清淨之第四禪。
    八  諸友!若為善說者，有如是說：「蒙師之殊恩弟子，得大遍智。」此善說者乃
    對余如是說：「蒙師之殊恩弟子，得大遍智。」」
          第五 虛空
 ※ 三  「……「空無邊處，稱空無邊處者，以何者為空無邊處耶?」
    四  諸友!余生是念：「此處有比丘，超越一切色想，瞋恚想之滅沒，因不思惟種
    種想，而為虛空無邊，則逮達住於空無邊處，此稱謂空無邊處。」
    五  諸友!余超越一切色想，瞋恚想之滅沒，因不思惟種種想而為虛空無邊，以逮
    達住於空無邊處，友等!余依住此法而住，想與色俱起、作意現行。
    六  其時，諸友!世尊以神通來近余宣曰：「目犍連!目犍連!婆羅門!勿放逸空
    無邊處，以心住立於空無邊處，心專一於空無邊處，心保持於空無邊處。」
    七  諸友!余其後，超越一切色想，瞋恚想之滅沒，因不思惟種種想而為虛空無邊，
    逮達住於空無邊處。
    八  諸友!若為善說者，有如是說：「蒙師之殊恩弟子，得大遍智。」如是談者，
    是為對我……而談。」
          第六 識
 ※ 三  「……「識無邊處，稱識無邊處者，何者為識無邊處耶?」
267 四  諸友!余生是念：「此處有比丘，超越一切空無邊處，為識無邊處，若逮達住
    於識無邊處者，此稱謂識無邊處。」
        第六 目犍連相應                                     三四一

        相應部經典四                                        三四二
    五  友!余超越一切空無邊處，為識無邊處，逮達住於識無邊處。諸友!余依住此
    法而住，想與空無邊處俱起、作意現行。
    六  其時，諸友!世尊以神通來近余曰：「目犍連!目犍連!婆羅門!勿放逸識無
    邊處。應以心住立於識無邊處，心專一於識無邊處，心保持於識無邊處。」
    七  諸友!余其後，超越一切空無邊處，為識無邊處，遂達住於識無邊處。
    八  諸友!若善說者，有如是說：「蒙師之殊恩弟子，得大遍智。」如是談者，是
    為對我……之談。」
          第七 無所有
 ※ 三  「……「無所有，稱無所有者，何者為無所有耶?」
    四  諸友!余生是念：「此處有比丘，超越一切識無邊處，為無所有，若逮達住於
    無所有處者，此稱謂無所有處。」
    五  諸友!余超越一切識無邊處，為無所有，逮達住於無所有處。諸友!余依住此
    法而住，想與識無邊處俱起、作意現行。
    六  其時，諸友!世尊以神通來近余曰：「目犍連!目犍連!婆羅門!勿放逸無所
268 有處，應以心住立於無所有處，心專一於無所有處，心保持於無所有處。」
    七  諸友!余其後，超越一切識無邊處，為無所有逮達住於無所有處。
    八  諸友!若為善說者，如是說：「蒙師之殊恩弟子，得大遍智。」如是談者，是
    為對我……而談。」
          第八 非非想
 ※ 三  「……「非想非非想處，稱非想非非想處者。何者為非想非非想處耶?」
    四  諸友!余生是念：「此處有比丘，超越一切無所有處，逮達住於非想非非想處，
    此稱謂非想非非想處。」
    五  諸友!余超越於一切無所有處，逮達住於非想非非想處。諸友!余依住此法而
    住，想與無所有處俱起、作意現行。
    六  其時，諸友!世尊以神通來近余曰：「目犍連!目犍連!婆羅門!勿放逸非想
    非非想處，應以心住於非想非非想處，心專一於非想非非想處，心保持於非想非非
    想處。」
    七  諸友!余其後，超越一切無所有處，逮達住於非想非非想處。
        第六 目犍連相應                                     三四三

        相應部經典四                                        三四四
    八  諸友!若為善說者，如是說：「蒙師之殊恩弟子，得大遍智。」如是談者，是
    為對余……而談。」
          第九 無相
 ※ 三  「……「無相心三昧，稱無相心三昧者，何者為無相心三昧耶?」
269 四  諸友!余生是念：「此處有比丘，不思惟一切相，若逮達住於無相心三昧者，
    此稱謂無相心三昧。」
    五  諸友!余不思惟一切相，逮達住於無相心三昧。諸友!余依住此法而住，余生
    相隨順之識。
    六  其時，諸友!世尊以神通來近余曰：「目犍連!目犍連!婆羅門!勿放逸無相
    之心三昧。應以心住立於無相心三昧，心專一於無相心三昧，心保持於無相心三昧。」
    七  諸友!余其後，不思惟一切之相，逮達住於無相心三昧。
    八  諸友!若為善說者，如是說：「蒙師之殊恩弟子，得大遍智。」如是談者，是
    為對余此善談者，如是說：「蒙師之殊恩弟子，得大遍智。」」
          第十 帝釋
    一  爾時，尊者大目犍連住舍衛城祇陀林，給孤獨長者之遊園。
    二  時，尊者大目犍連，恰如力士之伸屈腕、屈伸腕，如是隱於祇陀林，現於三十
    三天。
              一
    三  時，諸天之主帝釋與五百諸天子等，具詣尊者大目犍連住處，禮拜尊者立於一
    面。
    四  尊者大目犍連告立一面之諸天主帝釋曰：「諸天主!可歸依於佛。諸天主!由歸
    依佛之因，於此處或有情身壞命終後，得生於善趣天界。諸天主!可歸依法。諸天
270 主!由歸依法之因，於此處或有情身壞命終後，得生於善趣天界。諸天主!可歸依
    僧。諸天主!由歸依僧之因，於此處或有情身壞命終後，生於善趣天界。」
    五  「賢者目犍連!可歸依佛。賢者目犍連!由歸依佛之因，於此處或有情身壞命終
    後，得生於善趣天界。賢者目犍連!可歸依法。賢者目犍連!依歸依法之因，於此
    處或有情身壞命終後，生於善趣天界。賢者目犍連!可歸依僧。賢者目犍連!由歸
    依僧之因，於此處或有情身壞命終後，生於善趣天界。」
        第六 目犍連相應                                     三四五

        相應部經典四                                        三四六
    六~七  時，諸天主帝釋，與六百諸天子等俱……
 ※ 九~一一  時，諸天主帝釋，與七百諸天子等俱……
    一二~一四  時，諸天主帝釋，與八百諸天子等俱……
271 一五~一七  時，諸天主帝釋，與八十諸天子等俱……
              二
    一八  時，諸天主帝釋，與五百諸天子等，俱詣尊者大目犍連住處，禮拜尊者，立
    於一面。
    一九  尊者大目犍連告立一面之諸天主帝釋曰：「諸天主!對佛當有無動信心。如
    斯，「彼世尊乃應供者、正等覺者、明行具足者、善到者、世間解者、無上士、調御
    丈夫者、天人師、覺者、世尊是。」依於對佛無動信心之因，諸天主帝釋!如是於
    此處或有情身壞命終後，生於善趣天界。諸天主帝釋!對法當有無動信心：「世尊
272 所善說之法乃現生、即時、來看，導於涅槃、智者之一一應自知者。」依於對法無
    動信心之因，諸天主帝釋!於此處或有情身壞命終後，生於善趣天界。諸天主帝釋，
    對僧當有無動信心：「世尊之弟子眾，善修行，世尊之弟子眾，直修行，世尊之弟
    子眾，正實行，世尊之弟子眾，端實行。此1四種之人雙，如八種之人輩，此世尊
    之弟子眾，值得尊敬。值得恭敬，值得供養，值得合掌禮敬，乃世間無上之福田。」
    依於對僧有無動信心之因，諸天主帝釋!於此處或有情身壞命終後，生於善趣天界。
    諸天主帝釋!乃聖者之愛好，不破、不斷、無斑點、無污點而淨潔，智者之所讚歎，
    可資助三昧具足諸戒。聖者愛好具足諸戒之因，諸天主帝釋!於此處或有情身壞命
    終後，生於善趣天界。」
    二O  「友目犍連!對佛當有無動信心。如斯，「彼世尊乃應供者、正等覺者……覺
    者、世尊。」依於對佛有無動信心之因，友目犍連!於此處或有情身壞命終後，生
    於善趣天界。對法當有無動信心：「於世尊所善說之法乃現生……智者應一一自知
    者。」依於對法有無動信心之因，友目犍連!此處或有情身壞命終後，生於善趣天
273 界。對僧當有無動信心：「世尊之弟子眾，善實行……乃世間無上之福田。」依於
    對僧有無動信心之因，友目犍連!於此處有情身壞命終後，生於善趣天界。友目犍
    連!聖者愛好……具足諸戒。由聖者愛好具足諸戒之因，友目犍連!於此處或有情
    身壞命終後，生於善趣天界。」
        第六 目犍連相應                                     三四七

        相應部經典四                                        三四八
    二一~二三  時諸天主帝釋，與六百諸天子等俱……
    二四~二六  時諸大主帝稱，與七百諸天子等俱……
    二七~二九  時諸天主帝釋，與八百諸天子等俱……
274 三0 ~三二  時諸天主帝釋，與八千諸天子等俱……
              三
    三三  其時，諸天主帝釋，與五百諸天子等，俱詣尊者大目犍連住處……
    三四  尊者大目犍連告立一面之諸天主帝釋曰：「諸天主帝釋!當歸依佛。依於歸
275 依佛之因，於此處或有情身壞命終後，生於善趣天界。彼等因十種事，勝於其他之
    天人。此乃：天之壽命、天之色彩、天之安樂、天之稱譽、天之主權、天之色、天
    之聲、天之香、天之味、天之觸。諸天主帝釋!當歸依法。依於歸依法之因，諸天
    主帝釋!於此處或有情身壞命終後，得生於善趣天界。彼等以十種事，勝於其他之
    天人。此乃：天之壽命、天之色彩、天之安樂、天之稱譽、天之主權、天之色、天
    之聲、天之香、天之味、天之觸。諸天主帝釋!當歸依僧。依於歸依僧之因，諸天
    主帝釋!於此處或有情身壞命終後，生於善趣天界。彼等以十種事，勝於其他之天
    人。此乃：天之壽命、天之色彩、天之安樂、天之稱譽、天之主權、天之色、天之
    聲、天之香、天之味、天之觸。」
    三五  「友目犍連!當歸依佛。依於歸依佛之因，友目犍連!於此處或有情身壞命終
    後，生於善趣天界。彼等以十種事，勝於其他之天人，此乃：天之壽命……天之觸。
    友目犍連!當歸依法，依於歸依法之因，友目犍連!有情身壞命終後生善趣天界，
    彼等由十種事，勝於其他之天人，此乃：天之壽命……天之觸。友目犍連!當歸依
    僧。依於歸依僧之因，友目犍連!此處或有情身壞命終後，生於善趣天界。彼等以
    十種事，勝於其他之天人，此乃：天之壽命……天之觸。」
    三六~三八  時諸天主帝釋，與六百諸天子等俱……
    三九~四一  時諸天主帝釋，與六百諸天子等俱……
276 四二~四四  時諸天主帝釋，與八百諸天子等俱……
    四五~四七  時諸天主帝釋，與八千諸天子等俱……
              四
    四八  時，諸天主帝釋，與五百諸天子等，俱詣尊者大目犍連住處，禮拜尊者大目
        第六 目犍連相應                                     三四九

        相應部經典四                                        三五O
    犍連後，立於一面。
277 四九  尊者大目犍連告立一面之諸天主帝釋曰：「諸天主帝釋!對佛當有無動信
    心，如斯：「彼世尊是應供者、正等覺者、明行具足者、善到者、世間解者、無上
    士、調御丈夫者、天人師、覺者、世尊。」依於對佛有無動信心之因，諸天主帝釋!
    於此處或有情身壞命終後，生於善趣天界。彼等以十種事，勝於其他之天人。此乃：
    天之壽命、天之色彩、天之安樂、天之稱譽、天之主權、天之色、天之聲、天之香、
    天之味、天之觸。諸天主帝釋!對法當有無動信心：「由世尊所說之法，乃現生、
    即時、來看、導於涅槃、智者應一一自知者。」依於對法有無動信心之因，諸天主
    帝釋!於此處或有情身壞命終後，生於善趣天界。彼等以十種事，勝於其他之天人。
    此乃：天之壽命、天之色彩、天之安樂、天之稱譽、天之主權、天之色、天之聲、
    天之香、天之味、天之觸。諸天主帝釋!對僧當有無動信心：「世尊之弟子眾，善
    修行，世尊之弟子眾，直修行，世尊之弟子眾，正修行：世尊之弟子眾，端修行。
    此四種之人雙，如八種之人輩，此世尊之弟子眾，值得尊敬，值得恭敬，值得供養，
    值得合掌禮敬，乃世間無上之福田。」依於對僧有無動信心之因，諸天主帝釋!於
    此處或有情身壞命終後，生於善趣天界。彼等以十種事，勝於其他之天人。此乃:
    天之壽命、天之色相、天之安樂、天之稱譽、天之主權、天之色、天之聲、天之香、
    天之味、天之觸。諸天主帝釋!聖者之愛好不破、不斷、無斑點、無污點、淨潔、
    讚歎、資助三昧、具足諸戒。依聖者之愛好具足諸戒之因，諸天主帝釋!於此處或
    有情身壞命終後，生於善趣天界。彼等以十種事，勝於其他之天人，此乃：天之壽
    命、天之色相、天之安樂、天之稱譽、天之主權、天之色、天之聲、天之香、天之
    味、天之觸。」
    五O  「友目犍連!對佛當有無動信心，如斯：「又彼世尊是應供者、正等覺者……
    覺者、世尊。」依於對佛有無動信心之因，友目犍連!於此處或有情身壞終後，生
    於善趣天界。彼等以十種事，勝於其他之天人，此乃：天之壽命……天之觸。對法
    當有無動信心：「依於世尊所善說之法，是現生……智者應一一自知者。」依於對
    法有無動信心之因，友目犍連!於此處或有情身壞命終後，生於善趣天界。彼等以
278 十種事，勝於其他之天人，此乃：天之壽命……天之觸。對僧當有無動信心：「世
    尊之弟子眾，善修行……世間無上之福田。」依於對僧之有無動信心之因，友目犍
        第六 目犍連相應                                     三五一

        相應部經典四                                        三五二
    連!於此處或有情身壞命終後，生於善趣天界。彼等以十種事，勝於其他之天人，
    此乃：天之壽命……依於天之觸。」
    五一~五三  時諸天主帝釋，與六百諸天子等俱……
    五四~五六  時諸天主帝釋，與七百諸天子等俱……
    五七~五九2 時諸天主帝釋，與八百諸天子等俱……
279 六0 ~六二  時諸天主帝釋，與八千諸天子等俱……

    註1 佛弟子在嚴密之意義：若到了預流，一來不還，阿羅漢道以後，總稱為四雙，此四各有向
        和果，而稱為四雙八輩。
      2 於PTS本，此數字誤寫為六O，最後之數字是六三，第十一旃檀天子以下之五經亦皆為六
        三，正確都應為六二。

280       第十一 旃檀天子
    一~六二  時，旃檀天子
          [第十二]1 須夜摩天

    註1 以下有括弧十二~十五之數字是由日譯者之意而記上的，於攝頌有「十一」之諸，省略為
        是，但此等五經同第十帝釋經有舉一~六二節之數字，故第十二以下如視為一經為正確。

    一~六二  時，須夜摩天子……
          [第十三] 刪兜率陀(兜率)天
    一~六二  時，刪兜率陀天子……
          [第十四] 善化樂天
    一~六二  時，善化樂天子……
          [第十五] 婆舍拔提天
    一~六二  時，婆舍拔提天子……
        此等中略五天，亦應如諸天主帝釋之亦應詳說。
281                                                                   目犍連相應(終)
        第六 目犍連相應                                     三五三

        相應部經典四                                        三五四
        其攝頌曰：
          有尋與無尋
          依樂以及捨
          虛空以及識
          乃至無所有
          非想非非想
          無相與帝釋
          旃檀天十一


第七 質多相應

                第七 質多相應
          第一 繫縛
    一  一時，眾多之長老比丘等，住於摩叉止陀山之安婆陀伽林1。
    二  其時，眾多之長老比丘等，食後由托缽還，俱集坐於周圓堂中，起如是相互談
    話：「諸友!或謂繫縛、或繫縛之法，此二法是意義有別，抑言辭有別耶?或意義為
    一，僅言辭之別耶?」
    三  其處，有長老比丘等，或作如是說明：「友!或謂繫縛，或繫縛之法。此二法之
    意義有別，言辭亦有別。」或有長老比丘等，作如是言：「友等!或謂繫縛，或繫縛
    之法，此二法之意義為一，唯言辭有別。」
    四  其時，偶爾質多居士因要事來至彌涯拔陀迦。
282 五  質多居士聞眾多長老比丘，由食後托缽歸，俱集坐於周圓堂中，起如是之談話：
    「友等!或謂繫縛、或繫縛之法，此二法是意義有別，抑言辭有別耶?或意義為一，
    唯言辭有別耶?」起此互相談話。或長老比丘等，作如是說明：「友等!或謂繫縛，
        第七 質多相應                                       三五五

        相應部經典四                                        三五六
    或繫縛之法，此二法之意義為一，唯言辭有別。」
    六  因此，質多居士來詣長老比丘等住處，禮拜彼等，坐於一面。
    七  坐於一面之質多居士，白長老比丘等曰：「諸大德!眾多之長老比丘等，食後由
    托還，俱集坐於周圓堂中，起如是相互之談話：「友等!或謂繫縛，或繫縛之法，
    此二法之意義有別?抓言辭亦別耶?或意義為一，唯言辭有別耶?」或長老比丘等，
    作如是說明：「友等!或謂繫縛，或繫縛之法，此二法之意義為一，唯言辭有別。」」
        「然，居士!」
    八  「諸大德!或謂繫縛，或繫縛之法，此等二法之意義有別?抑言辭亦有別耶?然
    則諸大德!為汝等以說譬喻：於此處或有智之人等，有依譬喻了知所說之意義。
    九  諸大德!譬2如將黑色之牛與白色之牛，以一鎖或索繫縛。若人作如是言：「
283 黑牛繫縛白牛，白牛繫縛黑牛。」者，則彼語是正語耶?」
        「居士!不然。居士!非黑牛擊縛白牛，亦非白牛擊縛黑牛。兩者以一鎖及索相
    繫，此乃如是之繫縛。」
    一O  「與此同理，諸大德!眼非繫縛諸色，非諸色繫縛於眼，於此乃兩者為緣所生
    之欲染，此乃如是之繫縛。耳非繫縛諸聲……鼻非繫縛諸香……舌非繫縛諸味……
    身非繫縛諸觸……意非繫縛諸法，於此，以此兩者為緣所生之欲染，此乃如是之繫
    縛。」
    一一  「居士!此為汝之利得。居士!汝善利得，汝之智眼，深通達佛語者。」

    註1 Macchikasanda於雜阿含經二一卷一四經有摩師山Ambatakavana同二一卷八經為
        菴羅林。
      2 參照相應部(三五)六處相應之一九一經三~五節。

          第二 隸犀達多(一)
    一  爾時，眾多之長老比丘等，住於摩叉止陀安婆陀伽林中。
    二  其時，質多居士至此長老比丘等住處，禮拜彼等，坐於一面。
    三  坐於一面之質多居士，白長老比丘等曰：「諸大德!長老等明日請應諾受余之食
    供養。」
        第七 質多相應                                       三五七

        相應部經典四                                        三五八
        長老比丘等默應許諾。
284 四  時，質多居士知長老比丘等，承諾受食供養，乃從座而起，禮拜彼等，行右繞
    禮離去。
    五  時，長老比丘等，過此夜後，於翌晨著內衣、持衣、缽，來至質多居士住處，
    坐於所設之座。
    六  質多居士至長老比丘等座前，禮拜彼等，坐於一面。
    七  坐於一面之質多居士，白尊者長老曰：「大德長老!謂：「界種種，界種種」者
    1，大德!幾何之界種種，是世尊所說耶?」作斯言時，尊者長老默止。
    八  質多居士二度白尊者長老曰：「大德長老!謂;「界種種，界種種」者，大德!
    幾何之界種種，是世尊所說耶?」
        尊者長老又二度默止。
    九  質多居士三度白尊者長老曰：「大德長老!謂：「界種種，界種種」者，大德!
    幾何之界種種，是世尊所說耶?」
        尊者長老又三度默止。
    一O  其時，偶隸犀達多於此比丘眾中，是最年輕者。
    一一  時，尊者隸犀達多，白尊者長老曰：「大德長老!余願釋答質多居士之此所
    問。」
        「隸犀達多!汝可釋答質多居士之此所問。」
    一二  「居士!汝如是問：「大德長老!所稱界種種，界種種者，幾何界種種，是世
    尊所說耶?」」
285     「誠然，大德!」
        「居士!世尊說此之界種種，曰：眼界、色界、眼識界、耳……鼻……舌……身
    ……意界、法界、意識界。居士!此乃世尊所說之界種種。」
    一三  時，質多居士歡喜、隨喜尊者隸犀達多之所說，以勝妙之堅軟食物，親手供
    養長老比丘等，直至彼等滿足辭去為止。
    一四  食已，長老比丘等手放下缽，即從座起而離去。
    一五  時，尊者長老言於尊者隸犀達多比丘曰：「善哉!友隸犀達多!彼之所問，汝
    為明了；彼之所問，余不明了。然而友隸犀達多!他時如是所問出現時，即亦如汝
        第七 質多相應                                       三五九

        相應部經典四                                        三六O
    之明了。」

    註1 參照相應部[三五]六處相應之一二九經。

          第三 隸犀達多(二)
    一  爾時，眾多之長老比丘等，住於摩叉止陀安婆陀伽林中。
    二  其時，質多居士來詣此等長老比丘住處，禮拜彼等，坐於一面。
    三  坐於一面之質多居士，白長老比丘等曰：「諸大德!長老等請承諾明日受余之食
    供養。」
        長老比丘等默然應諾。
    四  時，質多居士知長老比丘等已應諾受供養，即從座起，禮拜彼等，行右繞禮離
    去。
    五  時，長老比丘等過此夜後，於翌晨著內衣、持衣、缽，來至質多居士住處，坐
    於預設之座。
286 六  質多居士來詣長老比丘住處，禮拜彼等，坐於一面。
    七  坐於一面之質多居士白尊者長老曰：「大德長老!凡此等之多種見解，起於世間
    者，或言：「世是常住。」或言：「世是無常。」或言：「世是有限。」或言：「世
    是無限。」或言：「生命、身體是同一。」或言：「生命、身體是異。」或言：「如
    來死後存在。」或言：「如來死後不存在。」或言：「如來死後存在、亦不存在。」
    或言：「如來死後不存在、又非不存在。」等等，凡此六十二見，說於「梵網經」
    中者。大德!此等諸見，有何者則存此見，無何者則不存此等見耶?」
    斯言時，尊者長老默止。
    八  二度質多居士……
    九  三度質多居士白尊者長老曰：「大德!凡此等之多種見解，起於世者，或言：「世
    是常住。」或言：「世是無常。」或言：「世是有限。」或言：「世是無限。」或
    言：「生命、身體是同一物。」或言：「生命、身體是異。」或言：「如來死後存
    征。」或言：「如來死後不存在。」或言：「如來死後存在、亦不存在。」或言：
    「如來死後不存在、又非不存在。」等，凡此六十二見，說於「梵網經」中者。大
        第七 質多相應                                       三六一

        相應部經典四                                        三六二
    德!有何者則存此等見，無何者則不存此等見?」
       三度，尊者長老默止。
    一O   此時偶有尊者隸犀達多，於此比丘眾中是最年輕者。
    一一  時，尊者隸犀達多白尊者長老曰：「大德長老!余願釋質多居士之所問。」
        「隸犀達多!汝可釋答質多居士之所問。」
287 一二  「居士!「大德長老!凡諸種之見解起於世者，或言：「世是常住。」或言：「世
    是無常……或言：「如來死後不存在、又非不存在。」等，凡此等六十二見，說於「梵
    綱經」中者，大德!此等諸見，有何者則存在，無何者則不存在?」汝為如是之問耶?」
        「大德!誠然。」
        「居士!凡諸種之見解起於世者，或言：「世是常住。」或言：「世是無常。」
    或言：「世是有限。」或言：「世是無限。」或言：「生命、身體是同一。」或言
    「生命、身體是異。」或言：「如來死後存在。」或言「如來死後不存在。」或言：
    「如來死後存在、又不存在。」或言：「如來死後不存在、又非不存在。」等，凡
    此等六十二見，說於「梵綱經」中者，居士!有己身見者，則存此等之諸見：無己
    身見者，此等諸見則不存在。」
    一三  「然則，大德!如何有此己身見耶?」
        「居士!此處有無聞之凡夫，尚未會遇聖者，不熟通聖者之法，未修練聖者之法。
    未會遇善人，不熟通善人之法，未修練善人之法者。以觀色為自己，以自己為有色
    者，以觀自己為色，色為自己。以受……以想……以行……以觀識為自己，以自己
    為識者，以識為自已，自已用識。居士!己身見者，當即如是。」
    一四  「然則，大德!如何無此己身見耶?」
        「居士!此處有多聞之聖弟子，已會遇聖者，熟通聖者之法，善修練聖者之法，
    既會遇善人，熟通善人之法，修練善人之法者，不觀色為自己，不以有色為自已者，
    亦不觀色有自己，不以自己有色。以受……以想……以行……不觀識為自己，自己
    為有識者，識有自已，自己有識。居士!無己身ㄙ怴A當即如是。」
288 一五  「大德!尊者隸犀達多者，由何地來耶?」
        「居士!余來自阿槃提國。」
        「大德!阿槃提國有稱為隸犀達多之良家子，乃吾等未見之友，而已出家。尊者
        第七 質多相應                                       三六二

        相應部經典四                                        三六四
    曾見彼否?」
        「唯然，居士!」
        「大德!彼尊者今住何處?」
        作斯言時，尊者隸犀達多沈默。
        「大德!尊者非隸犀達多耶?」
        「誠然，居士!」
        「尊者隸犀達多於摩叉止陀自適，當怡樂於安婆陀伽。余為尊者隸犀達多之衣
    服、托缽食、坐臥具、資助疾病之藥物等，努力獲得四項要品。」
        「居士!汝之所言是殊勝。」
    一六  時，質多居士歡喜隨喜隸犀達多之所說，以勝妙之堅軟食物，親手供養長老
    比丘等，直至彼等滿足辭去為止。
    一七  食已。長老比丘等手放下缽，起座離去。
    一八  時尊者長老，言於尊者隸犀達多曰：「善哉!友隸犀達多!彼之所問汝為明
    了，彼之所問，余不明了。然而友隸犀達多!他時如是之所問出現時，當即如汝之
    明了。」
    一九  時，尊者隸犀達多收藏坐臥具，持衣、缽，行離摩叉止陀山而去。彼行離摩
    叉止陀山後，即未嘗再歸來。
          第四 摩訶迦
    一  一時，眾多之長老比丘等，住於摩叉山陀山之安婆陀伽林中。
289 二  其時，質多居士來詣此等長老比丘住處，禮拜彼等，坐於一面。
    三  坐於一面之質多居士，白長老比丘等曰：「諸大德!長老等明日於牛舍，請應諾
    余受食供養。」
        長老比丘等，默然應諾。
    四  時，質多居士知長老比丘等，應諾受供養，即從座起，禮拜彼等，行右繞禮去。
    五  時，長老比丘等過此夜後，於翌晨著內衣，持衣、缽，來至質多居士之牛舍處，
    而坐於預設之座。
    六  於是，質多居士以勝妙之醍醐粥，親手供養長老比丘等，以至彼等滿足自謝為
    止。
        第七 質多相應                                       三六五

        相應部經典四                                        三六六
    七  食已。長老比丘等，由缽放手，即從座起離去。但質多居士言：「殘餘者，當棄
    之!」乃隨長老比丘等之背後而行。
    八  其時偶或值暑熱之苦，此長老比丘等，身體恰如將溶化，如喫其食1者而行。
    九  時，尊者摩訶迦為此比丘眾中最年少者，此尊者摩訶迦，白諸尊者長老曰：「大
    德長老!若吹清涼之風，起雷鳴，雨滴滴降來者，可好?」
        「友摩訶迦!若吹清涼之風，起雷嗚，雨滴滴降來為可意。」
290 一O  於是，尊者摩訶迦，望吹清涼之風，起雷鳴，雨滴滴降來，行如是之神通勝
    行。
    一一  質多居士心思念：「此比丘眾之最年少比丘，彼有如是之神通威力!」
    一二  尊者摩訶迦達至精舍，白尊者長老曰：「大德長老!如是意足耶?」
        「友摩訶迦!如是足矣。友摩訶迦!於是事已了所作，友摩訶迦!於是為供養。」
    一三  於是，長老比丘歸還住院，尊者摩訶迦亦歸還己住之院。
    一四  質多居士來詣尊者摩訶迦處，禮拜尊者摩訶迦後，坐於一面。
    一五  坐於一面之質多居士，白尊者摩訶迦曰：「大德!請示現尊者摩訶迦之勝人
    法、神通神變。」
        「然則，汝居士!於外緣備置鬱多羅僧衣，散布草把。」
        「唯然，唯然，大德!」質多居士應諾尊者摩訶迦，於外緣備置鬱多羅僧衣，散
    布草把。
    一六  復次，尊者摩訶迦入於住院，施針楔，由鑰匙孔與門閂之間放出火焰，燃燒
    草把而不燒鬱多羅僧衣，行如是神通勝行。
    一七  復次，質多居士將鬱多羅僧衣振抖，感動得身毛豎立，而站於一面。
    一八  尊者摩訶迦由住院出，告於質多居士曰：「居士!於此是耶?」
291     「大德摩訶迦!即此足矣。大德摩訶迦!於此事已了所作。大德摩訶迦!此為供
    養。大德!尊者摩訶迦請自適於摩叉陀山，怡樂於安婆陀伽林，余將為尊者之衣服，
    托缽食，坐臥具，資助疾病之藥物等，努力四項要品之獲得。」
        「居士!汝之所言是殊勝。」
    一九  時，尊者摩訶迦收藏坐臥具，持衣、缽，行離摩叉止陀山而去。彼行離摩叉
    止陀山後，未曾再歸來。
        第七 質多相應                                       三六七

        相應部經典四                                        三六八
    註1 如唯言食事，而感為熱苦之意。

          第五 迦摩浮(一)
    一  一時，尊者迦摩浮住於摩叉止陀山之安婆陀伽林中。
    二  時，質多居士來詣尊者迦摩浮住處，禮拜尊者，坐於一面。
    三  尊者迦摩浮告於坐在一面之彼質多居士曰：「居士!
        「無所虧，有白色之覆蓋
        車以一輻而轉
        斷流無縛而無苦
        見來者。」
        作如是言。居士!此所略說之意義，應如何見其詳?」
        「大德!此為世尊之所說示耶?」
        「唯然，居士!」
        「然則，大德!余尋問其意義，且稍待。」
    四  於是，質多居士少時沈默後A白尊者迦摩浮曰：「「無所虧，」大德!此為諸
292 戒之別名。
        「有白色之覆蓋，」大德!此為解脫之別名。
        「有一支輻，」大德!此為正念之別名。
        「轉者，」大德!此為進退之別名。
        「車者，」此為四大所造、父母所生、粥飯所積、無常、蝕壞、耗消、破損、
    潰滅之法，乃此身之別名。
        大德!染欲是苦，瞋恚是苦，愚癡是苦。漏盡之比丘，已拋棄此等，如斷根無
    本多羅樹，非使生成者，為未來不生之法。是故，漏盡之比丘稱為「無苦。」
        「來者」者，大德!此為阿羅漢之別名。
        「流」者，大德!此為渴愛之別名。漏盡之比丘已拋棄直如斷根，無根本之多
    羅樹，非使生成者，為未來不生之法故，漏盡之比丘稱為「斷流。」
        大德!染欲為縛，瞋恚為縛，愚癡為縛。漏盡之比丘已拋棄此等，如斷根無本
        第七 質多相應                                       三六九

        相應部經典四
              三七O
    之多羅樹，非使生成者，為未來不生之法。是故，漏盡之比丘稱為「無縛。」
    五  如是，大德!世尊說：
        「無所虧，有白色之覆蓋
        車以一輻而轉
        斷流無縛而無苦
        見來者。」
        世尊所略說之此句意義，可如是詳知。」
    六  「居士!此為汝之利得，居士!汝善利得，汝智眼深通於佛語。」
293       第六 迦摩浮(二)
    一  爾時，尊者迦摩浮住於摩叉止陀山安婆陀伽林中。
    二  時，質多居士來詣尊者迦摩浮住處，詣已，坐於一面。
    三  坐於一面之質多居士，問於尊者迦摩浮曰：「大德!行1有幾種耶?」
        「居士!有三種之行，為：身行、語行、心行是。」
        「善哉，大德!」質多居士歡喜、隨喜尊者迦摩浮之所說，更問於尊者迦摩浮曰:
    四  「然則，大德!何者為身行?何者為語行?何者為心行耶?」
        「居士!入息出息為身行，尋伺為語行，想、受為心行。」
        「善哉，大德!」質多居士……更致問曰：
    五  「然則，大德!何故入息出息為身行?何故尋伺為語行?何故想、受為心行耶?」
        「居士!入息出息屬於身，此等之法依縛於身，是故入息出息為身行。居士!先
    尋求、伺察而後發語，是故尋伺為語行。想、受屬於心，此等之法依縛於心，是故
    想、受為心行」。
        「善哉，大德!」質多居士……更致問曰:
    六  「然則，大德!想受滅等至，是如何而有耶?」
294     「居士!逮達想受滅之比丘，無如是之念：「我將達想受滅。」「我正達想受滅。」
    或「我已逮達想受滅。」其心前已修練，自向於此。」
        「善哉，大德!」質多居士……更致問曰:
    七  「然則，大德!逮達想受滅之比丘，如何之法為第一滅?是身行耶?語行耶?心
    行耶?
        第七 質多相應                                       三七一

        相應部經典四                                        三七二
        「居士!逮達想受滅之比丘，第一滅語行，然後是身行，再次滅心行。」
        「善哉，大德!」質多居士……更致問曰：
    八  「大德!此人死時果有，此比丘逮達想受滅，如何此等二者之間相異耶?」
        「居士!以此死時為果者，身行滅為輕安，語行滅為輕安，心行滅為輕安也，壽
    命盡，暖氣熄，諸根毀壞。然而居士!此逮達想受滅之比丘，彼亦身行滅為輕安，
    語行滅為輕安，心行滅為輕安，然而壽命未盡、暖氣未熄，諸根澄淨。居士!以此
    人死時之果，此比丘逮達想受滅，此為此等之間之相異。」
        「善哉，大德!」質多居士……更致問曰：
    九  「然則，大德!如何由想受滅等至之起出耶?」
        「居士!由想受滅等至起出之比丘，無如是之念：「我將由想受滅等至起出。」
    「我正由想受滅等至起出。」或「我已由想受滅等至起出。」其心前已修練，自然
    向於此。」
295     「善哉，大德!」質多居士……更致問曰：
    一O  「然則，大德!由想受滅等至起出之比丘，如何之法為第一起?身行耶?語行
    耶?心行耶?」
        「居士!由想受滅起出之比丘，心行於第一起，次為身行，再次為語行。」
        「善哉，大德!」質多居士……更致問曰：
    一一  「大德!由想受滅起出之比丘，觸於幾種之觸耶?」
        「居士!由想受滅起出之比丘，觸有三種之觸，即空觸、無相觸、無願觸是。」
        「善哉，大德!」質多居士……更致問曰：
    一二  「大德!由想受滅等至起出之比丘，心向於何者、傾於何者、趣於何者耶?」
        「居士!由想受滅等至起出之比丘，心向遠離、傾於遠離、趣於遠離。」
        「善哉，大德!」質多居士歡喜、隨喜尊者迦摩浮之所說，更致問尊者迦摩浮曰：
    一三  「大德!於想受滅等至，如何之法有大利益耶?」
        「然則，居士!汝應將先問者置於後問，然則，余可為汝釋答。居士!想受滅等
    至二種之法，有大利益，即：止、觀是。」

    註1 參照中部四四有明小經。
        第七 質多相應                                       三七三

        相應部經典四                                        三七四
          第七 牛達多
    一  爾時，尊者牛達多住於摩叉止陀山之安婆陀伽林中。
296 二  時，質多居士來詣尊者牛達多住處，禮拜尊者，坐於一面。
    三  尊者牛達多言坐於一方之質多居士曰：「居士!此無量心解脫，無所有心解脫，
    空心解脫，無相心解脫，此等諸法是意義有別?抑名辭有別耶?或意義為一，唯名
    辭有別耶?」
    四  「大德!或依於事由，此等諸法謂於意義有別，且名辭亦有別，有其事由。大德!
    又或依於事由，謂此等諸法意義為一，唯有名辭各別，而有其事由。
    五  然大德!或依於事由，此等諸法謂於意義有別，且名辭亦有別。何者為其事由
    耶?
        大德!於此有比丘，以與慈俱起之心，滿於一方而住，同於第二、同於第三、
    同於第四方、上下橫、一切處、於一切情況下、一切具有之世界，與慈俱起，廣大
    遠行無量而無怨念，無恚念之心遍滿而住。與悲俱起之心……與喜俱起之心……與
    捨俱起之心住於遍滿一方，同於第二、同於第三、同於第四五、上下橫、一切處、
    一切情況下、一切具有之世界，與捨俱起，廣大遠行無量而無怨念，無恚念之心遍
    滿而住。大德!此稱為無量心解脫。
    六  大德!何者為無所有心解脫耶?大德!於此1處有比丘，超越一切識無邊處，
    「無所有者，」逮達住無所有處。大德!此稱為無所有心解脫。
    七  大德!何者為空心解脫耶?
        大德!於此有比丘，或入森林、或入樹下、或入空屋，如是思量：「此雖是我
297 ，雖是我有，卻是空。」大德!此稱為空心解脫。
    八  大德!何者為無相心解脫耶?依於不思惟一切徵相，逮達無相心三昧止住。大
    德!此稱為無相心解脫。
    九  大德!或依事由，謂此等諸法意義各別，且其名辭亦有別，此即其事由。
 ※ 一O  大德!或依事由，謂此等諸意義為一，惟名辭有別者，以何為其事由耶?
    一一  大德!染欲是作量者，瞋恚是作量者，愚癡是作量者。漏盡之比丘，捨棄此
    等，如斷根無本之多羅樹，非使生成者，為未來不生之法。大德!於無量心解脫中，
        第七 質多相應                                       三七五

        相應部經典四                                        三七六
    知不動心解脫為此等之最第一。然此不動心解脫，為依染欲而空，依瞋恚而空，依
    愚癡而空。
    一二  大德!染欲是障礙，瞋恚是障礙，愚癡是障礙。漏盡之比丘，捨棄此等，如
    斷根無本之多羅樹，非使生成者，為未來不生之法。大德!於無所有解脫中，知不
    動心解脫為此等之最第一。然此不動心解脫，為依染欲而空，依瞋恚而空，依愚癡
    而空。
    一三  大德!染欲為作相者，瞋恚為作相者，愚癡為作相者。漏盡之比丘，捨棄此
    等，如斷根無本之多羅樹，非使生成者，為未來不生之法。大德!於無相心解脫中，
    知不動心解脫為此等最第一。然此不動心解脫，依染欲而空，依瞋恚而空，依愚癡
    而空。
    一四  大德!或依於事由，謂此等諸法之意義為一，唯名辭各別而已，其事由即在
    此。」

    註1 參照[三六]受相應一九般奢康伽經之一八節。

          第八 尼乾陀
 ※ 二  其時，尼乾陀若提子與大尼乾陀集團俱抵達摩叉止陀山。
298 三  質多居士聞尼乾陀若提子之大尼乾陀集團，到達摩叉止陀山。
    四  於是，質多居士與眾多信土等，俱赴尼乾陀若提子住處。與彼相會釋，交談親
    愛、慇懃之話後，坐於一面。
    五  尼乾陀若提子告坐於一面之居士曰：「居士!汝信沙門瞿曇耶?有無尋無伺之
    三昧，有尋伺之滅盡耶?」。
        「大德!余非信世尊，有無尋無伺之三昧，有尋伺之滅盡。」
    六  作是言已!尼乾陀若提子顧視己之集團曰：「諸師請看此質多居士是如何質
    直!此質多居士是如何不幻偽耶!此質多居士是如何不虛妄耶!凡思滅盡尋伺者，
    或即以網障風。凡思滅盡尋伺者，或即思以已掌遮恆河之流。」
    七  「大德!汝對此作如何思惟：慧與信，何者為勝耶?」
    「居士!慧比信為勝。」
        第七 質多相應                                       三七七

        相應部經典四                                        三七八
    八  「大德!余自望之間，離諸欲，離不善法，有尋有伺，而由離生喜樂逮達住於初
    禪。大德!余自望之間，由尋、伺之息滅，內部寂靜，心為單一性，無尋無伺，由
299 定生喜樂，逮達住於第二禪。大德!余自望之間，離喜，捨心，正知，以身感受樂，
    謂聖者之說：捨心者、有念者、樂住者、逮達住於第三禪。大德!余自望之間，由
    樂之捨棄，由苦之捨棄，前既由喜憂之滅沒，非苦非樂，捨念清淨，逮達住於第四
    禪。大德!余如是知、如是見，猶須信其他之沙門或婆羅門耶?有無尋無伺之三昧，
    有尋伺之滅盡。」
    九  作是言時，尼乾陀若提子顧視己之集團曰：「諸師請看此質多居士之如何不質直
    耶!此質多居士之如何幻偽耶!此質多居士如何虛妄耶!」
        「大德!於今1，我等了解汝之所言：「諸師請看此質多居士之如何質直耶!此
    質多居士如何不幻偽耶!此質多居士之如何不虛妄耶!」然而，大德!於今，了解
    汝如是所言：「諸師請看此質多居士之如何不質直耶!此質多居士之如何幻偽耶!
    此質多居士如何虛妄耶!」
    一O  大德!汝先前之言若正真，則汝後之所言為邪偽。然而，大德!若汝後之言
    為正真，則先前之言為邪偽。大德!此等十種同法可提出詢問。汝2了解此等之意
    義時，汝尼乾陀集團等可奪余3而去。余一詢問，一說示，一釋答；二詢問，二說
    示，二釋答；三詢問，三說示，三釋答；四詢問，四說示，四釋答；五詢問，五說
    示，五釋答；六詢問，六說示，六釋答；七詢問，七說示，七釋答；八詢問，八說
300 示，八釋答；九詢問，九說示，九釋答；十詢問，十說示，十釋答。」
    一一  於此，質多居士對尼乾陀若提子未提出此等十種之詢問，即從座起而離去。

    註1 此一文於此有「吾等」之語，還是質多居士之言。
      2 雜阿含經二一卷一六經：「若無一問一說一記論乃至十問十說十記論，云何能誘於我而來

      至此菴羅林中欲誘誑我。」
      3 patiharati,PTS辭典譯為to strike in return。

          第九 裸形
 ※ 二  其時，裸形迦葉來至摩叉止陀山，為質多居士舊俗之友。
        第七 質多相應                                       三七九

        相應部經典四                                        三八O
    三  質多居士聞：「我等舊俗之友，裸形迦葉來至摩叉止陀山。」
    其時，質多居士至裸形迦葉住處，與彼俱會釋，交談親睦、慇懃之話後，坐於
    一面。
    四  坐於一面之質多居士，問於裸形迦葉曰：「大德!汝出家有多久耶?」
        「居士!余出家已三十年矣。」
        「大德!汝出家之三十年間，可有勝於人間之法，足以為聖特殊之知見，得安樂
    住否?」
        「居士!出家此等之三十年間，余除裸形、剃頭、拔髮之外，並無所得更勝於人
    間之法，及足以為聖特殊之知見，住於安樂者。」
 ※ 六  作是言已，質多居士語於裸形迦葉曰：「誠然不思議!誠然稀有!是善說正法者
    耶?出家三十年除裸形、剃髮、拔髮1之外，並無所得更勝於人間之法，及足以應
301 為聖特殊之何等知見，住於安樂。」
    七  「然而，居士!汝做信士經幾何時耶?」
        「大德!余做信士以來，亦三十年矣。」
    八  「居士!汝於此三十年，嘗得更勝於人間之法，足以為聖特殊之知見，住於安
    樂?」
        「大德!在家2人亦復如是。大德!余自望之間，離諸欲，離不善法，有尋有伺
    而逮達住於離生喜、樂之初禪。大德!余自望之間，由尋、伺之息滅……逮達住於
    第二禪。大德!余自望之間，離喜……逮達住於第三禪。大德!余自望之間，由樂
    之捨棄……逮達住於第四禪。大德!若余果先於世尊而去往時，則世尊對余：「繫
    縛若存者，則為此所繫縛，質多居士再生來此世界，彼將無此繫縛。」如是懸記非
    不思議。」
    九  如是言已，裸形迦葉言於質多居士曰：「誠然不思議!誠然稀有!是正法之善法
    者。披白衣之在家人，如是得勝於人間之法，及足以為聖特殊之知見，住於安樂。
302 居士!我將於此教得出家，得受戒。」
    一O  於是，質多居士伴同裸形迦葉，來詣長老比丘等住處，白彼等曰：「諸大德!
    此裸形迦葉為我等在俗之舊友，求諸長老得出家、受戒。我將為彼之衣服、托缽食、
    坐臥具、資助疾病藥物等，努力四項要品之獲得。」
        第七 質多相應                                       三八一

        相應部經典四                                        三八二
    一一  裸形迦葉即於此教得出家、得受戒。受戒後不久，尊者迦葉，獨自遠離其他，
    住於不放逸，精進、專心，不久之後為得此，由善家男子之善家，成為出家之身，
    究意無上之梵行(涅槃)。於現法中自證知、實證，逮得而住，證知：「生已盡、梵
    行已立、應作已作、不為如是再生。」
    尊者迦葉，當即成為阿羅漢之一。

    註1 PTS辭典譯為「拔髮」，然亦解為以馬尾(之拂塵)拂塵埃之意。
      2 原典出於Kimhi no pi siya bhante「大德!於何無此耶?」之文有一本之腳註作Gihino
        pi siya bhante故，而如是譯之。

          第十 見病
 ※ 二  其時，質多居士罹病而苦惱，病體嚴重。
    三  時，眾多宿於遊園、森林、樹木及藥草林樹中之諸天，群來集會而語於質多居
    士曰：「居士!依誓願，汝於未來世當為轉輪王。」
    如是言已。質多居士語住宿於遊園、森林、樹木之諸天，宿於草藥林樹中之諸天曰：
    「此亦無常，此亦不恆久，此亦必將捨棄以去。」
303 四  如是言已。質多居士之朋友、同修、親族、血緣者等，言於質多居士曰：「貴族
    子!請確立正念!勿多饒語!」
        「汝等如是語余：「貴族子!應確立正念!勿多饒語!」余以何事語於汝等耶?」
    「貴族子!汝言：「其亦無常，亦不恆久，此亦必將捨棄。」」「然而此等遊園、森林、
    樹木之諸天，宿於藥草、林樹之諸天作：「依誓願，居士!汝於未來當為轉輪王。」
    如是言故，我等對汝言：「此亦無常，此亦不恆久，此亦必將捨棄。」作是言。」
    五  「貴族子!遊園、森林、樹木之諸天，宿於藥草、林樹之諸天，觀何之因由，作
    如是言：「居士!汝依誓願，於未來當為轉輪王」耶?」
        「此等遊園、森林、樹木之諸天，宿於藥草、林樹之諸天，如是思惟：「此質多
    居士為持戒者，善法者，彼若誓願於未來世為轉輪王，則持戒者之心，誓願清淨故，
    當得成就，當持正果。」此等遊園、森林、樹木之天，宿於藥草、林樹之諸天，觀
    此因由而作如是言：「此質多居士為持戒者、善法者，彼若於未來世當為轉輪王。」
        第七 質多相應                                       三八三

        相應部經典四                                        三八四
    余乃作如是言：「此亦無常，此亦不恆久，此亦必須捨棄之。」」
    六  「然則，貴族子!亦教我等。」「然則，汝等應如是學習。我等應對佛有不動之信
304 心，如是，彼世尊是應供者、正等覺、明行具足者、善到者、世間解者、無上士、

    調御丈夫者、天人師、覺者、世尊。我等對法有無動信心，世尊所說之法是現生、
    即時、來看、導於涅槃之智者，應一一自知者。我等對僧有無動信心，世尊之弟子
    眾，善修行；世尊之弟子眾，直修行；世尊之弟子眾，正修行;世尊之弟子眾，端
    正修行者。此四種之人雙，如八種之人輩。此世尊之弟子眾，值得尊敬，值得恭養，
    值得合掌禮敬，世間無上之福田。凡家中有可施之物，無不分施於持戒者，善法者，
    汝等應如是學習。」
    七  由是，質多居士使朋友、同修、親族、血緣者等，對佛、法、僧起淨信，達捨
    施之任務。
                                                                 質多相應[終]
        其攝頌曰：
          繫縛隸遲達多
          摩訶迦迦摩浮
          牛達多尼乾陀
          裸形者及見病
        第七 質多相應                                       三八五


第八 聚落主相應

六 處 篇
第八 聚落主相應

      聚落主相應 唯標題聚落主，非唯一人，乃網羅著多種樣的人。得名為暴惡
    及柔和，是捨三毒與不捨三毒之由(一)。歡樂歌舞伎者的人，以否定死後生喜
    笑天的古傳說，而說當墮入地獄(二)。否定於戰場被敵所殺之戰士生俱所樂天
    之古傳說，而言墮入同名之地獄(三)。乘象、乘馬師之古傳說亦同樣(四、五)。
    西部地方之婆羅門，令死者昇天，言佛如何?說十惡之人墮地獄，十善之人界
    天上(六)。佛之說法，由人而廣略不同，是由人之根機有上中下(七)。說尼
    乾子，凡多所住者，即多隨其所引導是妄言(八)。於饑饉之時，以非難佛之遊
    行地方。不聞為施佛食而滅家，說有多家財是由布施之功德(九)。沙門得受金
    銀否?佛否定受，不要故答以不受(一O)。有關問苦之生滅，見他之苦難，自
    感為苦惱是由於貪欲、欲為苦本(一一)。佛否定苦行生活，以避棄樂、苦之兩
    極，說依法不用暴力而求財，自樂亦分與其他而行善業(一二)。言佛知幻故是
    幻士，說知十惡事及其果報，未必是十惡者之旨(一三)。無為相應 全篇含攝
    千九百八十經，而此唯說無為即達涅槃道。生起此多數之經，有涅槃之終極、
    無漏、真諦、彼岸、及至到彼岸等的四十四種異名，於此，到達止觀、六種三
    昧、三十七助道品之道者，是止，是觀，乃至正念、正定也。
    無記說相應 全篇僅由十一經而成的，如來死後存在或不存在?存在亦不存
    在?非存在亦非不存在?世間是常、無常?身與命是同、異。對此十問題，佛
    不曾記說，說不釋答之旨。

305IV   相 應 部 經 典
    歸命彼世尊     應供等覺者
                  六 處 篇
                第八 聚落主相應
          第一 暴惡
    一  爾時，世尊住舍衛城祇樹林給孤獨長者之園。
    二  時，聚落生1暴惡，詣世尊住處，禮拜世尊，坐於一面。
    三  坐於一面之聚落主暴惡，白世尊曰：「大德!於此處，某者被稱為暴惡，是以何
    為因?以何為緣耶?而又於此處，某者被稱為柔和，是以何為因?以何為緣耶?」
        第八 聚落主相應                                     一

        相應部經典五                                        二
    四  「聚落主!於此處，有某者未捨貪欲，因未捨貪欲，而令他怒及遭遇他怒；若現
    出自怒者，則稱彼為暴惡。未捨瞋恚，因未捨瞋恚，而令他怒及遭遇他怒;若現出
    自怒者，則稱彼為暴惡。未捨愚癡……
        聚落主!於此處有某者之所以稱為暴惡，即是此因、此緣。
    五  然而聚落主!於此處，有某者已捨貪欲，因已捨貪欲，則無令他怒，亦無遭遇
    他怒；若自怒不現者，則稱彼為柔和。已捨瞋恚，因已捨瞋恙，則無令他怒，亦無
    遭遇他怒；若自怒不現者，則稱彼為柔和。已捨愚癡……
        聚落主!於此處，所以稱某者為柔和，即是此因、此緣。」
306 六  如是言已。聚落主暴惡如次白世尊曰：「殊妙哉!大德!殊妙哉!大德!大德!
    譬如倒者之扶起，被蓋覆者之啟露，對迷者示之以道，於暗中舉起油燈，「有眼者得
    見諸物」。如是，世尊以種種方便，明示說法。於此余當歸依世尊，歸依法及比丘眾。
    自今日起以至終生為止，願世尊容受我歸依，為優婆塞。」

    註1 雜阿含經三二卷六經「兇暴聚落主，」別譯雜阿含經七卷四經「聚落主名曰惡性。」註有
        「由法結集長老，有一人之聚落主名為暴惡。」非固有名辭，以下同各經之聚落主。Cand
        a-gamani「暴惡村長」、「名暴惡村長」。

          第二 布吒
    一  爾時，世尊住王舍城之竹林迦蘭陀園。
    二  時，歌舞戲藝之聚落主多羅弗多詣世尊住處，禮拜世尊，坐於一面。
    三  坐於一面之多羅弗多歌舞戲藝之聚落主，白世尊曰：「大德!余聞昔時，累代歌
    舞戲藝者師之所說：「凡此歌舞戲藝者，於舞堂戲場中，以其真實及假裝，使人人
    生起笑樂者，其身壞命終之後，得享受喜笑天1群為伴之身。」世尊對此作如何宣
    說耶?」
        「聚落主!且止!將此且置，勿以此問余。」
    四  再次，多羅弗多歌舞戲藝之聚落主，白世尊曰：「大德!余……世尊!對此作如
    何宣說耶?」
        「聚落主!且止!將此且置，勿以此問余。」
        第八 聚落主相應                                     三

        相應部經典五                                        四
307 五  三次，多羅弗多歌舞戲藝聚落主，白世尊曰：「大德!余……世尊!對此作如何
    宣說耶?」
        「余已作如是言：「聚落主!且止!勿以此問余。」不許汝作是問，然而余今對
    汝作答。
    六  聚落主!昔時，人人尚未離貪欲，為繫於貪欲之縛。歌舞戲藝者，為彼等於舞
    堂戲場中，凡嗜好於物欲者皆集來，使之欲[念]愈增。聚落生!昔時，人人尚未
    離瞋恚，為繫於瞋恚之縛。歌舞戲藝者，為彼等於舞堂戲場中，凡於物好瞋者皆集
    來，使之瞋愈增。聚落主!昔時，人人尚未離愚癡，……凡於物好愚者皆集來，使
    之愚癡愈增。
    七  彼歌舞戲藝者，自己陶醉放逸，而令他亦陶醉放逸，身壞命終之後，有名為喜
    笑地獄者，彼出生其處。然而彼若有如是見者：「凡歌舞戲藝者，於舞堂戲場中，
    以真實與偽裝，令人人笑樂者，其身壞命終之後，享受喜笑天群為伴之身。」此則
    彼所取之邪見。聚落主!於邪見之人，余說唯有地獄與畜生二道中，有其一道。」
    八  如是言已，多羅弗多歌舞戲藝聚落主，悲痛流淚。
        「余如是言：「聚落主!且止!以此且置，勿以此問余。」不許汝作如是問。」
        「大德!余非對世尊之宣說，悲痛而泣，然則，大德!余為昔時累代歌舞戲藝
308 者師等：「凡歌舞戲藝者……享受喜笑天群之伴身。」長久之被瞞、被欺、被誑而
    泣。
    九  殊妙哉!大德!殊妙哉!大德!大德!猶如扶起倒者，啟露蓋覆者，迷者得示
    以道，如暗中舉起油燈，「有眼者得見諸物」。如是世尊以種種方便明示說法。此余
    當歸依於世尊，歸依於法與比丘眾。大德!願容許余於世尊之處出家、受戒。」
    一O   多羅弗多聚落主於世尊之處，即得出家、受戒。
    一一  受戒後不久，尊者多羅弗多……成為阿羅漢之一。

    註1 Pahasa deva雜阿含經三二卷三經「觀喜天，」別譯雜阿含經七卷一經「光照天。」出生於喜
        笑天之義。

          第三 戰士
        第八 聚落主相應                                     五

        相應部經典五                                        六
 ※ 二  時，戰士聚落生1，詣世尊住處……
    三  坐於一面之戰士聚落主，白世尊曰：「大德!余聞昔時，累代戰士師之所說:「凡
    死鬥努力於戰場之戰士，歷此努力死鬥，若被敵者所殺者，則彼[戰士]身壞命終
    之後，享受俱所樂天2群為伴之身。」世尊!對此作如何宣說耶?」
        「聚落主!且止!將此且置，勿以此問余。」
    四  再次……
    五  三次，戰士聚落主白世尊曰：「大德!余聞昔時累代戰士師之所說：「凡死鬥努
    力於戰場之戰士，歷此努力死鬥，若被敵者所殺者，則彼[戰士]身壞命終之後，
    享受俱所樂天群為伴之身。」世尊!對此作何宣說耶?」
309     「然而，聚落主!余已如是言：「聚落主!且止!將此且置，勿以此問余。」乃
    不許汝問，然今余將答汝。
    六  聚落主!凡死鬥努力於戰場之戰士，彼心曾為卑劣，而行所惡，所向是邪：「令
    此等人被擊、被縛、被斬、滅亡。」或原非意於此，如是作思彼死鬥努力若被敵者
    所殺者，則彼[戰士]身壞命終之後，有名為俱所樂之地獄者，[彼]將生於其處。
    然於彼：「凡死鬥努力於戰場者，此死鬥努力被敵所殺者，則彼戰士身壞命終之後，
    享受俱所樂天群之身。」作如是見者，彼即是耶見。聚落主!余說邪見之人，唯有
    地獄與畜生二道中，有其一道。」
    七  如是宣說已，戰士聚落主悲痛流淚。
        「余如是言：「聚落主!且止!將此且置，勿以此問余。」乃不許汝問。」
        「大德!余非對世尊之宣說悲痛而泣，然則大德!余為昔時累代戰士師等：「凡
    戰士之……享……之身。」長久之被瞞、被欺、被誑而泣。
    八  殊妙哉!大德!殊妙哉!大德!……自今日起至此生之終，余當歸依世尊為優
    婆塞，願請攝受。」

    註1 「戰鬥活聚落主」雜阿含經三二卷四經，「善鬥將」(別譯雜阿含七卷二經)。
      2 Sarajita deva以取具(sa)十所(rajita)是余之私譯。「箭降伏天」雜阿含經三二卷四
        經。「箭莊嚴天」別譯雜阿含經七卷二經。天與地獄同一名，參照下六節。若依註，此為阿
        鼻地獄之一部份。
        第八 聚落主相應                                     七

        相應部經典五                                        八
310       第四 象
 ※ 二~八  時，乘象聚落主，詣世尊住處……自今日起至此生之終，余歸依世尊為優
    婆塞，願請攝受。」
          第五 馬
    二  時，乘馬聚落主1，詣世尊住處，禮拜世尊!坐於一面。
    三  坐於一面之乘馬聚落主，白世尊曰：「大德!余聞昔時，累代乘馬士師之所說：
    「凡乘馬士死鬥努力於戰場，被敵所殺者，彼[乘馬士]則身壞命終之後，享受俱
    所樂天群為伴之身。」世尊!對此作何宣說耶?」
        「聚落主!且止!將此且置之，勿以此問余。」
311 四~八  再次……三次……(以下與第三經之「戰士」與「乘馬士」有所改變而已，其
    他則完全相同)。

    註1 assa,haya「調馬聚落主」雜阿含經三二卷五經。「善調馬師聚落主」別譯雜阿含經七卷三
        經。

          第六 西地[方]人(死歿者)
    一  爾時，世尊住那爛陀之波婆離迦菴羅林。
    二  時，刀師兒1聚落主，諸世尊住處，禮拜世尊，坐於一面。
312 三  坐於一面之刀師兒聚落主，白世尊言：「大德!攜持西部地[方]婆羅門之水瓶、
    著佩西瓦羅花環2、入水[而浴之]、奉祀火天者，彼等使死歿者向上、令柔和、安
    靜以昇天界3。大德!世尊、應供、正等覺者!所有女[人]身壞命終之後，能行
    如上生於善趣天界否?」
    四  「然則，聚落主!以此問汝，將隨汝想所思作適當回答。
    五  聚落主!汝對此作如何思惟：此處有人，是生命破壞者、不與取者、欲邪行者、
    妄語者、兩舌者、粗語者、綺語者、貪欲者、失心者、邪見者，於其處大人眾群集
    來而言曰：「此人身壞命終之後，出生於善趣天界。」即為此人祈求下禮讚、合掌
    而周行者。聚落主!汝對此作如何思惟耶?此人因大人群之祈求下禮讚、合掌周行，
        第八 聚落主相應                                     九

        相應部經典五                                        一O
    則身壞命終之後，得生於善趣天界耶?」
        「大德!不然。」
313 六  「譬如有人，將巨大之石投於湖水中，時於其處有大人眾群集來而言曰：「大石!
    汝浮出、汝浮上、汝昇陸上!」如是祈求、禮讚、合掌、周行者，汝對此如何思惟
    耶?此大石因大人眾之祈求、禮讚、合掌周行，而得浮出、浮上、昇於陸上否?」
        「大德!不然。」
        「同此，聚落主!有人是生命破壞者……邪見者，假若令大人眾群集來而言曰：
    「此人身壞……出生……。」雖為此人祈求下禮讚、合掌、周行，然而此人身壞命
    終之後，仍生於離去處、惡趣、極墮處、地獄。
    七  聚落主!汝對此作如何思惟耶?於此處有人，是禁止生命之破壞，禁止於不與
    取，禁止欲邪行，禁止妄語，禁止兩舌，禁止粗語，禁止綺語者，不貪欲者，不失
    心者，是正見者。於其處大人群集來而言曰：「此人身壞命終之後，出生於離去處、
    惡趣、極墮處、地獄。」為此人祈求、禮讚、合掌、周行，聚落主!汝對此作如何
    思惟耶?因此大人眾之祈求、禮讚、合掌周行，而身壞命終之後，得生於離去處、
    惡趣、極墮處、地獄否?」
        「大德!不然。」
314 八  「聚落主!譬如有人將醍醐瓶或油瓶破沈於深湖水中。其處有砂石或砂礫沉於
    下，然醍醐或油浮於水上，於其處大人眾群集來，以：「汝醍醐、油!沈下，汝醍
    醐、油!沉沒，汝醍醐、油!沉沒!」如是祈求、禮讚、合掌、周行者，聚落主!
    汝對此作如何思惟耶?其醍醐或油，因大人眾之祈求下禮讚、合掌周行，能沈沒而
    下墮否?」
        「大德!不然。」
        「同此，聚落主!於此處有人，禁止生命之破壞……是正見者，假若令大人眾群
    集來而言曰：「此人身壞……出生於……。」雖為此人祈求、禮讚、合掌、周行，
    此人身壞命終之後，乃生於善趣、天界。」
    九  世尊如是宣說已，刀師兒聚落主，如次白世尊曰：「殊妙哉!大德!殊妙哉!大
    德!……當歸依為優婆塞，請攝受余。」
        第八 聚落主相應                                     一一

        相應部經典五                                        一二
    註1 asi(刀)bandhaka(手結)putta(兒)。想意是「鍛刀工之兒子」雜阿含三二卷一一經
        有「刀師氏」於英譯為snake-charmer是很大錯誤。
      2 每日早上從西瓦羅水中，取青蓮花環著於身上，為水淨信者。
      3 原三語於英譯為they lift him out and carry him out,call on him by name and speed
        him heaven wards者．為不正確，第二語sannapenti註為samma napenti余見為
        appease之意。

          第七 說教
    一  爾時，世尊住那爛陀之波婆離迦菴羅林中。
    二  時，刀師兒聚落主，詣世尊住處，禮拜世尊，於一面坐。
    三  於一面坐之刀師兒聚落主，白世尊言：「大德!世尊對一切生類，有持利益心、
    慈愛心而住否?」
        「誠然。聚落主!如來對一切生類，有持利益心、慈愛心而住。」
    四  「然今大德!何故世尊或為人人而詳說法要，或為人人而不如是詳說法要耶?」
315     「然則聚落主!以此對汝問，將隨汝所思作適當回答。
    五  聚落主!汝對此作如何思惟耶?於此處耕田之居士，有三種田：一田是殊勝、
    一田是中等、一田是下劣砂地而含鹽分之惡質地。聚落主!汝對此如何思惟耶?此
    耕田之居士欲播下種子，應於何處先播種耶?是此殊勝田耶?是中等田耶?或者是
    此下劣砂地而含鹽分之惡質田耶?」
        「大德!此耕田之居士欲下種子時，於下種者當是此殊勝之田，其次下種當是此
    中等田，再次下種則於此下劣砂地而有多鹽分之惡質地田，或者全部不下種子，何
    以故?以：「亦可為牛之飼料。」」
    六  「聚落主!譬如此殊勝之田，如是者乃余之比丘、比丘尼。余對彼等，說初善、
    中間之善、終善、有意義、文與言調和之法，說明一切具足、完全清淨之梵行。何
    以故?聚落主!彼等以余為燈、以余為窟、以余為庇護、以余為歸依而住。
    七  聚落主!譬如此中等之田，如是者，是余之信男子、信女人。余對彼等亦說於
    初善、中間善、終善、有意義、文與言調和之法，說明一切具足、完全清淨之梵行。
    何以故?聚落主!彼等以余為燈、以余為窟、以余為庇護、以余為歸依而住。
        第八 聚落主相應                                     一三

        相應部經典五                                        一四
316 八  聚落主!譬如下劣砂地有多鹽分惡質地之田，如是者，余認為此是外道沙門、
    婆羅門、普行沙門。余亦為彼等，說於初善、中間善、終善、有意義、文與言調和
    之法，說明一切具足、完全清淨之梵行。何以故?於彼等或一句亦能了解，此於彼
    等，為得長時之利益安樂。
    九  聚落主!譬如人有三只水瓶：一水瓶無有裂縫，不漏不滲[水]；一水瓶無有裂
    縫，而漏[水]滲[水]；一水瓶有裂縫、漏[水]滲[水]。聚落主!汝對此如何
    思惟耶?此人若欲貯水者，水瓶無有裂縫、不漏不滲[水]與水瓶無有裂縫、而漏
    [水]滲[水]，及水瓶裂縫、漏[水]滲[水]者，於此中何者應先貯水耶?」
        「大德!此人欲貯水者，是貯於水瓶無裂縫，不漏不滲[水]者；再貯於水瓶無
    裂縫，漏[水]滲[水]者；再貯於水瓶有裂縫，漏[水]滲[水]者，或全不予
    貯。何以故?或「貯水當用洗器物。」」
    一O  「聚落主!譬如水瓶無有裂縫……如是者，是予之比丘、比丘尼。予為彼等，
    說初善……以余為歸依而住。
317 一一  聚落主!譬如水瓶無有裂縫……如是者，是予之信男子、信女人。予為彼等，
    亦說初善……以余為歸依而住。
    一二  聚落主!譬如水瓶之裂縫……如是者，余認為此是外道沙門、婆羅門、普行
    沙門。余為彼等亦說於初善、中間善、終善、有意義、文與言調和之法，說明一切
    具足、完全清淨之梵行。何以故?於彼等或一句亦能了解，此於彼等，為得長時之
    利益安樂。」
    一三  世尊如是宣說已，刀師兒聚落主，如次白世尊曰：「殊妙哉!大德!殊妙哉!
    大德!……請攝受余歸依為優婆塞。」
          第八 螺貝
    一  爾時，世尊住那爛陀之波婆離迦菴羅林中。
    二  時，尼乾陀之弟子刀師兒聚落主，詣世尊住處……
    三  世尊對坐於一面之刀師兒聚落主，如次告曰：「聚落主!尼乾陀若提子為汝弟子
    等如何說法耶?」
    四  「大德!尼乾陀若提子為弟子等作如是說法：「任何人若破壞生命者，皆墮於離
    去處、地獄。任何人若取不與者，皆墮於離去處、地獄。任何人若於諸欲行邪行者，
        第八 聚落主相應                                     一五

        相應部經典五                                        一六
    皆墮於離去處、地獄。任何人若妄語者，皆墮於離去處、地獄。凡多住習處者，則
    隨所導而去1。」大德!尼乾陀若提子如是為弟子等說法。」
        「聚落主!如尼乾陀若提子之教，「凡多住習處者，則隨所導而去。」如是者，
    則任何人無有墮於離去處、地獄者。
    五  聚落主!汝對此如何思惟耶?凡有人破壞生命，於夜間或於日間所經之時間，
    若彼破壞生命及不破壞生命，何者是較長之時間耶?」
        「大德!凡有人破壞生命，於夜間或於日間所經時間，彼若破壞生命，其時為短，
    而彼不破壞生命，其時間是長。」
318     「聚落主!如尼乾陀若提子之教：「凡多住習處者，則隨所導而去。」若如是者，
    則任何人無有墮於離去處、地獄者。
    六  聚落主!汝對此如何思惟耶?凡有人不與取，於夜間或於日間所經之時間，若
    彼不與取及不與不取，何者為較長之時間耶?」
        「大德!凡有人不與取，於夜間或於日間所經之時間，彼不與取，其時間是短，
    而彼不與不取，其時間是長。」
        「聚落主!如尼乾陀若提子之教……即無有墮於地獄者。
    七  聚落主!汝對此如何思惟耶?凡有人於諸欲行邪行……何者是較長之時間
    耶?」
        「大德!凡有人於諸欲行邪行……其時間是長。」
319     「聚落主!如尼乾陀若提子之教……即無有墮於地獄者。
    八  聚落主!汝對此如何思惟耶?凡有人語妄語……何者是較長時間耶?」
        「大德!凡有人語妄語……其時間是長。」
        「聚落主!如尼乾陀若提子之教：「凡多住習處者，則隨所導而去。」若如是者，
    則任何人無有墮於離去處、地獄者。
    九  聚落主!於此處，或教師作如是談、如是見：「任何人若破壞生命者，皆墮於
    離去處、地獄。任何人不與取者……。任何人於諸欲行邪行者……。任何人語妄語
    者，皆墮於離去處、地獄。」聚落主!而且弟子對此教師有淨信心。
    一O  彼以：「余師乃如是談、如是見，懷如是之見：「任何人破壞生命者，皆墮於
    離去處、地獄。」然余有破壞生命，余亦是墮離去處者，墮地獄者。」聚落主!不
        第八 聚落主相應                                     一七

        相應部經典五                                        一八
320 捨此語、不捨此心、不拋棄此見，恰如將持來之物而投入，如是彼入地獄。余師……
    一一  然聚落主!於此處如來出現於世，為應供者、正偏智者、明行具足者、善到
    者、世間解者、無上士、調御丈夫、天人之師、覺者、世尊。彼以種種方便非難詰
    責生命之破壞，謂：「禁止生命之破壞。」非難詰責不與取……欲邪行……妄語，
    謂……「禁止妄語。」聚落主!而弟子對此教師(如來)有淨信心，彼當省思。
    一二  「世尊以種種方便非難、詰責生命之破壞，宣說禁止對生命之破壞，然余如
    是破壞如是之生命。余2如是破壞如是之生命，此乃非宜，此是非善，余亦因此而
    有追悔之念：「我不該作此惡邪之業。己彼如是省思後，而捨此生命破壞，向後又
    禁止生命之破壞。彼2如是有此惡邪業之捨棄，，彼如是有此超越惡邪業。
    一三  世尊以種種方便，非難、詰責不與取……
321 一四  世尊以種種方便，非難、詰責欲邪行……
    一五  世尊以種種方便，非難、詰責妄語……
    一六  彼捨生命之破壞，禁止生命之破壞，捨不與取……欲邪行……妄語……兩舌
322 ……粗語……綺語……捨貪欲而為無貪欲者，捨惡心瞋恚而為不失心者，捨邪見而
    為正見者。聚落主!此3之聖弟子如是離貪欲、離惡心、無迷惑、正知正念，而以
    與慈俱生之心，充滿於一方而住，同於第二[方]、同於第三[方]、同於第四[方]，
    如是上下橫、一切處、一切情勢之下、一切具足之世界，與慈俱生、廣大遠行無量，
    而充滿無怨心、無惡心而住。
    一七  聚落主!譬如吹強力之法螺者，如少勞可令四五聞[其吹]，聚落主!同此，
    由如是實修、如是增長慈心解脫,凡所標量之業4，於其處無餘存，於其處無存立。
    聚落主!此之聖弟子……即與悲俱生之心……與喜俱生之心……與捨俱生之心……
    與捨俱生一切具足之世界，廣大遠行無量，而充滿無怨心、無惡心而住。
    一八  聚落主!譬如強力之吹法螺者，以少勞可令四方得聞，聚落主!同此，如是
    實修、如是增長捨之心解脫，凡所標量之業，於其處無殘存，於其處無存立。」
    一九  世尊如是言已，刀師兒聚落主如次白世尊言：「殊妙哉!大德!殊妙哉!大德
    ……請願攝受余歸依為優婆塞。」

    註1 雜阿含三二卷之一二經「以多行故則將至彼，」別譯雜含七卷一O經「隨作時多，必墮地
        第八 聚落主相應                                     一九

        相應部經典五                                        二O
        獄。」英譯according as a man habitually lives,so goes he forth to his destiny.
      2 此二文於P.T.S.本缺失，由暹羅本補之。此例他處續出。
      3 參照四一品第七牛達多經第四節。
      4 yam pamanakatam kammam 英譯 whatsoever finite thing there be.

          第九 家
323 一  爾時，世尊與大比丘眾俱，遊行於拘薩羅國，抵達那爛陀，於此處世尊住那爛
    陀之波婆離迦菴羅林中。
    二  然其時，那爛陀因饑饞，難得餬口之食，白骨[充野]，給與籌符之食。
    三  恰於此時，尼乾陀若提子與多數之尼乾陀集團，共留住於那爛陀。
    四  時，尼乾陀之弟子刀師兒聚落主，來至尼乾陀若提子之處，對彼禮拜後，於一
    面坐。
    五  尼乾陀若提子告於一面坐之刀師兒聚落生曰：「聚落主!來!汝去駁斥沙門瞿
    曇之語，如是者汝則善名遠揚：「刀師兒聚落主，駁如是有神力，如是有威力之沙
    門瞿曇之語。」」
        「然而大德!余如何往駁如是有神力，如是有威力沙門瞿曇之語耶?」
    六  「聚落主!來!汝往沙門瞿曇之處，問彼作如是言：「大德!世尊以種種方便對
    家家稱揚愛憐、稱揚保護、稱揚悲愍耶?」」聚落主!若如是問沙門瞿曇，而如是答：
    「誠然，聚落主!如來以種種方便，對家家稱揚愛憐、稱揚保護、稱揚悲愍」者，
    則應告於彼曰：「若然，大德!何故今世尊為饑饉難得餬口之食，白骨[充野]，使
    給與籌符食，與大比丘眾俱遊行耶?世尊是為家家斷絕而行，為家家之非運而行，
    為家家之損亡而行者。」聚落主!以此兩端質問沙門瞿曇，逢此，彼則吐出不能、
    嚥下不能。」
324 七  「唯唯!大德!」刀師兒聚落主，應諾尼乾陀若提子，從座而起，禮拜於彼，行
    右繞禮，即詣世尊住處，禮拜世尊，於一面坐。
    八  於一面坐之刀師兒聚落主，白世尊曰：「大德!世尊[非]以種種方便，對家家
    稱揚愛憐、稱揚保護、稱揚悲愍耶?」
        「誠然，聚落主!如來以種種方便，對家家稱揚愛憐、稱揚保護、稱揚悲愍。」
        第八 聚落主相應                                     二一

        相應部經典五                                        二二
        「若然，大德!何故今世尊為饑饉難得餬口之食，白骨[充野]，使給與籌符食，
    與大比丘眾俱遊行耶?世尊為家家之斷絕而行，為家家之非運而行，為家家之損`
    而行。」
    九  「聚落主!余1想起於距今九十一劫前至今，余不知曾有一家行飯食之布施而有
    損。而且彼等2家家富裕，財多寶多，金銀豐裕，所得豐裕，財穀豐裕者，此等一
    切是源於布施，乃真實之源，自制之源。
    一O  聚落主!家之損亡有八種因、八種緣。家或為國王所損亡，家或為竊盜所損
    亡，家或為火所損亡，家或為水所損亡，或不得積蓄，或家人懶惰拋棄家業，或散
325 潰此等之寶，成為家之黑炭(敗家子)3，於生家，無常4者為第八。聚落主!此
    等八種因、八種緣為家損亡之因。
    一一  聚落主!於此等八種因、八種緣之存在，人對余雖作如是言：「世尊是為家
    家之斷絕而行，為家家之非運而行，為家家之損亡而行者。」聚落主!不捨此語、
    不捨此心、不拋棄此見，則恰如持來者之投入，如是將[入]於地獄。」
    一二  世尊如是言已，刀師兒聚落主，白世尊曰：「殊妙哉!大德!殊妙哉!大德!
    ……請世尊攝受余，願歸依為優婆塞。

    註1 雜阿含經三二卷一O經「我憶九十一劫以來，不見一人施一比丘，有盡有減」。
      2 同「汝觀今日有人家大富，多錢財、多眷屬，多僕從，當知其家長夜好施，真實寂止故，
        致斯福利。」
      3 不為者，不務力於家務，家產潰敗。
      4 P.T.S.本句有讀誤。雜阿含經，「我說無常為」第九句。別譯雜阿含經「我今更說第九之破，
        言第九者所謂無常。」

          第一O 頂髻
    一  爾時，世尊住王舍城外之竹林迦蘭陀園。
    二  然其時，於王之內宮王臣集會，集合同座眾人之間，起此相互之談：「沙門釋子
    等，於金銀是淨1，彼等受金銀、取金銀。」
    三  偶然其時，有摩利就羅伽聚落主，亦列於此集會。
        第八 聚落主相應                                     二三

        相應部經典五                                        二四
    四  時，摩利就羅伽聚落主，語此集會曰：「諸尊!勿作如是言。沙門釋子等，於金
    銀為非淨，彼等不受此，彼等不取此。沙門釋子等，棄摩尼、黃金及離金銀。」摩利
    就羅伽聚落主，不能信服其集會。
    五  因此，摩利就羅伽聚落主，來至世尊住處，禮拜世尊，坐於一面。
326 六  坐於一面之摩利就羅伽聚落主，白世尊言：「大德!於此王之內宮王臣集會中，
    集合同座眾人之間，起此相互之談：「沙門釋子等，於金銀為淨，彼等受金銀、取
    金銀。」如是言已，大德!余告此集會曰：「諸尊!勿作如是言，沙門釋子等，於
    金銀為非淨，彼等不受此、不取此，沙門釋子等，棄摩尼、黃金，以離金銀。」大
    德!余不能信服其集會。
    七  大德!余如是所說，是說世尊之所說者耶?非以不實誹謗世尊耶?是隨順世尊
    之法以說明法，對任何之隨順說之同法者，勿陷於非難之境地耶?」
        「誠然，聚落主!如是之說，汝是說余之所說者，並非以不實誹謗余。隨順[余]
    之法以說明法，對任何隨順說之同法者，無陷於非難之境地。
    八  聚落主!於此沙門釋子等，於金銀為非淨，彼等不受此，彼等不取此。沙門釋
    子等，棄摩尼、黃金，以離金銀。聚落主!以金銀為淨者，則於五種欲亦淨。聚落
    主!以五種欲為淨者，此應視為非沙門法[之人]，非釋子法[之人]。
    九  然則，聚落主!余作如是言：「草是依草之所要者而求，薪是依薪之所要者而
327 求，車是依車之所要者而求，人是依人之所要者而求。聚落主!無論依如何之事由，
    余不言求受金銀。」

    註1 「不防無障礙」之意，英譯為they are permitted佛滅後一百年之時，為「淨」。(kappati)
        第二結集(亦云七百結集)沙門可受金銀之問題被決，「受蓄金銀錢淨。」(五分律三O卷
        「得受金銀」(四分律五四卷)。

          第一一 驢姓
    一  爾時，世尊住於摩羅達國之名為郁如耶羅伽婆之摩羅達人村落。
    二  時，婆托羅加伽聚落主，來至世尊住處，禮拜世尊，坐於一面。
    三  坐於一面之婆托羅加伽聚落主，白世尊言：「大德!願世尊為余說示苦之生起與
        第八 聚落主相應                                     二五

        相應部經典五                                        二六
    滅沒。」1
        「聚落主!余若為汝說：「過去世如是如是。」若對過去世說示苦之生起與滅沒
    者，汝於此即有疑念、困惑。聚落主!余若為汝說：「未來世應如是如是。」若對
    未來世說示苦之生起與滅沒者，汝於此即有疑念、困惑。然則聚落主!余今坐於此
    處，坐於此，為汝說示苦之生起與滅沒，於此當諦聽，當善思惟，余即為說。」
        「唯唯，大德!……。」婆托羅加伽聚落主應諾世尊。
    四  世尊曰：「聚落主!汝對此如何思惟?人若遭遇殺害、捕縛2、沒收3或譴責
    者，如汝[之心]即生憂悲、苦惱、不安者，於郁如耶羅伽婆有此4否?」
        「大德!人若遭遇殺害、捕縛、沒收或譴責者，如余之心生憂悲、苦惱、不安者，
    於宇如耶羅伽婆有此。」
328 五  「然而聚落主!人若雖遭遇殺害、捕縛、沒收、或譴責者，如汝[之心]不生憂
    悲、苦惱、不安者，於郁如耶羅伽婆有此否?」
        「大德!人若雖遭遇殺害、捕縛、沒收、或譴責者，如余[之心]不生憂悲、苦
    惱、不安者，於郁如耶羅伽婆有之。」
    六  「聚落主!某郁如耶羅伽婆人遭到殺害、捕縛、沒收或譴責者，於汝[之心]生
    憂悲、苦惱、不安，是何因、何緣耶?聚落主!某郁如耶羅伽婆人遇到殺害、捕縛、
    沒收、或譴責者，於汝[之心]不生憂悲、苦惱、不安，是何因、何緣耶?」
        「大德!郁如耶羅伽婆人遇到殺害、捕縛、沒收、或譴責者，於予[之心]生憂
    悲、苦惱、不安者，乃予對彼等有欲貪。然而大德!郁如耶羅伽婆人遇到殺害、捕
    縛、沒收或譴責者，於予[之心]不生憂悲、苦惱、不安者，余乃對彼等無欲貪。」
        「聚落主!5汝有此所見、所知、所通達，即時依法投入(法)，可通達過去未
    來之道。凡於過去世所生之苦，一切皆以欲為根本、以欲為因緣而生。此欲是苦之
    本。又凡於未來世，於苦之生起，皆以欲為根本、以欲為因緣而生。此欲是苦之本。」
        「大德!殊妙哉!大德!稀有哉!大德!世尊以此善巧說示，謂：「凡苦之生
329 ，皆以欲為根本、以欲為因緣而生，此欲是苦之本。」
    七  大德!余有一名智羅瓦西童子，住於其外之房屋。大德!余晨朝起身遣人：「汝
    去尋智羅瓦西童子。」其人未還歸之前，余念無他事：「智羅瓦西童子不該有染患
    何病?」
        第八 聚落主相應                                     二七

        相應部經典五                                        二八
    八  「聚落主!汝對此如何思惟?智羅瓦西童子若遭遇殺害、捕縛、沒收、或譴責者，
    於汝[之心]當生憂悲、苦惱、不安否?」
        「大德!智羅瓦西童子若遭殺害、捕縛、沒收、或譴責者，余之生命即發生異變，
    如何於余之心不生憂悲、苦惱、不安耶?」
        「聚落主!依此事由當亦可知：「凡苦之生，皆以欲為根本、以欲為因緣而生，
    此欲是苦之本。」
    九  聚落主!汝未曾見、聞智羅瓦西之母時，汝對智羅瓦西之母，有欲念染心或愛
    情否?」
        「大德!否!無此。」
        「聚落主!汝因見、聞彼女，如是汝對智羅瓦西之母，有欲念染心或愛情耶?」
        「大德!誠然。」
    一O  「聚落主!汝對此如何思惟?智羅瓦西之母若遇殺害、捕縛、沒收、或譴責者，
    於汝[之心]生憂悲、苦惱、不安否?」
330     「大德!智羅瓦西之母若遇殺害、捕縛、沒收或譴責者，余之生命即發生異變，
    如何於余[之心]不生憂悲、苦惱、不安耶?」
    一一  「聚落主!依此事由亦可得知：「凡苦之生，皆以欲為根本、以欲為因緣而生，
    此欲是苦之本。」

    註1 雜阿含三二卷九經「善哉世尊為我說現法苦集苦沒。」
      2 雜阿含三二卷九經「若眾生於此郁鞞羅聚落住者，是若縛、若打、若責、若殺，汝心當起
        憂悲惱苦不?」
      3 jani為掠辱。
      4 郁如耶羅人遇到殺害捕縛，因此有人如汝心之憂、悲耶之意。
      5 P.T.S.本有一行衍文，此不譯出。

          第一二 王髮
    二  時，羅舍聚落主，來至世尊住處，禮拜世尊已，坐於一面。
    三  坐於一面之羅舍聚落主，白世尊曰：「大德!余聞如是說：「沙門瞿曇非難一切
        第八 聚落主相應                                     二九

        相應部經典五                                        三O
    苦行，徹底謗罵一切艱難生活之苦行者。」大德!「沙門瞿曇非難一切苦行，徹底
    謗罵一切艱難生活之苦行者。」如是說之彼等人眾，大德!彼等是說世尊之所說耶?
    或以非實誣蔑世尊耶?隨順[世尊]之法以說明法隨順法者、同法者亦無陷於非難
    之地耶?」
        「聚落主!如是說：「沙門瞿曇非難一切苦行，徹底謗罵一切艱難生活之苦行
    者。」之彼等人眾，彼等說余之所說，又無以非真非實誣罵於余。」
            一
    四  「聚落主!此等之兩際邊1，是出家者應所避免：[一者]於諸欲專心耽著欲樂，
    此是依下劣鄙野之凡夫、非聖者，是伴著非利者。[二者]專心於自己之難苦，此苦
    痛非聖者，是伴著非利者。聚落主!如來不依此兩際邊，而證悟中道。此是眼、是
331 智、[至]寂靜、無上智、正覺涅槃之資者。
    五  聚落主!如何是如來之證悟，是眼、是智、[至]寂靜、無上智、正覺涅槃之資，
    是中道耶?此即是八支聖道，此即：正見、正思惟、正語、正業、正命、正精進、
    正念、正定是。聚落主!此即如來之所證悟，是眼、是智、[至]寂靜、無上智、正
    覺涅槃之資，是中道。」

    註1 五分律一五卷，「世有二邊不應親近，一者貪著受欲說欲無過，二者邪見苦形無有道跡。
        雜阿含三二卷八經今者眾生依於二邊，何等為二，一者樂著卑下田舍常人凡夫五欲，二者
        自苦方便，不正非義饒益。」

            二
    六  聚落主!有享受此等三種諸欲者，存在於世。以何為三種耶?
           (一)
    七  於此，聚落主!或諸欲之享受者1，依非法、用暴力以求財。依非法、用暴力
    以求財，而自己不安樂、不喜悅，不分配、不作善業。

    註1 雜阿含三二卷八經「有受欲者，非法濫取，不與安樂自供，不供養父母，給足兄弟妻子，
        奴婢眷屬朋友知識，亦不隨時供養沙門婆羅門，仰求勝處安樂果報，未來生天。」
        第八 聚落主相應                                     三一

        相應部經典五                                        三二
           (二)
    八  然於此，聚落主!或諸欲之享受者，依非法、用暴力以求財。依非法、用暴力
    以求財，以使自己安樂、悅喜，[而]不分配、不作善業。
           (三)
    九  然而於此，聚落主!或諸欲之享受者，依非法、用暴力以求財。依非法、用暴
    力以求財，以使自己安樂、喜悅，[且又]分配、作善業。
           (四)
    一O  然而於此，聚落主!或諸欲之享受者，依法、依非法，暴力、或不用暴力以
332 求財。依法、非法，用暴力、或不用暴力以求財，使自己不安樂、不喜悅，不分配、
    不作善業。
           (五)
    一一  然而於此，聚落主!或諸欲之享受者，依法、依非法，用暴力、或不用暴力
    以求財。依法、非法，用暴力或不用暴力以求財，使自己安樂、喜悅，[而]不分配、
    不作善業。
           (六)
    一二  然而於此，聚落主!或諸欲之享受者，依法、依非法，用暴力、或不用暴力
    以求財。依法、依非法，用暴力、或不用暴力以求財，使自己安樂、喜悅，[且又]
    分配、作善業。
           (七)
    一三  然而於此，聚落主!或諸欲之享受者，依法、不用暴力以求財。依法、不用
    暴力以求財，以使自己不安樂、不喜悅，[且又]不分配、不作善業。
           (八)
    一四  然而於此，聚落主!或諸欲之享受者，依法、不用暴力以求財。依法、不用
    暴力以求財，以使自己安樂、喜悅，[但]不分配、不作善業。
           (九)
    一五  然而於此，聚落主!或諸欲之享受者，依法、不用暴力以求財。依法、不用
    暴力以求財，以使自己安樂、喜悅，分配而作善業。然對此等之財貪著、迷卻、墮
        第八 聚落主相應                                     三三

        相應部經典五                                        三四
    罪、不見過患、不獲出要而受用。
           (十)
    一六  然而於此，聚落主!或諸欲之享受者，依法、不用暴力以求財。依法、不用
333 暴力以求財，以使自己安樂、喜悅，分配作善業。然對此等之財不貪著、不迷卻、
    不墮罪、見過患、獲出要而受用。」
            三
           (一)
    一七  「於此，聚落主!諸欲之享受者，依非法、用暴力以求財。依非法、用暴力以
    求財，而自己不安樂、不喜悅，聚落主!此諸欲之享受者，依三種理由，應被非難。
    依如何之三種[理由]應被非難耶?[彼]依非法、用暴力以求財，此為第一理由，
    應被非難。[彼]自己不安樂、不喜悅，此為第二理由，應被非難。不分配[彼財]、
    [又不以此]作善業，此第三理由，應被非難。
        聚落主!此諸欲之享受者，因此等三種理由，應被非難。
           (二)
    一八  於此，聚落主!諸欲之享受者，依非法、用暴力以求財。依非法、用暴力以
    求財，使自己安樂、喜悅，[而但]不分配、不作善業，聚落主!此諸欲之享受者，
    依二種理由，應被非難；依一種理由，應被欣賞。如何依二種理由應被非難耶?[彼]
    依非法、用暴力以求財，此第一理由應被非難：[彼財]不分配、[又不以此]作善
    業，此為第二理由應被非難。如何是一種理由應被讚賞耶?彼自得安樂、喜悅，此
    一理由應被讚賞。
        聚落主!此諸欲之享受者，有此等二種理由應被非難，此一理由應被欣賞。
           (三)
334 一九  於此，聚落主!諸欲之享受者，依非法、用暴力以求財。依非法、用暴力以
    求財，而使自己安樂、喜悅，[且又]分配、作善業，聚落主!此諸欲之享受者，有
    一種理由應被非難，二種理由應被讚賞。如何之一種理由應被非難耶?彼依非法、
    用暴力以求財，此一種理由應被非難。如何依二種理由應被讚賞耶?[彼]使自己
    安樂、喜悅，此第一理由應被讚賞；[彼財]分配、[以此]行善業，此第二理由應
    被讚賞。
        第八 聚落主相應                                     三五

        相應部經典五                                        三六
    聚落主!此諸欲之享受者，此之一種理由應被非難，此之二種理由應被讚賞。
           (四)
    二O  於此，聚落主!諸欲之享受者，依法、依非法，用暴力、或不用暴力以求財。
    依法、依非法，用暴力、或不用暴力以求財，使自己不安樂、不喜悅，財亦不分配、
    不行善業，聚落主!此諸欲之享受者，依一種理由應被讚賞，三種理由應被非難。
    如何之一種理由應被讚賞耶?依法，不用暴力以求財，此一種理由應被讚賞。如何
    之三種理由應被非難耶?依非法、用暴力以求財，此為第一種理由應被非難；使自
    己不安樂、不喜悅，此為第二種理由應被非難；財不分配、不作善業，此為第三種
    理由應被非難。
        聚落主!此諸欲之享受者，依此一種之理由應被讚賞，三種理由應被非難。
           (五)
    二一  於此，聚落主!諸欲之享受者，依法、依非法，用暴力或不用暴力以求財。
    依法、依非法，用暴力或不用暴力以求財，而使自己安樂、喜悅，[而不以財]分配、
    不作善業，聚落主!此諸欲之享受者，依二種之理由應被[讚]賞，依二種理由應
335 被非難。如何為二種理應被讚賞耶?依法、不用暴力以求財，此第一理由應被讚賞。
    使自己安樂、喜悅，此第二理由應被讚賞。如何為二種理由應被非難耶?依非法、
    用暴力以求財，此第一理由應被非難，[財]不分配、不作善業，此第二理由應被非
    難。
        聚落主!此諸欲之享受者，依此等二種理由應被讚賞，依此二種理由應被非難。
           (六)
    二二  於此，聚落主!諸欲之享受者，依法、依非法，用暴力、或不用暴力以求財。
    依法、依非法，用暴力或不用暴力以求財，使自己安樂、喜悅，[而且又財]分配、
    作善業，聚落主!此諸欲之享受者，依三種理由應被讚賞，依一種理由應被非難。
    如何為三種理由應被讚賞耶?依法、不用暴力以求財，此第一理由應被讚賞；使自
    己安樂、喜悅，此第二理由應被讚賞；[財之]分配、作善業，此第三理由應被讚
    賞。如何為一種理由應被非難耶?依非法、用暴力以求財，此一種理由應被非難。
        聚落主1!此諸欲之享受者，因此等三種之理由應被讚賞，此一種理由應被非
    難。
        第八 聚落主相應                                     三七

        相應部經典五                                        三八
    註1 P.T.S.本此結文缺失。

           (七)
    二三  於此，聚落主!諸欲之享受者，依法、不用暴力以求財。依法、不用暴力求
    財，使自己安樂、不喜悅，[財]不分配、不作善業，聚落主!此諸欲之享受者，一
    種理由應被讚賞，二種理由應被非難。如何為一種理由應被讚賞耶?依法、不用暴
    力求財，此一種理由應被讚賞。如何為二種理由應被非難耶?使自己不安樂、不喜
    悅，此第一理由應被非難。[財]不分配、不作善業，此第二理由應被非難。
        聚落主!此諸欲之享受者，依此一種理由應被讚賞，此二種理由應被非難。
336        (八)
    二四  於此，聚落主!諸欲之享受者，依法、不用暴力以求財。依法、不用暴力求
    財而使自己安樂、喜悅，[而財]不分配、不作善業，聚落主!此諸欲之享受者，依
    二種理由應被讚賞，依一種理由應被非難。如何為二種理由應被讚賞耶?依法、不
    用暴力求財，此第一理由應被讚賞，使自己安樂、喜悅，此第二理由應被讚賞。如
    何為一種理由應被非難耶?[財]不分配、不作善業，此一種理由應被非難。
        聚落主!此諸欲之享受者，依此等二種理由應被讚賞，依此一種理由應被非難。
           (九)
    二五  於此，聚落主!此諸欲之享受者，依法、不用暴力以求財。依法、不用暴力
    求財而使自己安樂、喜悅，又對其財貪著、迷著、墮罪、不見過患、不獲出要，受
    用於[此]，聚落主!此諸欲之享受者，依三種之理由應被讚賞，依一種之理由應被
    非難。如何為三種理由應被讚賞耶?依法、不用暴力以求財，此第一之理由應被讚
    賞;使自己安樂、喜悅，此第二之理由應被讚賞；[而財之]分配、作善業，此第
    三之理由應被讚賞。如何為一種理由應被非難耶?貪著此等之財、迷著、墮罪、不
    見過患、不獲出要，而受用者，於此，此一種之理由應被非難。
        聚落主!此諸欲之享受者，依此三種之理由應被讚賞，此一種之理由應被非難。
           (十)
    二六  於此，聚落主!此諸欲之享受者，依法、不用暴力以求財。依法、不用暴力
        第八 聚落主相應                                     三九

        相應部經典五                                        四O
337 以求財。以使自己安樂、喜悅：[且其]分配、作善業；又對其財不貪著、不迷卻、
    不墮罪、見過患、獲出要，而受用此，聚落主!此諸欲之享受者，依四種之理由應
    被讚賞。依如何四種之理由應被讚賞耶?依法、不用暴力以求財，此第一之理由應
    被讚賞；使自己安樂、喜悅，此第二之理由應被讚賞；[財之]分配、作善業，此
    第三理由應被讚賞；對此等之財不貪著、不迷卻、不墮罪、見過患、獲出要，受用
    於此，此第四種理由應被讚賞。
        聚落主!此諸欲之享受者1，依此等四種理由應被讚賞。」

    註1 以上七~一一節，一七~二一節之十種諸欲之享受者中，唯(一六節二六節)之一人可免
        非難。

           四
    二七  「聚落主!世間有此等三種艱難生活之苦行者，何等為三種耶?
           (一)
    二八  聚落主!艱難生活之苦行者，依於信心從在家出而為無家之身，言：「我思
    領得善法，我思現證勝人間法，足以為聖之特殊知見。」彼以苦虐自己，[但]不能
    領得善法，不能現證勝人間法，足以為聖之特殊知見。
           (二)
    二九  然則，聚落主!此或艱難生活之苦行者，依信心從在家出而為無家之身，言：
    「我思領得善法，我思現證勝人間法，足以為聖特殊之知見。」彼苦虐自己，[但]
    雖領得善法，而不能現證勝人間法，足以為聖特殊之知見。
338        (三)
    三O  然而聚落主!此或艱難生活之苦行者，依信心從在家出而為無家之身，言：
    「我思領得善法，我思現證勝人間法，足以為聖特殊之知見。」彼以苦虐自己，[而]
    領得善法，現證勝人間法，足以為聖特殊之知見。」
           五
           (一)
    三一  「於此，聚落主!此艱難生活之苦行者，以苦虐自己，[而且]不得善法，不
        第八 聚落主相應                                     四一

        相應部經典五                                        四二
    能現證勝人間法，足以為聖之知見，聚落主!此艱難生活之苦行者，依三種理由應
    被非難。依如何之三種理由，應被非難耶?以苦虐自己，此第一之理由應被非難;
    不得善法，此第二理由應被非難；不能現證勝人間法，足以為聖特殊之知見，此第
    三理由應被非難。
        聚落主!此艱難生活之苦行者，依此三種之理由應被非難。
           (二)
    三二  於此，聚落主!此艱難生活之苦行者，以苦虐自己，[而]領得善法，但不能
    證勝人間法，足以為聖特殊知見，聚落主!此艱難生活之苦行者，依二種理由應被
    非難，依一種理由應被讚賞。依如何二種理由應被非難耶?以苦虐自己，此第一理
    由應被非難；不能現證勝人間法，足以為聖特殊之知見，此第二之理由應被非難。
    依如何一種理由應被賞讚耶?領得善法，此一種之理由應被讚賞。
        聚落主!此艱難生活之苦行者，依此二種之理由應被非難，依此一種理由應被
    讚賞。
339        (三)
    三三  於此，聚落主!此艱難生活之苦行者，以苦虐自己，[而]領得善法，現證勝
    人間法，足以為聖特殊之知見，聚落主!此艱難生活之苦行者，依一種之理由應被
    非難，依二種之理由應被讚賞。依如何一種之理由應被非難耶?以苦虐自己，此一
    種之理由應被非難。依如何二種之理由應被讚賞耶?領得善法，此第一之理由應被
    讚賞；現證勝人間法，足以為聖特殊之知見，此為第二種之理由應被讚賞。
    聚落主!此艱難生活之苦行者，依此一種之理由應被非難；依此二種之理由應
    被讚賞。」
           六
    三四  「聚落主!此等之三是現生者、不老者、即時者。「來看!」此之所示[導人
    向]於涅槃，而智者各自應得知之[法]。何者為三?」
           (一)
    三五  凡有貪欲者，由貪欲之因，[人]則懷持毀傷自己之心、懷持毀傷他人之心、
    懷持毀傷兩者之心。[然]能排除貪欲，[人則]不懷持毀傷自己之心、不懷持毀傷
    他人之心、不懷持毀傷兩者之心，此是現生者、不老者、即時者。「來看!」此之所
        第八 聚落主相應                                     四三

        相應部經典五                                        四四
    示，導[人向]於涅槃，而智者各自應得知之[法]。
           (二)
    三六  凡有瞋恚者，由瞋恚之因，懷持毀傷自己之心、懷持毀傷他人之心、懷持毀
    傷兩者之心。[然]排棄瞋恚，[人則]不懷毀傷自己之心、不懷毀傷他人之心、不
340 懷毀傷兩者之心，此是現生者、不老者、即時者。「來看!」此之所示，導[人向]
    於涅槃，而智者各自應得知之[法]。
           (三)
    三七  凡有愚癡者，由愚癡之因，人則懷持毀傷自己之心、懷持毀傷他人之心、懷
    持毀傷兩者之心。[然而]排棄愚癡，[人]則不懷持毀傷自己之心、不懷持毀傷他
    人之心、不懷持毀傷兩者之心，此是現生者、不老者、即時者。「來看!」此之所示，
    導[人向]於涅槃，而智者各自應得知之[法]。
        聚落主!此等之三種，是現生者、不老者、即時者。「來看!」此之所示，導[人
    向]於涅槃、而智者各自應得知之[法]。」
    三八  [世尊]如是言已，羅舍聚落主白世尊曰：「殊妙哉!大德!殊妙哉!大德!
    ……請世尊攝受余，願歸依為1優婆塞。」

    註1 [四二]第一經六節參照。

            第一三 波羅牢(可意)
    一  一時，世尊住拘利耶一名曰鬱多羅之拘利耶人之村落。
    二  時，婆多利耶聚落主，來至世尊住處，禮拜世尊，坐於一面。
        坐於一面之婆多利耶聚落主，白世尊曰：「大德!我曾聞此：「沙門瞿曇知於
    幻。」大德!「沙門瞿曇知於幻。」如是言之彼人等，大德!彼等言世尊之所說，
    無以非實誣世尊耶?是隨順說明世尊之法耶?其隨順法者、同法者，亦無陷於非難
    之地耶?大德!吾等不欲誣謗世尊。」
    三  「聚落主!「沙門瞿曇知於幻。」如是談之彼等人眾，彼等是談余之所談，並無
    以非實誣謗余，說明隨順余之法，任何隨順說者、同法者，亦無陷於非難之地。」
341 四  「尊者!雖言「是真實。」然[者]，我等對此沙門、婆羅門之言：「沙門瞿曇
        第八 聚落主相應                                     四五

        相應部經典五                                        四六
    知於幻，沙門瞿曇是幻士。」不予相信。」
        「聚落主!如是言：「沙門瞿曇知於幻」者，彼以：「世尊正如是、善逝正如是，」
    作如是言：「沙門瞿曇是幻士。」然者，聚落主!於此，當向汝反問，依汝適當之
    所思，且回答。
           一
           (一)
    五  聚落主!汝對此作如何思惟?聚落主!汝知拘利耶人垂髻之傭夫耶?」
        「大德!余知拘利耶垂髻之傭夫。」
    六  「聚落主!汝對此作如何思惟?拘利耶人垂髻之傭夫，是以何為其目的耶?」
        「大德!彼拘利耶人為防止盜賊，彼拘利耶人為傳信使。大德!拘利耶人垂髻之
    傭夫，是以此為其目的。」
    七  「聚落主!汝對此作如何思惟?汝知拘利耶人垂髻之傭夫，彼等是戒德者，或是
    污戒者耶?」
        「大德!余以拘利耶人垂髻之傭夫，是污戒惡法[之徒]。知凡世間之污戒惡法
    [之徒]者，其中即有拘利耶垂髻之傭夫。」
    八  「聚落主!「婆多利耶聚落主，知拘利耶人垂髻之傭夫是污戒惡法[之徒]。[若
    然]，如是言婆多利耶聚落主亦是污戒惡法[之徒]者。」，彼語是正語耶?」
        「大德!否，不然。大德!拘利耶垂髻之傭夫與余不同，拘利耶垂髻之傭夫與余

    不同法。」
342 九  「聚落主!汝婆多利耶聚落主，如拘利耶垂髻之傭夫是污戒惡法[之徒]，婆多
    利耶聚落主，得非是污戒惡法[之徒]。何故不得[說]：「如來知幻而非為幻士。」
    聚落主!余知於幻，[知]於幻之果，亦知其如何履行幻者，身壞命終之後，墮於離
    去處、惡趣、極墮處、地獄。
          (二)
    一O   聚落主!余知於生命之破壞，[知]於生命破壞之果，亦知其如何履行生命破
    壞者，身壞命終後，墮於離去處、惡趣、極墮處、地獄。
    一一  聚落主!余知於不與取……
    一二  聚落主!余知於諸欲邪行……
        第八 聚落主相應                                     四七

        相應部經典五                                        四八
    一三  聚落主!余知於妄語……
    一四  聚落主!余知於兩舌……
    一五  聚落主!余知於粗語……
343 一六  聚落主!余知於綺語……
    一七  聚落主!余知於貪欲……
    一八  聚落主!余知於瞋恚……
    一九  聚落主!余知於邪見……
           二
    二O   聚落主!某某沙門、婆羅門有如是談、如是見者：「凡任何人破壞生命者，
    皆於現生感受苦憂。凡任何人不與取者，皆於現生感受苦憂。凡任何人於諸欲邪行
    者，皆於現生感受苦憂。凡任何人妄語者，皆於現生感受苦憂。」
           (一)
    二一  然則，聚落主!於此見有人掛華鬘、著耳環、善沐浴、善化妝、理鬚髮、[對]
    女子之欲望充滿猶如王者。關於此者，人言曰：「看!此者所作為何?掛華鬘、著
    耳環、善沐浴、善化妝、理鬚髮、[對]女子之欲望1充滿猶如王者。」他人答曰
344 ：「看!此者壓伏王者之敵，而斷卻生命，王者歡喜以物賜彼。所以，此人掛華鬘
    著耳環……猶如王者。」

    註1 付女子之欲，有「宛然如王。」

           (二)
    二二  然而聚落主!於此見有人被粗索將手堅縛於後、剃光頭髮，打惡聲之鼓，由
    街至街、由十字路至十字路而巡遶，再牽出南門外，於都之南方被刎頸。關於此者，
    人言曰：「看!此者所作為何?彼被粗索將手堅縛於後、剃其頭髮，打惡聲之鼓，
    由街至街，由十字路至十字路而巡遶，再牽出南門外，於都之南方被刎頸耶?」他
    人曰：「看!此王者之敵而斷女人或男人之生命，因此，王乃捕捉彼，行如是之處
    刑。」
    二三  聚落主!汝對此作如何思惟?汝曾見如是事否?或曾得聞耶?」
        第八 聚落主相應                                     四九

        相應部經典五                                        五O
        「吾等得見且已聞，又曾得聞。」
    二四  「於此，聚落主!某某沙門婆羅門如是談、如是見：「凡人破壞生命者，皆於
    現生感受苦憂。」彼等是語真實耶?抑語妄耶?」
        「大德!是語妄。」
        「凡語妄之虛事，是戒德者耶?抑污戒者耶?」
345     「大德!是污戒者。」
        「凡污戒惡德之徒，是履邪行耶?抑履正行耶?」
        「大德!是履邪行。」
        「凡履邪行者，是邪見耶?抑正見耶?」
        「大德!是邪見。」
        「凡邪見之徒，適於信賴耶?」
        「大德!不然。」
           (三)
    二五  「然則，聚落主!於此，或見有人掛華鬢、著耳環……猶如王者。關於此者，
    人言曰：「看!此者所作為何?掛華鬘、著耳環……猶如王者。」他人對此曰：「看!
    此者壓伏王之敵，持來重寶，王者歡喜而賜彼物。因此，此者掛華鬘、著耳環……
    猶如王者。」
           (四)
    二六  然則，聚落主!於此見有人被粗索將手堅縛於後，被刎其頸。關於此者，人
    言曰：「看!此者所作為何?被以粗索將手堅縛於後……以刎其頸。」他人對此曰：
    「看!此者於村落或森林將不與之物竊取而去，因此王者捕彼，以受如是之處刑。」
    二七  聚落主!汝對此作如何思惟?汝曾見如是事耶?或曾得聞耶?」
        「吾等得見且已聞，又曾得聞。」
346 二八  「於此，聚落主!某某沙門、婆羅門如是言、如是見：「凡人不與取者，皆於
    現於現生感受憂苦。」彼等語真實語耶?抑語虛妄耶?」
        …………
        「大德!不然。」
    (五)
        第八 聚落主相應                                     五一

        相應部經典五                                        五二
    二九  「然則聚落主!於此，或見有人掛髮鬘、著耳環……猶如王者。關於此者，人
    謂曰：「看!此者所作何事?而掛華鬘、著耳環……猶如王者耶?」他人對此曰：
    「看!此者與王者之敵婦女子相交，王者喜歡，以賜物於此者，因之，此者掛華鬘、
    著耳環……猶如王者。」
           (六)
    三O  然則，聚落主!於此或見有人被粗索將手堅縛於後……被刎其頸。關於此者，
    人言曰：「看!此者所作何事?被粗索將手堅縛於後……被刎其頸耶?」他人對此
    曰：「看!此者與良家之婦、良家之少女相交，因之彼為王者所捕捉，以行如是之
    刑。」
    三一  聚落主!汝對此作如何思惟?汝曾見如是事或得聞耶?」
        「吾等得見且已聞，又曾得聞。」
    三二  「於此，聚落主!某某沙門、婆羅門如是言、如是見：「凡人於諸欲行邪者，
    皆於現生感受苦憂。」彼等是語真實耶?抑語虛妄耶?」
        …………
        「大德!不然。」
347        (七)
    三三  「然則，聚落主!於此，或見有人掛華鬘、著耳環……猶如王者。關於此者，
    人言曰：「看!此者所作何事?掛華鬘、著耳環……猶如王者耶?」他人對此曰：
    「看!此者以語妄語而博王者笑，王者歡喜以物賜此者，因之，此者掛華鬘、著耳
    環……猶如王者。」
           (八)
    三四  然則，聚落主!於此或見有人被粗索將手堅縛於後……被刎其頸。關於此者，
    人言曰：「看!此者所作何事?被粗索將手堅縛於後……被刎其頸耶?」他人對此
    曰：「看!此者損及居士又居士子之利益，因之，為王者所捕，以行如是之刑。」
    三五  聚落主!汝對此作如何思惟?汝曾見如是事或得聞耶?」
        「吾等得見且已聞，又曾得聞。」
    三六  「於此，聚落主!某某沙門婆羅門如是談、如是見：「凡人語虛妄者，皆於
348 現生感受苦憂。」彼等是語真實耶?抑語虛妄耶?」
        第八 聚落主相應                                     五三

        相應部經典五                                        五四
        「大德!是語虛妄。」
        「凡語虛妄事者，是戒德者耶?抑污戒者耶?」
        「大德!是污戒者。」
        「凡污戒惡德之徒，是履邪行耶?抑履正行耶?」
        「大德!是履邪行。」
        「凡履邪行者，是邪見耶?抑正見耶?」
        「大德!是邪見。」
        「凡邪見之徒，適於信賴否?」
        「大德!不然。」
           三
    三七  「殊妙哉!大德!稀有哉!大德!
        余有休息之家，於中有臥床、有座榻、有水瓶、有油燈，於此，若有沙門或婆
    羅門之安居者，則余以應能力，與彼相分享。大德!昔有種種意見，種種信仰，種
    種嗜好之四位教師，於此家休息入安居。
           (一)
    三八  有一教師乃如是言、如是見曰：「無施與1、無供犧牲、無祭祀、無作善業、
    作惡業之異熟果報。無此世、無他世、無母、無父，亦無化生之有情。達於沙門婆
    羅門之正位，履正行，自證知此世與他世，皆無能示知於世者。」

    註1 六師外道中之阿耆多翅舍欽婆羅之見，長部一卷沙門果經參照。但漢譯北傳本為末伽梨拘
        梨之見。

           (二)
349 三九  有一教師乃如是言、如是見，而曰：「有施與、有供犧牲、有祭祀、有作善
    業、作惡業之異熟果報。有此世、有他世、有母、有父、有化生之有情。達於沙門、
    婆羅門之正位，履正行，自證知此世與他世，皆有能示知於[世]者。」
           (三)
    四O  有一教師乃如是言、如是見，而曰：「作者1，令作者;斷割者，令斷割者;
        第八 聚落主相應                                     五五

        相應部經典五                                        五六
    苦者，令苦者：憂者，令憂者；疲者，令疲者：慄者，令慄者；生命破壞者、不與
    取者、破牆壁侵入者、掠奪者、竊盜者、追剝者、犯他人之妻者、妄語者、[一切]
    所作，皆非惡作。即以剃刀附於車輪之端，將此大地之生類作成一內團、一肉塊，
    以此為因緣，亦無惡[生]，無由惡來之果。若至恆河之南岸者，殺、令殺，斷割、
    令斷割，苦、令苦，以此為因緣，不[生]惡，無由惡來之果。若至恆河之北岸，
    施、令施，供犧牲、令供犧性者，以此為因緣，不[生]福，無由福來之果。施與、
    調御、自制、語真實、亦不[生]福，無由福來之果。」

    註1 不蘭迦葉之見，長阿含十七卷沙門果經，長部一卷沙門果經參照。

           (四)
    四一  有一教師乃如是言、如是見，而曰：「作者、令作者，斷割者、令斷割者，
    苦者、令苦者，憂者、令憂者，疲者、令疲者，慄者、令慄者，破壞生命者，不與
350 取者、破牆壁而侵入者、掠奪者、竊盜者、追剝者，犯他人之妻者，妄語者，[一切]
    所作，皆為惡作。以剃刀附於車輪之端，將此大地之生類作成一犒峞B一肉塊者，
    以此為因緣，有生惡、有由惡來之果。若至恆河之南岸，殺、令殺，斷割、令斷割，
    苦、令苦者，以此為因緣，有[生]惡、有由惡來之果。若至恆河之北岸，施、令
    施，供犧牲、令供犧牲者，以此為因緣，有[生]福、有由福來之果。施與、調御、
    自制、語真實、有[生]福、有由福來之果。」
    四二  大德!此於余起疑、起惑，而曰：「此等諸尊沙門、婆羅門中，結果何者語
    真實?何者語虛妄耶?」
        「聚落主!汝之疑是理，汝之惑是理，然而只於所惑汝起疑。」
        「大德!余如是信仰世尊：「願世尊說法、以除棄余疑惑之法。」
           四
    四三  「聚落主!有法三昧，於此，汝若心獲三昧者，如是，汝則捨棄此疑念法。聚
    落主!何者為法三昧耶?
           (一)
    四四  聚落主!於此，有聖弟子，棄生命之破壞，禁生命之破壞;棄不與取，禁不
        第八 聚落主相應                                     五七

        相應部經典五
                            五八
351 與取；棄欲邪行，禁欲邪行；棄妄語，禁妄語：棄兩舌語，禁兩舌語；棄麤語，禁
    麤語；棄綺語，禁綺語；棄貪欲為無貪欲，棄瞋恚為無瞋恚心，棄邪見為正見。
        聚落主!此聖弟子如是離貪欲、離瞋恚、不迷著，正知正念，與慈俱生之心，
    偏滿一方而住。同第二方、同第三方、同第四方[偏滿]而住。如是上下橫[直]，
    於一切處一切事情之下，與慈俱生一切具有之世界，無量廣大遠行，以無怨心、無
    恚之心充滿而住。如彼所思量：「凡此教師之謂：無施與、無供犧性……而此示知
    於[世]者皆無，如是言、如是見。好!此導師之語雖是真實，然而余有余之保證，
    此余於脆者、或強者、即任何者亦無妨礙，幸福於此世他世兩處，攝護於身、於語、
    於心，身壞命終之後，可生於善趣天界故。」彼生喜樂，喜樂於彼而生歡悅，歡悅
352 之彼身輕安，身輕安之彼享受安樂，心安樂者即獲定。聚落主!此乃法三昧。汝若
    於此獲心三昧者，如是，汝則捨此疑惑之法。
           (二)
    四五  聚落主!此聖弟子如是離欲貪、離瞋恚……與慈俱生之心……以無恚心偏滿
    而住。彼作如是思量：「凡此教師之謂：有施與、有供犧牲……此示知於世者皆有，
    如是言、如是見。此教師之語雖是真實……可生於善趣天界故。」彼生喜樂……獲
    定。聚落主!此是法三昧。汝若於此獲七三昧，如是，汝則捨此疑惑之法。
           (三)
    四六  聚落主!此聖弟子如是離欲貪、離瞋恚……與慈俱生之心……以無恚心偏滿
353 而住。彼作如是思量：「凡此教師之謂作、令作者，斷割、令斷割者；……無由福
    來之[果]，如是言、如是見。好!此教師之語雖是真實……可生於善趣天界故。」
    彼生喜樂……獲定。聚落主!此是法三昧。汝若於此獲心三昧者，如是汝則捨棄疑
    惑之法。
           (四)
354 四七  聚落主!此聖弟子如是離欲貪、離瞋恚……與慈俱生之心……以無恚之心偏
    滿而住。彼作如是思量：「凡此教師之謂：作、令作者；斷割者、令斷割者；……
    有由福來之[果]，如是言、如是見。此教師之語雖是真實……可生於善趣天界故。」
    彼生喜樂……是定。聚落主!此是法三昧。汝若於此獲心三昧者，如是汝則捨棄此
    疑惑之法。
        第八 聚落主相應                                     五九

        相應部經典五                                        六O
           五
           (一)
355 四八  聚落主!於此聖弟子如是離欲貪、離瞋恚、不迷著、正知正念，與慈俱生之
    心偏滿一方而住，與喜俱生之心偏滿一方而住，與捨俱生之心偏滿一方而住。彼作
    如是思量：「凡此教師之謂：無施與、無供犧牲……此示知於世者皆無，如是言、
    如是見。好!教師之語雖是真實，然余有余之保證，此余於脆者，或強者，即任何
    者，皆無妨礙，幸福於[此世他世之]兩處，攝護於身、於語、於意，身壞命終之
    後，可生於善趣天界故。」彼生喜樂……彼喜樂而生歡悅，彼歡悅而身得輕安，被
    身輕安以享安樂，安樂之心乃獲定。聚落主!此是法三昧。汝若於此獲心三昧者，
    如是，汝則捨棄此疑惑。
           (二)
    四九  聚落主!此聖弟子如是離欲貪、離瞋恚……與悲俱生之心……與喜俱生之心
356 ……與捨俱生之心……無恚心之心偏滿而住。彼作如是思量：「凡此教師之謂：有
    施與、有供犧牲……示知於世者皆有，如是言、如是見。此教師之語雖是真實……
    可生於善趣天界故。」於彼生喜樂……是獲定。聚落主!此是法三昧。汝若於此獲
    心三昧者，如是，汝則捨棄此疑惑之法。
           (三)
    五O  聚落主!此聖弟子如是離欲貪、離瞋恚……與悲俱生之心……與喜俱生之心
    ……與捨俱生之心……以無恚心之偏滿而住。彼作如是思量：「凡此教師之謂：作
357 者、令作者，斷割者、令斷切者……無由福來之果，如是言、如是見。好!此教師
    之語雖真實……可生於善趣天界故。」於彼生喜樂……是獲定。聚落主!此是法三
    昧。汝若於此獲心三昧者，如是，汝則捨棄此疑惑之法。
           (四)
    五一  聚落主!此聖弟子如是離欲貪、離瞋恚……與悲俱生之心……與喜俱生之心
    ……與捨俱生之心……以無恚之心偏滿而住。彼作如是思量：「凡此教師之謂：作
    者、令作者，斷割者、令斷切者……有由福來之果，如是言、如是見。好!此教師
358 之語雖真實……可生於善趣天界故。」於彼生喜樂……是獲定。聚落主!此是法三
    昧。汝若於此獲心三昧者，如是，汝則捨棄此疑惑之法。」
        第八 聚落主相應                                     六一

        相應部經典五                                        六二
    五二  世尊如是說已，婆多利耶聚落主，白世尊曰：「殊妙哉!大德!……自今日起
    願歸依世尊為優婆塞。」
                                                             聚落主相應(終)
        其攝頌曰：
359       暴惡布吒與戰士
          象馬與西地方人
          說教螺貝家頂髻
          驢姓王髮波羅牢


第九 無為相應

                第九 無為相應
              第一 品
          [一] 第一 身
    一  「諸比丘1!余為汝等說無為與達無為之道，於此且諦聽。
    二  諸比丘!何者為無為耶?諸比丘!貪欲之壞滅、瞋恚之壞滅、愚癡之壞滅，諸
    比丘!此稱為無為。
    三  諸比丘!何者為達無為之道耶?向於身之念，諸比丘!此稱為無為之道。
    四  如是，諸比丘!余為汝等說無為，說達無為之道。
    五  諸比丘!凡以利益所願、有慈念之師，應為諸弟子作垂示慈悲者，余皆為汝等
    而作。
    六  諸比丘!思念此等之樹下、此等之空屋，不得放逸、不得有後日之悔，此是余
        第九 無為相應                                       六三

        相應部經典五                                        六四
    為汝等之教誡。」

    註1 暹羅本於此之前宣說：「如是我聞。一時，世尊住舍衛城祇陀林給孤獨長者之遊園。其時
        世尊言諸比丘：「諸比丘!」彼等諸比丘應諾世尊曰：「大德!」世尊乃如次日」之文。

360       [二] 第二 止觀
    一  「諸比丘!余為汝等說無為與達無為之道，於此且諦聽。
    二  諸比丘!何者為無為耶?諸比丘!貪欲之壞滅、瞋恚之壞滅、愚癡之壞滅，諸
    比丘!稱此謂無為。
    三  諸比丘!何者為達無為之道耶?諸比丘!止與觀，此稱為達無為之道。
          [三] 第三 有尋
 ※ 三  諸比丘!何者為達無為之道耶?諸比丘!有尋有伺三昧、無尋唯伺三昧、無尋
    無伺三昧，此稱為達無為之道也。
          [四] 第四 空
 ※ 三  諸比丘!何者為達無為之道耶?空三昧、無相三昧、無願三昧。諸比丘!此稱
    為達無為之道。
          [五] 第五 念處
 ※ 三  諸比丘!何者為達無為之道耶?四念處。諸比丘!此稱為達無為之道。
          [六] 第六 正勤
 ※ 三  諸比丘!何者為達無為之道耶?四正勤。諸比丘!此稱為達無為之道。
          [七] 第七 如意足
 ※ 三  諸比丘!何者為達無為之道耶?四如意足。諸比丘!此稱為達無為之道。
361       [八] 第八 根
 ※ 三  諸比丘!何者為達無為之道耶?五根。諸比丘!此稱為達無為之道。
          [九] 第九 力
 ※ 三  諸比丘!何者又為達無為之道耶?五力。諸比丘!此稱為達無為之道。
          [十] 第十 覺支
 ※ 三  諸比丘!何者又為達無為之道耶?七覺支。諸比丘!此稱為達無為之道。
        第九 無為相應                                       六五

        相應部經典五                                        六六
        ……
          [一一] 第十一 道
 ※ 三  諸比丘!何者又為達無為之道耶?八支聖道。諸比丘!此稱為達無為之道。
    四  諸比丘!如是，余為汝等說1無為，說達無為之道。
    五  諸比丘!以願有慈念之師，應為諸弟子利益之作垂示慈悲者，余皆為汝等而作。
    六  諸比丘!思念此等之樹下、此等之空屋，不得放逸、不得日後有悔。此是余為
    汝等之教誡。」
                                                      涅槃相應2之第一品(終)
        其攝頌曰：
          身與三昧尋
          以及空念處
          正勤如意定
          根力並覺支
          依道為十一

    註1 P.T.S.本有vedayitam是desitam之誤由暹羅本改之。
      2 本相應之原名為Asankhata-vagga，但來到第一品之末，出此「涅槃相應」之語此與原本
        之暹羅同。

362           第二品
          [一二] 第一 無為
         一 止
    一  「諸比丘!余為汝等說無為與達無為之道。於此且諦聽。
    二  諸比丘!何者為無為耶?諸比丘!貪欲之壞滅、瞋恚之壞滅、愚癡之壞滅，諸
    比丘!此稱為無為。
    三  諸比丘!何者為達無為之道耶?諸比丘!止，此稱為達無為之道。
        第九 無為相應                                       六七

        相應部經典五                                        六八
    四  諸比丘!如是，余為汝等說無為，說達無為之道。
    五  諸比丘!以願有慈念之師，應為諸弟子之利益作垂示慈悲者，以此余皆為汝等
    而作。
    六  諸比丘!思念此等之樹下、此等之空屋，不得放逸、不得有後日之悔，以此是
    余為汝等之教誡。」
          二 觀
    三  「諸比丘!何者為達無為之道耶?諸比丘!觀，此稱謂達無為之道。
          三 六種三昧
 ※ 三  諸比丘!又何者為達無為之道耶?諸比丘!有尋有伺三昧，稱此謂達無為之
363 道。
        …………(一)
          四
 ※ 三  諸比丘!又何者為達無為之道耶?無尋唯伺三昧。諸比丘!此稱為達無為之
    道。
        …………(二)
          五
 ※ 三  諸比丘!又可者為達無為之道耶?無尋無伺三昧。諸比丘!此稱為達無為之
    道。
        …………(三)
          六
 ※ 三  諸比丘!又何者為達無為之道耶?空三昧。諸比丘!此稱為達無為之道。
        …………(四)
          七
 ※ 三  諸比丘!又何者為達無為之道耶?無相三昧。諸比丘!此稱為達無為之道。
        …………(五)
          八
 ※ 三  諸比丘!又何者為達無為之道耶?無願三昧。諸比丘!此稱為達無為之道。
        …………(六)
        第九 無為相應                                       六九

        相應部經典五                                        七O
          九~一二 四念處
 ※ 三  諸比丘!又何者為達無為之道耶?諸比丘!於此有比丘，於身觀身而(一)…
364 …於受觀受而住(二)……於心觀心而住(三)……於法觀法而住(四)精勤於正
    知、正念，於世以制御貪欲憂惱者。諸比丘!此稱為達無為之道。
          一三~一六 四正勤
 ※ 三  諸比丘!又何者為達無為之道耶?諸比丘!於此有比丘，未起諸惡不善之法，
    令之不起(一)……已起諸惡不善之法，令之捨棄(二)……未起諸善之法，令之
365 生起(三)……已起諸善之法，令之住立、不喪失、生長、擴大、增修、完成(四)，
    以生起願望努力精進，對初心有力以顯勤苦。比丘等!此稱為達無為之道。
          一七~二O 四如意足
 ※ 三  諸比丘!又何者為達無為之道耶?諸比丘!於此有比丘，增修欲定勤行完具之
    如意足(一)……增修精進定勤行完具之如意足(二)……增修心定勤行完具之如
    意足(三)……增修思惟定勤行完具之如意足(四)。諸比丘!此稱為達無為之道。
          二一~二五 五根
 ※ 三  諸比丘!又何者為達無為之道耶?諸比丘!於此有比丘，依遠離、依離欲、依
366 滅盡，以增修傾向於捨棄之信根(一)……增修精進根(二)……增修念根(三)
    ……增修定根(四)……增修慧根(五)。諸比丘!此稱為達無為之道。
          二六~三0 五力
 ※ 三  諸比丘!又何者為達無為之道耶?諸比丘!於此有比丘，依遠離、依離欲、依
367 滅盡，以增修傾向於捨棄之信力(一)……增修精進力(二)……增修念力(三)
    ……增修定力(四)……增修慧力(五)。諸比丘!此稱為達無為之道。
          三一~三七 七覺支
 ※ 三  諸比丘!又何者為達無為之道耶?諸比丘!於此有比丘，依遠離、依離欲、依
    滅盡，以增修傾向於捨棄之念覺支(一)……增修擇法覺支(二)……增修精進覺
    支(三)……增修喜覺支(四)……增修輕安覺支(五)……增修定覺支(六)……
    增修捨覺支(七)……諸比丘!此稱為達無為之道。」
          三八~四五 八正道
    一  「諸比丘!余為汝等說無為與達無為之道，於此且諦聽。
        第九 無為相應                                       七一

        相應部經典五                                        七二
    二  諸比丘!何者為無為耶?貪欲之壞滅、瞋恚之壞滅、愚癡之壞滅。諸比丘!此
    稱為無為。
    三  諸比丘!又何者為達無為之道耶?諸比丘!於此有比丘，依遠離、依離欲、依
368 滅盡，以增修傾向於捨棄之正見(一)……增修正思惟(二)……增修正語(三)
    ……增修正業(四)……增修正命(五)……增修正精進(六)……增修正念(七)
    ……增修正定(八)……諸比丘!此稱為達無為之道。
    四  諸比丘!如是，余為汝等說無為，說達無為之道。
    五  諸比丘!凡以願有慈念之師，應為諸弟子之利益作垂示慈悲者，以此一切余為
    汝等而作。
    六  諸比丘!思念此等之樹下、此等之空屋，諸比丘!不得放逸、不得有後日之悔，
    此為余為汝等之教誡。」
          [一三] 第二 終極(下無)1
          一~四五
    一  諸比丘!余為汝等說究竟與達究竟之道，於此且諦聽。
    二  諸比丘!何者為究竟耶?以下相同2於無為之詳說也。

    註1 以下括孤中，見於四諦論三卷，涅槃之異名，相當近於原語意義，而示有稍稍不同，此等
        三十三之涅槃的異名，很多取於此論。同論有六十三種。
      2 本品[一二]同第一之第一至四十五[一四]以下同。

369       [一四] 第三 無漏(無流)
          一~四五
    一  諸比丘!余為汝等說無漏與達無漏之道……
          [一五] 第四 真諦
          一~四五
    一  諸比丘!余為汝等說真諦與達真諦之道……
          [一六] 第五 彼岸
          一~四五
        第九 無為相應                                       七三

        相應部經典五                                        七四
    一  諸比丘!余為汝等說彼岸與達彼岸之道……
          [一七] 第六 巧妙(聽細)
          一~四五
    一  諸比丘!余為汝等說巧妙與達巧妙之道……
          [一八] 第七 極難見(難見)
          一~四五
    一  諸比丘!余為汝等說極難見與達極難見之道……
          [一九] 第八 不老(無壞)
          一~四五
    一  諸比丘!余為汝等說不老與達不老之道……
370       [二O] 第九 堅牢(無爭)
          一~四五
    一  諸比丘!余為汝等說堅牢與達堅牢之道……
          [二一] 第十 照見(無失)
          一~四五
    一  諸比丘!余為汝等說照見與達照見之道……
          [二二] 第十一 無譬
          一~四五
    一  諸比丘!余為汝等說無譬與達無譬之道……
          [二三] 第十二 無戲論
          一~四五
    一  諸比丘!余為汝等說無戲論與達無戲論之道……
          [二四] 第十三 寂靜
          一~四五
    一  諸比丘!余為汝等說寂靜與達寂靜之道……

       [二五] 第十四 甘露
          一~四五
    一  諸比丘!余為汝等說甘露與達甘露之道……
        第九 無為相應                                       七五

        相應部經典五                                        七六
          [二六] 第十五 極妙
          一~四五
    一  諸比丘!余為汝等說極妙與達極妙之道……
          [二七] 第十六 安泰(止)
          一~四五
    一  諸比丘!余為汝等說安泰與達安泰之道……
371       [二八] 第十七 安穩(安)
          一~四五
    一  諸比丘!余為汝等說安穩與達安穩之道……
          [二九] 第十八 愛盡
          一~四五
    一  諸比丘!余為汝等說愛盡與達愛盡之道……
          [三0] 第十九 不思議(希有)
          一~四五
    一  諸比丘!余為汝等說不思議與達不思議之道……
          [三一] 第二O 稀有(未曾有)
          一~四五
    一  諸比丘!余為汝等說稀有與達稀有之道……
          [三二] 第二一 無災(無枉)
          一~四五
    一  諸比丘!余為汝等說無災與達無災之道……
          [三三] 第二二 無災法(無災)
          一~四五
    一  諸比丘!余為汝等說無災法與達無災法之道……
          [三四] 第二三 涅槃
          一~四五
    一  諸比丘!余為汝等說涅槃與達涅槃之道……
          [三五] 第二四 無損
        第九 無為相應                                       七七

        相應部經典五                                        七八
          一~四五
    一  諸比丘!余為汝等說無損與達無損之道……
          [三六] 第二五 離欲
          一~四五
    一  諸比丘!余為汝等說離欲與達離欲之道……
372       [三七] 第二六 清淨(淨)
          一~四五
    一  諸比丘!余為汝等說清淨與達清淨之道……
          [三八] 第二七 解脫
          一~四五
    一  諸比丘!余為汝等說解脫與達解脫之道……
          [三九] 第二八 非住
          一~四五
    一  諸比丘!余為汝等說非住與達非住之道……
          [四0] 第二九 燈明(洲)
          一~四五
    一  諸比丘!余為汝等說燈明與達燈明之道……
          [四一] 第三十 窟宅
          一~四五
    一  諸比丘!余為汝等說窟宅與達窟宅之道……
          [四二] 第三一 庇護
          一~四五
    一  諸比丘!余為汝等說庇護與達庇護之道……
          [四三] 第三二 歸依
          一~四五
    一  諸比丘!余為汝等說歸依與達歸依之道……
373       [四四] 第三三 到彼岸(能度)
        第九 無為相應                                       七九

        相應部經典五                                        八O
    一  「諸比丘!余為汝等說到彼岸與達到彼岸之道，於此且諦聽。
    二  諸比丘!又何者為到彼岸耶?諸比丘!貪欲之壞滅、瞋恚之壞滅、愚癡之壞滅。
    諸比丘!此稱為達到彼岸。
    三  諸比丘!又何者為達到彼岸之道耶?向於身之念。諸比丘!此稱為達到彼岸之
    道。
    四  諸比丘!如是，余為汝等說到彼岸，說達到彼岸之道。
    五  諸比丘!凡以願有慈念之師，應為諸弟子之利益作垂示慈悲者，此一切余為汝
    等而作。
    六  諸比丘!思念此等之樹下、此等之空屋，諸比丘!不得放逸、不得有後日之悔
    者，此余為汝等之教誡。」
          二~四五
          [與無為之詳說同]
        其攝頌曰：
          無為究竟及無漏
          真諦彼岸與巧妙
          難見不老並堅牢
          照見無譬無戲論
          寂靜甘露與極妙
          安泰安穩及愛盡
          不思議稀有無災
          無災法此諸涅槃
          如來善逝之所說
          無損無欲與清淨
          解脫非住並燈明
          窟宅庇護與歸依
          如此之行到彼岸
                                                             無為相應(終)
        第九 無為相應                                       八一


第十 無記說相應

        相應部經典五                                        八二
374             第十 無記說相應
          第一 讖摩長老尼
    一  爾時，世尊住舍衛城衛陀林給孤獨長者之遊園。
    二  其時，偶然讖摩長老尼遊行於拘薩羅國，於舍衛城與沙計多中間之多羅那越賭
    地方入安居。
    三  時，波斯匿拘薩羅王由沙計多往舍衛城，於沙計多與舍衛城中間之多羅那越賭
    取一夜之宿。
    四  波斯匿拘薩羅王呼一臣曰：「汝，臣下!於此多羅那越睹，如今日余應表敬意[趨
    訪]見沙門或婆羅門。」
        「唯然，唯然，大王!」彼臣應諾波斯匿拘薩羅王，雖察遍多羅那越睹，亦未發
    現彼波斯匿拘薩羅王以表敬意[趨訪]之沙門或婆羅門。
    五  彼臣見讖摩尼於多羅那越睹入安居。見已，彼至波斯匿拘薩羅王之處，告王曰：
    「大王!於多羅邢越睹無有大王表敬意[趨訪]之沙門或婆羅門；但大王!有一名
375 讖摩比丘尼，是彼世尊、應供、正偏覺者之女弟子，而此大姊謂是：「賢者、能者、
    多聞之智者、巧說者、善良之即慧者。」揚好名聲，大王可對彼尼表敬意。」
    六  於是，波斯匿拘薩羅王至彼讖摩比丘尼之處，禮拜彼尼，坐於一方。
    七  坐於一方之波斯匿拘薩羅王向讖摩比丘尼曰：「大姊!如來死後，猶存在否?」
        「大王!謂「如來死後存在」者，此非世尊之所記說。」
    八  「然則，大姊!如來死後不存在耶?」
        「大王!謂「如來死後不存在」者，此亦非世尊之所記說。」
    九  「然則，大姊!如來死後，為存在又不存在耶?」
        「大王!謂「如來死後，存在又不存在」者，此亦非世尊之所記說。」
    一O  「然則，大姊!如來死後為非存在、又非不存在耶?」
        「大王!「如來死後，為非存在或非不存在」，此亦非世尊之所記說。」
    一一  「如是問：「大姊!如來死後存在否?」汝言：「大王!世尊不記說如來死後
    存在。」……「如來死後不存在耶?」……「如來死後，存在又不存在耶?」……
376     「如來死後，非存在又非不存在耶?」……世尊對此不為記說者，為何之因?為何
        第十 無記說相應                                     八三

        相應部經典五                                        八四
    之緣耶?」
    一二  「然則，大王!就此反問於汝，依汝認為適當者以回答。
    一三  大王!汝對此以作如何思惟?於汝以誰之計算者、或說印者、或說數者，有
    能計算恆河之沙：「沙有幾何數量或沙有幾百數量，或沙有幾百千數量耶?」」
        「大姊!否，此不能。」
    一四  「然則，於汝以誰之計算者、或說印者、或說數者，有能計算大海之水：「水
    有幾何計量，或水有幾百斗量，或水有幾百千斗量耶?」」
        「大姊!否，此為不能。」
        「此何故耶?」
        「大姊!海量大而甚深，不可測，難計量。」
    一五  「是於此同理，大王!無論以如何之色示如來，如來對此色已捨棄，如斷其根，
    [切斷]多羅樹之幹，非為存在者，是未來之不生者。大王!如來譬如大海，脫離
    色之測量，甚深、不可測、難計量。故不適言如來死後是存在;亦不適言如來死後
    不存在；亦不適言如來死後，存在又不存在；亦不適言如來死後，不存在又非不存
    在。
377 一六~一九  無論以如何之受……以如何之想……以如何之行……以如何之識示如
    來，如來對此受……想……行……識已予捨棄……大王!如來譬如大海，脫離受之
    測量……脫離想之測量……脫離行之測量……脫離識之測量，甚深、不可測、是難
    量。故不適謂：如來死後存在：亦不適謂：如來死後，不存在；亦不適謂：如來死
    後，存在又不存在：亦不適謂：如來死後，非存在又非不存在。」
    二0  時，波斯匿拘薩羅王歡喜、隨受讖摩比丘尼之所說，從座而起，禮拜彼尼，
    行右繞禮後離去。
    二一  波斯匿拘薩羅王其後至世尊之住處，禮拜世尊坐於一面。
    二二  坐於一面之波斯匿拘薩羅王，白世尊曰：「大德!如來死後存在否?」
378     「大王!「如來死後存在」者，此是余所未記說。」
    二三  「然則，大德!如來死後不存在耶?」
        「大王!「如來死後，不存在」者，此亦非余所記說。」
    二四~二五  然則，大德!……(參照九、十兩節)
        第十 無記說相應                                     八五

        相應部經典五                                        八六
    二六  「大德!問「如來死後，存在耶?」答以：「大王!余未記說如來死後之存在。」
    ……「如來死後不存在耶?」……「如來死後，存在又不存在耶?」……「如來死
    後，非存在又非不存在耶?」……大德!世尊對此未予記說者，其為何因?為何其
    緣耶?」
    二七  「然則，大王!就此反問於汝，依汝認為適當者以作返答。
    二八  大王!汝對此作如何思惟?於汝以誰之計算者、或說印者、或說數者，對恆
    河之沙……(參照一三節)
    二九  然則，於汝以誰之計算者、或說印者、或說數者、以能計算大海之水……(參
    照一四節)
379 三0~三四  同於此理，大王!以如何之色……以如何之受……以如何之想……以
    如何之行……以如何之識，以示如來，如來對此已予捨棄……故不適謂：如來死後
    存在……不存在……存在又不存在……非存在又非不存在。」
    三五  「大德!殊妙哉!大德!稀有哉!師之女弟子於此第一之句，意義與意義、文
    言與文言，相接近、相親和，皆無相違。
    三六  大德!於此，余一時曾至讖摩比丘尼之處，以問此義；彼大姊亦為余與世尊
    同是以此句此文，說明此義。殊妙哉!大德!稀有哉!大德!師與女弟子於此第一
    之句，意義與意義、文言與文言，相接近、相親和，皆無相違。大德!今吾等欲離
    去，吾等多作務、多所作。」
        「大王!如今，即汝當作之時。」
380 三七  於是，波斯匿拘薩羅王歡愛隨喜世尊之所說，即從座起，禮拜世尊，右繞離
    去。
          第二 阿菟羅陀
    一  爾時，世尊住毘舍離城之大林重閣講堂中。
    二  偶爾，尊者阿羅陀，住於世尊旁側之林間小舍中。
    三  時，眾多外道普行沙門等，來至尊者阿羅陀之處，與彼會釋，交換親切慇懃之
    談話後，坐於一面。
    四  坐於一面之彼外道普行沙門，告尊者阿羅陀曰：「友阿羅陀!彼[無]上人、最
    上人、最上無雙之如來，以示此[如來]者，於此等四種事處所示：「如來死後存
        第十 無記說相應                                     八七

        相應部經典五                                        八八
    在、」或「如來死後不存在、」或「如來死後，存在又不存在、」或「如來死後非
    存在又非不存在。」」
        「友等!彼[無]上人、最上人、最上無雙之如來，以示此[如來]者，於此等
    四種事處之外。所示[四種事處]者：「如來死後存在……非不存在。」」
    作斯言已，彼等外道苦行沙門，告尊者阿羅陀曰：「彼比丘出家不久之新參、或
    是愚蒙無能之長老。」
    五  時，彼等外道普行沙門，以新參愚蒙之言，斥尊者阿羅陀，即從座起而離去。
381 六  尊者阿羅陀於此等外道普行沙門離去未久之時，心生思念：「彼等外道普行沙
    門，若再來問余時，將如何作答?余為此等普行沙門，以言世尊之所言，無以非實
    誹謗世尊耶?隨順世尊之法，而說明法，任何隨順法者、同法者，亦無陷於非難之
    地耶?」
    七  於是，尊者阿羅陀，詣至世尊住處，禮拜世尊，坐於一面。
    八  坐於一面之尊者阿羅陀，白世尊曰：「大德!余住於世尊傍側之林間小舍中。大
    德!時有眾多之外道普行沙門來余之處……告余曰：「友阿羅陀，彼無上人、最上
    人、最上無雙之如來……」作斯言已，大德!余告彼等外道普行沙門曰：「友等!
    彼[無]上人、最上人、最上無雙人之如來……。」作斯言已，大德!彼外道普行
    沙門言余曰：「彼比丘出家未久之新參，或是愚蒙無能之長老。」時，彼等外道普
    行沙門……即從座起而離去。
382 九  余於此等外道普行沙門離去未久之時，心生思念：「彼等外道普行沙門……同
    法者，皆無陷於非難之地耶?」」
    一O  「阿羅陀!色是常住耶?抑無常耶?」
        「大德!是無常。」
        「然則，凡是無常者，此是苦耶?抑樂耶?」
        「大德!是苦。」「然則，凡是無常、苦而變壞之法，「此是吾所[有]，此是吾，
    此是吾之我。」之認識為是耶?」
        「否，大德!此非[是]。」
        「受……想……行……識是常住耶?抑無常耶?」
        「大德!是無常。」
        第十 無記說相應                                     八九

        相應部經典五                                        九O
        「然則，凡是無常、苦而變壞之法，「此是吾所[有]，此是吾，此是吾之我。」
    之認識為是耶?」
        「否，大德!此非[是]。」
    一一  「然則!於此，阿羅陀!應以如是正智如實見，凡過去未來現在之色，或內或
    外、或粗或細、或劣或勝、或遠或近，一切色乃「此非吾所有，此非吾，此非吾之
    我。」應以如是正智如實見。凡過去未來現在之受……想……行……識，或內或外
383 、或粗或細、或劣或勝、或遠峈鞢A一切識為「此非吾所有，此非吾，此非吾之我。」
    一二  阿羅陀!如是見之有聞聖弟子，厭嫌於色、厭嫌於受、厭嫌於想、厭嫌於識；
    厭嫌者則離欲，由離欲而解脫，於解脫則「我解脫」之智生，當即證知：於生已盡、
    梵行已住、應作已作、更不如是再生。
    一三  阿羅陀!汝對此作如何思惟：「以認識色是如來」耶?」
        「否，大德!不然。」
        「以受……以想……以行……以認識識是如來耶?」
        「否，大德!不然。」
    一四  「阿羅陀!汝對此作如何思惟?以認識色有如來耶?」
        「否，大德!不然。」
        「認識於色之外有如來否?」
        「否，大德!不然。」
    一五  「以受……於受之外……
    一六  以想……於想之外……
    一七  以行……於行之外……
    一八  認識識有如來耶?」
        「否，大德!不然。」
        「認識識之外有如來耶?」
        「否，大德!不然。」
    一九  「阿羅陀!汝對此作如何思惟?以認識色、受、想、行、識是如來耶?」
384     「否，大德!不然。」
    二O  「阿羅陀!汝對此作如何思惟?認識此如來是無色、無受、無想、無行、無識
        第十 無記說相應                                     九一

        相應部經典五                                        九二
    者否?」
        「否，大德!不然。」
    二一  「於此，汝阿羅陀!正由於現法不真實，確實得見如來者，以示彼無上人、最
    上人、最上無雙之如來，或以示：「如來死後存在、」或「如來死後，不存在、」
    或「如來死後，存在又不存在、」或「如來死後，非存在亦非不存在」此等四種事
    之外，以此記說為是?」
        「否，大德!不然。」
    二二  「阿羅陀!善哉，善哉!阿羅陀!於過去於現在，余皆以教導令知苦與苦滅。」
          第三 舍利弗-拘絺羅 第一(住者)
    一  一時，尊者舍利弗與尊者大拘絺羅，住於波羅奈[城外]仙人墮處之鹿苑中。
    二  時，尊者大拘絺羅於日暮時分，獨從思維而起，來到尊者舍利弗住處，與尊者
    舍利弗共會見，交換親誠慇懃之話後，坐於一面。
    三  坐於一面之尊者大拘絺羅，告尊者舍利弗曰：「友舍利弗!如來死後存在耶?」
        「友!「如來死後存在」者，此是世尊所不記說。」
    四  「然則友!如來死後是不存在耶?」……
385 五  「然則友!如來死後，存在又不存在耶?」……
    六  「然則友!如來死後，非存在又非不存在耶?」……
    七  如是問「友!「如來死後存在耶?」汝言：「友!世尊不記說如來死後存在。」
    ……世尊不記說此，是何因?何緣耶?」
    八  「「如來死後存在」者，友!此則住著於色。「如來死後不存在」，友!此則住著
    於色。「如來死後存在又不存在，」友!此則住著於色。「如來死後，非存在亦非不
    存在，」友!此則住著於色。
    九~一二  「如來死後存在、不存在、存在又不存在、非存在又非不存在。」友!
    此則住著於受……想……行……識。
386 一三  友!如來不記說此，即是此因、此緣。」
          第四 舍利弗-拘絺羅 第二(生起)
    一  一時，尊者舍利弗與尊者大拘絺羅……
    二~七  ……世尊不記說此，是何因?何緣耶?」
        第十 無記說相應                                     九三

        相應部經典五                                        九四
    八~一二  「友!對色……受……想……行……識不能如實知、見者，對色……受
    ……想……行……識之生起，不能如實知、見者，對色……受……想……行……識
387 之滅不能如實知、見者，對達到色……受……想……行……識滅之道，不能如實知、
    見者，則有「如來死後存在，」有「如來死後不存在，」有「如來死後存在又不存
    在，」有「如來死後非存在又非不存在。」
    一三~一七  友!對色……受……想…行……識如實知、見者，對色受想行識之生
    起，如實知、見者，對色受想行識之滅如實知、見者，對到達色、受、想、行、識
    滅之道，如實知、見者，則無有「如來死後存在，」無有「如來死後不存在，」無
    有「如來死後存在又不存在」，無有「如來死後非存在又非不存在。」
    一八  友!此為如來所不記說之因、之緣。」
          第五 舍利弗-拘絺羅 第三(愛情)
    一  一時，尊者舍利弗與尊者大拘絺羅……
    二~七  ……世尊不記說此，是何因?何緣耶?」
    八~一二  「友!對於色……對於受……對於想……對於行……對於識不離貪者、不
    離欲者、不離愛情者、不離渴者、不離熱惱者、不離愛者，始有「如來死後存在」
388 ，有「如來死後不存在，」有「如來死後存在又不存在。」有「如來死後非存在又
    非不存在。」
    一三~一七  友!對於色……對於受……對於想…對於行……對於識離貪者、離欲
    者、離愛情者、離渴者、離熱惱者、離愛者，則無有「如來死後存在，」無有「如
    來死後不存在，」無有「如來死後存在又不存在，」無有「如來死後非存在又非不
    存在。」
    一八  友!此為如來所不記說之因、之緣。」
          第六 舍利?拘絺羅 第四(喜悅)
    一  一時，尊者舍利弗與尊者大拘絺羅……
    二  時，尊者舍利弗日暮時分，獨從思惟而起，去往尊者大拘絺羅住處，與彼共會
    面，交換親愛慇懃之談話後，坐於一面。
    三  坐於一面之尊者舍利弗，問於尊者大拘絺羅曰：「友拘絺羅!「友!如來死後存
    在者是如何耶?」汝言「如來死後存在者，乃世尊所不記說。」……問於：「如來
        第十 無記說相應                                     九五

        相應部經典五                                        九六
    死後，非存在又非不存在者，是如何耶?」汝言：「如來死後，非存在又非不存在
    者，亦是世尊所不記說。」世尊不記說此，是何因?何緣耶?」
            一
 ※ 四  「友!以色……受……想……行……識為樂，以識為喜，以識為快，對識之滅不
389 能如實知、見者，始有「如來死後存在」……有「如來死後，非存在又非不存在。」
    五  友!不以色……受……想……行……不以識為樂、不以識為喜、不以識為快，
    對識之滅如實知、見者，則無有「如來死後存在，」……無有「如來死後，非存在
    又非不存在。」
    六  友!此為世尊不記說之因、之緣。」
            二
    七  「然則友!世尊不記說此，還有其他之事由否?」
        「友!有。
    八  友!以有為樂、以有為喜、以有為快，對有之滅不能如實知、見者，則有「如
    來死後存在」……有「如來死後非存在又非不存在。」
390 九  友!不以有為樂，不以有為喜，不以有為快，對有之滅如實知、見者，則無有
    「如來死後存在」……無有「如來死後非存在又非不存在。」
    一O  友!此亦世尊所不記說之因、之緣。」
            三
    一一  「然則友!世尊不記說此者，尚有其他之事由否?」
        「友!有。
    一二  「友!以取為樂，以取為喜，以取為快，對取之滅不能如實知、見者，則有「如
    來死後存在」……有「如來死後非存在又非不存在。」
    一三  友!不以取為樂，不以取為喜，不以取為快，對取之滅如實知、見者，則無
    有「如來死後存在」……無有「如來死後非存在又非不存在。」
    一四  友!此亦世尊對此未予記說之因，亦為其緣。」
            四
    一五  「然則友!世尊不記說此，尚有其他之事由否?」
        「友!有。
        第十 無記說相應                                     九七

        相應部經典五                                        九八
    一六  友!以愛為樂，以愛為喜，以愛為快，對愛之滅不能如實知、見者，則有「如
    來死後存在」……「如來死後非存在又非不存在。」
    一七  友!不以愛為樂，不以愛為喜，不以愛為快，對愛之滅如實知、見者，則無
391 有「如來死後存在」，……無有「如來死後非存在又非不存在。」
    一八  友!此亦世尊所不記說之因，亦是其緣。」
            五
    一九  「然則友!世尊不記說此，尚有其他之事由否?」
        「如今於此，友舍利弗!從此，汝更復何所願?友舍利弗!得愛盡解脫之比丘，
    無為其施設而有增長。」
          第七 目犍連(處)
 ※ 二  時，婆蹉姓之普行沙門，來至尊者大目犍連住處……
    三  坐於一面之婆蹉姓普行沙門，問尊者大目犍連曰：「尊者目犍連!世間是常恆
    耶?」
        「婆蹉!以「世間為常恆」者，此為世尊所不記說。」
    四  「然則，尊者目犍連!世間是無常耶?」
        「婆蹉!以「世間為無常」者，此亦世尊所不記說。」
    五  「尊者目犍連!世間是有邊耶?」
        「婆蹉!以「世間為有邊」者，此世尊所不記說。」
    六  「然則，尊者目犍連!世間是無邊耶?」
        「婆蹉!以「世間為無邊」者，此亦世尊所不記說。」
392 七  「尊者目犍連!是命即身耶?」
        「婆蹉!是「即命即身」者，此世尊所不記說。」
    八  「然則，尊者目犍連!命與身為各別耶?」
        「婆蹉!「命與身為各別」者，此亦世尊所不記說。」
    九  「尊者目犍連!如來死後是存在耶?」
        「婆蹉!「如來死後存在」者，此世尊所不記說。」
    一O  「然則，尊者目犍連!如來死後不存在耶?」
        「婆蹉!「如來死後，不存在」者，此世尊所不記說。」
        第十 無記說相應                                     九九

        相應部經典五                                        一00
    一一  「尊者目犍連!如來死後，存在又不存在耶?」
        「婆蹉!「如來死後，存在又不存在」者，此世尊所不記說。」
    一二  「然則，尊者目犍連!如來死後，非存在又非不存在耶?」
        「婆蹉!「如來死後，非存在又非不存在」者，此亦世尊所不記說。」
    一三  「尊者目犍連!外道普行沙門等對如是問，或以「世間為常恆，」或以「世間
    為無常，」或以「世間為有邊，」或以「世間為無邊，」或以「即命即是身，」或
    以「命與身各別，」或以「如來死後存在，」或以「如來死後不存在」，或以「如來
    死後，存在又不存在，」或以「如來死後，非存在又非不存在。」如是之釋答，是
    以何為因?以颽偷t耶?
393 一四  尊者目犍連!然則，而向沙門瞿曇作如是之問，或不以「世間為常恆，」或
    不以「世間為無常。」……或不以「如來死後非存在又非不存在」而作如是之釋答
    者，是以何為因?以何為緣耶?」
    一五  「婆蹉!外道普行沙門等，是以眼為「此是我所有，此是我此是我之我。」作
    如是認識。以耳……以鼻……以舌……以身……以意，為「此是我所有，此是我，
    此是我之我。」作如是認識。以故，外迫普行沙門等，作如是問，或以「世間是常
    恆」……或以「世間是無常」……或以「如來死後，非存在又非不存在」作如是釋
    答。
    一六  婆蹉!如來、應供、正偏智者，對眼不作如是認識：「此是我所有，此是我，
    此是我之我。」以耳……以鼻……以舌……以身……以意不如是認識：「此是我所
    有，此是我，此是我之我。」是故，如來對如是問，或不以「世間為常恆，」或不
    以「世間為無常」……或不以「如來死後，非存在又非不存在」釋答。」
    一七  時，婆蹉姓之普行沙門，從座而起，往世尊住處：
    一八  坐於一面之婆蹉姓普行沙門，白世尊曰：「尊瞿曇!世間為常恆耶?」
        「婆蹉!「世間是常恆」者，此乃余所不記說。」
    一九~二六  ……[參照四~一二]
    二七  「尊瞿曇!如來死後，是非存在又非不存在耶?」
        「婆蹉!「如來死後，非存在又非不存在」者，此亦余所不記說。」
394 二八  「尊瞿曇!外道普行沙門等，對如是問，或以「世間是常恆，」或以「世間是
        第十 無記說相應                                     一O一

        相應部經典五                                        一O二
    無常」……或以「如來死後，非存在又非不存在」作如是之釋答，是以何為因?以
    何為緣耶?尊瞿曇!然而尊瞿曇對如是問，或不以「世間是常恆，」或不以「世間
    是無常」……或不以「如來死後，非存在又非不存在」作如是釋答者，是以何為因?
    以何為緣耶?」
    二九  「婆蹉!外道普行沙門等，於眼作：「此是我所有，此是我，此是我之我。」
    以耳……以鼻……以舌……以身……以意於意作：「此是我所有，此是我，此是我
    之我。」如是認識。是故外道普行沙門等對如是問，即作如是釋答：「世間是常恆，」
    或以「世間是無常。」……或以「如來死後非存在又非不存在。」
    三O  如來、應供、正偏智者，於眼不作如是認識：「此是我所有，此是我，此是
    我之我。」於耳……鼻……舌……身……意，不作如是認識：「此是我所有，此是
    我，此是我之我。」是故，如來對如是問，或不以「世間是常恆，」或不以「世間
    是無常」……或不以「是如來死後，非存在又非不存在」釋答。」
    三一  「殊妙哉!尊瞿曇!稀有哉!尊瞿曇!乃師與其弟子，於此第一之句，意義與
    意義，文言與文言，相接近、相親和，無以相違背者。
    三二  於此，尊瞿曇!余時而至沙門大目犍連住處，以問此義。沙門目犍連亦與尊
395 瞿曇同以此句此文，用以說明此義。殊妙哉!尊瞿曇!稀有哉!尊瞿曇，乃師與其
    弟子，於此第一之句，意義與意義、文言與文言，相接近、相親和，無以相違背者。」
          第八 婆蹉(繫縛)
 ※ 二  時，婆蹉姓之普行沙門，來至世尊住處：
    三  坐於一面之婆蹉姓普行沙門，白世尊曰：「尊瞿曇!世間是常恆耶?」
        「婆蹉!謂「世間是常恆」者，此乃余所不記說。」
    四~一一  [參閱第七經四~一一]。
    一二  「然則，尊瞿曇!如來死後，非存在又非不存在耶?」
        「婆蹉!謂「如來死後非存在又非不存在」者，此亦余所不記說。」
    一三  「尊瞿曇!外道普行沙門等對如是問，或以「世間是常恆，」或以「世間是無
    常」……或以「如來死後非存在又非不存在」作如是釋答，是以何因?以何緣耶?
    然而尊瞿曇之於如是問，或不以「世間是常恆」……或「如來死後，非存在又非不
    存在」如是釋答者，是何因?何緣耶?」
        第十 無記說相應                                     一O三

        相應部經典五                                        一O四
    一四  「婆蹉!外道普行沙門等，以認識色為我，或認識我有色，或認識我中有色，
    或色中有我。認識受……想……行……識是我，或認識我有識，或我中有識，或識
    中有我。故外道普行沙門之於如是問即作如是答，或以「世間是常恆，」或以「世
396 間是無常」……或以「如來死後，非存在又非不存在。」
    一五  婆蹉!如來、應供、正偏智者，不認識色為我、或我為色；不認識我中有色，
    或色中有我。不認識受……想……行……識是我，不認識我有識，或我中有識，或
    識中有我。故如來之於如是問，不作如是答，或以「世間是常恆，」或以「世間是
    無常。」……或以「如來死後，非存在又非不存在」等。」
    一六  時，婆蹉姓之普行沙門，從座而起，赴往尊者大目犍連住處……
    一七  坐於一面之婆蹉姓普行沙門，告於尊者大目犍連曰：「尊者目犍連!世間是常
    恆耶?」
        「婆蹉!謂「世間是常恆」者，此世尊所不記說C」
    一八~二六  [參閱第七經四~一一]
    二七  「然則，尊者目犍連!如來死後，是非存在又非不存在耶?」
        「婆蹉!「如來死後，非存在又非不存在」者，此亦世尊所不記說。」
    二八  「尊者目犍連!外道普行沙門等之於如是之問，即作如是答：或以「世間是常
    恆，」或以「世間是無常」……或以「如來死後，非存在又非不存在」者，是何因、
    何緣耶?然而尊者目犍連!對尊瞿曇之如是問，即不作如是答，或以「世間是常恆，」
    或以「「世間是無常」……或以「如來死後，非存在又非不存在」等者，是何因、是
    何緣耶?」
397 二九  「婆蹉!外道普行沙門認識以色是我，或我為色，或認識我中有色，或色中有
    我。認識受……想……行……識是我，或認識我是識，或我中有識，或識中有我。
    故外道普行沙門等對如是問，即如是答：或以「世間是常恆，」或以「世間是無常」
    ……或以「如來死後，非存在又非不存在。」
    三O  婆蹉!如來、應供、正偏智者，不認識以色為我，不認識我為有色，或我中
    有色，或色中有我，不認識以受……想……行……識為我，亦不認識我為有識，或
    我中有識，或識中有我。以故如來對如是之問，不作如是答：或「世間是常恆」，或
    「世間是無常」……或「如來死後，非存在又非不存在」。」
        第十 無記說相應                                     一O五

        相應部經典五                                        一O六
    三一  「妙哉!尊者目犍連!稀有哉!尊者目犍連!乃師與其弟子，於此第一之句，
    意義與意義，文句與文句，相接近、相親近，而無相違背。
    三二  於此，尊者目犍連!余時而詣沙門瞿曇住處，以問此義。沙門瞿曇亦與尊者
    目犍連同以此句、此文，以說明此義。殊妙哉!尊者目犍連!稀有哉!尊者目犍連!
    乃師與其弟子，於此第一之句，意義與意義，文句與文句，相接近、相親和，而無
    相違背。」
398       第九 論議堂
 ※ 二  時，婆蹉姓之普行沙門，詣世尊住處，與世尊共會面……
    三  坐於一面之婆蹉普姓行沙門，白世尊曰：「尊瞿曇!往昔之時，眾多之種種外道
    沙門、婆羅門、普行沙門，集會於此論議堂者之間，起此談論:
    四  「此富蘭那迦葉擁有群眾，為一群之師，知名、譽高，為一派之始祖，為眾人
    所篤敬，說彼或弟子之遠逝、死去者等之出生事，謂出生於如此如此之處，出生於
    如此如此之處。說彼弟子之上士、最上士、最上無雙者，其弟子之遠逝、死去者之
    出生事，謂：出生於如此如此之處，出生於如此如此之處。
    五  此又末迦利瞿舍羅……
    六  此又尼乾陀若提子……
    七  此又散若耶毘羅提子……
    八  此又波浮陀迦旃延……
    九  此又阿耆多翅舍欽婆羅……
399 一O  此又沙門瞿曇擁有群眾，為一群之師，知名、譽高，為一派之始祖，眾人所
    篤敬，或說彼弟子之遠逝、死去者等之出生事，謂出生於如此如此之處，出生於如
    此如此之處。說彼之弟子之上士、最上士、最上無雙者，其弟子之遠逝、死去者之
    出生事，謂出生如此如此之處，出生如此如此之處。然則，彼對其[弟子]如是說：
    斷渴愛、毀結縛、善滅憍慢，以盡苦際。」
    一一  尊瞿曇!於此余有疑惑，有困迷：「如何而了知沙門瞿曇之法耶?」
    一二  「婆蹉!汝足以疑惑，足以困迷。故汝於疑惑之處生困迷。婆蹉!余於出生者
    說示，有其燃源，不說示無有燃源。
    一三  婆蹉!恰如火之有燃源則燃，無燃源則不燃。同於此理，余於出生說示有燃
        第十 無記說相應                                     一O七

        相應部經典五                                        一O八
    源，不說示無有燃源。」
    一四  「然則，尊瞿曇!有火焰時，為風所吹，可至遠處。此時，尊瞿曇說示以何為
    薪源耶?」
        「婆蹉!有火焰時，可至遠處。婆蹉!余謂：此風是薪源。婆蹉!風即為此時之
    薪源。」
400 一五  「然而，尊瞿曇!又，有情或時而捨此身以出生1為他身。尊瞿曇!說示以何
    為此薪源耶?」
        「婆蹉!有情或時而捨此身，出生於彼之身。婆蹉!對此余說「愛」為薪源。婆
    蹉!愛於此時即為其薪源。」

    註1 於PTS原典取anuppanna「出生」之原語，於暹羅本有anupapanna，然此兩語皆是反
        對之意，此如原典之註anuppatta為正。英譯不附註以取意譯為rises up。

          第十 阿難(我是有)
 ※ 二  時，婆蹉姓之普行沙門，來至世尊住處，與世尊共會面……
    三  坐於一面之婆蹉姓普行沙門，白世尊曰：「尊瞿曇!我是有者如何?」
        作如是言時，世尊默然。
        「然則，尊瞿曇!我是無者如何?」
        世尊再次默然。於是，婆蹉姓普行沙門即從座起而離去。
    四  時，婆蹉姓普行沙門離去未久，尊者阿難白世尊曰：「大德!何故世尊對婆蹉姓
    普行沙門之質問，不予回答耶?」
    五  「阿難!余若對婆蹉姓普行沙門之問：「我是有耶?」答為「我是有」者，阿難!
    此則與常住論者之彼沙門婆羅門等相同。
    六  然而，阿難!又余若對婆蹉姓普行沙門之問：「我是無耶?」答為「我是無」
401 者，阿難!此則與斷滅論者之彼沙門婆羅門等相同。
    七  阿難!余若對婆蹉姓普行沙門之問：「我是有耶?」答為「我是有」者，則順
    應余以智慧所發現之「一切法是無我」否?」
        「大德!不然。」
        第十 無記說相應                                     一O九

        相應部經典五                                        一一O
    八  「阿難!余若對婆蹉姓普行沙門之問：「我是無耶?」答為：「我是無。」者，阿
    難!此愚昧之婆蹉姓以「先前余非有我耶?其我如今則無。」則更增迷卻。」
          第一一 詵陀
    一  爾時，尊者詵陀迦旃延，住於那地迦村之磚瓦家。
    二  時，婆蹉姓之普行沙門，去至尊者詵陀迦旃延住處，與尊者詵陀迦旃延共相會
    面，交換親愛慇懃之話後，坐於一面。
    三  坐於一面之婆蹉姓普行沙門，問尊者詵陀迦旃延曰：「尊迦旃延!如來死後存在
    耶?」
        「婆蹉!以「如來死後存在」者，此為世尊所不記說。」
    四  「然則，尊迦旃延!如來死後不存在耶?」
        「婆蹉!以「如來死後不存在」者，此亦世尊所不記說。」
    五  「然則，尊迦旃延!如來死後存在又不存在耶?」
        「婆蹉!以「如來死後存在又不存在」者，此亦世尊所不記說。」
    六  「然則，尊迦旃延!如來死後非存在又非不存在耶?」
402     「婆蹉!「如來死後非存在又非不存在」者，此亦世尊所不記說。」
    七  如是問：「尊迦旃延!如來死後存在耶?」「婆蹉!汝言：如來死後存在，乃世
    尊所不記說。」
    八  如是問：「尊迦旃延!如來死後不存在耶?」「婆蹉!汝言：如來死後不存在，
    乃世尊所不記說。」
    九  作如是問：「尊迦旃延!如來死後存在又不存在耶?」「婆蹉!汝言：如來死後
    是存在又不存在，乃世尊所不記說。」
    一O  作如是問：「尊迦旃延!如來死後非存在又非不存在耶?」「婆蹉!汝言：如
    來死後，非存在又非不存在，乃世尊所不記說。」
    一一  尊迦旃延!沙門瞿曇對此不予記說，是以何因、以何緣耶?」
    一二  「婆蹉!凡說示依有因、有緣者，言有色、言無色、言有想、言無想、言非想
    非非想，其因、其緣一切之一切滅盡全無所殘存，則依何以說示於此，說示或有色、
    或無色、或有想、或無想、或非想非非想耶?」
    一三  「尊迦旃延!汝出家有幾何之久耶?」
        第十 無記說相應                                     一一一

        相應部經典五                                        一一二
        「友，不久，是三年。」
    一四  「友!若於此期間有此之智慧者，此則甚巨大，況且勝於此者耶1!」。
                                                            無記說相應(終)。
403     其攝頌曰：
          讖摩長老尼
          及阿第羅陀
          舍利弗三經
          至於拘絺羅2
          目犍連婆蹉
          論議堂阿難
          詵陀之此等
          共是一一經
                                                             六處篇相應終
        其攝頌曰：
          六處以及受
          女人閻浮車
          並沙門出家
          乃至目犍連
          質多聚落主
          無為不記說
          此等共十種
          十力石山逃出
          涅槃大海之果
          八支聖道水湛
          勝者語河長運

    註1 英譯註為Abhikkante,lit．'in the going beyond'or'for．'Comy.channa kata(secret
        things),但原典之註[chinna katta(channa kata)是錯誤，secret things勿論是錯。]
        第十 無記說相應                                     一一三

        相應部經典五                                        一一四
        是註原典註之ko pana vado，「何語耶」之意，真是言語導絕無一言，況如何耶之意。
      2 此一行之意不明。P.T.S.本有Sariputto ti Kotthiko於暹羅本有Sariputta ti Kotthiko
        暹羅本之意想是「拘絺羅呼舍利弗!」舍利弗--拘絺羅四經之中，是由拘絺羅呼舍利
        弗。


第一 道相應

                                 大   篇
      本篇是相應部最終之第五篇，稱為大品(mahavagga)如文字乃持有最大之
    分量，是十二相應而成的。本卷是攝其中之至第三相應。
      其中第一道相應是八支聖道，第二覺支相應是七覺支，第三念處相應是有關
    四念處之種種經的集成，是實踐原理的重要資料。依照原本的算法，雖然於第
    一相應攝百八十經，第二相應攝百七十五經，第三相應攝百三經。其中之任何，
    謂廣說之返復形式，含括羅列，實質而言，不能信取其盡此數。

V.1                 大   篇
                  第一 道相應
              第一 無明品
          [一] 第一 無明1
    一  如是我聞。一時世尊住舍衛城，祇樹林給孤獨園。
    二  於此，世尊告諸比丘曰：
        「諸比丘!」
        「大德!」
        彼諸比丘應諾世尊。世尊說曰：
    三  「諸比丘!無明為前，因生不善法，而隨生無慚無愧。諸比丘!隨無明於無智者
        第一 道相應                                         一一五

        相應部經典五                                        一一六
    生邪見。有邪見則生邪思惟，有邪思惟則生邪語，有邪語則生邪業，有邪業則生邪
    命，有邪命則生邪精進，有邪精進則生邪念，有邪念則生邪定。
  2 四  諸比丘!以明為前，因生善法，隨生慚愧。諸比丘!隨明於有智者則生正見，
    有正見則生正思惟，有正思惟則生正語，有正語則生正業，有正業則生正命，有正
    命則生正精進，有正精進則生正念，有正念則生正定。」

    註1 漢譯阿含經二八、二(大正藏二、一九八b)。

          [二] 第二 半1
    一  如是我聞。一時，世尊住釋迦國，名薩伽羅之釋迦村。
    二  時，具壽阿難詣世尊住處，詣已，敬禮世尊，坐於一面。坐於一面之具壽阿難
    白世尊曰：
        「大德!有善知識、善伴黨、善隨從者，此是梵行之半。」
    三  「阿難!勿作是言，阿難!勿作是言。阿難!有善知識、善伴黨、善隨從者，皆
    是梵行。阿難!有善知識、善伴黨、善隨從之比丘，應期許於修習八支聖道，多修
    習八支聖道。
    四  阿難!云何有善知識、善伴黨、善隨從之比丘，修習八支聖道2，多修八支聖
    道耶?
        阿難!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨3，以修習正見。依
    遠離[依離貪、依滅盡、迴向於捨，]以修習正思惟。[依遠離、依離貪、依滅盡、
    迴向於捨，]以修習正語。[依遠離、依離貪、依滅盡、迴向於捨，]以修習正業。
    [依遠離、依離貪、依滅盡、迴向於捨，]以修習正命。[依遠離、依離貪、依滅盡、
    迴向於捨，]修習正精進。[依遠離、依離貪、依滅盡、迴向於捨，]修習正念。依
    遠離、依離貪、依滅盡、迴向於捨，修習正定。阿難!如是有善知識、善伴黨、善
    隨從之比丘，修習八支聖道，多修習八支聖道。
  3 五  阿難!應依此理而得知：有善知識、善伴黨、善隨從者，此悉皆為梵行。阿難!
    以我為善知識，故有生法之眾生，解脫生；有老法之眾生，解脫老；有死法之眾生，
    解脫死；有愁、悲、苦、憂、惱法之眾生，解脫愁、悲、苦、憂、惱。阿難!應依
        第一 道相應                                         一一七

        相應部經典五                                        一一八
    此理而知，有善知識、善伴黨、善隨從者，此悉皆為梵行。」

    註1 雜阿含經二七，一五(大正藏二、一九五b)、二八、二一(大正藏二二OOc)
        Arvadanasataka I.P.239第三相應一八經中(漢譯南傳大藏經第十二卷一五三頁。)
        本經有引用。
      2 「修習八支聖道。」ariyam atthangikam maggam bhaveti之四語，原本本缺失由暹
        羅本補之。
      3 「迴向於捨。」(vossagga-parinamin)以從漢譯之相當此文「向於捨。」原別的地方有釋，
        參見漢譯南傳大藏經第十二卷一七六註40

          [三] 第三 舍利弗
    一  舍衛城因綠。
    二  時，具壽舍利弗來詣世尊住處，詣已，敬禮世尊，坐於一面。坐於一面之具壽
    舍利弗白世尊曰：
        「大德!有善知識、善伴黨、善隨從者，此悉皆為梵行。」
    三  「善哉!善哉!舍利弗!有善知識、善伴黨、善隨從者，此悉皆為梵行。舍利弗!
    有善知識、善伴黨、善隨從之比丘1，期望修習八支聖道，多修八支聖道。
    四  舍利弗!云何有善知識、善伴黨、善隨從之比丘，修習八支聖道，多修八支聖
    道耶?
        舍利弗!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習正見。依
    遠離、依離貪、依滅盡，迴向於捨，以修習正思惟。依遠離、依離貪、依滅盡，迴
    向於捨，以修習正語。依遠離、依離貪、依滅盡，迴向於捨，以修習正業。依遠離、
    依離貪、依滅盡，迴向於捨，以修習正命。依遠離、依離貪、依滅盡，迴向於捨，
    以修習正精進。依遠離、依離貪、依滅盡，迴向於捨，以修習正念。依遠離、依滅
  4 貪、依滅盡，迴向於捨，以修習正定。舍利弗!如是，有善知識，善伴黨、善隨從
    之比丘，以修習八支聖道，以多修八支聖道。
    五  舍利弗!依此理而知：有善知識、善伴群、善隨從者，此悉皆為梵行。舍利弗!
    以我為善知識，故有生法之眾生，以解脫生；有老法之眾生，以解脫老；有死法之
        第一 道相應                                         一一九

        相應部經典五                                        一二O
    眾生，以解脫死：有、愁、悲、苦、憂、惱法之眾生，以解脫愁、悲、苦、憂、惱。
    舍利弗!依此理而知：有善知識、善伴黨、善隨從者，此皆為梵行也。」

    註1 「比丘」。原本bhikkhave是bhikkhuno之誤。

          [四] 第四 婆羅門1
    一  舍衛城因緣。
    二  時，具壽阿難，清晨時分著下衣，持衣缽，入舍衛城乞食。
    三  具壽阿難見生聞婆羅門，乘白馬車出舍衛城。繫以白馬，配以白莊嚴、白車、
    白眷屬、白絆、白刺棒、白傘蓋、白帽、白衣、白履，揮白拂扇。眾人見此曰：「嗟
    夫!梵乘，是梵乘色。」
  5 四  時，具壽阿難，往舍衛城乞食。食後由乞食歸來，詣世尊住處。詣已，敬禮世
    尊，坐於一面。坐於一面之具壽阿難，白世尊曰：
        「大德!我於此處，清晨時分，著下衣，持衣缽，入舍衛城乞食。大德!我見生
    聞婆羅門乘偏白之馬車，出舍衛城。繫以白馬、配以白莊嚴、白車、白眷屬、白絆、
    白刺棒、白傘蓋、白帽、白衣、白履、揮白拂扇。眾人見此言曰：「嗟夫!梵乘，
    梵乘色。」大德!此法、律，能稱為梵乘施設否?」
        世尊說曰：
        「阿難!能。阿難!此八支聖道之增上語，亦稱為：梵乘、法乘、無上之勝伏。
    五  阿難!以修習多修習正見，為究盡調伏於貪，為究盡調伏於瞋，為究盡調伏於
    癡。阿難!以修習多修習正思惟，為究盡調伏貪，為究盡調伏瞋，為究盡調伏癡。
    阿難!以修習多修習正語，為究盡調伏貪，為究盡調伏滇，為究盡調伏癡。阿難!
    以修習多修習正業，為究盡調伏貪，為究盡調伏瞋，為究盡調伏癡。阿難!以修習
    多修習正命，為究盡調伏貪，為究盡調伏瞋，為究盡調伏癡。阿難!以修習多修習
    正精進，為究盡調伏貪，為究盡調伏瞋，為究盡調伏癡。阿難!以修習多修習正念，
    為究盡調伏貪，為究盡調伏瞋，為究盡調伏癡。阿難!以修習多修習正定，為究盡
    調伏貪，為究盡調伏瞋，為究盡調伏癡。阿難!以修習多修習正定，為究盡調伏貪
  6 ，為究盡調伏瞋，為究盡調伏癡。
        第一 道相應                                         一二一

        相應部經典五                                        一二二
        阿難!應依此理而知，此八支聖道之增上語，亦稱為：梵乘、法乘或無上之勝
    伏。」
        世尊作如是說，如是說之善逝師，更作如是說：
            信慧諸法軛          常時為自轅
            慚軸意為魔          護念為御者
            戒資具為車          靜慮以為眼
            精進而為軸          捨三昧為轅
            無欲為覆具          無瞋害捨離
            如是為兵器          忍辱以為鎖2
            以趣於安穩          以此已具足
            為無上梵乘          智士出世間
            一向伏貪等

    註1 漢譯阿含經二八、二二(大正藏二、二00c)。
      2 「鎧。」原典dhammasannaha以vammasannaha訂正之。

          [五] 第五 何義1
    一  舍衛城因緣。
    二  時，眾多比丘詣世尊住處。[詣已，禮敬世尊]坐於一面。
    三  坐於一面之彼詣比丘，白世尊曰：
        「大德!此處異學之修行者，問我等曰：「諸友等!為何2於沙門瞿曇處以修梵
    行耶?」大德!如是之問，我等答彼異學之修行者曰：「友等!為偏知於苦，於世
    尊之處修梵行。」大德!以如是之問，我等如是答者，是說世尊之所說耶?或無以
  7 非實誹謗世尊耶?以法隨法說耶?無以墮同法論者、隨法論者於呵責處耶?」
    四  「諸比丘!對如是之問，汝等作如是之答者，乃說我所說，無以不實誹謗於我。
    以法隨法說，無墮同法論者隨法論者於呵責處。諸比丘!為偏知於苦，乃於我處修
    梵行。
        諸比丘!若異學之修行者，對汝等作如是問：「友等!又偏知此苦，是有道、
        第一 道相應                                         一二三

        相應部經典五                                        一二四
    有跡耶?」諸比丘!若如是問者，汝等對彼異學之修行者，應如是答：「友等!偏
    知此苦，是有道有跡。」
    五  諸比丘!偏知此苦，云何為有道?云何有跡耶?即八支聖道是，謂：正見、[正
    思惟、正語、正業、正命、正精進、正念]、正定是。諸比丘!偏知此苦，有此道、
    此跡。
    六  諸比丘!若如是問者，汝等對彼異學之修行者，應如是作答。」

    註1 漢譯阿含經二八~三六(大正藏二、二O二c)參照。
      2 「為何。」原本為kimatthi yam應讀為kim atthiyam。

          [六] 第六 一比丘(一)
    一  舍衛城因緣。
    二  時，有一比丘來詣世尊住處。詣已，禮敬世尊，坐於一面。
    三  坐於一面之彼比丘，白世尊曰:
        「大德!梵行，所謂梵行者，大德!何為梵行?何為梵行之究盡耶?
        「比丘!此八支聖道即梵行。謂正見、[正思惟、正語、正業、正命、正精進、
  8 正念]、正定是。比丘!貪欲之滅盡、瞋恚之滅盡、愚癡之滅盡，此即梵行之究盡。」
          [七] 第七 一比丘(二)1
    一  舍衛城因緣。
    二  時，有一比丘，來詣世尊住處。詣已，禮敬世尊，坐於一面。
    三  坐於一面之彼比丘，白世尊曰：
        「大德!言貪欲之調伏、瞋恚之調伏、愚癡之調伏者，大德!貪欲之調伏、瞋恚
    之調伏、愚癡之調伏者，是何者之增上語耶?」
        「比丘!貪欲之調伏、瞋恚之調伏、愚癡之調伏者，乃涅槃界之增上語。以此說
    諸漏之滅盡。」
    四  如是談已。彼比丘白世尊曰：
        「大德!言不死，不死者、大德!云何為不死耶?云何為達不死之道耶?」
        「比丘!貪欲之滅盡，瞋恚之滅盡，愚癡之滅盡者，此名之為不死。此即八支聖
        第一 道相應                                         一二五

        相應部經典五                                        一二六
    道，謂：正見、[正思惟、正語、正業、正命、正精進、正念、]正定是。」

    註1 雜阿含經二八、六(大正藏二、一九九a)。

          [八] 第八 分別1
    一  舍衛城因緣。
    二  「諸比丘!我為汝等分別說示八支聖道，諦聽，當善思念之，我宣說。」
        彼諸比丘應諾世尊曰:
        「唯唯!大德!」
        世尊說曰:
    三  「諸比丘!云何為八支聖道耶?謂：正見[正思惟、正語、正業、正命、正精進、
    正念、]正定是。
  9 四  諸比丘!云何為正見耶?諸比丘!苦之智、苦集之智、苦滅之智、順苦滅道之
    智是。諸比丘!此名之為正見。
    五  諸比丘!云何為正思惟耶?諸比丘!出離之思惟、無恚之思惟、無害之思惟是。
    諸比丘!此名之為正思惟。
    六  諸比丘!云何為正語耶?諸比丘!離虛誑語、離離間語、離麤惡語、離雜穢語。
    諸比丘!此名之為正語。
    七  諸比丘!云何為正業耶?諸比丘!離殺生、離不與取、離非梵行。詣比丘!此
    名之為正業。
    八  諸比丘!云何為正命耶?諸比丘!於此聖弟子，斷邪命，於正命為活命。諸比
    丘2!此名之為正命。
    九  諸比丘!云何為正精進耶?諸比丘!於此有比丘，對未生之惡不善法，為不令
    生而起志欲、精進、發勤，以持策心。為斷已生之惡不善法，而起志欲、[精進、發
    勤，策心以持]。為令未生之善法使令生起，而起志欲，[精進、發勤、以持策心]。
    以往已生之善法，令不忘失，而倍修習、廣修習，為使令圓滿，以起志欲、精進、
    發勤、持策心。諸比丘!此名之為正精進。
    一O  諸比丘!云何為正念耶?諸比丘!於此有比丘，於身以隨觀身，而熱誠、正
        第一 道相應                                         一二七

        相應部經典五                                        一二八
    知、具念、以調伏世間3之貪憂而住；於受以隨觀受，而熱誠、正知、具念、以調
 10 伏世間之貪憂而住；於心以隨觀心，而熱誠、正知、具念、以世間之貪憂而住；於
    法以隨觀心、而熱心、正知、其念、以調伏世間之貪憂而住。諸比丘!此名之為正
    念。
    一一  4諸比丘!云何為正定耶?諸比丘!於此有比丘，離諸欲、離諸不善法，有
    尋有伺、由離生喜與樂，具足初靜慮而住。尋伺寂靜故內淨、為心一趣，由無尋無
    伺之三摩地生喜與樂，具足第二靜慮而住。離喜故，於捨而住，正念正知、以身集
    正受，如諸聖者之所宣說，有捨有念之樂住，即具足第三靜慮而住。斷樂、斷苦故，
    及已滅憂與喜故，成不苦、不樂而捨念清淨，具足第四靜慮而住。諸比丘!此名之
    為正定。」

    註1 長部經典第二卷大念處經二O節以下，中部經典第三卷二O三頁參照。
      2 「諸比丘!」原本缺失。
      3 「世間之」云云原本vineyyaloke讀為vineyya loke以下亦然。
      4 原本第十一節不分段。

          [九] 第九 芒1
    一  舍衛城因緣。
    二  「諸比丘!譬如以稻之芒，或麥之芒向斜、以手足觸踏，手足壞而出血者，無有
    是處。何以故?諸比丘!以芒向斜故。
        諸比丘!如是彼比丘，以見向邪道，修習向邪，以破壞無明而生明，從而現證
    涅槃者，無有是處。何以故?諸比丘!以見向邪之故。
    三  諸比丘!譬如稻芒，或有麥芒之向正，以手足觸踏，手足壞而出血者，有是處。
 11 何以故?諸比丘!芒向正故。
        諸比丘!如是彼比丘，見向正道，修習向正，破壞無明以生明，而現證涅槃，
    有是處。何以故!諸比丘!見向正故。
    四  諸比丘!云何比丘，以見向正，道之修習向正，破壞無明以生明，現證涅槃耶?
        諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，修習正見。[依遠
        第一 道相應                                         一二九

        相應部經典五                                        一三O
    離、依離貪、依滅盡，迴向於捨，修習正思惟。依遠離、依離貪、依滅盡，迴向於
    捨，修習正語。依遠離、依離貪、依滅盡，迴向於捨，修習正業。依遠離、依離貪、
    依滅盡，迴向於捨，修習正命。依遠離、依離貪、依滅盡，迴向於捨，修習正精進。
    依遠離、依離貪、依滅盡，迴向於捨，修習正念。依遠離、依離貪、依滅盡，迴向
    於捨，修習正定。]諸比丘!如是之此比丘，以見向正，道之修習向正，破壞無明
    以生明，現證涅槃。」

    註1 增支部經典一、五、一~二參照漢譯南傳大藏經第十七卷第五向與隱覆等品第一節。原本
        suka通改為Suka

          [一0] 第十 難提
    一  舍衛城因緣。
    二  時，修行者難提，來詣世尊住處。詣已，與世尊相俱交談慶慰、歡喜、感銘之
    語後，坐於一面。
    三  坐於一面之修行者難提，白世尊曰：
        「瞿曇!修習、多習幾何之法者，可以到涅槃、達涅槃、究竟於涅槃耶?」
    四  「難提!修習、多習八法者，可以到涅槃、達涅槃、究竟於涅槃。以何為八耶?
    謂：正見、[正思惟、正語、正業、正命、正精進、正念]正定是。難提!修習多習
    此八法者，可以到涅槃、達涅槃、究竟於涅槃。」
    五  如是說已，修行者難提白世尊曰：
 12     「妙哉!瞿曇!妙哉!瞿曇![瞿曇譬如倒者之扶起，如覆者之露現，如教迷者
    以道，暗中舉燈火，使有眼者見色。如是尊瞿曇以種種方便顯示於法。我於此當歸
    依尊瞿曇與法及比丘眾。]尊瞿曇!請容受我自今起，至命終歸依為優婆塞。」
                                                                第一無明品(終)
        此品之攝頌曰:
          無明以及半
          舍利弗與婆羅門
          何義與二比丘
        第一 道相應                                         一三一

        相應部經典五                                        一三二
          分別、芒、難提

                第二 住品
          [一一] 第一 住(一)
    一  舍衛城因緣。
    二  「諸比丘!我欲宴默半月，除持食者1之一人外，任何人勿至我處。」
        「唯唯!大德!」
        彼諸比丘應諾世尊，除持食者一人之外，無任何人詣世尊住處。
    三  時，世尊經半月由宴默起，告諸比丘曰：
        「諸比丘!我始現等覺時，依住於住分而住。
    四  其時，我了知：以邪見為緣有所受，以正見為緣有所受，[以邪思惟為緣有所受，
    以正思惟為緣有所受，以邪語為緣有所受，以正語為緣有所受，以邪業為緣有所受，
    以正業為緣有所受，以邪命為緣有所受，以正命為緣有所受，以邪精進為緣有所受，
    以正精進為緣有所受，以邪念為緣有所受，以正念為緣有所受，]以邪定為緣有所
    受，以正定為緣有所受，以尋思為緣有所受，以想為緣有所受。
    五  志欲未寂靜，尋思未寂靜，想未寂靜，以彼為緣有所受。志欲已寂靜，尋思未
 13 寂靜，想末寂靜，以彼為緣有所受。志欲已寂靜，尋思已寂靜，想末寂靜者，以彼
    為緣有所受。志欲已寂靜，尋思已寂靜，想已寂靜，以彼為緣有所受。
    六  為得未得者，而有精進2。已逮得其處，則以彼為緣有所受。」

    註1 「持食者。」niharaka之字義為除去者，原註云：「為我於信者之家運調理之食供養我。」
      2 「精進。」原本ayamam以暹羅本vayamam訂正之。

          [一二] 第二 住(二)
    一  舍衛城因緣。
    二  諸比丘!我欲宴默三月，[除持食者之一人外、任何人勿至我處]。」
        「唯唯!大德!」
        第一 道相應                                         一三三

        相應部經典五                                        一三四
        彼諸比丘應諾世尊，[除持食者之一人外，任何人勿至世尊住處]。
    三  時，世尊經三月由宴默起，告諸比丘曰：
        「諸比丘!我始現等覺之時，依住於住分而住。
    四  我其時，了知：以邪見為緣有所受，以邪見之寂靜為緣有所受，以正見為緣有
    所受，以正見之寂靜為緣有所受，[以邪思惟為緣有所受，以邪思惟之寂靜為緣有所
    受，以正思惟為緣有所受，以正思惟之寂靜為緣有所受，以邪語為緣有所受，以邪
    語之I靜為緣有所受，以正語為緣有所受，以正語之寂靜為緣有所受，以邪業為緣
    有所受，以邪業之寂靜為緣有所受，以正業為緣有所受，以正業之寂靜為緣有所受，
    以邪命為緣有所受，以邪命之寂靜為緣有所受，以正命為緣有所受，以正命之寂靜
    為緣有所受，以邪精進為緣有所受，以邪精進之寂靜為緣有所受，以正精進為緣有
    所受，以正精進之寂靜為緣有所受，以邪念為緣有所受，以邪念之寂靜為緣有所受，
    以正念為緣有所受，以正念之寂靜為緣有所受，]以邪定為緣有所受，以邪定之寂
    靜為緣有所受，以正定為緣有所受，以正定之寂靜為緣有所受，以志欲為緣有所受，
    以志欲之寂靜為緣有所受，以尋思為緣有所受，以尋思之寂靜為緣有所受，以想為
    緣有所受，以想之寂靜為緣有所受。
    五  志欲未寂靜，尋思未寂靜，想未寂靜者，以彼為緣有所受。志欲已寂靜，尋思
    未寂靜，想未寂靜者，以彼為緣有所受。志欲已寂靜，尋思已寂靜，想未寂靜者，
 14 以彼為緣有所受。志欲已寂靜，尋思已寂靜，想已寂靜者，以彼為緣有所受。
    六  為未得者而得有精進，已逮得其處，以彼為緣有所受。」
          [一三] 第三 有學1
    一  舍衛城因緣
    二  時，有一比丘，詣世尊居處。[詣已，禮敬世尊，坐於一面。]
    三  坐於一面之彼比丘，白世尊曰：
        「大德!有學，所言有學者，大德!云何為有學耶?」
    四  比丘!於此處成就有學之正見、[成就有學之正思惟、成就有學之正語、成就有
    學之正業、成就有學之正命、成就有學之正精進、成就有學之正念、]成就有學之
    正定。比丘!如是者，則稱之為有學。」
        第一 道相應                                         一三五

        相應部經典五                                        一三六
    註1 漢譯雜阿含經二八、一四(大藏二、二00a)。

          [一四] 第四 生起(一)1
    一  舍衛城因緣。
    二  「諸比丘!修習、多修八法者，則未生者亦生起，但除如來、應供、正等覺者之
    不出現。
    三  以何為八耶?謂：正見、[正思惟、正語、正業、正命、正精進、正念、]正定
    是。諸比丘!修習、多修此八法者，則未生者亦生起，但除如來、應供、正等覺者
    之不出現。」

    註1 參考第十六經

          [一五] 第五 生起(二)1
    一  舍衛城因緣
    二  「諸比丘!修習、多修八支者，則未生者亦生起，但除善逝之不調伏。
 15 三  以何為八耶?謂：正見、[正思惟、正語、正業、正命、正精進、正念、]正定
    是。諸比丘!修習、多修此八法者，則末生者亦生起，但除善逝之不調伏。」

    註1 參考第十七經

          [一六] 第六 清淨(一)1
    一~二  舍衛城……乃至……
    三  「諸比丘!若能對八法清淨、鮮白、無垢、離染者，則未生者亦生起，但除如來、
    應供、正等覺者之不出現。
    四  以何為八耶?謂：正見、[正思惟、正語、正業、正命、正精進、正念、]正定
    是。能對此八法，清淨、鮮白、無垢、離染者，則未生者亦生起，但除如來、應供、
    正等覺者之不出現。」
        第一 道相應                                         一三七

        相應部經典五                                        一三八
    註1 雜阿含經二八、一八(大正藏二、二00b)。

          [一七] 第七 清淨(二)1
    一~二  舍衛城……乃至……
    三  「諸比丘!於此八法能清淨[鮮白、無垢、離染者，則未生者亦生起]，但除善
    逝之不調伏。
    四  以何為八耶?謂：正見、[正思惟、正語、正業、正命、正精進、正念、]正定
    是。諸比丘!於此八法，能清淨[鮮白、無垢、離染者，則未生者亦生起]，但除善
    逝之不調伏。」

    註1 雜阿含經二八、一九(大正藏二、二00b)

          [一八] 第八 雞林精舍(一)
    一  如是我聞。一時，具壽阿難與具壽跋陀羅住巴達弗色雞林精舍。
    二  時，具壽跋陀羅日晚時分，由宴默起，到具壽阿難住處。至已，與具壽阿難相
    俱交談慶慰、歡喜、感銘之語後，坐於一面。
    三  坐於一面之具壽跋陀羅，向具壽阿難言曰：
        「友阿難!所言非梵行、非梵行者，友!云何為非梵行耶?」
 16     「善哉，善哉!友跋陀羅!友跋陀羅!汝之善誘導、善辯才、善所問。
    四  友跋陀羅!汝如是問：「友阿難!所言非梵行、非梵行者，友!云何為非梵行
    耶?」」
        「友!如是。」
    五  「友!八支邪道為非梵行，謂：邪見、[邪思惟、邪語、邪業、邪命、邪精進、
    邪念、]邪定是。」
          [一九] 第九 雞林精舍(二)
    一~二  巴達弗色因緣。
    三  「友阿難!所言梵行，梵行者，友!云何為梵行?云何為梵行之究竟耶?」
        「善哉，善哉!友跋陀羅!友跋陀羅!汝善誘導，善辯才，善所問。
        第一 道相應                                         一三九

        相應部經典五                                        一四O
    四  友跋陀羅!汝如是問：「友阿難!所言梵行，梵行者，友!云何為梵行?云何
    為梵行之究竟耶?」」
        「友!如是。」
    五  「友!八支聖道為梵行。謂：正見、[正思惟、正語、正業、正命、正精進、正
    念]、正定是。友!貪欲之滅盡、瞋恚之滅盡、愚癡之滅盡為梵行之究竟。」
          [二0] 第十 雞林精舍(三)
    一~二  巴達弗色因緣
    三  「友阿難1!所言梵行、梵行者，云何為梵行?云何為梵行者?云何為梵行之究
    竟耶?」
 17     「善哉，善哉!友跋陀羅。友跋陀羅!汝之善誘導、善辯才、善所問。
    四  友跋陀羅!汝如是問：「友阿難!所言梵行、梵行者，友!云何為梵行?云何
    為梵行者?云何為梵行之究竟耶?」」
        「友!如是。」
    五  「友!八支聖道為梵行。謂：正見、[正思惟、正語、正業、正命、正精進、正
    念、]正定是。友!成就此八支聖道者，名之為梵行者。友!貪欲之滅盡、瞋恚之
    滅盡、愚癡之滅盡，為梵行之究竟。」
        此三經之因緣為一。
                                                                 第二住品(終)
          此品之攝頌曰：

           二住與有學
            又二之生起
            及二之清淨
            三雞林精舍

    註1 原本Ananda一語缺失。
        第一 道相應                                         一四一

        相應部經典五                                        一四二
                第三 邪性品
          [二一] 第一 邪性1
    一~二  舍衛城因緣
    三  「諸比丘!我為汝等說邪性與正性，且諦聽之。
 18 四  諸比丘!云何為邪性耶?謂：邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪
    念、]邪定是。諸比丘!此名之為邪性。
    五  諸比丘!云何為正性耶?謂：正見、[正思惟、正語、正業、正命、正精進、正
    念、]正定是。諸比丘!此名之為正性。」

    註1 雜阿含經二八、三八(大正藏二、二O三a)

          [二二] 第二 不善法
    一~二  舍衛城
    三  「諸比丘!我為汝等說不善法與善法，且諦聽。
    四  諸比丘!云何為不善法耶?謂：邪見、[邪思惟、邪語、邪業、邪命、邪精進、
    邪念、]邪定是。諸比丘!此名之為不善法。
    五  [諸比丘!]云何為善法耶?[謂：]正見、[正思惟、正語、正業、正命、正
    精進、正念、]正定。[諸比丘!]此[名之]為善法。」
          [二三] 第三 道(一)1
    一~二  舍衛城……
    三  「諸比丘!我為汝等說邪道與正道，且諦聽。
    四  諸比丘!云何為邪道耶?謂：邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪
    念、]邪定。諸比丘!此名之為邪道。
    五  諸比丘!云何為正道耶?謂：正見、[正思惟、正語、正業、正命、正精進、正
    念、]正定是。諸比丘!此名之為正道。

    註1 佛說八正道經(大正藏二、五O四c)。
        第一 道相應                                         一四三

        相應部經典五                                        一四四
          [二四] 第四 道(二)1
    一~二  舍衛城……
    三  「諸比丘!我不讚歎在家、出家之邪道。
 19 四  諸比丘!在家、出家而邪行者，以邪行故，則不樂正理之善法。諸比丘!云何
    為邪道耶?謂：邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、]邪定是。諸
    比丘!此名之為邪道。諸比丘!我不讚歎在家、出家之邪道。
    五  諸比丘!在家、出家而邪行者，以邪行故，則不樂正理之善法。
    六  諸比丘!我讚歎在家、出家之正道。
    七  諸比丘!在家、出家而正行者，以正行故，則樂正理之善法。諸比丘!云何為
    正道耶?謂：正見、[正思惟、正語、正業、正命、正精進、正念、]正定是。諸比
    丘!此名之為正道。諸比丘、我讚歎在家出家之正道。
    八  諸比丘!在家、出家而正行者，以正行故，則樂正理之善法。

    註1 雜阿含經二八、四(大正藏二、一九八c)。

          [二五] 第五 不善士(一)
    一~二  舍衛城：
    三  「諸比丘!我為汝等說不善士與善士，且諦聽。
    四  諸比丘!云何為不善士耶?諸比丘!於此有一類者，其邪見、[邪思惟、邪語、
    邪業、邪命、邪精進、邪念、]邪定是。諸比丘!此名之為不善士。
 20 五  諸比丘!云何為善士耶?諸比丘!此處有一類者，其正見、[正思惟、正語、正
    業、正命、正精進、正念、]正定。諸比丘!此名之為善士。」
          [二六] 第六 不善士(二)
    一~二  舍衛城……
    三  「諸比丘!我為汝等說比不善士與不善士更劣之不善士。諸比丘!我為汝等說比
    善士與善士更勝之善士，且諦聽。
    四  諸比丘!云何為不善士耶?諸比丘!此處一類者，其邪見、[邪思惟、邪語、邪
        第一 道相應                                         一四五

        相應部經典五                                        一四六
    業、邪命、邪精進、邪念、]邪定是。諸比丘!此名之為不善士。
    五  諸比丘!云何為比不善士更劣之不善士耶?諸比丘!此處一類者，具邪見、[邪
    思惟、邪語、邪業、邪命、邪精進、邪念、]邪定、邪智、邪解脫。諸比丘!此名
    之為比不善士更劣之不善士。」
    六  諸比丘!云何為善士耶?諸比丘!此處一類者，具正見、[正思惟、正語、正業、
    正命、正精進、正念、]正定是。諸比丘!此名之為善士。
    七  諸比丘!云何為比善士更勝之善士耶?諸比丘!此處一類者，具正見、[正思
    惟、正語、正業、正命、正精進、正念、]正定、正智、正解脫。諸比丘!此名之
    為比善士更勝之善士。
          [二七] 第七 瓶
    一~二  舍衛城……
    三  「諸比丘!譬如瓶，若無依持者，則易轉倒；若有依持者，則難轉倒。諸比丘!
    如是，心若無依持則易轉倒，若有依持則難轉倒。
 21 四  諸比丘!何為心之依持耶?此八支聖道是，謂：正見、[正思惟、正語、正業、
    正命、正精進、正念、]正定者。此為心之依持。
    五  諸比丘!譬如瓶，若無依持者，則易轉倒；若有依持者，則難轉倒。諸比丘!
    如是，心若無依持者，則易轉倒；若有依持者，則難轉倒。」
          [二八] 第八 定
    一~二  舍衛城……
    三  「諸比丘!我為汝等說有所依、有資糧之聖正定，且諦聽。
    四  諸比丘!云何為有所依、有資糧之聖正定耶?謂：正見、正思惟、[正]語、[正]
    業、[正]命、[正]精進、[正]念是。
    五  諸比丘!與此七支俱之心一境性為資糧。諸比丘!此名之為聖正定之所依，亦
    為資糧。」
          [二九] 第九 受1
    一~二  舍衛城……
    三  「諸比丘!有三種受。以何為三耶?樂受、苦受、不苦不樂受是。諸比丘!此為
    三種受。
        第一 道相應                                         一四七

        相應部經典五                                        一四八
    四  諸比丘!偏知此三種受，應修習八支聖道。何為八支聖道耶?謂：正見、[正思
    惟、正語、正業、正命、正精進、正念、]正定是。諸比丘二偏知此三受2，應修
 22 習此八支聖道。」

    註1 雜阿含經二八、一二(大正藏二、一九九c)。
      2 「三」。原本tissannam一語缺失。

          [三O] 第十 鬱低迦1
    一~二  舍衛城……
    三  時，具壽鬱低迦，來詣世尊住處。[詣已，禮敬世尊，坐於一面。]
    四  坐於一方之具壽鬱低迦，白世尊曰:
        「大德!我於此處靜居宴默，心生是念：「請世尊說示五妙欲。」世尊請說何者
    為五妙欲耶?」
    五  「善哉，善哉!鬱低迦，鬱低迦!我說五妙欲。以何為五耶?眼所識之色，為可
    樂、可愛、可意、愛色、引欲、可染；耳所識之聲[為可樂、可愛、可意、愛色、
    引欲、可染]；鼻所識之香[為可樂、可愛、可意、愛色、引欲、可染]；舌所識之
    味[為可樂、可愛、可意、愛色、引欲、可染]；身所識之觸為可樂、可愛、可意、
    愛色、引欲、可染。鬱低迦!我以此說五妙欲。
    六  鬱低迦!為斷此五妙欲，應修習八支聖道。何為八支聖道耶?謂：正見、[正思
    惟、正語、正業、正命、正精進、正念、]正定是。鬱低迦!為斷此五妙欲，應修
    習此八支聖道。」

    註1 雜阿含二八、五(大正藏二、一九八c)。
                                                             第三邪性品(終)
        此品之攝頌曰
          邪性與不善
          二道一善士
        第一 道相應                                         一四九

        相應部經典五                                        一五O
          依持瓶與定
          受及鬱低迦

 23             第四 行品
          [三一] 第一 行
    一~二  舍衛城因緣。
    三  「諸比丘!我為汝等說邪行與正行，且諦聽。
        諸比丘!云何為邪行耶?謂：邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪
    念、]邪定是。諸比丘!此名之為邪行。
    四  諸比丘!云何為正行耶?謂：正見、[正思惟、正語、正業、正命、正精進、正
    念、]正定是。諸比丘!此名之為正行。」
          [三二] 第二 行者
    一~二  舍衛城……
    三  「諸比丘!我為汝等說邪行者與正行者，且諦聽。
        諸比丘!云何為邪行者耶?諸比丘!此處有一類者，其邪見、[邪思惟、邪語、
    邪業、邪命、邪精進、邪念、]有邪定是。諸比丘1!此名之為邪行者。
    四  諸比丘!云何為正行者耶?諸比丘!此處有一類者，其正見、[正思惟、正語、
    正業、正命、正精進、正念、]有正定是。諸比丘!此名之為正行者。」

    註1 原本bhikkhave一語缺失。

          [三三] 第三 失
    一~二  舍衛城……
    三  「諸比丘!若有失八支聖道者，則為失正順苦滅之八支聖道。諸比丘!若發起八
    支聖道者，則為發起正順苦滅之八支聖道。
 24 四  諸比丘!云何為八支聖道耶?謂：正見、[正思惟、正語、正業、正命、正精進、
    正念、]正定是。諸比丘!若失此八支聖道者，則為失正順苦滅之八支聖道。諸比
        第一 道相應                                         一五一

        相應部經典五                                        一五二
    丘!若發起此八支聖道者，則為發起正順苦滅之八支聖道。」
          [三四] 第四 到彼岸
    一~二  舍衛城……
    三  「諸比丘!修習、多修八法者，則可資於由此岸到彼岸。何者為八耶?謂：正見、
    [正銆屆B正語、正業、正命、正精進、正念、]正定是。諸比丘!修習、多修此
    八法者，則可資於由此岸到彼岸。」
    四  世尊如是說已，如是說之善逝師，更說曰：
           (一)1於人中到彼岸者少
               餘之眾生唯奔走於岸邊。
           (二)於正說之法，行如法者
               到達彼岸，超越甚難超越死之境界。
           (三)賢者棄黑法，應修白2法。
               離在家到出家，難得樂而向遠離處。
           (四)希求喜悅、斷諸欲、無所有，
               賢者去心垢而淨己。
           (五)於菩提分正心善修
               以欣無取棄執著，
        有光輝之漏盡者，於現世般涅槃。

    註1 以下五偈乃法句經八五~八九(漢譯南大藏經第二三卷。)
      2 「白」原本kanham是sukkam之誤。

 25       [三五] 第五 沙門法(一)1
    一~二  舍衛城……
    三  「諸比丘!我為汝等說沙門法與沙門果，且諦聽。
    四  諸比丘!云何為沙門法耶?即八支聖道是。謂：正見、[正思惟、正語、正業、
    正命、正精進、正念、]正定是。
    諸比丘!此名之為沙門法。
        第一 道相應                                         一五三

        相應部經典五                                        一五四
    五  諸比丘!云何為沙門果耶?即：預流果、一來果、不還果、阿羅漢果是。諸比
    丘!此名之為沙門果。」

    註1 雜阿含經二八、四九(大正藏二、二O五b、c)。

          [三六] 第六 沙門法(二)1
    一~二  舍衛城……
    三  「諸比丘!我為汝等說沙門法與沙門義，且諦聽。
    四  諸比丘!云何為沙門法耶?即八支聖道是。謂：正見、[正思惟、正語、正業、
    正命、正精進、正念、]正定是。諸比丘!此名之為沙門法。
    五  諸比丘!云何為沙門義耶?諸比丘!貪欲之滅盡，瞋恚之滅盡，愚癡之滅盡。
    諸比丘!此名之為沙門義。」

    註1 雜阿含經二八、四七~四八(大正藏二、三O五b、c)。

          [三七] 第七 婆羅門法(一)1
    一~二  舍衛城……
    三  「諸比丘!我為汝等說婆羅門法與婆羅門果，且諦聽。
    四  諸比丘!云何為婆羅門法耶?即八支聖道是。謂：正見、[正思惟、正語、正業、
    正命、正精進、正念、]正定是。諸比丘!此名之為婆羅門法。
 26 五  諸比丘!云何為婆羅門果耶?即：預流果、一來果、不還果、阿羅漢果是。諸
    比丘!此名之為婆羅門果。」

    註1 雜阿含經二九、四(大正藏二、二O五c)。

          [三八] 第八 婆羅門法(二)1
    一~二  舍衛城……
    三  「諸比丘!我為汝等說婆羅門法與婆羅門義，且諦聽。
        第一 道相應                                         一五五

        相應部經典五                                        一五六
    四  諸比丘!云何為婆羅門法耶?即八支聖道是。謂：正見、[正思惟、正語、正業、
    正命、正精進、正念、]正定是。諸比丘!此名之為婆羅門法。
    五  諸比丘!云何為婆羅門義耶?諸比丘!貪欲之滅盡、瞋恚之滅盡、愚癡之滅盡。
    諸比丘!此名之為婆羅門義。」

    註1 參照前經

          [三九] 第九 梵行(一)1
    一~二  舍衛城……
    三  「諸比丘!我為汝等說梵行與梵行果，且諦聽。
    四  諸比丘!云何為梵行耶?即八支聖道是。謂：正見、[正思惟、正語、正業、正
    命、正精進、正念、]正定是。諸比丘!此名之為梵行。
    五  諸比丘!云何為梵行果耶?諸比丘!即：預流果、一來果、不還果、阿羅漢果
    是。諸比丘!此名之為梵行果。」

    註1 參照前經

          [四0] 第十 梵行(二)1
    一~三  舍衛城……
    三  諸比丘!我為汝等說梵行與梵行義，且諦聽。
    四  諸比丘!云何為梵行耶?即八支聖道是。謂：正見、[正思惟、正語、正業、正
    命、正精進、正念、]正定是。諸比丘!此名之為梵行。
 27 五  諸比丘!云何為梵行義耶?諸比丘!貪欲之滅盡、瞋恚之滅盡、愚癡之滅盡。
    諸比丘!此名之為梵行義。」
                                                             第四行品(終)
    註1 參照前經
        第一 道相應                                         一五七

        相應部經典五                                        一五八
                                                            皆舍衛城因緣也。
        此品之攝頌曰：
          行以至行者
          失與到彼岸
          二之沙門法
          二婆羅門法
          說二之梵付
          以之說此品

    異學廣說1
          [四一] 第一 遠離2
    一  舍衛城因緣
    二  時，有眾多比丘詣世尊住處。詣已，禮敬世尊，坐於一面。坐於一面之彼諸比
    丘，白世尊曰……乃至……
    三  「諸比丘!若異學之修行者，如是問汝等：「諸友等!為何於沙門瞿曇處修梵行
    耶?」諸比丘!若如是問者，汝等應如是答彼異學修行者：「諸友等!為遠離貪欲，
    唯於世尊處修梵行。」
    四  諸比丘!若異學修行者，再如是問汝等：「諸友等!又，遠離貪欲，有道3有
    跡耶?」諸比丘!若如是問者，汝等應如是答彼異學修行者：「諸友等!遠離貪欲，
    有道、有跡。」
 28 五  諸比丘!遠離貪欲，有云何之道，云何之跡耶?即八支聖道。是謂：正見、[正
    思惟、正語、正業、正命、正精進、正念、]正定是。諸比丘!遠離貪欲有此道、
    此跡。
        諸比丘!若如是問者，汝等應如是答彼異學修行者。」

    註1 暹羅本為第五品。以做以下各品。
      2 參照上之第五經
      3 原本maggo一語缺失。
        第一 道相應                                         一五九

        相應部經典五                                        一六0
          [四二] 第二 結
    一  舍衛城因緣
    二  「諸比丘!若異學修行者，作如是問汝等：「諸友等!為何於沙門瞿曇處修梵行
    耶?」諸比丘!若如是問者，汝等應如是答彼異學修行者：「諸友等!為斷諸結，
    唯於世尊處修梵行。」……乃至……
          [四三] 第三 隨眠
    一  舍衛城因緣
    二  ……乃至……「諸友等!為永斷隨眠，乃於世尊處修梵行。」……乃至……
          [四四] 第四 行路
    一  舍衛城因緣
    二  ……乃至……「諸友等!為偏知行路1，唯於世尊處修梵行。」……乃至……

    註1 「偏知行路」者，輪迴為「行路」，若得涅槃者，名「偏名。」故名涅樂為「行路偏知。」(原註)。

          [四五] 第五 漏盡
    一  舍衛城因緣
    二  ……乃至……「諸友等!為滅盡諸漏，乃於世尊之處修梵行。」……乃至
          [四六] 第六 明解脫
    一  舍衛城因緣
    二  ……乃至……「諸友等!為現證明解脫果，乃於世尊之處修梵行。」……乃至
    ……
          [四七] 第十 智
    一  舍衛城因緣
    二  ……乃至……「諸友等!為智見，乃於世尊之處修梵行。」……乃至……
 29       [四八] 第八 無取
    一  舍衛城因緣
    二  「諸比丘!若異學之修行者，作如是問汝等：「諸友等!為何於沙門瞿曇處修梵
        第一 道相應                                         一六一

        相應部經典五                                        一六二
    行耶?」諸比丘!若如是問者，汝等對彼異學修行者，應作如是答：「諸友等!為
    無取般涅槃，於世尊處修梵行。」
    三  「諸比丘!若異學之修行者，如是問汝等：「諸友等!又，為無取般涅槃有道，
    有跡耶?」諸比丘!若如是問，汝等對彼異學之修行者，應作如是答：「友等!為
    無取般涅槃有道、有跡。」
    四  諸比丘!為無取般涅槃，有云何之道?云何之跡耶?即八支聖道是。謂：正見、
    [正思惟、正語、正業、正命、正精進、正念、]正定是。諸比丘!為無取般涅槃，
    有此道、此跡。
        諸比丘!若如是問，汝等對彼異學之修行者，應如是作答。」
                                                               異學廣說(終)
        此(廣說)之攝頌曰:
          遠離法隨眠
          行路與漏盡
          明解脫及智
          第八是無取
          日輪廣說
          皆是舍衛城因緣

          一 遠離依止
          [四九] 第一 善友(一)
 ※ 二  「諸比丘!太陽上昇時，先驅之前相，即是明相出。諸比丘!如是比丘起八支
 30 聖道時，先驅之前相是善友。
    三  諸比丘!有善友，於比丘乃期望修習八支聖道，多修八支聖道。
    諸比丘!有善友之比丘，云何修習八支聖道?多修八支聖道耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨修習正見。[依遠離、
    依離貪、依滅盡，迴向於捨修習正思惟。依遠離、依離貪、依滅盡，迴向於捨修習
    正語。依遠離、依離貪、依滅盡，迴向於捨修習正業。依遠離、依離貪、依滅盡，
    迴向於捨修習正命。依遠離、依離貪、依滅盡，迴向於捨修習正精進。依遠離、依
    離貪、依滅盡，迴向於捨修習正念。]依遠離、依離貪、依滅盡，迴向於捨修習正
        第一 道相應                                         一六三

        相應部經典五                                        一六四
    定。諸比丘!如是有善友之比丘，修習八支聖道，多修八支聖道。」
          [五0 ] 第二 戒(一)
 ※ 二  「諸比丘!太陽上昇時，先驅之前相，即明相出。諸比丘!如是比丘，起八支聖
    道時，先驅之前相是戒具足。
    三  「諸比丘!於戒具足之比丘……乃至……
          [五一] 第三 志欲(一)
 ※ 二  ……乃至……先驅之前相，是志欲具足……乃至……
          [五二] 第四 我(一)
 ※ 二  ……乃至……[先驅之前相，是]我具足……乃至……
          [五三] 第五 見(一)
 ※ 二  ……乃至……[先驅之前相，是]見具足……乃至……
          [五四] 第六 不放逸(一)
 ※ 二  ……乃至……[先驅之前相，是]不放逸具足……乃至……
 31       [五五] 第七 如理(一)
 ※ 二  「諸比丘!太陽上昇時，先驅之前相，即明相出。諸比丘!如是比丘，起八支聖
    道時，先驅之前相，是如理作意具足。
    三  「諸比丘!於如理作意具足之比丘，期望修習八支聖道，多修八支聖道。諸比丘!
    如理作意具足之比丘，云何修習八支聖道?多修八支聖道耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨修習正見。[依遠離、
    依離貪、依滅盡，迴向於捨修習正思惟。依遠離、依離貪、依滅盡，迴向於捨修習
    正語。依遠離、依離貪、依滅盡，迴向於捨修習正業。依遠離、依離貪、依滅盡，
    迴向於捨修習正命。依遠離、依離貪、依滅盡，迴向於捨修習正精進。依遠離、依
    離貪、依滅盡，迴向於捨修習正念。]依遠離、依離貪、依滅盡，迴向於捨修習正
    定。諸比丘!如是如理作意具足之比丘，修習八支聖道、多修八支聖道。」
           二 貪欲調伏
          [五六]第八善友(二)
 ※ 二  「諸比丘!太陽上昇時，[先驅之前相，即明相出。諸比丘!如是比丘，起八支
    聖道時，先驅之前相]是善友。
        第一 道相應                                         一六五

        相應部經典五                                        一六六
    三  「
諸比丘!於有善友之比丘，[當期望]修習八支聖道，多修八支聖道。諸比丘!
    [有善友之比丘，]云何修習八支聖道?多修八支聖道耶?
    四  諸比丘!於此有比丘，為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之
    調伏，以修習正見。[為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之調伏，
    以修習正思惟。為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之調伏，以修
    習正語。為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之調伏，以修習正業。
    為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之調伏，以修習正命。為究盡
    貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之調伏，以修習正精進。為究盡貪欲
    之調伏、為究盡瞋恚之調伏、為究盡愚癡之調伏，以修習正念。]為究盡貪欲之調
    伏、為究盡瞋恚之調伏、為究盡愚癡之調伏，以修習正定。諸比丘!如是有善友之
    比丘，以修習八支聖道，多修八支聖道。」
          [五七] 第九 戒(二)
 ※ 二  諸比丘!太陽上昇時，[先驅之前相，即明柑出。諸比丘!如是比丘，起八支聖
    道時，先驅之前相]是戒具足……乃至……
 32       [五八] 第十 志欲(二)
 ※ 二  ……乃至……[先驅之前相]是志欲具足……乃至……
          [五九] 第十一 我(二)
 ※ 二  ……乃至……[先驅之前相]是我具足……乃至……
          [六O] 第十二 見(二)
 ※ 二  ……乃至……[先驅之前相]是見具足……乃至……
          [六一] 第十三 不放逸(二)
 ※ 二  ……乃至……[先驅之前相]是不放逸具足……乃至……
          [六二] 第十四 如理(二)
 ※ 二  「……乃至……[先驅之前相]是如理作意具足。
    三  「諸比丘!於如理作意具足之比丘，期望修習[八支聖道，多修八支聖道。]諸
    比丘!如理作意具足之比丘，云何修習八支聖道?多修八支聖道耶?
    四  諸比丘!於此有比丘，為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之
    調伏，以修習正見。[為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之調伏，
        第一 道相應                                         一六七

        相應部經典五                                        一六八
    以修習正思惟。為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之調伏，以修
    習正語。為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之調伏，以修習正業。
    為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之調伏，以修習正命。為究盡
    貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之調伏，以修習正精進。為究盡貪欲
    之調伏、為究盡瞋恚之調伏、為盡愚癡之調伏，以修習正念。]為究盡貪欲之調伏、
    為究盡瞋恚之調伏、為究盡愚癡之調伏，以修習正定。諸比丘!如是如理作意具足
    之比丘，以修習八支聖道，多修八支聖道。」
                                                               太陽廣說(終)
        此廣說之攝頌曰：
          善友以及戒
          志欲我具足
          見與不放逸
          第七是如理

          一 法廣說(一)
    舍衛城因緣
           一 遠離依止
          [六三]第一善友(一)
 ※ 二  「諸比丘!有一法於起八支聖道者，多利益。何者為一法耶?謂：有善友是。
 33 三  「諸比丘!於有善友之比丘，期望修習八支聖道，多修八支聖道。諸比丘!有善
    友之比丘，云何修習八支聖道?多修八支聖道耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨修習正見。[……正
    思惟……正語……正業……正命……正精進……正念……]依遠離、依離貪、依滅
    盡，迴向於捨修習正定。諸比丘!如是有善友之比丘，修習八支聖道，多修八支聖
    道。」
          [六四] 第二 戒(一)
 ※ 二  諸比丘!有一法，起八支聖道者，是多利益。何者為一法耶?謂：戒具足是
    乃至……
        第一 道相應                                         一六九

        相應部經典五                                        一七O
          [六五] 第三 志欲(一)
 ※ 二  ……謂志欲具足……乃至……
          [六六] 第四 我(一)
 ※ 二  ……謂我具足……乃至……
          [六七] 第五 見(一)
 ※ 二  ……謂見具足……乃至……
          [六八] 第六 不放逸(一)
 ※ 二  ……謂不放逸具足……乃至……
          [六九] 第七 如理
 ※ 二  「……謂如理作意具足。
    三  「諸比丘!於如理作意具足之比丘，期望修習八支聖道，多修八支聖道。諸比
 34 丘!如理作意具足之比丘，云何修習八支聖道1?多修八支聖道耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨修習正見。[……正
    思惟……正語……正業……正命……正精進……正念……]依遠離、依離貪、依滅
    盡，迴向於捨修習正定。諸比丘?如是，如理作意具足之比丘，以修習八支聖道，
    多修八支聖道。」

    註1 原本ariyam atthangikam maggam bhaveti缺失。

           二 貪欲之調伏
          [七0] 第八 善友(二)
    一  舍衛城……
    二
  「諸比丘!有一法於起八支聖道者，是多利益。何者為一法耶?謂有善友是。
    三  「諸比丘!於有善友之比丘期望修習八支聖道，多修八支聖道。諸比丘!有善友
    之比丘，云何修習八支聖道，多修八支聖道耶?
    四  諸比丘!於此有比丘，為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之
    調伏以修習正見。[……正思惟……正語……正業……正命……正精進……正念
    ……]為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之調伏以修習正定。諸
        第一 道相應                                         一七一

        相應部經典五                                        一七二
    比丘!如是，有善友之比丘，以修習八支聖道，多修八支聖道。」
          [七一] 第九 戒(二)
 ※ 二  ……謂戒具足……乃至……
          [七二] 第十 志欲(二)
 ※ 二  ……謂志欲具足……乃至……
          [七三] 第十一 我(二)
 ※ 二  ……謂我具足……乃至……
          [七四] 第十二 見(二)
 ※ 二  ……謂見具足……乃至……
 35       [七五] 第十三 不放逸(二)
 ※ 二  ……謂不放逸具足……乃至……
          [七六] 第十四 如理(二)
 ※ 二  「……謂如理作意具足。
    三  諸比丘!於如理作意具足之比丘，期望修習八支聖道，多修八支聖道。諸比丘!
    如理作意具足之比丘，云何修習八支聖道，多修八支聖道耶?
    四  諸比丘!於此有比丘，為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之
    調伏，以修習正見。[……正思惟……正語……正業……正命……正精進……正念
    ……]為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之調伏，以修習正定。
    諸比丘!如是，如理作意具足之比丘，修習八支聖道，多修八支聖道。」
                                                              一法廣說(終)
        此廣說之攝頌曰
          善友以及戒
          志欲我具足
          見與不放逸
          第七是如理

          一 法廣說(二)
    舍衛城因緣
        第一 道相應                                         一七三

        相應部經典五                                        一七四
    一  遠離依止
          [七七] 第一 善友(一)
 ※ 二  「諸比丘!我不見其他有一法，令未生之八支聖道生起；已生之八支聖道，使修
    習圓滿。諸比丘!此即有善友是。
    三  「諸比丘!於有善友之比丘，期望修習八支聖道，多修八支聖道。諸比丘!有善
    友之比丘，云何修習八支聖道?多修八支聖道耶?
 36 四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨修習正見。[……正
    思惟……正語……正業……正命……正精進……正念……]依遠離、依離貪、依滅
    盡，迴向於捨修習正定。諸比丘!如是，有善友之比丘，以修習八支聖道，多修八
    支聖道。」
          [七八] 第二 戒(一)
 ※ 二  諸比丘!我不見其他有一法……乃至……。諸比丘!此即戒具足……乃至……
          [七九] 第三 志欲(一)
 ※ 二  ……諸比丘!此即志欲具足……乃至……
          [八0 ] 第四 我(一)
 ※ 二  ……諸比丘!此即我具足……乃至……
          [八一] 第五 見(一)
 ※ 二  ……諸比丘!此即見具足……乃至……
          [八二] 第六 不放逸(一)
 ※ 二  諸比丘!此即不放逸具足……乃至……
          [八三] 第七 如理(一)
 ※ 二  ……諸比丘!此即如理作意具足。
    三  「諸比丘!於如意作意具足之比丘，應期望修習八支聖道，多修八支聖道。諸比
    丘!如理作意具足之比丘，云何修習八支聖道?多修八支聖道耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨修習正見。[……正
    思惟……正語……正業……正命……正精進……正念……]依遠離、依離貪、依滅
    盡，迴向於捨以修習正定。諸比丘!如是，如理作意具足之比丘，修習八支聖道，
    多修八支聖道。
        第一 道相應                                         一七五

        相應部經典五                                        一七六
 37        二 貪欲之調伏
          [八四] 第一 善友(二)
 ※ 二  「諸比丘!我不見其他有一法，於未生之八支聖道令生起;已生之八支聖道，令
    修習圓滿。諸比丘!此即有善友是。
    三  「諸比丘!於有善友之比丘，應期望修習八支聖道，多修八支聖道。諸比丘!有
    善友之比丘!云何修習八支聖道?多修八支聖道耶?
    四  諸比丘!於此有比丘，為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之
    調伏，以修習正見。[……正思惟……正語……正業……正命……正精進……正念
    ……]為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之調伏，以修習正定。
    諸比丘!如是，有善友之比丘，修習八支聖道，多修八支聖道。」
          [八五] 第二 戒(二)
 ※ 二  諸比丘!我見另有一法……乃至……。諸比丘!此即戒具足……乃至……
          [八六] 第三 志欲(二)
 ※ 二  ……諸比丘!此即志欲具足……乃至……
          [八七] 第四 我(二)
 ※ 二  ……諸比丘!此即我具足……乃至……
          [八八] 第五 見(二)
 ※ 二  ……諸比丘!此即見具足……乃至……
          [八九] 第六 不放逸(三)
 ※ 二  ……諸比丘!此即不放逸具足……乃至……
          [九0] 第七 如理(二)
 ※ 二  「……諸比丘!此即如理作意具足。
    三  諸比丘!如理於作意具足之比丘，應期望修習八支聖道，多修八支聖道。[諸比
    丘!如理作意具足之比丘，云何修習八支聖道?]多修八支聖道耶?
 38 四  諸比丘!於此有比丘，為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之
    調伏，以修習正見。[……正思惟……正語……正業……正命……正精進……正念
    ……]為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之調伏，以修習正定。
    諸比丘!如是，如理作意具足之比丘，以修習八支聖道，多修八支聖道。」
        第一 道相應                                         一七七

        相應部經典五                                        一七八
                                                          一法廣說(二)(終)
        此廣說之攝頌曰：
          善友以及戒
          志欲我具足
          見與不放逸
          第七是如理

          恆河廣說
    舍衛城因緣

           一 遠離依止
          [九一] 第一 東(一)
 ※ 二  「諸比丘!譬如恆河趣向於東、傾向於東、臨入於東。諸比丘!如是比丘，修習
    八支聖道1，多修八支聖道者，則趣向於涅槃，傾向於涅槃，臨入於涅槃。
        諸比丘!比丘云何修習八支聖道，多修八支聖道，則趣向於涅槃，傾向於涅槃，
    臨入於涅槃耶?
    三  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨修習正見。[……正
    思惟……正語……正業……正命……正精進……正念……]依遠離、依離貪、依滅
    盡，迴向於捨修習正定。諸比丘!如是比丘修習八支聖道，多修八支聖道，則趣向
    涅槃、傾向涅槃、臨入涅槃。」

    註1 原本ariyam atthahgikam maggam bhavento缺失

          [九二] 第二 東(二)
 ※ 二  諸比丘!譬如夜摩那河，趣向東、傾向東、臨於入東。諸比丘!如是……乃至
    ……
 39       [九三] 第三 東(三)
 ※ 二  諸比丘!譬如阿夷羅跋提河，趣向東、傾向東、臨入於東。諸比丘!如是
    乃至……
        第一 道相應                                         一七九

        相應部經典五                                        一八O
          [九四] 第四 東(四)
 ※ 二  諸比丘!譬如舍勞浮河，趣向東、傾向東、臨入於東。諸比丘!如是……乃至
    ……
          [九五] 第五 東(五)
 ※ 二  諸比丘!譬如摩企河，趣向東、傾向東、臨入於東。諸比丘!如是……乃至……
          [九六] 第六 東(六)
 ※ 二  諸比丘!譬如諸大河，謂：恆河、夜摩那河、阿夷羅跋提河、舍勞浮河、摩企
    河是，此等皆趣向東、傾向東、臨入東。諸比丘!如是，比丘……乃至……臨入涅
    槃。
          [九七] 第七 海(一)
 ※ 二  諸比丘!譬如恆河趣向於海、傾向於海、臨於入海。諸比丘!如是，比丘修習
    八支聖道，多修八支聖道者，則趣向涅槃、傾向涅槃、臨入涅樂……乃至……
          [九八] 第八 海(二)
 ※ 二  諸比丘!譬如夜摩那河……乃至……
          [九九] 第九 海(三)
 ※ 二  諸比丘!譬如阿夷羅跋提河……乃至……
 40       [一00 ] 第十 海(四)
 ※ 二  諸比丘!譬如舍勞浮河……乃至……
          [一O一] 第十一 海(五)
 ※ 二  諸比丘!譬如摩企河……乃至……
          [一O二] 第十二 海(六)
 ※ 二  「諸比丘!譬如諸大河，謂：恆河、夜摩那河、阿夷羅跋提河、舍勞浮河、摩企
    河是，此等皆趣向海、傾向海、臨入海。諸比丘!如是，比丘……乃至……臨入於
    涅槃耶?
    三  「諸比丘!於此有比丘……乃至……多修八支聖道者，則趣向涅槃、傾向涅槃、
    臨入涅槃。」
                                                                恆河廣說(終)
        此廣說之攝頌曰：
        第一 道相應                                         一八一

        相應部經典五                                        一八二
          趣向東之六
          趣向海之六
          二六之十二
          以之說廣說

        恆河廣說，東趣向、東道
        十二遠離依止第一

        二 貪欲調伏
        [一O三~一O八] 第一~六 東(一~六)
       (準於九一~九六)。
        [一O九~一一四] 第七~十二 海(一~六)
       (準於九七~一O二)
 ※ 三 「諸比丘!於此有比丘，為究盡貪欲之調伏、為究盡瞋恚之調伏、為究盡愚癡之
    調伏、以修習正見……乃至…
        趣向海之十二貪欲調伏第二
 41       三 不死究竟
          [一一五~一二0] 第一~六 東(一~六)
     (準於九一~九六)
          [一二一~一二六] 第七~十二 海(一~六)
     (準於九七~一O二)
 ※ 三 「諸比丘!於此有比丘，究竟於不死、趣向不死、究盡於不死，以修習正見
    乃至……
    究竟不死之十二第三
          四 趣向涅槃
          [一二七~一三二] 第一~六 東(一~六)
     (準於九一~九六)
          [一三三~一三八] 第七~十二 海(一~六)
        第一 道相應                                         一八三

        相應部經典五                                        一八四
 ※ 三  「諸比丘!於此有比丘，趣向涅槃、傾向涅槃、臨入涅槃，以修習正見……乃至
    ……諸比丘!如是之比丘，修習八支聖道、多修[八支聖道者]，則趣向涅槃、傾向
    涅槃、臨入涅槃。
                                                               恆河廣說(終)
        此廣說之攝頌曰
          趣向東之六
          趣向海之六
          二六之十二
          以之說此品
          趣涅槃十二
          第四是六處

                第五 不放逸品
          [一三九] 第一 如來
          一  遠離[依止]
    一  舍衛城因緣
 42 二  「諸比丘!說諸有情之無足、二是、多足、有色、無色、有想、無想，以如來、
    應供、正等覺者為其最上。諸比丘!如是，諸善法皆以不放逸為根本，等趣於不放
    逸，即說不放逸為其諸法之最上。
    三  諸比丘!於不放逸之比丘，期望修習八支聖道，多修八支聖道。諸比丘!不放
    逸之比丘，云何修習八支聖道?多修八支聖道耶?
    四  諸比丘!於此有比丘，依遠離、依離貪，依滅盡，修習迴向於捨正見。[……正
    思惟……正語……正業……正命……正精進……正念……]依遠離、依離貪、依滅
    盡，迴向於捨修習正定。
    五  諸比丘!如是不放逸之比丘，修習八支聖道，多修八支聖道。」
        第一 道相應                                         一八五

        相應部經典五                                        一八六
        更應廣說三經。
          二 貪欲之調伏
 ※ 四  諸比丘!於此有比丘，為究盡貪欲之調伏，為究盡瞋恚之調伏，為究盡愚癡之
    調伏，以修習正見。[……正思惟……正語……正業……正命……正精進……正念
    ……]為究盡貪欲之調伏，為究盡滇憲之調伏，為究盡愚癡之調伏，以修習正定……
    乃至……
 43       三 不死(究竟)
 ※ 四  諸比丘!於此有比丘，為究竟不死，趣向不死，究盡不死以修習正見。[……正
    思惟……正語……正業……正命……正精進……正念……]為究竟不死，趣向不死，
    究盡不死以修習正定……乃至……
          四 涅槃(趣向)
 ※ 四  諸比丘!於此有比丘，為趣向涅槃，傾向涅槃，臨入涅槃以修習正見。[…正思
    惟……正語……正業……正命……正精進……正念……]為趣向涅槃、傾向涅槃、
    臨入涅槃，以修習正定……乃至……
          [一四0] 第二 足跡(一~四)
    一  舍衛城……
    二  「諸比丘!譬如諸步行有情之足跡，皆入於象之足跡，因而說象之足跡為最上、
    最大。諸比丘!如是諸善法，皆以不放逸為根本，等趣於不放逸，即說不放逸為諸
    法之最上。
    三  諸比丘!於不放逸之比丘，期望修習八支聖道，多修八支聖道，……乃至……」
          [一四一] 第三 屋頂(一~四)
    一  舍衛城……
    二  諸比丘!譬如重閣之諸重簷，同於屋頂，趣於屋頂，集於屋頂，以說屋頂為其
    最上。諸比丘，如是……乃至……
        廣說應如上之經
 44       [一四二] 第四 根[香](一~四)
 ※ 二  諸比丘!譬如諸根香中，以說隨時檀為其最上。諸比丘!如是……乃至……
          [一四三] 第五 核(香)(一~四)
        第一 道相應                                         一八七

        相應部經典五                                        一八八
 ※ 三  諸比丘!譬如諸核香中，以說赤檀為其最上。諸比丘!如是……乃至……
          [一四四] 第六 夏生花(一~四)
 ※ 三  諸比丘，譬如諸華香中，以說夏生花為其最上。諸比丘!如是……乃至……
          [一四五] 第七 王(一~四)
 ※ 三  諸比丘!譬如諸小王，皆隨屬於轉輪王，以說轉輪王為其最上。諸比丘!如是
    ……乃至……
          [一四六] 第八 月(一~四)
 ※ 三  諸比丘，譬如諸星之光明，皆不及月光之十六分之一，而以月光說為其最上。
    諸比丘!如是……乃至……
          [一四七] 第九 日(一~四)
 ※ 二  諸比丘!譬如秋時，天空豁然無雲，日昇於蒼天，以除一切虛空之闇冥，輝熱
    偏照。諸比丘!如是……乃至……
 45       [一四八] 第十 衣(一~四)
 ※ 二  「諸比丘!譬如諸絲織之衣中，以說迦尸衣為其最上。諸比丘!如是諸善法，皆
    以不放逸為根本，等趣於不放逸，以說不放逸為諸法之最上。
    三  諸比丘!於不放逸之比丘，期望修習八支聖道，多修八支道。諸比丘!不放逸
    之比丘，云何修習八支聖道?多修八支聖道耶?
    四  諸比丘!此處有比丘，依遠離、依離貪、依滅盡，迴向於捨修習正見。[……正
    思惟……正語……正業……正命……正精進……正念……]依遠離、依離貪，依滅
    盡，迴向於捨修習正定。
    五  諸比丘，如是不放逸之比丘，修習八支聖道，多修八支聖道。」
                                                            第五不放逸品(終)
        此品之攝頌曰:
          如來與足跡
          屋頂與根核
          夏生花王月
          日衣等十句
          如來[之章]應廣說
        第一 道相應                                         一八九

        相應部經典五                                        一九O
 46             第六 力所作品
    一  舍衛城因緣
          [一四九] 第一 力
 ※ 二  「諸比丘!譬如以諸力作所作之事業，皆是依於地、立於地，以如是力作所作之
    事業。諸比丘!如是比丘，依於戒、立於戒、修習八支聖道，多修八支聖道。諸比
    丘!比丘云何依於戒、立於戒以修習八支聖道?多修八支聖道耶?
    三  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨修習正見。[……正
    思惟……正語……正業……正命……正精進……正念……]依遠離、依離貪，依滅
    盡，迴向於捨修習正定。諸比丘!如是之比丘，依於戒、起於戒以修習八支聖道，
    多修八支聖道。
        如前之廣說恆河之說，應如經圓滿而說。
          [一五0] 第二 種子
 ※ 二  「諸比丘!譬如諸種子、草木之生長、增大、增長，皆依於地、立於地，生長、
    增大、增長。諸比丘!如是比丘，依於戒、立於戒，以修習八支聖道，多修八支聖
    道，則於諸法生長、增大、增長。諸比丘!比丘云何依於戒、立於戒以修習八支聖
    道?多修八支聖道者，則於諸法生長、增大、增長耶?
    三  諸比丘!於此有比丘，依遠離、[依離貪，依滅盡，迴向於捨修習]正見。[
 47 ……正思惟……正語……正業……正命……正精進……正念……]依遠離、依離貪、
    依滅盡，迴向於捨修習正定。諸比丘!如是之比丘，依於戒、立於戒，以修習八支
    聖道，多修八支聖道者，即於諸法生長、增大、增長。」
          [一五一] 第三 龍
 ※ 二  「諸比丘!龍乃依雪山王，令身增大，得獲其力，其於彼處使身增大，得獲其力
    已，以入小池；入於小池已，以入大池；入於大池已，以入小河；入於小河已，以
    入大河；入於大河已，以入大海洋，於彼處身得廣大。
    三  諸比丘!如是比丘，依於戒、立於戒以修習八支聖道，多修八支聖道，則於諸
    法得廣大。諸比丘!比丘云何依於戒、立於戒以修習八支聖道?多修八支聖道，則
        第一 道相應                                         一九一

        相應部經典五                                        一九二
    於諸法得廣大耶?
    四  諸比丘!於此有比丘，依遠離[依離貪、依滅盡，迴向於捨修習]正見。[……
    正思惟……正語……正業……正命……正精進……正念……]依遠離、依離貪、依
    滅盡，迴向於捨修習正定。諸比丘!如是之比丘，依於戒、立於戒，以修習八支聖
    道多修八支聖道，而於諸法得廣大。」
          [一五二] 第四 樹
 ※ 二  「諸比丘!譬如有樹，向東、傾東、臨東，若將斷其根者1，則傾倒何方耶?」
 48     「大德!是其所向、所傾、所臨之方。」
    三  「諸比丘!如是，比丘修習八支聖道，多修八支聖道者，則向於涅槃、傾於涅槃、
    臨於涅槃。諸比丘!云何比丘修習八支聖道，多修八支聖道，則向於涅槃、傾於涅
    槃、臨於涅槃耶?
    四  諸比丘!於此有比丘，依遠離[依離貪，依滅盡，迴向於捨修習]正見。[……
    正思惟……正語……正業……正命……正精進……正念……]依遠離，依離貪，依
    滅盡，迴向於捨修習正定。諸比丘!如是之比丘，修習八支聖道，多修八支聖道，
    則向於涅槃、傾於涅槃、臨於涅槃。」

    註1 「若斷根者」，原本mule chinno訂為mule chinne。

          [一五三] 第五 瓶
 ※ 二  「諸比丘!譬如將瓶傾覆，則定傾出原有之水而不再還入。諸比丘!如是比丘，
    修習八支聖道，多修八支聖道，則定傾出原有惡不善法不再還入。諸比丘!云何比
    丘修習八支聖道，多修八支聖道，則定傾出原有之惡不善法不再還入耶?
 49 三  諸比丘!於此有比丘，依遠離B依離貪、依滅盡，迴向於捨修習正見。[……正
    思惟……正語……正業……正命……正精進……正念……]依遠離，依離貪，依滅
    盡，迴向於捨修習正定。諸比丘!如是之比丘，修習八支聖道，多修八支聖道，則
    定吐出原有之惡不善法不再還入。」
          [一五四] 第六 芒1
 ※ 二  「諸比丘!譬如稻之芒，或麥之芒，以手足觸踏其正向，則破手足而出血者，有
        第一 道相應                                         一九三

        相應部經典五                                        一九四
    其是處。何以故?諸比丘!芒之正向故。
    三  諸比丘!如是彼比丘，正向於見2，正向於道之修習，以滅無明生明，現證涅
    槃者，有其是處。何以故?諸比丘!為見之正向故。諸比丘!云何比丘，以見之正
    向，正向於道之修習，以破無明而生明，現證涅槃耶?
    四  諸比丘!於此有比丘，依遠離、依離貪，依滅盡，迴向於捨修習正見。[……正
    思惟……正語……正業……正命……正精進……正念……]依遠離，依離貪，依滅
    盡，迴向於捨修習正定。諸比丘!如是之比丘，以見之正向，正向於道之修習，破
    無明生明，現證涅槃。」

    註1 上之九經參照(原典九頁以下。)
      2 「正向於見」，sammapanihitaya ditthiya本缺失。

          [一五五] 第七 虛空
 ※ 二  「諸比丘!譬如空中吹種種風，吹東風、吹西風、吹北風、吹南風、吹塵風、吹
    三  諸比丘!如是比丘，修習八支聖道，多修八支聖道者，則圓滿修習四念處，[圓
    無塵風、吹涼風、吹熱風、吹小風、吹大風。
    滿修習]四正勤，[圓滿修習]四神足，[圓滿修習]五根，[圓滿修習]五力，[圓
    滿修習]七覺支。諸比丘!云何比丘修習八支聖道，多修八支聖道者，則圓滿修習
    四念處，[圓滿修習]四正勤，[圓滿修習]四神足，[圓滿修習]五根，[圓滿修習]
    五力，[圓滿修習]七覺支耶?
    四  諸比丘!於此有比丘，依遠離，依離貪，依滅盡，迴向於捨修習正見。[……正
    思惟……正語……正業……正命……正精進……正念……]依遠離，依離貪，滅
 50 盡，迴向於捨修習正定。諸比丘!如是之比丘修習八支聖道，多修八支聖道者，則
    圓滿修習四念處，[圓滿修習]四正勤，[圓滿修習]四神足，[圓滿修習]五根，[圓
    滿修習]五力，圓滿修習七覺支。」
          [一五六] 第八 雲(一)
 ※ 二  「諸比丘!譬如於暑季之最終月起塵芥，有大非時雲，忽起令隱沒寂滅。諸比丘!
    如是比丘，修習八支聖道，多修八支聖道者，則忽然隨生令惡不善法隱沒寂滅。諸
        第一 道相應                                         一九五

        相應部經典五                                        一九六
    比丘!云何比丘，修習八支聖道，多修八支聖道者，則忽然隨生令惡不善法隱沒寂
    滅耶?
 51 三  諸比丘!此處有比丘，[依遠離、依離貪，依滅盡，迴向於捨]修習正見。[……
    正思惟……正語……正業……正命……正精進……正念……]依遠離，依離貪，依
    滅盡，迥向於捨修習正定。諸比丘!如是之比丘，修習八支聖道，多修八支聖道，
    則忽然隨生令惡不善法隱沒寂滅。」
          [一五七] 第九 雲(二)
 ※ 二  「諸比丘!譬如生大雲，遂即令大風隱沒寂滅。諸比丘!如是之比丘，修習八支
    聖道，多修八支聖道者，則隨生令惡不善法隱沒寂滅。諸比丘!云何比丘，修習八
    支聖道，多修八支聖道，則隨生令惡不善法隱沒寂滅耶?
    三  諸比丘!於此有比丘[依遠離，依離貪，依滅盡，迴向於捨]正見修習。[正思
    惟……正語……正業……正命……正精進……正念……]依遠離，依離貪，依滅盡，
    迴向於捨修習正定。諸比丘!如是之比丘，修習八支聖道，多修八支聖道者則隨生
    令惡不善法隱沒寂滅。」
          [一五八] 第十 船舶1
 ※ 二  「諸比丘!譬如海上之船舶，以籐綴栓縛，六月於水上漂流，冬則漂著陸地，綴
    縛，曝於風日，彼[綴縛]霑漬雨雲，容易損耗腐敗。諸比丘!如是之比丘，修習
    八支聖道，多修八支聖道者，則諸結容易損耗腐敗。諸比丘!云何比丘，修習八支
    聖道，多修八支聖道者，則諸結易於損耗腐敗耶?
    三  諸比丘!此處有比丘，依遠離，依離貪，依滅盡，迴向於捨修習正見。[……正
    思惟……正語……正業……正命……正精進……正念……]依遠離，依離貪，依滅
    盡，迴向於捨修習正定。諸比丘!如是之比丘，修習八支聖道，多修八支聖道者，
    則易損耗腐敗諸結。」

    註1 相應部經典原典三、一五五(漢譯南傳大正藏第十四卷蘊相應一O一經二O節、二七七頁)
        參照。

          [一五九] 第十一 客
        第一 道相應                                         一九七

        相應部經典五                                        一九八
 ※ 二  「諸比丘!譬如有客舍，於此，有由東方來住，有由西方來住，有由北方來住
 52 ，有由南方來住，有剎帝利來住，有婆羅門來住，有毘舍來住，有首陀來住。諸比
    丘!如是之比丘，修習八支聖道，多修八支聖道者，證知應偏知之法，以證知而偏
    知，證知應斷之法，以證知而斷除。證知應現證之法，證知而現證。證知應修習之
    法，證知而修習。
    三  諸比丘!以何為證知而應偏知之法耶?應說五取蘊。以何為五耶?謂：色取
    蘊，[受取蘊，想取蘊，行取蘊，]識取蘊是。諸比丘!此為證知而應偏知之法。
    四  諸比丘!何為證知而應斷之法耶?無明與有愛是。諸比丘!此為證知而應斷之
    法。
    五  諸比丘!以何為證知而應現證之法耶?明與解脫是。諸比丘!此為證知而應現
    證之法。
    六  諸比丘!以何為證知而應修習之法耶?寂止與正觀是。諸比丘!此為證知而應
    修習之法。
    七  諸比丘!云何比丘，修習八支聖道1，多修八支聖道者，則證知應偏知之法，
    以證知而偏知法，[證知應斷之法，證知而斷。證知應現證之法，證知而現證。]證
    知修習之法，證知而修習耶?
    八  諸比丘!於此有比丘，[依遠離，依離貪，依滅盡，迴向於捨]以修習正見。[……
    正思惟……正語……正業……正命……正精進……正念……]依遠離，依離貪，依
    滅盡，迴向於捨修習正定。諸比丘!如是比丘，修習八支聖道，多修八支聖道，則
    證知應偏知之法，證知而偏知。證知應斷之法，證知而斷除。證知應現證之
 53 法，證知而現證。證知應修習之法，證知而修習。」

    註1 「修習八支聖道。」ariyam atthsngikam maggam bhavento原本缺失。

          [一六0] 第十二 河1
 ※ 二  「諸比丘!譬如恆河，趣向於東，傾向於東，臨入於東，時有眾人持鋤與籠來，
    謂：「我等將令此恆河趣向於西，傾向於西，臨入於西。」諸比丘!汝等於意云何。
    彼眾人得將恆河趣向於西，傾向於西，臨入於西否?」
        第一 道相應                                         一九九

        相應部經典五                                        二00
        「大德!不也。」
        「何以故耶?」
        「大德!恆河乃趣向於東，傾向於東，臨入於東，將令此趣向於西，傾向於西，
    臨入於西者，實為不易，彼眾人徒蒙困苦損惱。」
    三  「諸比丘!如是比丘，修習八支聖道，多修八支聖道，王、王臣、友、朋、親戚、
    親族，伴財物而去，並言：「汝云何?以煩此袈裟衣耶?云何剃髮攜隨、往來耶?何
    不還俗而受用財物，作福業。」諸比丘!彼比丘修習八支聖道，多修八支聖道者，
    棄學以還俗無此理。何以故?諸比丘!其心若長夜趣向遠離，傾向遠離，臨入遠離，
    則無向下之理。諸比丘!云何比丘，修習八支聖道，多修八支聖道耶?
 54 四  諸比丘!於此有比丘，依遠離，依離貪，依滅盡，迴向於捨修習正見。[……正
    思惟……正語……正業……正命……正精進……正念……]依遠離，依離貪，依滅
    盡，迴向於捨修習正定。諸比丘!如是比丘，修習八支聖道，多修八支聖道……」
        力所作亦應廣說。
                                                           第六力所作品(終)
    註1 相應部經典原典四、一九一頁(漢譯南大藏經第十五卷六處應二O七經第十二節)參照。

        攝頌曰：
          力及種子龍
          樹瓶以及芒
          虛空及二雲
          船舶與客河

                第七 尋覓品
    一  舍衛城因緣
          [一六一] 第一 尋覓
          (第一 證知)
        第一 道相應                                         二O一

        相應部經典五                                        二O二
 ※ 二  「諸比丘!有三種尋覓。以何為三耶?欲尋，有尋，梵行尋是。諸比丘!此為三
    種尋覓。
        諸比丘!為證知此三尋覓，應修習八支聖道。何為八支聖道耶?
    三  諸比丘!於此有比丘，依遠離，[依離貪，依滅盡，迴向於捨]以修習正見。[……
    正思惟……正語……正業……正命……正精進……正念……]依遠離、依離貪、依
    滅盡，迴向於捨修習正定。諸比丘!為證知此三尋覓，應修習八支聖道。
    四~五  ……[調伏究盡]貪欲、[調伏究盡]瞋恚，[調伏究盡]愚癡以修習正定。
    [諸比丘!為證知此三尋覓，應修習此八支聖道。]
    六~七  ……為究竟不死，趣向不死，究盡不死以修習正定。[諸比丘!為證知此三
    尋覓，應修習此八支聖道。]
 55 八~九  ……為趣向涅槃，傾向涅槃，臨入涅槃以修習正定。[諸比丘!為證知此三
    尋覓，應修習此八支聖道。]」
          (第二 偏知)
    一O~一七  諸比丘!有三種尋覓。以何為三?欲尋，有尋，梵行尋是。諸比丘!
    以此為三種尋覓。
        諸比丘!為偏知此三尋覓……乃至……應修習此八支聖道。
        如證知亦應偏知廣說。
          (第三 偏盡)
    一八~二五  諸比丘!有三種尋覓。以何為三耶?欲尋，有尋，梵行尋也。諸比丘!
    以此為三尋覓也。
        諸比丘!為偏盡此三尋覓……乃至……應修習此八支聖道。
        如證知亦應偏盡廣說之。
          (第四 斷)
    二六~二三  諸比丘!有三種尋覓。以何為三耶?欲尋，有尋，梵行尋是。諸比丘!
    以此為三種尋覓也。
        諸比丘!為斷此三尋覓……乃至……應修習此八支聖道。
        如證知亦應偏知斷。
 56       [一六二] 第二 次第(慢)(一~四)1
        第一 道相應                                         二O三

        相應部經典五                                        二O四
 ※ 二~三三  「諸比丘!有三種次第(慢)。以何為三耶?謂：「我是勝」，「我是等」，
    「我是劣」是。諸比丘!此為三種之次第(慢)。
        諸比丘!為證知……偏知……偏盡……斷此三種之次第(慢)，應修習八支聖
    道。何為八支聖道耶?
        諸比丘!於此有比丘，依遠離，依離貪，依滅盡，迴向於捨修習正見。[……正
    思惟……正語……正業……正命……正精進……正念……]依遠離，依離貪，依滅
    盡，修習迴向於捨正定。諸比丘!為證知……偏知……偏盡……斷此三種之次第
    (慢)，應修此八支聖道。」

    註1 原文vidha有次第、慢、種類等意，日譯為「次第」，下言斷此次第，意不甚明白，因有
        慢之意義，故次第之下加上(慢)，編者註。

          [一六三] 第三 漏(一~四)
 ※ 二~三三  諸比丘!有三種漏。以何為三耶?欲漏、有漏、無明漏是。諸比丘!以
    此為三種漏。
    諸比丘!為證知……偏知……偏盡……斷此三種漏……乃至……應修習止八支聖
    道。
          [一六四] 第四 有(一~四)
 ※ 二~三三  諸比丘!有三種有。以何為三耶?欲有、色有、無色有是。諸比丘!以
    此為三種有。
        諸比丘!為證知……偏知……偏盡……斷此三種有……乃至……應修習此八支
    聖道。
          [一六五] 第五 苦(一~四)
 ※ 二~三三  諸比丘!有三種苦，以何為三耶?苦苦、行苦、壞苦是。諸比丘!以此
    為三種苦。
        諸比丘!為證知……偏知……偏盡……斷此三種苦……乃至……應修習此八支
    聖道。
 57       [一六六] 第六 礙(一~四)
        第一 道相應                                         二O五

        相應部經典五                                        二O六
 ※ 二~三三  諸比丘!有三種礙。以何為三耶?貪礙、瞋礙、癡礙是。諸比丘!以此
    為三種礙。
        諸比丘!為證知……偏知……偏盡……斷此三種礙……乃至……應修習此八支
    聖道。
          [一六七] 第七 垢(一七四)
 ※ 二~三三  諸比丘!有三種垢。以何為三耶?乃貪垢、瞋垢、癡垢是。諸比丘!以
    此為三種垢。
        諸比丘!為證知……偏知……偏盡……斷此三種垢……乃至……應修習此八支
    聖道。
          [一六八] 第八 搖(一~四)
 ※ 二~三三  諸比丘!有三種搖1。以何為三耶?乃貪搖、瞋搖、癡搖是。諸比丘!
    以此為三種搖也。
        諸比丘!為證知……偏知……偏盡……斷此三種搖……乃至……應修習此八支
    聖道。

    註1 「搖」註為「苦」。

          [一六九] 第九 受(一~四)
    一  舍衛城……
    二~三三  諸比丘1!有三種受。以何為三耶?乃樂受、苦受、不苦不樂受是。諸
    比丘!以此為三種受。
        諸比丘!為證知……偏知……偏盡……斷此三種受……乃至……應修習此八支
    聖道。

    註1 「諸比丘!」原本bhikkhave缺失。

          [一七0] 第十 渴愛(一~四)
    一  舍衛城……
        第一 道相應                                         二O七

        相應部經典五                                        二0八
 58 二~三三  諸比丘!有三種渴愛。以何為三耶?乃欲愛、有愛、非有愛是。諸比丘!
    以此為三種渴愛。
        諸比丘!為證知……偏知……偏盡……斷此三種渴愛，應修習此八支聖道。何
    為八支聖道耶?
        諸比丘!於此有比丘，依遠離，依離貪，依滅盡，迴向於捨修習正見。[……正
    思惟……正語……正業……正命……正精進……正念……]依遠離，依離貪，依滅
    盡，迴向於捨修習正定。
        諸比丘!為證知……偏知……偏盡……斷此三種渴愛，應修習此八支聖道。
 ※       [一七0] 第十一 渴愛(一~四)
 ※ 四~三三  諸比丘!有三種渴愛……乃至……諸比丘!為證知……偏知……偏盡
    ……斷此三種渴愛……為調伏究盡貪欲，調伏究盡瞋恚，調伏究盡愚癡以修習正定
    ……乃至……究竟不死、趣向不死、究盡不死、以修習正定……乃至……為趣向涅
    槃，傾向涅槃，臨入涅槃，以修習正定。
        諸比丘!為證知……偏知……偏盡……斷此三種渴愛，應修習此八支聖道。
                                                              第七尋覓品(終)
        此品攝頌曰：
          尋覓次第漏
          有苦以及礙
          垢搖乃至受
          並與二渴愛

 59             第八 瀑流品
    一  舍衛城因緣
          [一七一] 第一 瀑流
 ※ 二  諸比丘!有四種瀑流。以何為四耶?欲流，有流，見流，無明流是。諸比丘!
    以此為四種瀑流。
        諸比丘!為證知……偏知……偏盡……斷此四種瀑流……乃至……應修習此八
        第一 道相應                                         二O九

        相應部經典五                                        二一O
    支聖道。
    三~三三  應如尋覓之廣說。
          [一七二] 第二 軛
 ※ 二~三三  諸比丘!有四種軛。以何為四耶?欲軛，有軛，見軛，無明軛是。諸比
    丘!以此為四種軛。
        諸比丘!為證知……偏知……偏盡……斷此四種軛……乃至……應修習此八支
    聖道。
          [一七三] 第三 取
 ※ 二~三三  諸比丘!有四種取。以何為四耶?欲取，見取，戒禁取，我語取是。諸
    比丘!此為四種取。
        諸比丘!為證知……偏知……偏盡……斷此四種取……乃至……應修習此八支
    聖道。
          [一七四] 第四 繫
 ※ 二~三三  諸比丘!有四種繫。以何為四耶?貪是身繫，瞋是身繫，戒禁取是身繫，
    此實執1是身繫。諸比丘!此為四種身繫。
 60     諸比丘!為證知……偏知……偏盡……斷此四種身繫之……乃至……應修習此
    八支聖道。

    註1 「此實執」，應讀為idamsaccabhiniveso。

          [一七五] 第五 隨眠
 ※ 二~三三  諸比丘!有七種隨眠。以何為七耶?欲貪隨眠，瞋隨眠，見隨眠，疑隨
    眠，慢隨眠，有貪隨眠，無明隨眠是。諸比丘!以此為七種隨眠。
        諸比丘!為證知……偏知1……偏盡……斷此七種隨眠……乃至……應修習此
    八支聖道。

    註1 「偏知」，原本parinnaya脫落。
        第一 道相應                                         二一一

        相應部經典五                                        二一二
          [一七六] 六 妙欲
 ※ 二~三三  諸比丘!有五種妙欲。以何為五耶?眼所識之色，可樂、可愛、可意、
    引欲、可染；耳所識之聲……鼻所識之香……舌所識之味……身所識之所觸，可樂、
    可愛、可意、引欲、可染。諸比丘!此為五種妙欲。
        諸比丘!為證知……偏知……偏盡……斷此五種妙欲……乃至……應修習八支
    聖道。
          [一七七] 第七 蓋
 ※ 二~三三  諸比丘!有五種蓋，以何為五耶?欲貪蓋、瞋恚蓋、惛眠蓋、掉悔蓋1、
    疑惑蓋。諸比丘!以此為五種蓋。
        諸比丘!為證知……偏知……偏盡……斷此五種蓋……乃至……應修習此八支
    聖道。

    註1 「掉悔」原本addhacca是uddhacca之誤。

          [一七八] 第八 蘊
 ※ 二~三三  諸比丘!有五種取蘊。以何為五耶?色取蘊、受取蘊、想取蘊、行取蘊、
 61 識取蘊是。諸比丘!以此為五種取蘊。
        諸比丘!為證知……偏知……偏盡……斷此五種取蘊……乃至……應修習此八
    支聖道。
          [一七九] 第九 下分(結)
 ※ 二~三三  諸比丘!有五種下分結。以何為五耶?有身見、疑惑、戒禁取、欲貪、
    瞋恚是。諸比丘!以此為五種下分結他。
        諸比丘、為證知……偏知……偏盡……斷此五種下分結……乃至……應修習此
    八支聖道。
          [一八0] 第十 上分(結)
 ※ 二  「諸比丘!有五種上分結。以何為五耶?色貪、無色貪、慢、掉舉、無明是。諸
    比丘!此為五種上分結。
        諸比丘!為證知……偏知……偏盡……斷此五種上分結，應修習八支聖道。
        第一 道相應                                         二一三

        相應部經典五                                        二一四
    何為八支聖道耶?
    三~一七  諸比丘!於此有比丘，依遠離、[依離貪、依滅盡迴向於捨]以修習正見。
    [……正思惟……正語……正業……正命……正精進……正念……]依遠離、依離
    貪、依滅盡，迥向於捨以修習正定。
        諸比丘!為證知……偏知……偏盡……斷此五種土分結，應修習此八支聖
    道。
        諸比丘!譬1如恆河……乃至……
    一八  諸比丘!有五種上分結。以何為五耶?色貪、無色貪、慢、悼舉、無明是。
 62 諸比丘!此為五種上分結。
        諸比丘!為證知……偏知……偏盡……斷此五種上分結，應修習此八支聖
    道。何為八支聖道耶?
    一九~三三  諸比丘!於此有比丘，調伏究盡欲貪，調伏究盡瞋恚，調伏究盡愚癡
    ……究竟不死、趣向不死、究盡不死……以趣向涅槃、傾向涅槃、臨入涅槃以修習
    正見[……正思惟……正語……正業……正命……正精進……正念……正定]。諸比
    丘!為證知……偏知2……偏盡……斷此五種上分結，應修習此八支聖道。」

    註1 「譬如」以下，參照之十九經以下。
      2 原本「偏智」parinnaya缺失。
                                                            第八瀑流品(終)
        此品之攝頌曰：
          瀑流與軛取
          繫乃至隨眠
          妙欲以及蓋
          蘊為上下分
                                                           第一 道相應(終)
        第一 道相應                                         二一五


第二 覺支相應

        相應部經典五                                        二一六
 63                第二 覺支相應
                第一 山品
          [一] 第一 雪山
    一~二  舍衛城……予說示。
    三  「諸比丘!象依雪山使其身增大，獲得其力；於彼處使身增大，以獲得其力已，
    入於小池，入小池已，入大池，入大池已，入小河，入小河已，入大河，入大河已，
    入大海洋，於彼處其身得廣大。
    四  諸比丘!如是比丘，依於戒而立於戒，以修習七覺支，多修七覺支者，則於諸
    法得廣大。
        諸比丘!比丘云何依於戒而立於戒，以修習七覺支，多修七覺支者，則於諸法
    得廣大耶?
 64 五  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨以修習念覺支……
    修習擇法覺支……修習精進覺支……修習喜覺支……修習經安覺支……修習定覺
    支。依遠離，依離貪，依滅盡，迴向於捨以修習捨覺支。
    六  諸比丘!如是比丘，依於戒而立於戒，以修習七覺支，多習七覺支者，則於諸
    法得廣大。」
          [二] 第二 身1
    一~二  舍衛城……
          一
 ※ 三  「諸比丘!譬如此身依食而住，緣食而住，於不食則不住。諸比丘!如是五蓋依
    食而住，緣食而住，於不食則不住。
    四  諸比丘!云何為食可使未生之欲貪生起，已生之欲貪倍增，增大之耶?諸比丘!
    是有淨相，此之非如理作意多修，為食而使未生之欲貪生起，已生之欲貪倍增、增
    大。
    五  諸比丘!云何為食可使未生之瞋恚生起，已生之瞋恚倍增、增大耶?諸比丘!
        第二 覺支相應                                       二一七

        相應部經典五                                        二一八
    是有瞋相，此之非如理作意多修，為食而使未生之瞋恚生起，已生之瞋恚倍增、增
    大。
    六  諸比丘!云何為食而使未生之惛眠生起，已生之惛眠倍增、增大耶?諸比丘!
 65 有不欣喜、倦怠、鬱悶、飽食、心退縮，此之非如理作意多修，為食而使未生之惛
    眠生起，已生之惛眠倍增、增大。
    七  諸比丘!云何為食可使未生之掉悔生起，已生之掉悔倍增、增大耶?諸比丘!
    有心之非寂止，此之非如理作意多修，為食可使未生之掉悔生起，已生之掉悔倍增、
    增大。
    八  諸比丘!云何為食可使未生之疑惑生起，己生之疑惑倍增、增大耶?諸比丘!
    有疑惑處之法，此之非如埋作意多修，為食可使未生之疑惑生起，已生之疑惑倍增、
    增大。
    九  諸比丘!譬如此身依食而住，緣食而住，於不食則不住。諸比丘!如是此五蓋
    是依食而住，緣食而住，於不食則不住。」
    一O  「諸比丘!臀如此身依食而住，緣食而住，於不食則不住。諸比丘!如是七覺
    支是依食而住、緣食而住、於不食不住。
    一一  諸比丘!云何為食可使未生之念覺支生起，已生之念覺支得圓滿修習耶?諸
    比丘!有念覺支處之法。此之如理作意多修，為食而使未生之念覺支生起，已生之
    念覺支得修習圓滿。
 66 一二  諸比丘!云何為食可使未生之擇法覺支生起，已生之擇法覺支得修習圓滿
    耶?諸比丘!有善不善法、有呵責無呵責法、劣勝法、黑白俱分法。此之如理作意
    多修，為食可使未生之擇法覺支生起，已生之擇法覺支得修習圓滿。
    一三  諸比丘!云何為食可使未生之精進覺支生起，已生之精進覺支得修習圓滿
    耶?諸比丘!有發勤界，精勤界，勤勇界。此之如理作意多修，為食可使未生之精
    進覺支生起，已生之精進覺支得修習圓滿。
    一四  諸比丘!云何為食可使未生之喜覺支生起，已生之喜覺支得修習圓滿之耶?
    諸比丘!有喜覺支處之法。此之如理作意多修，為食可使未生之喜覺支生起，已生
    之喜覺支得修習圓滿。
        第二 覺支相應                                       二一九

        相應部經典五                                        二二O
    一五  諸比丘!云何為食可使未生之輕安覺支生起，已生之輕安覺支得修習圓滿
    耶?諸比丘!有身輕安、心輕安。此之如理作意多修，為食可使未生之輕安覺支生
    起，已生之輕安覺支得修習圓滿。
    一六  諸比丘!云何為食可使未生之定覺支生起，已生之定覺支得修習圓滿耶?諸
    比丘!有寂止相、不亂相。此之如理作意多修，為食可使未生之走覽支生起，已生
    之定覺支得修習圓滿。
 67 一七  諸比丘!云何為食可使未生之捨覺支生起，已生之捨覺支得修習圓滿耶?諸
    比丘!有捨覺支處之法。此之如理作意多修，為食可使未生之捨覺支生起，已生之
    捨覺支得修習圓滿也。
    一八  諸比丘!譬如此身依食而住，緣食而住，於不食則不住。諸比丘!如是此七
    覺支是依食而住，緣食而住，於不食則不住。」

    註1 雜阿含經二七、四(大正藏二、一九二a)下五一經(參照原典一O二頁)。

          [三] 第三 戒1
 ※ 二  「諸比丘!諸比丘若戒具足、定具足、慧具足、解脫具足、解脫智見具足者，諸
    比丘!則稱其比丘之見為多所作。
    三  ……諸比丘!說其比丘之聽聞為多所作……諸比丘!說其比丘之詣至為多所作
    ……諸比丘!說其比丘之承事為多所作……諸比丘!說其比丘之隨念為多所作……
    諸比丘!說其比丘之出家為多所作。
    四  何以故耶?諸比丘!如是之比丘聽法已，依身遠離與心遠離之二種遠離，而住
    於遠離，如是遠離而住隨念，隨尋彼法。
 68 五  諸比丘!比丘如是遠離而住於隨念，隨尋彼法時，彼比丘生念覺支。比丘修習
    念覺支時，於比丘念覺支修習圓滿，如是正念而住，以慧決擇、伺察、觀察彼法。
    六  諸比丘!比丘如是正念而住，以慧決擇、伺察、觀察彼法時，彼比丘發生擇法
    覺支。比丘修習擇法覺支時，於比丘擇法覺支修習圓滿，以慧決擇，伺察、觀察彼
    法，則生不退之精進。
    七  諸比丘!比丘以慧決擇、伺察、觀察彼法，不退精進時，彼比丘發生精進覺支。
        第二 覺支相應                                       二二一

        相應部經典五                                        二二二
    比丘修習精進覺支時，於比丘精進覺支修習圓滿，若發精進者，則得離財之喜。
    八  諸比丘!發精進、得離財之喜時，彼比丘發喜覺支。比丘修習喜覺支時，於比
    丘喜覺支修習圓滿，達意喜者，則得身輕安、心輕安。
    九  諸比丘!比丘意喜而身輕安、心輕安時，於比丘發輕安覺支。比丘修習輕安覺
 69 支時，於比丘輕安覺支修習圓滿，身輕安者，則得樂，得樂者，則得心定。
    一O  諸比丘!比丘身經安而得樂、得心定時，諸比丘!比丘發定覺支。比丘修習
    定覺支時，於比丘定覺支修習圓滿，如是得心定，為善觀察者。
    一一  諸比丘!比丘如是得心定，為善觀察者時，比丘發捨覺支。比丘修習捨覺支
    時，於比丘捨覺支修習圓滿。
    一二  諸比丘!如是修習七覺支，如是多修者，則可期有七果、七功德。何為七果、
    七功德耶?
    一三  (1)於現法已2得開悟。(2)若於現法中，未得開悟者，則於命終時亦得
    開悟。
    一四  (3)若於現法未得開悟，命終時亦未得開悟者，則依終盡五下分結得中般
    涅槃。
    一五  (4)若於現法未得開悟，命終時亦未得開悟，依終盡五下分結盡未得中般
    涅槃者，則依終盡五下分結，以得生般涅槃。
    一六  (5)若於現法未得開悟，命終時亦未得開悟，依終盡五下分結未得中般涅
 70 槃，依終盡五下分結，未得生般涅槃者，則依終盡五下分結，而得無行般涅槃。
    一七  (6)若於現法未得開悟，於命終時未得開悟，依終盡五下分結未得中般涅
    槃，依終盡五下分結，未得生般股涅槃，依終盡五下分結未得無行般涅槃者，則依終
    盡五下分結，得有行般涅槃。
    一八  (7)若於現法未得開悟，命終時未得開悟，依終盡五下分結，未得中般涅
    槃，依終盡五下分結，未得生般涅槃，依終盡五下分結，未得無行般涅槃，依終盡
    五下分結，未得有行般涅槃者，則依終盡五下分結，為上流以至於色究竟天。
    一九  諸比丘!如是修習，如是多修七覺支，則可期得此七果、七功德。」

    註1 雜阿含經二七、二五及二七、二九(大正藏二、一九六c二九七a)。
        第二 覺支相應                                       二二三

        相應部經典五                                        二二四
          [四] 第四 轉1
    一  一時，具壽舍利弗住舍衛城，祇樹林給孤獨園。
    二  於此處，具壽舍利弗告諸比丘曰：
        「友等，諸比丘!」
 71     「友!」
        彼等諸比丘應諾具壽舍利弗。
        具壽舍利弗曰：
    三  「友等!有七種覺支。以何為七耶?念覺支、擇法覺支、精進覺支、喜覺支、輕
    安覺支、定覺支、捨覺支。友等!此為七覺支。
    四  友等2!此七覺支中，我於晨早欲住(任一)覺支時，則住(任一)覺支；於
    日中欲住(任一)覺支時，則住(任一)覺支；於日暮欲住(任一)覺支時，則住
    (任一)覺支。
    五  友等!若是念覺支者，則我知「(比念覺支決定升起)」，知「是善升起」，知住
    為「已住」；若沒者，則知「依此緣而沒。」
    六~一O  ……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支)……
    一一  友等!若是捨覺支者，則我知「(此捨覺支)決定升起」，知「是善升起」，知
    住為「已住」；若沒者，則知「依此緣而沒。」
    一二  友等!譬如王或王臣，有裝滿種種染色衣於衣筐。彼於晨早欲著時，則(隨
    其所欲)著晨早時所欲之衣服：於日中欲著時，即著日中時所欲之衣服；於日暮欲
    著時，即著日暮時所欲之衣服。
 72 一三  友等!如是於此七覺支中，我於晨早欲住覺支時，即住用晨早時所欲之覺支;
    於日中欲住覺支時，即住日中時所欲之覺支；於日暮欲住覺支時，即住用日暮時所
    欲之覺支。
    一四  友等!若是念覺支者，則我知「決定升起」，知「是善升起」，知住為「已住」；
    若沒者，則知「依此緣而沒。」
    一五~一九  ……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……
    二O  友等!若是捨覺支者，則我知「決定升起」，知「是善升起」，知住為「已住」；
        第二 覺支相應                                       二二五

        相應部經典五
                   二二六
    若沒者，則知「依此緣而沒。」」

    註1 雜阿含經二七、七(大正藏二、一九三b)
      2 中部經典原典一、二一四、二一五頁(參照漢譯南傅大藏經第九卷二九一頁)

          [五] 第五 比丘1
 ※ 二  時，有一比丘來詣世尊住處，詣已，禮敬世尊，坐於一面。坐於一面之彼比丘
    白世尊曰：
        「大德!覺支，所云覺支者，大德!云何說為覺支耶?」
        「比丘!資於覺故，說為覺支。
    三  比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨以修習念覺支……擇
    法覺支……精進覺支……喜覺支……輕安覺支……定覺支……依遠離、依離貪、依
    滅盡，迴向於捨以修習捨覺支。
    四  比丘!若修習此七覺支者，則由欲漏心解脫，由有漏心解脫，由無明漏心解脫。
    解脫者，則「我解脫」智生，了知生已盡、梵行已立、所作已辦、更不受後有。
    五  比丘!資於覺故，說為覺支。」

    註1 雜阿含經二七、二二(大正藏二、一九六b)。

 73       [六] 第六 昆達利
    一  一時，世尊住沙祇城之安闍那鹿苑。
    二  時，修行者昆達利耶來詣世尊住處。詣已，與世尊相交談慶慰、歡喜、感銘之
    語話，而坐於一面。坐於一面之修行者昆達利耶，白世尊曰：
    三  「尊瞿曇!我住園而與眾會交往。尊瞿曇!我食朝食，食後如是周行，由園至園，
    由遊園至遊園，經行歷訪於彼處，一類之沙門、婆羅門，出論種種功德，見他方以
    論議詰難功德。尊瞿曇是住何功德耶?」
        「昆達利耶!如來乃住於「明解脫」果之功德。」
    四  「尊瞿曇!修習、多習何法者，則得明解脫圓滿耶?」
        第二 覺支相應                                       二二七

        相應部經典五                                        二二八
        「昆達利耶!修習、多習七覺支者，則得明解脫圓滿。」
    五  「尊瞿曇!修習、多習何法者，則得七覺支圓滿耶?」
        「昆達利耶!修習、多習四念處者，則得七覺支圓滿。」
    六  「尊瞿曇!修習、多習何法者，則得四念處圓滿耶?」
        「昆達利耶!修習、多習三善業者，則得四念處圓滿。」
    七  「尊瞿曇!修習、多習何法者，則得三善業圓滿耶?」
 74     「昆達利耶!修習、多修根律儀者，則得三善業圓滿。」
        「昆達利耶!云何對根律儀修習、多習者，則得三善法圓滿耶?
    八  昆達利耶!於此有比丘，以眼見可意之色，而不貪著、不歡喜、不起貪欲，其
    身住、心住，於內善安住、善解脫。以眼見非可意之色，而無動搖、不安心、破壞
    心、憎惡心1，其身住、心住，於內善安住、善解脫。
    九~一二  昆達利耶!又比丘以耳聞可意之聲……乃至……以鼻息[可意]之香……
    乃至……以舌嚐[可意]之味……乃至以身觸可意之所觸……乃至……
    一三  以意識可意之法，而不貪著、不歡喜、不起貪欲，其身住、心住，於內善安
    住、善解脫。以意識非可意之法，而無動搖、不安心、破壞心、憎惡心，其身住、
    心住，於內善安住、善解脫。
    一四  昆達利耶!比丘以眼見色，對可意非可意之色，其身住、心住，於內善安住、
    善解脫。以耳聞聲……乃至……以鼻嗅香……乃至……以舌嚐味……乃至……以
 75 身觸所觸……乃至……以意識法，對可意非可意之法，其身住、心住，於內善安住、
    善解脫。昆達利耶!對根律儀如是修習、如是多修者，則圓滿三善業。
    一五  昆達利耶!云何修習、云何多修三善業者，則得四念處圓滿耶?
        昆達利耶!於此有比丘，斷身惡業、修習身善業，斷語惡業、修習語善業，斷
    意惡業、修行意善業。
        昆達利耶!如是修習、如是多修三善業者，得圓滿四念處。
    一六  昆達利耶!云何修習、云何多修四念處，得圓滿七覺支耶?
        昆達利耶!於此有比丘，於身觀身而住，以熱誠、正念、正知，而調伏世間之
    貪憂。於受……乃至……於心……乃至……於法觀法而住，以熱誠、正念、正知，
    而調伏世間之貪憂。
        第二 覺支相應                                       二二九

        相應部經典五                                        二三O
        昆達利耶!如是修習、如是多修四念處者，則圓滿七覺支。
    一七  昆達利耶!云何修習、多修七覺支者，則圓滿明解脫耶?
    昆達利耶!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，修習念覺支……
    [擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……依遠離、依離
    貪、依滅盡，迴向於捨，以修習捨覺支。
        昆達利耶!如是修習、如是多修七覺支者，則圓滿明解脫。」
    一八  如是說已，修行者昆達利耶，白世尊曰:
        「妙哉!尊瞿曇!妙哉!尊瞿曇!譬如將倒者扶起，將覆者揭露，如迷者教之以
    道，於暗中舉燈火，使有眼者可見色。尊瞿曇如是以種種方便顯示法，我於此自今
    日起至於命終，歸依尊瞿曇與法及比丘眾，請尊瞿曇容我為優婆塞。」

    註1 「不安心、被壞心、憎惡心」，此三之原註配釋貪、瞋、癡。尚破壞心原本為adinamanasa
        暹羅本為adinnamanasa意亦不通，今以adinna改之。

          [七] 第七 屋頂
 ※ 三  「諸比丘!譬如重閣之諸重簷，皆趣向於屋頂、傾向於屋頂、臨入於屋頂，諸比
    丘!如是比丘，修習七覺支，多修七覺支者，則趣向於涅槃、傾向於涅槃、臨入於
    涅槃。
 76 四  諸比丘!比丘云何修習七覺支，多修七覺支者，則趣向於涅槃、傾向於涅槃、
    臨入涅槃耶?
        諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習念覺支……
    [擇法覺支……精進覺支……喜覺支輕安覺支定覺支]……依遠離、依離貪、依
    滅盡，迴向於捨以修習捨覺支。
        諸比丘!比丘如是修習七覺支、多修七覺支者，則趣向於涅槃、傾向於涅槃、
    臨入涅槃。」
          [八] 第八 優波摩1
    一  一時，具壽優婆摩與具壽舍利弗，住於憍賞彌瞿師羅園。
    二  時，具壽舍利弗於日暮時分，由宴默起，至具壽優波摩住處。至已，與具壽優
        第二 覺支相應                                       二三一

        相應部經典五                                        二三二
    波摩相交談慶慰、歡喜、感銘之言後，坐於一面。坐於一面之具壽舍利弗，言於其
    壽優波摩曰:
    三  「友優波摩!比丘應知「於內如理作意，如是善升起七覺支者，則資於樂住」耶?」
    四  「友舍利弗!比丘應知「於內如理作意，如是善升起此七覺支，以資於樂住。」
    友!比丘若發念覺支，則知：「我心善解脫。我善永斷惛眠、我善調伏掉悔，我發
    精進、為求、作意、不退縮」……[擇法覺支……精進覺支……喜覺支……輕安覺
 77 支……定覺支]……友!比丘若發捨覺支者，則知：「我心善解脫、我善永斷惛眠、
    我善調伏掉悔，我發精進、希求、作意、不退縮。」
        友舍利弗!比丘2應如是知：「於內如理作意，如是善造作此七覺支，則資於
    樂住。」」

    註1 雜阿舍經二七、八(大正藏二、一九三b)。
      2 「比丘」之一語原本缺失。

          [九] 第九 生(一)
 ※ 二  「諸比丘!若修習、多修七覺支者，則未生亦生起，但除如來、應供、正等覺者
    之不出現。以何為七耶?
    三  念覺支、[擇法覺支、精進覺支、喜覺支、輕安覺支、定覺支、]捨覺支也。諸
    比丘!修習多修此七覺支者，則未生亦生起，但除如來、應供、正等覺者之不出現。」
          [一0] 第十 生(二)1
 ※ 二  「諸比丘!若修習、多修七覺支者，則未生亦生起，但除善逝之不調伏。以何為
    七耶?
    三  念覺支、[擇法覺支、精進覺支、喜覺支、輕安覺支、定覺支、]捨覺支是。諸
    比丘!對此修習、多修七覺支者，則未生亦生起，但除如來、應供、正等覺者之不
    出現。」

    註1 雜阿含經二七、二一(大正藏二、一九六b)。
        第二 覺支相應                                       二三三

        相應部經典五                                        二三四
                                                                 第一山品(終)
        此品之攝頌曰：
          雪山身戒轉
          比丘昆達利
          屋頂優波摩
          更於二之生

 78            第二 病品
          [一一] 第一 生類
 ※ 二  「諸比丘!譬如諸生類作四種之威儀路：時行、時住、時坐、時臥，皆依於地、
    立於地，作如是此四種之威儀。諸比丘!如是比丘乃依於戒、立於戒，以修習、多
    修七覺支。
    三  諸比丘!比丘云何依於戒、立於戒，以修習七覺支、多修七覺支耶?
        諸比丘!此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習念覺支……
    [擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]依遠離、依離貪、
    依滅盡，迴向於捨，以修習捨覺支。
        諸比丘!比丘如是依於戒、立於戒，以修習七覺支、多修七覺支。」
          [一二] 第二 日輪喻(一)
 ※ 二  「諸比丘!日輪上昇時之先驅、前相者，即是明相出。諸比丘!如是比丘生起七
    覺支時之先驅、前相者，為有善友。
        諸比丘!有善友之比丘，以期修習七覺支、多修七覺支。
    三  諸比丘!有善友之比丘，云何修習七覺支、多修七覺支耶?
        諸比丘!此處有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習念覺支……
    [擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……依遠離、依離
    貪、依滅盡，迴向於捨，以修習捨覺支。
 79     諸比丘!比丘如是有善友之比丘，修習七覺支、多修七覺支。」
          [一三] 第三 日輪喻(二)
        第二 覺支相應                                       二三五

        相應部經典五                                        二三六
 ※ 二  「諸比丘!日輪上昇時之先驅、前相者，即是明相出。諸比丘!如是比丘，生起
    七覺支時之先驅、前相者，為如理作意。
        諸比丘!於如理作意具足之比丘，以期修習七覺支、多修七覺支。
    三  諸比丘!如理作意具足之比丘，云何修習七覺支、多修七覺支耶?
        諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習念覺支……
    [擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……依遠離、依離
    貪、依滅盡，迴向於捨，以修習捨覺支。
        諸比丘!如是如理作意具足之比丘，修習七覺支、多修七覺支。」
          [一四] 第四 病(一)
    一  如是我聞。一時，世尊住王舍城之竹林迦蘭陀迦園。
    二  其時，具壽摩訶迦葉住畢缽羅窟，為患重疾病而困苦。
    三  時，世尊於日暮時分，由宴默起，至具壽摩訶迦葉住處。至已，坐於所設之座。
    四  坐已，世尊言於具壽摩訶迦葉曰：
        「迦葉!能忍否?充足否?苦之受損而不增，知損失，不知增長否?」
 80     「大德!難忍，不足，激苦之受有增無損，知增長，不知損失。」
    五  「迦葉!若修習、多修我所正說之七覺支，則可資助證知、等覺、涅槃。以何為
    七耶?迦葉!若修習、多修我所正說之念覺支，則可資助證知、等覺、涅槃……[擇
    法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……迦葉!若修習、多
    修我所正說之捨覺支，則資助證知、等覺、涅槃。」
        「世尊!實覺支哉!善逝!實覺支哉!」
    六  世尊，如是說示已，具壽摩訶迦葉喜悅、歡喜於世尊之所說，具壽摩訶迦葉病
    癒，如是具壽摩訶迦葉之病斷。
          [一五] 第五 病(二)
    一  爾時，世尊住王舍城竹林迦蘭陀迦園。
    二  其時，具壽摩訶目犍連住耆闍崛山為患重疾病而困苦。
    三~五  時，世尊於日暮時分，由宴默起……乃至……如是具壽摩詞目犍連之病斷。
 81       [一六] 第六 病(三)1
    一  爾時，世尊住王舍城之竹林迦蘭陀迦園。
        第二 覺支相應                                       二三七

        相應部經典五                                        二三八
    二  其時，世尊為患重疾病而困苦。
    三  時，具壽摩訶均頭詣世尊住處。詣已，禮敬世尊後，坐於一面。
    四  坐於一面之時，世尊言於具壽摩訶均頭曰:
        「均頭!說於覺支。」
    五  「大德!修習、多修世尊所正說之七覺支、則資助於證知、等覺、涅槃。以何為
    七耶?大德!修習、多修習世尊所正說之念覺支者，則資助於證知、等覺、涅槃……
    [擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……大德!修習、
    多修世尊所正說之捨覺支者，則資助於證知、等覺、涅槃。大德!修習、多修世尊
    所正說之此七覺支、則資助於證知、等覺、涅槃。」
        「均頭!實覺支哉!均頭!實覺支哉!」
    六  具壽摩訶均頭之如是說，師作認許。世尊病癒，如是世尊之病斷。

    註1 增一阿含三三、六(大正藏二、七三一a)

          [一七] 第七 到彼岸
 ※ 二  「諸比丘!修習、多修七覺支者，則資助於到彼岸。以何為七耶?念覺支、[擇
    法覺支、精進覺支、喜覺支、輕安覺支、定覺支、]捨覺支。諸比丘!修習、多修
    此七覺支、則資於到彼岸。
    三  [世尊]1如是說已，如是說之善逝、師乃更說曰：
          (一)於人中[到彼岸者少……乃至……
 82           有光輝之漏盡者]於現世般涅槃。

    註1 以下同道相應三四經(原典二四頁)。

          [一八] 第八 失
 ※ 二  「諸比丘!若有失七覺支者，則失正順苦滅之聖道。諸比丘!若有發七覺支者，
    則發正順苦滅之聖道。以何為七耶?念覺支、擇法覺支、精進覺支、喜覺支、輕安
    覺支、定覺支、捨覺支。
        第二 覺支相應                                       二三九

        相應部經典五                                        二四O
    三  諸比丘!若有失此七覺支者，則失正順苦滅之聖道。諸比丘!若有發此七覺支
    者，則發正順苦滅之聖道。」
          [一九] 第九 聖
 ※ 二  「諸比丘!若修習、多修七覺支者，則為聖、出離，修此者，正達苦滅盡。以何
    為七耶?念覺支、[擇法覺支、精進覺支、喜覺支、輕安覺支、定覺支、]捨覺支是。
    諸比丘!若修習、多修此七覺支者，則正達苦滅盡。」
          [二0] 第十 厭患
 ※ 二  「諸比丘!修習、多修七覺支者，則資於一向厭患、離貪、滅盡、寂止、證知、
    等覺、涅槃。以何為七耶?念覺支、[擇法覺支、精進覺支、喜覺支、輕安覺支、定
    覺支、]捨覺支是。諸比丘!若修習、多修此七覺支者，則資於一向厭患、離貪、
    滅盡、寂止、證知、等覺、涅槃。」
 83                                                             第二病品(終)
        此品之攝頌曰：
          生類日輪喻
          乃至三種病
          到彼岸及失
          聖以與厭患

                第三 優陀夷品
          [二一] 第一 覺
 ※ 二  時，有一比丘詣世尊住處。詣而[禮敬世尊]，坐於一面。
    三  坐於一面之彼比丘，白世尊曰：
        「大德!覺支，所謂覺支者，大德!云何說名為覺支耶?」
        「比丘!資於覺，故名之為覺支。
 ※ 三  比丘!於此有[比丘，依遠離、依離貪、依滅盡、迴向於捨，]修習念覺支……
    [擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……依遠離、依離
    貪、依滅盡，迴向於捨，以修習捨覺支。

        第二 覺支相應                                       二四一

        相應部經典五                                        二四二
    四  比丘!資於覺故，名之為覺支。」
          [二二] 第二 說1
 ※ 二  「諸比丘!我為汝等說七覺支，且諦聽。
        諸比丘!以何為七覺支耶?念覺支、[擇法覺支、精進覺支、喜覺支、輕安覺支、
    定覺支、]捨覺支是。諸比丘!此為七覺支。」

    註1 雜阿含經二七、一七(大正藏二、一九六a)。

 84       [二三] 第三 處1
 ※ 二  「諸比丘!若作意多修欲貪處之諸法者，則未生之欲貪生，已生之欲貪倍增、增
    大。
    三  諸比丘!若作意多修瞋恚處之諸法，則未生之瞋恚生，已生之瞋恚倍增、增大。
    四  諸比丘!若作意多修惛眠處之諸法者，則未生之惛眠生，已生之惛眠倍增、增
    大。
    五  諸比丘!若作意多修掉悔處之諸法，則未生之掉悔生，已生之掉悔倍增、增大。
    六  諸比丘!若作意多修疑惑處之諸法者，則未生之疑惑生，已生之疑惑倍增、增
    大。．
    七  諸比丘!若作意多修念覺支處之諸法者，則未生之念覺支生，已生之念覺支修
    習圓滿……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……
    八  諸比丘!若作意多修捨覺支處之諸法者，則未生之捨覺支生，已生之捨覺支修
    習圓滿。、」

    註1 雜阿含經二六、六八(大正藏二、一九0b)。

          [二四] 第四 非如理1
 ※ 二  「諸比丘!若非如理者作意，則未生之欲貪生，已生之欲貪倍增、增大。
 85 三  未生之瞋恚生，已生之瞋恚倍增、增大。
    四  未生之惛眠生，已生之惛眠倍增、增大。
        第二 覺支相應                                       二四三

        相應部經典五                                        二四四
    五  未生之掉悔生，已生之掉悔倍增、增大。
    六  未生之疑惑生，已生之疑惑倍增、增大。
    七  未生之念覺支不生，已生之念覺支滅……[擇法覺支……精進覺支……喜覺支
    ……輕安覺支……定覺支]……未生之捨覺支不生，已生之捨覺支滅。
    八  諸比丘!若如理作意者，則未生之欲貪不生，已生之欲貪斷。
    九  未生之瞋恚不生，已生之瞋恚斷除。
    一O   未生之惛眠不生，已生之惛眠斷除。
    一一  未生之掉悔不生，已生之掉悔斷除。
    一二  未生之疑惑不生，已生之疑惑斷除。
    一三  未生之念覺支生，已生之念覺支修習圓滿……[擇法覺支……精進覺支：
    喜覺支……輕安覺支……定覺支]……未生之捨覺支生，已生之捨覺支修習圓滿。」

    註1 雜阿含經二七、一四(大正藏二、一九五b)。

          [二五] 第五 不損
 ※ 二  「諸比丘!我為汝等說七不損法，且諦聽。
 86 三  諸比丘!何為七不損法耶?謂七覺支是。以何為七耶?念覺支、[擇法覺支、精
    進覺支、喜覺支、輕安覺支、定覺支、]捨覺支是。諸比丘!此為七不損法。」
          [二六] 第六 盡
 ※ 二  「諸比丘!有道有跡，以資於渴愛之盡，以修習此道、此跡。
    三  諸比丘!有何之道、有何之跡以資於渴愛之盡耶?謂七覺支是。以何為七耶?
    念覺支、[擇法覺支、精進覺支、喜覺支、輕安覺支、定覺支、]捨覺支是。」
    四  如是說已，具壽優陀夷，白世尊曰：
        「大德!云何修習七覺支、云何多修七覺支者，則資於渴愛之滅盡耶?」
    五  「優陀夷!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習廣大無量
    無瞋之念覺支。彼依遠離、依離貪、依滅盡，迴向於捨，以修習廣大無量無瞋之念
    覺支，則渴愛斷除。渴愛斷則業斷、業斷則苦斷。
    六~一一  ……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]…，
        第二 覺支相應                                       二四五

        相應部經典五                                        二四六
    一二  依遠離、依離貪、依滅盡，迴向於捨，以修習廣大無量無瞋之捨覺支。彼依
 87 遠離、依離貪、依滅盡，迴向於捨，以修習廣大無量無瞋之捨覺支，則渴愛斷。渴
    愛斷，則業斷、業斷，則苦斷。
    一三  優陀夷!如是乃由渴愛之盡，則業盡；由業盡，則苦盡。」
          [二七] 滅
 ※ 二  「諸比丘!有道、有跡，以資於渴愛之滅，以修習此道、此跡。
    三  諸比丘!有何之道、有何之跡，以資於渴愛之滅耶?謂七覺支是。以何為七耶?
    念覺支、[擇法覺支、精進覺支、喜覺支、輕安覺支、定覺支、]捨覺支是。
    四  諸比丘!云何修習、云何多修七覺支者，資於渴愛之滅耶?
        諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習念覺支……
    [擇法覺支、精進覺支、喜覺支、輕安覺支、定覺支]……依遠離、依離貪、依滅
    盡，迴向於捨，以修習捨覺支。
    五  諸比丘!如是修習、如是多修七覺支者，則資於渴愛之滅。」
          [二八] 第八 決擇
 ※ 二  「諸比丘!我為汝等說決擇分之道，且諦聽。
    三  諸比丘!何為決擇分之道耶?謂七覺支是。以何為七耶?念覺支、[擇法覺支、
    精進覺支、喜覺支、輕安覺支、定覺、]捨覺支是。」
    四  如是說已。具壽優陀夷，白世尊曰：
        「大德!云何修習、多修七覺支者，則資於決擇耶?」
 88 五  「優陀夷!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習廣大、無
    量無瞋之念覺支。彼於念覺支，以修習心於前之未決擇、於前未破裂之貪蘊以決擇
    而破裂之，於前未決擇、前未破裂之瞋蘊以決擇而破裂之，於前未決擇、前未破裂
    之癡蘊以決擇而破裂之……[擇法覺支、精進覺支、喜覺支、輕安覺支、定覺支]
    ……依遠離、依離貪、依滅盡，迴向於捨，以修習廣大、無量、無瞋之捨覺支。彼
    於捨覺支，以修習心於前未決擇、前未破裂之貪蘊以決擇、而破裂之，於前未決擇、
    前未破裂之瞋蘊以決擇，而破裂之，於前未決擇、前未破裂之癡蘊以決擇而破裂之。
    六  優陀夷!如是修習、如是多修七覺支者，則資於決擇。」
          [二九] 第九 一法
        第二 覺支相應                                       二四七

        相應部經典五                                        二四八
 ※ 二  「諸比丘!我不見其他一法，若修習、多修此者，則資於斷諸結法。諸比丘!此
    即七覺支是。以何為七耶?念覺支、[擇法覺支、精進覺支、喜覺支、輕安覺支、定
    覺支、]捨覺支是。
    三  諸比丘!云何修習、多修七覺支者，則資於斷諸結法耶?
        諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習念覺支……
    [擇法覺支、精進覺支、喜覺支、輕安覺支、定覺支]……依遠離、依離貪、依滅
    盡，迴向於捨，以修習捨覺支。
        諸比丘!如是修習，如是多修七覺支者，則資於斷諸結法。
 89 四  諸比丘!何為結法耶?
        眼是結法，於此生結繫之執著。[耳……鼻……舌1]身是結法，於此生結繫之
    執著。意是結法，於此生結繫之執著。
        諸比丘!此名之為結法。

    註1 原本「耳……鼻」沒有附省略之記號。暹羅本有「耳……鼻……舌」，俱不出「身」。

          [三0] 第十 優陀夷
    一  爾時，世尊住於舜巴國，名為仙達嘉之舜巴人住邑。
    二  時，具壽優陀夷詣世尊住處。詣已，禮敬世尊，坐於一面。坐於一面之具壽優
    陀夷，白世尊曰:
    三  「稀有哉!大德!未曾有哉!大德!大德!所以我對世尊，敬奉、敬愛、尊重、
    有慚愧。大德!我前在家時不敬法、不敬僧。大德!我對世尊敬愛、尊重、慚愧，
    欲離家為出家，願世尊為我說法：「色是如是、色之集是如是、色之滅是如是，受
    是如是……乃至……想是如是……行是如是……識是如是、識之集是如是、識之滅
    是如是。」
 90 四  大德!我去往空屋，以轉此五取蘊之生滅：如實證知「此是苦」，如實證知「此
    是苦集」，如實證知「此是苦滅」，如實證知「此是順苦滅道。」
    五  大德!我現觀於法，以得道，我修習、多修此者，則住如如而到達真如，了知：
    生已盡、梵行已立、所作已辦1、更不受後有。大德!我獲得念覺支，我修習、多
        第二 覺支相應                                       二四九

        相應部經典五                                        二五O
    修於此者，則住如如而到達真如，了知：生已盡、[梵行已立、所作已辦、更不受後
    有。……[擇法覺支、精進覺支、喜覺支、輕安覺支、定覺支]……大德!我獲得
    捨覺支，我修習、多修於此者，則住如如而到達真如，了知：生已盡、梵行已立、
    所作已辦、更不受後有。大德!我獲得此道，我修習、多修於此者，住如如到達真
    如，了知：生已盡、梵行已立、所作已辦、更不受後有。」
    六  「善哉!善哉!優陀夷!汝獲得此道，汝修習、多修於此者，則住於如如而到達
    真如，了知2：生已盡、梵行已立、所作已辦、更不受後有。」

    註1 「所作已辦」katam karaniyam原本缺失。
      2 「了知」原本pajanissami ti由遏羅本改為pajanissasi ti。
                                                             第三優陀夷品(終)
        此品攝頌曰：
          覺說處非如理
          不損盡滅決擇
          一法與優陀夷

 91             第四 蓋品
          [三一] 第一 善(一)
 ※ 二  「諸比丘!為諸法之善、善分、善友者，皆以不放逸為根本，等趣於不放逸，以
    不放逸為諸法最上之名。
    三  諸比丘!於不放逸之比丘，以期修習七覺支、多修七覺支。諸比丘!不放逸之
    比丘，云何以修習七覺支，多修七覺支耶?
    四  諸比丘!於此有比丘，依遠離[依離貪、依滅盡，迴向於捨，]以修習念覺支
    ……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……依遠離、
    依離貪、依滅盡，迴向於捨，以修習捨覺支。
        諸比丘!不放逸之比丘，如是修習七覺支、多修七覺支。」
        第二 覺支相應                                       二五一

        相應部經典五                                        二五二
          [三二] 第二 善(二)
 ※ 二  「諸比丘!為諸法之善、善分、善友者，皆以如理作意為根本，等趣於如理作意，
    以如理作意為諸法最上之名。
    三  諸比丘!於如理作意具足之比丘，以期修習七覺支、多修七覺支。諸比丘!如
    理作意具足之比丘，云何修習七覺支、多修七覺支耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習念覺支……
    [擇法覺支、精進覺支、喜覺支、輕安覺支、定覺支]……依遠離、依離貪、依滅
    盡，迴向於捨，以修習捨覺支。
        諸比丘!如理作意具足之比丘，如是修習七覺支、多修七覺支。」
 92       [三三] 第三 煩惱(一)1
 ※ 二  「諸比丘!金之隨煩惱2有五種。被此隨煩惱染污時，金則不柔軟、不堪任、不
    清淨、脆而不堪正用。以何為五耶?
    三  諸比丘!鐵為金之隨煩惱，被此隨煩惱染污時，金則不柔軟、不堪任、不清淨、
    脆而不堪正用。
    四  諸比丘!銅為金之隨煩惱，被此隨煩惱染污時，金……乃至…
    五  諸比丘!錫為金之隨煩惱，……乃至……
    六  諸比丘!鉛為金之隨煩惱，……乃至……
    七  諸比丘!銀為金之隨煩惱，被此隨煩惱染污時，金則不柔軟、不堪任、不清淨、
    脆而不堪正用。
    八  諸比丘!此五者為金之隨煩惱，被此隨煩惱染污時，金則不柔軟、脆而不堪正
    用。
        諸比丘!如是，心之隨煩惱有五種，被此隨煩惱染污時，心則不柔軟、不堪任、
    不清淨、脆而雖得正定，諸漏不能盡。以何為五耶?
    九  諸比丘!欲貪為心之隨煩惱，被此隨煩惱染污時，心則不柔軟、不堪任、不清
    淨、脆而不能正盡諸漏。
    一0~一三  ……瞋隨眠……惛眠隨眠……掉悔隨眠……疑隨眠……
 93 一四  諸比丘!此五者為心之隨煩惱，被此隨煩惱染污時，心則不柔軟、不堪任、
    不清淨、脆而不能正盡諸漏。」
        第二 覺支相應                                       二五三

        相應部經典五                                        二五四
    註1 增支部經典原典三、一六頁。
      2 「金之煩惱」。為金之夾雜物。乃對後之心隨煩惱，今同原語，故用同譯語。

          [三四] 第四 煩惱(二)1
 ※ 二  諸比丘!七覺支為無障、無蓋、無心之隨煩惱。若修習、多修此者，則有助於
    明解脫果之現證。以何為七耶?
    三  諸比丘!念覺支為無障、無蓋、無心之隨煩惱。若修習、多修此者，則助於明
    解脫果之現證……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]
    ……諸比丘!捨覺支為無障、無蓋、無心之隨煩惱。若修習、多修此者，則助於明
    解脫果之現證。
    四  諸比丘!此七覺支為無障、無蓋、無心之隨煩惱。若修習多修此者，則助於明
    解脫果之現證。」

    註1 雜阿含經二六、六四(大正藏二、一八九b)。

          [三五] 第五 如理(一)
 ※ 二  「諸比丘!若非如理作意者，則未生之欲貪生，已生之欲貪倍增、增大。
    三  ……未生之瞋恚生，已生之瞋恚倍增、增大。
    四  ……未生之惛眠生，已生之惛眠倍增、增大。
    五  ……未生之掉悔生，已生之掉悔倍增、增大。
 94 六  諸比丘!若非如理作意者，則未生之疑惑生，已生之疑惑倍增、增大。」
          [三六] 第六 如理(二)
 ※ 二  「諸比丘!若如理作意者，則未生之念覺支生，已生之念覺支修習圓滿……[擇
    法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……未生之捨覺支生，
    已生之捨覺支修習圓滿。」
          [三七] 第七 增長1
 ※ 二  「諸比丘!若修習、多修七覺支者，則助於增長、不損。以何為七耶?
        第二 覺支相應                                       二五五

        相應部經典五                                        二五六
    三  念覺支、[擇法覺支、精進覺支、喜覺支、輕安覺支、定覺支、]捨覺支是。
    四  諸比丘!若修習、多修七覺支者，則助於增長、不損。」

    註1 雜阿含經二六、六四(大正藏二、一八九b)。

          [三八] 第八 障蓋1
 ※ 二  「諸比丘!障蓋有五種，為心之隨煩惱，以使慧羸弱。以何為五耶?
    三  諸比丘!欲貪為障蓋，為心之隨煩惱，以使慧羸弱。諸比丘!瞋恚為障蓋，為
    心之隨煩惱，以使慧羸弱。諸比丘!惛眠為障蓋，為心之隨煩惱，以使慧羸弱。諸
 95 比丘!掉悔為障蓋，為心之隨煩惱，以使慧羸弱。諸比丘!疑惑為障蓋，為心之隨
    煩惱，以使慧羸弱。
    四  諸比丘!此是五障蓋，為心之隨煩惱，以使慧羸弱。
    五  諸比丘!七覺支為無障、無蓋、無心之隨煩惱，若修習、多修此者，則助於明
    解脫果之現證。以何為七耶?
    六  諸比丘!念覺支為無障、無蓋、無心之隨煩惱，若修習、多修此者，則助於明
    解脫果之現證。……[擇法覺支、精進覺支、喜覺支、輕安覺支、定覺支]……諸
    比丘!捨覺支為無障、無蓋、無心之隨煩惱，若修習、多修此者，則助於明解脫果
    之現證。
    七  諸比丘!此七覺支為無障、無蓋、無心之隨煩惱，若修習多修此者，則助於明
    解脫果之現證。
    八  諸比丘!聖弟子希求作意、舉心有念、傾聽於法時，於彼無五蓋，七覺支修習
    圓滿。
    九  其時，無何種之五蓋耶?其時無欲貪蓋、其時無瞋蓋、其時無惛眠蓋、其時無
    掉悔蓋、其時無疑惑蓋。於彼，其時無此五種蓋。
    一O  其時，何種之七覺支修習圓滿耶?其時念覺支修習圓滿……[擇法覺支……
    精進覺支……喜覺支……輕安覺支……定覺支]……其時捨覺支修習圓滿。
 96 一一  諸比丘!聖弟子希求下作意、舉心有念、傾聽於法時，於彼無此五蓋，此七
    覺支修習圓滿。」
        第二 覺支相應                                       二五七

        相應部經典五                                        二五八
    註1 雜阿含經二六、六六(大正藏二、一八九c)。

          [三九] 第九 樹1
 ※ 二  「諸比丘!大樹之種子微細，但其枝幹大，將覆蔽諸樹木，諸樹木因被覆蔽而破
    損、倒壞。
    三  諸比丘!何者之大樹其種子細微而枝幹大，以覆蔽諸樹木，諸樹木因被覆蔽而
    破損、倒壞耶?謂：阿濕波他樹、尼拘留他樹、無花果樹、優曇羅樹、犍遮耶樹下
    迦捭多羅樹是。
    四  諸比丘!如是，於此有一類之男子，棄諸欲，離家為出家，然彼被諸欲或更甚
    邪惡者所破損、倒壞。
    五  諸比丘!障蓋有五種，以覆蔽於心，使慧羸弱。以何為五耶?
        諸比丘!欲貪為障蓋，以覆蔽於心，使慧羸弱。諸比丘!瞋恚為障蓋，以覆蔽
    於心，使慧羸弱。諸比丘!惛眠為障蓋，以覆蔽於心，使慧羸弱。諸比丘!掉悔為
    障蓋，以覆蔽於心，使慧羸弱。諸比丘!疑惑為障蓋，以覆蔽於心，使慧羸弱。
 97     諸比丘!有此五種障蓋，以覆蔽於心，使慧羸弱。
    六  諸比丘!七覺支為無障、無蓋、不覆蔽於心，若修習、多修此者，則助於明解
    脫果之現證。以何為七耶?
        諸比丘!念覺支為無障、無蓋、無覆蔽於心，若修習、多修此者，則助於明解
    脫果之現證……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……
    諸比丘!捨覺支為無障、無蓋、無覆蔽於心，若修習多修此者，則助於明解脫果之
    現證。
        諸比丘!此七覺支為無障、無蓋、無覆蔽於心，若修習、多修此者，則助於明
    解脫果之現證。」

    註1 雜阿含經二六、六七(大正藏二、一九0a)。

          [四0] 第十 蓋1
        第二 覺支相應                                       二五九

        相應部經典五                                        二六0
 ※ 二  「諸比丘!有五種蓋，能使為黑暗、為無目、為無智、滅慧、至於壞滅，而不令
    得涅槃。以何為五耶?
        諸比丘!欲貪蓋能使為黑闇、為無目、為無智2、滅慧、至於壞滅，而不令得
    涅槃。諸比丘!瞋蓋……諸比丘!惛眠蓋……諸比丘!掉悔蓋……諸比丘!疑蓋能
    使為黑闇、為無目、為無智、滅慧、至於壞滅，而不令得涅槃。
        諸比丘!此五蓋能使為黑闇、為無目、為無智、滅慧、損壞分，而不令得涅槃。
    三  諸比丘!有七種覺支，能為目、為智、以增長慧、為不損壞分，而有助於涅槃。
    以何為七耶?
 98     諸比丘!念覺支能為目、為智、以增長慧、為不損壞分，而有助於涅槃……[擇
    法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……諸比丘!捨覺支能
    為目、為智、以增長慧、不損壞分，而有助於涅槃。
        諸比丘!此七覺支，能為目、為智、以增長慧、不損壞分，而有助於涅槃。」

    註1 雜阿含經二六、六五(大正藏二、一八九c)。
      2 「為無目、為無智。」原本順次顛倒。
                                                               第四蓋品(終)
        此品之攝頌曰
          二善二煩惱
          二如理增長
          障不損蓋障
          樹蓋共為十

                第五 轉輪品
          [四一] 第一1 類
    一  舍衛城因緣。
    二  「諸比丘!於過去世，諸沙門、婆羅門之斷三類者，皆修習、多修七覺支。諸比
        第二 覺支相應                                       二六一

        相應部經典五                                        二六二
    丘!於未來世，諸沙門、婆羅門之斷三類者，皆修習、多修七覺支。諸比丘!現在
    諸沙門、婆羅門之斷三類者，皆修習、多修七覺支。
    三  何為七覺支耶?念覺支、[擇法覺支、精進覺支、喜覺支、輕安覺支、定覺支、]
    捨覺支。
    四  諸比丘!於過去世，諸沙門、婆羅門之斷三類者，……乃至……之斷……乃至
    ……之斷……，皆修習、多修七覺支。」

    註1 雜阿含經二七、一九(大正藏二、一九六a)，「三類」是言三種慢(原註)。

 99       [四二] 第二 轉輪1
 ※ 二  「諸比丘!轉輪王出現時，則現七寶。以何為七耶?
    三  現：輪寶、象寶、馬寶、摩尼寶、女寶、居士寶、主兵臣寶是。
    諸比丘!轉輪王出現時，現此等七寶。
    四  諸比丘!如來、應供、正等覺出現時，則現七覺支寶。以何為七耶?
    五  現：念覺支寶、[擇法覺支寶、精進覺支寶、喜覺支寶、輕安覺支寶、定覺支寶、]
    乃至現捨覺支寶。諸比丘!如來、應供、正等覺者出現時，現此等七覺支寶。」

    註1 雜阿含經二七、一O(大正藏二、一九四a)。

          [四三] 第三 魔
 ※ 二  「諸比丘!我為汝等說摧伏魔軍之道，且諦聽。三  諸比丘!何為摧伏魔軍之道
    耶?謂七覺支是。以何為七耶?念覺支、[擇法覺支、精進覺支、喜覺支、輕安覺支、
    定覺支、]捨覺支是。諸比丘!此為摧伏魔軍之道。」
          [四四] 第四 愚癡
 ※ 二  時，有一比丘來詣世尊住處。詣已，禮敬世尊，坐於一面。坐於一面之彼比丘，
    白世尊曰：
    三  「大德!愚癡啞羊，愚癡啞羊之謂者，大德!云何謂之愚癡啞羊耶?」
100 四  「比丘!不修習、不多修七覺支，稱之為愚癡啞羊。以何為七耶?念覺支、[擇
        第二 覺支相應                                       二六三

        相應部經典五                                        二六四
    法覺支、精進覺支、喜覺支、輕安覺支、定覺支、]捨覺支是。
    五  比丘!不修習、不多修此七覺支者，稱為愚癡啞羊。」
          [四五] 第五 有慧
 ※ 三  「大德!有慧不啞，有慧不啞之謂者，云何謂為有慧不啞耶?」
    四  「比丘!修習、多修七覺支，稱為有慧不啞。以何為七耶?念覺支、[擇法覺支、
    精進覺支、喜覺支、輕安覺支、定覺支、]捨覺支是。
    五  比丘!修習、多修此七覺支，故稱為有慧不啞。」
          [四六] 第六 貧窮
 ※ 三  「大德!貧窮，貧窮之謂者，大德!云何謂為貧窮耶?」
    四  「比丘!不修習、不多修七覺支，稱為貧窮。以何為七耶?念覺支、[擇法覺支、
    精進覺支、喜覺支、輕安覺支、定覺支、]捨覺支是。
    五  比丘!不修習、不多修此七覺支者，稱為貧窮。」
          [四七] 第七 不貧
 ※ 三  「大德!不貧，不貧之謂者，大德!云何稱為不貧耶?」
    四  「比丘!修習、多修七覺支，故稱為不貧。以何為七耶?念覺支、[擇法覺支、
    精進覺支、喜覺支、輕安覺支、定覺支、]捨覺支是。
    五  比丘!修習、多修此七覺支者，故稱為不貧。」
101       [四八] 第八 日輪
 ※ 二  「諸比丘!日輪上昇時，前驅之相為明相。諸比丘!如是比丘起七覺支時，先驅
    之相為善友。
    三  諸比丘!於有善友之比丘，以期修習七覺支、多修七覺支。
        諸比丘!有善友之比丘，云何以修習七覺支、多修七覺支耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習念覺支……
    [擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……依遠離、依離
    貪、依滅盡，迴向於捨，以修習捨覺支。
        諸比丘!有善友之比丘，如是修習七覺支、多修七覺支。」
          [四九] 第九 支分(一)
 ※ 二  「諸比丘!言內支分者，不見其他有一支分，能起七覺支者，比丘!此即如理作
        第二 覺支相應                                       二六五

        相應部經典五                                        二六六
    意。
    三  諸比丘!於如理作意具足之比丘，以期修習七覺支、多修七覺支。
        諸比丘!如理作意具足之比丘，云何修習七覺支、多修七覺支耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習念覺支……
    [擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……依遠離、依離
    貪、依滅盡、迴向於捨，以修習捨覺支。
    五  諸比丘!如理作意具足之比丘，如是以修習七覺支、多修七覺支。」
102       [五0] 第十 支分(二)
 ※ 二  諸比丘!言外支分者，不見其他有一支分，能起七覺支者。諸比丘!此即有善
    友。
    三  諸比丘!於有善友之比丘，以期修習七覺支、多修七覺支。
        諸比丘!有善友之比丘，云何修習七覺支、多修七覺支耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習念覺支……
    [擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……依遠離、依離
    貪、依滅盡，迴向於捨，以修習捨覺支。
        諸比丘!有善友之比丘，如是修習七覺支、多修七覺支。」
                                                               第五轉輪品(終)
        此品之攝頌曰：
          類轉輪與魔
          愚癡與有慧
          貧窮峇ˊa
          日輪二支分
          共之而為十

                第六 覺支總攝品
    [一]  舍衛城因緣
          [五一] 第一 食1
        第二 覺支相應                                       二六七

        相應部經典五                                        二六八
    二  「諸比丘!將說五蓋與七覺支之食、不食，且諦聽。」
          一 蓋食
    三  「諸比丘!云何為食?使未生之欲貪生，已生之欲貪倍增、增大耶?諸比丘!
103 有淨相。多修此非如理作意為食者，則未生之欲貪生，已生之欲貪倍增、增大。
    四  諸比丘!云何為食?使末生之瞋恚生，已生之瞋恚倍增、增大耶?諸比丘!有
    瞋相。多修此非如理作意為食者，則未生之瞋恚生，已生之瞋恚倍增、增大。
    五  諸比丘!云何為食?使未生之惛眠生，已生之惛眠倍增、增大耶?諸比丘!有
    不欣喜、倦怠、鬱悶、飽食、心退縮。多修此非如理作意為食者，則未生之惛眠生，
    已生之惛眠倍增、增大。
    六  諸比丘!云何為食?使未生之掉悔生，已生之掉悔倍增、增大耶?諸比丘!有
    心之非寂止。多修此非如理作意為食者，則未生之掉悔生，已生之掉悔倍增、增大。
    七  諸比丘!云何為食?使未生之疑惑生，已生之疑惑倍增、增大耶?諸比丘!有
    疑惑處之法。多修此非如理作意為食者，則未生之疑惑生，已生之疑惑倍增、增大。」
          二 覺支食
    八  「諸比丘!云何為食?使未生之念覺支生，已生之念覺支得圓滿修習耶?諸比
104 丘!有念覺支處之法。多修此如理作意為食者，則未生之念覺支生，已生之念覺支
    得圓滿修習。
    九  諸比丘!云何為食?使未生之擇法覺支生，已生之擇法覺支得圓滿修習耶?諸
    比丘!有善不善法、有呵責無呵責法、劣勝法、黑白俱分法。多修此如理作意為食
    者，則未生之擇法覺支生，已生之擇法覺支得圓滿修習。
    一O  諸比丘!云何為食?使未生之精進覺支生，已生之精進覺支得圓滿修習耶?
    諸比丘!發勤界、精勤界、勤勇界。多修此如理作意為食者，則未生之精進覺支生，
    已生之精進覺支得圓滿修習。
    一一  諸比丘!云何為食?使未生之喜覺支生，已生之喜覺支得圓滿修習耶?諸比
    丘!有喜覺支處之法。多修此如理作意為食者，則未生之喜覺支生，已生之喜覺支
    得圓滿修習。
    一二  諸比丘!云何為食?使未生之輕安覺支生，已生之輕安覺支得圓滿修習耶?
    諸比丘!有身輕安、心輕安。多修此如理作意為食者，則未生之輕安覺支生，已生
        第二 覺支相應                                       二六九

        相應部經典五                                        二七O
    之輕安覺支得圓滿修習。
105 一三  諸比丘!云何為食?使未生之定覺支生，已生之定覺支得圓滿修習耶?諸比
    丘!有寂止相、不亂相。多修此如理作意為食者，則未生之定覺支生，已生之定覺
    支得圓滿修習。
    一四  諸比丘!云何為食?使未生之捨覺支生，已生之捨覺支得圓滿修習耶?諸比
    丘!有捨覺支處之法。多修此如理作意為食者，則未生之捨覺支生，已生之捨覺支
    得圓滿修習。」
          三 蓋之不食
    一五  「諸比丘!云何為不食?使未生之欲貪不生，已生之欲貪不得倍增、增大耶?
    諸比丘!有不淨相。多修此如理作意為不食者，則未生之欲貪不生，已生之欲貪不
    得倍增、增大。
    一六  諸比丘!云何為不食?使未生之瞋恚不生，已生之瞋恚不得倍增、增大耶?
    諸比丘!有慈心解脫。多修此如理作意為不食，則未生之瞋恚不生，已生之瞋恚不
    得倍增、增大。
    一七  諸比丘!云何為不食?使未生之惛眠不生，已生之惛眠不得倍增、增大耶?
106 諸比丘!有發勤界、精勤界、勤勇界。多修此如理作意為不食，則未生之惛眠不生，
    已生之惛眠不倍增、增大。
    一八  諸比丘!云何為不食?使未生之掉悔不生，已生之掉悔不倍增、增大耶?諸
    比丘!有心之寂止。多修此如理作意為不食者，則未生之掉悔不生，已生之掉悔不
    得倍增、增大。
    一九  諸比丘!云何為不食?使未生之疑惑不生，已生之疑惑不倍增、增大耶?諸
    比丘!有善不善法、有呵責無呵責法、劣勝法、黑白俱分法。多修此如理作意為不
    食者，則未生之疑惑不生，已生之疑惑不倍增、增大。」
          四 覺支之不食
    二O  「諸比丘!云何為不食?使未生之念覺支不生，已生之念覺支不得圓滿修習
    耶?諸比丘!有念覺支處之法。多修此之非如理作意為不食者，則未生之念覺支不
    生，已生之念覺支不得圓滿修習。
    二一  諸比丘!云何為不食?使未生之擇法覺支不生，已生之擇法覺支不得圓滿修
        第二 覺支相應                                       二七一

        相應部經典五                                        二七二
    習耶?諸比丘!有善不善法、有呵責無呵責法、劣勝法、黑白俱分法。多修此之非
    如理作意為不食者，則未生之擇法覺支不生，已生之擇法覺支不得圓滿修習。
107 二二  諸比丘!云何為不食?使未生之精進覺支不生，已生之精進覺支不得圓滿修
    習耶?諸比丘!有發勤界、精勤界、勤勇界。多修此之非如理作意為不食者，則未
    生之精進覺支不生，已生之精進覺支不得圓滿修習。
    二三  諸比丘!云何為不食?使未生之喜覺支不生，已生之喜覺支不得圓滿修習
    耶?諸比丘!有喜覺支處之法。多修此之非如理作意為不食者，則未生之喜覺支不
    生，已生之喜覺支不得圓滿修習。
    二四  諸比丘!云同為不食?使未生之輕安覺支不生，已生之輕安覺支不得圓滿修
    習耶?諸比丘!有身輕安、心輕安。多修此之非如理作意為不食者，則未生之輕安
    覺支不生，已生之輕安覺支不得圓滿修習。
    二五  諸比丘!云何為不食?使未生之定覺支不生，已生之走覽支不得圓滿修習
    耶?諸比丘!有寂止相、不亂相。多修此之非如理作意為不食者，則未生之定覺支
    不生，已生之定覺支不得圓滿修習。
    二六  諸比丘!云何為食?使未生之捨覺支不生，已生之捨覺支不得圓滿修習耶?
    諸比丘!有捨覺支處之法。多修此之非如理作意為不食者，則未生之捨覺支不生，
    已生之捨覺支不得圓滿修習。」

    註1 雜阿含經二七、四。上之第二經，參照(原典六四頁)。

108       [五二] 第二 理趣1
 ※ 二  時，有眾多比丘，晨早時分，著下衣、持衣、缽，入舍衛城乞食。
    三  時，彼諸比丘思念：「步行至舍衛城乞食，尚過早，我等可先往異學修習者之園。」
    四  時，彼諸比丘至異學修行者之園。至已，與彼異學修行者，互相交談慶慰、歡
    喜、感銘之語後，坐於一面。異學修行者，言於坐在一面之諸比丘曰：
    五  「友等!沙門瞿曇為弟子如是說法曰：「諸比丘!汝等欲斷心之隨煩惱」」使慧
    羸弱、及斷五蓋，宜如實修習七覺支。」友等!我等亦為弟子如是說法曰：「友等!
    汝等欲斷心之隨煩惱」」使慧羸弱、及斷五蓋，宜如實修習七覺支。」友等!於此，
        第二 覺支相應                                       二七三

        相應部經典五                                        二七四
    沙門瞿曇與我等之說法與說法、教誡與教誡，有何之差別、何之特相、何之殊異耶?」
    六  時，彼諸比丘對異學修行者之所說不歡喜、不呵責。不歡喜、不呵責，從座起
    而離去，曰：「我等唯於世尊之處，如此所說義。」
    七  時，彼諸比丘行至舍衛城乞食。食後，由乞食歸，詣世尊住處。詣已，禮敬世
    尊，坐於一面。
109 八  坐於一面之彼諸比丘，白世尊曰：
        「大德!於此，我等於晨早時分，著下衣、持衣、缽，入舍衛城乞食。大德!其
    時，我等思念：「行至舍衛城乞食，為時過早，我等可往異學修行者之園。」大德!
    時我等至異學修行者之園。至已，與彼異學修行者，互相交談慶慰、歡喜、感銘之
    語後，坐於一面。大德!時，彼異學修行者，對坐於一面之我等曰:
    九  「友等!沙門瞿曇為弟子如是說法曰……有何之殊異耶?」
    一O  大德!時，我等對異學修行者之所說，不歡喜、不呵責。不歡喜，不呵責，
    即從座起而離去，曰：「我等唯於世尊之處，如此所說義。」」
    一一  「諸比丘!異學修行者如是說，則應如是言：「友等!有理趣，依此理趣，而
    五蓋有十，七覺支為十四。」諸比丘!如是之問，異學修行者則不能答，而生困惑。
    一二  何以故?諸比丘!此非其境界。諸比丘!我未見於天、魔、梵、沙門、婆羅
    門、天、人眾中，對於此問，能起應答之心者，但除如來與如來之弟子有聞者。」
110       一 五成為十
    一三  「諸比丘!有何之理趣?依其理趣，五蓋成為十耶?
    一四  諸比丘!內之欲貪亦蓋，外之欲貪亦蓋，欲貪蓋者，乃依此而說，故依此理
    趣為二。
    一五  諸比丘!內之瞋恚亦蓋，外之瞋恚亦蓋，瞋恚蓋者，乃依此而說，故依此理
    趣為二。
    一六  諸比丘!惛沈亦蓋，睡眠亦蓋，惛眠蓋者，乃依此而說，故依此之理趣為二。
    一七  諸比丘!掉舉亦蓋，追悔亦蓋，掉悔蓋者，乃依此而說，故依此之理趣為二。
    一八  諸比丘!內法之疑惑亦蓋，外法之疑惑亦蓋，疑惑蓋者，乃依此而說，故依
    此之理趣為二。
    一九  諸比丘!有此之理趣，依此之理趣，而五蓋為十。」
        第二 覺支相應                                       二七五

        相應部經典五                                        二七六
          二 七為十四
    二O  「諸比丘!有何之理趣?依其理趣，七覺支成為十四耶?
    二一  諸比丘!內法之念，為念覺支;外法之念，亦為念覺支。念覺支者，則依此
    而說，故依此理趣為二。
111 二二  諸比丘!於外法以慧決擇、伺察、思慮，為擇法覺支；於內法以慧決擇、伺
    察、思慮、亦為擇法覺支。擇法覺支者，則依此而說，故依此理趣為二。
    二三  諸比丘!身之精進，為精進覺支；心之精進，亦為精進覺支。精進覺支者，
    則依此而說，故依此之理趣為二。
    二四  諸比丘!有尋、有伺之喜，為喜覺支；無尋、無伺之喜，亦為喜覺支。喜覺
    支者，則依此而說，故依此理趣為二。
    二五  諸比丘!身之輕安，為輕安覺支；心之輕安，亦為輕安覺支。輕安覺支者，
    則依此而說，故依此之理趣為二。
    二六  諸比丘!有尋、有伺之定，亦為定覺支；無尋、無伺之定，亦為定覺支。定
    覺支者，則依此而說，故依此之理趣為二。
    二七  諸比丘!內法之捨，亦為捨覺支；外法之捨，亦為捨覺支。捨覺支者，則依
    此而說，故依此之理趣為二。
    二八  諸比丘!有此之理趣；依此之理趣，七覺支而為十四。」

    註1 雜阿含經二七、二(大正藏二、一九一a)

112       [五三] 第三 火1
 ※ 二  時，有眾多之比丘，於最早時分，著下衣、持衣、缽，入舍衛城乞食。
    三~一O  如「理趣經」。
    一一  「諸比丘!若異學修行者，如是說者，則應如是言：「友等!心退縮時，修習
    何者之覺支，為非時耶?修習何者之覺支，為是時耶?友等!心掉舉之時，修習何
    者之覺支，為非時耶?修習何者之覺支，為是時耶?」諸比丘!如是之問，則異學
    修行者，將困惑不能作答。
    一二  何以故耶?諸比丘!此非其境界。諸比丘!我於天、魔、梵、沙門、婆羅門、
        第二 覺支相應
                                      二七七

        相應部經典五                                        二七八
    天、人眾中，不見對此問能起回答之心者，但除如來與如來之弟子有聞者。」
          一 非時
    一三  「諸比丘!心退縮時，修習輕安覺支，為非時;修習定覺支，為非時;修習捨
    覺支，為非時。何以故耶?諸比丘!退縮心者，以此等諸法甚難發起。
    一四  諸比丘!譬如有人，欲令小火熾燃。彼對此投以濕草，投以濕牛糞，投以濕
113 薪，加水、風，撒塵介2，彼人得能令小火熾燃耶?」
        「大德!不能!」
        「諸比丘!如是，心退縮時，修習輕安覺支者，非其時；修習定覺支者，非其時；
    修習捨覺支者，非其時。何以故耶?諸比丘!退縮心者，以此等諸法甚難發起。」
          二 時
    一五  「諸比丘!心退縮時，是修習擇法覺支之時，修習精進覺支之時，修習喜覺支
    之時。何以故耶?諸比丘!退縮心者，以此等諸法易於發起。
    一六  諸比丘!譬如有人，欲使小火熾燃。彼對此投以乾草，投以乾牛糞，投以乾
    薪，加吹氣，不撒塵介，彼人得令小火熾燃耶?」
        「大德!如是。」
        「諸比丘!如是心退縮時，是修習擇法覺支之時，修習精進覺支之時，修習喜覺
    支之時。何以故耶?諸比丘!退縮心者，此等以諸法易於發起。」
          三 非時
114 一七  「諸比丘!心掉舉時，修習擇法覺支非其時，修習精進覺支非其時，修習喜覺
    支非其時。何以故?諸比丘!掉舉心者，以此等諸法甚難使其寂靜。
    一八  諸比丘!譬如有人，欲滅大火聚。彼對此投以乾草，投以乾牛糞，投以乾薪，
    加吹風，不撒塵介，彼人得能滅大火之聚耶?」
        「大德!不能。」
        「諸比丘!如是心掉舉時，修習擇法覺支非其時，修習精進覺支非其時，修習喜
    覺支非其時。何以故耶?諸比丘!掉舉心者，以此等之諸法甚難使其寂靜。」
          四 時
    一九  「諸比丘!心掉舉時，是修習輕安覺支之時，是修習定覺支之時，是修習捨覺
    支之時。何以故?諸比丘!掉舉心者，以此等之諸法易使其寂靜。
        第二 覺支相應                                       二七九

        相應部經典五                                        二八O
    二O  諸比丘!譬如有人欲滅大火聚。彼對此投以濕草，投以濕牛糞，投以濕薪，
    加水、風，撒塵介，則彼人得能滅大火聚耶?」
        「大德!如是。」
115     「諸比丘!如是心掉舉時，是修習輕安覺支之時，是修習定覺支之時，是修習捨
    覺支之時。何以故?諸比丘!掉舉心者，以此等之諸法易使寂靜。
    二一  諸比丘3!至於念(覺支)，我說：念可常有」。

    註1 雜阿含經二七、三(大正藏二、一九一c)
      2 「塵介」。原本pamsukana是pamsukena之誤
      3 「諸比丘」原本bhikkhavi是bhikkhave之誤。

          [五四] 第四 慈1
    一  一時，世尊住於拘利國之一名日黃枕邑之拘利村。
    二  時，有眾多之比丘，晨早時分，著下衣、持衣、缽，入黃枕邑乞食。
    三  時，彼諸比丘生思念：「行至黃枕邑乞食，為時尚早，我等可往異學修行者之
    園」。
    四  時，彼諸比丘，至異學修行者之園。至已，與彼異學修行者，互相交談慶慰、
    歡喜、感銘之語後，坐於一面。彼異學修行者，言坐於一面之諸比丘曰．
    五  「友等!沙門瞿曇為弟子如是說法曰：「諸比丘!汝等欲斷心之隨煩惱--使慧
    羸弱、及斷五蓋，應以慈俱行之心偏滿一方而住、第二、第三、第四亦如是；如是
116 對上下傍邊所有一切世間，皆以慈俱行之廣大、無量、無怨、無瞋之心偏滿而住。
    以悲俱行之心偏滿一力而住、第二、第三、第四、亦如是；如是對上下傍邊所有一
    切世間，以悲俱行之廣大、無量、無怨、無瞋之心偏滿而住。以喜俱行之心，偏滿
    一方而住、第二、第三、第四亦如是；如是對上下傍所有一切世間，以喜俱行之廣
    大、無量、無怨、無瞋之心，偏滿而住。以捨俱行之心偏滿一方而住、第二、第三、
    第四亦如是；如是對上下傍邊所有一切世間，以捨俱行之廣大、無量、無怨、無瞋
    之心偏滿而住。」
    六  友等!我等亦為弟子作如是說法云：「友等!汝等欲斷心之隨煩惱--使慧羸
        第二 覺支相應                                       二八一

        相應部經典五                                        二八二
    弱、及斷五蓋，應以慈俱行之心偏滿一方而住……乃至……以悲俱行之心……以喜
    俱行之心……以捨俱行之心偏滿一方而住、第二、第三、第四亦如是；如是對上下
    傍邊所有一切世間，以捨俱行之廣大、無量、無怨、無瞋之心偏滿而住。」
117 七  友等!於此，沙門瞿曇與我等之說法與說法、教誡與教誡，有何之差別、何之
    特相、何之殊異耶?」
    時，彼諸比丘對異學修行者之所說，不生歡喜、不予呵責。不歡喜、不呵責，
    從座起而離去，曰：「我等唯於世尊之處，如此所說之義。」
    八  時，彼諸比丘行至黃枕邑乞食，食後由乞食歸，詣世尊住處。詣已，禮敬世尊，
    坐於一面。坐於一面之彼諸比丘，白世尊曰：
    九  「大德!於此我等於晨早時分，著下衣、持衣、缽，入黃枕邑乞食。大德!其時，
    我等生斯思念：「至黃枕邑乞食，為時尚早，我等可往異學修行者之園。」大德!
    時，我等去至異學修行者之園。至已，與彼學異修行者，互相交談慶慰、歡喜、感
    銘之語後，坐於一面。大德!彼異學修行者，言坐於一面之我等曰：
        友等!沙門瞿曇為弟子作如是說法云：「諸比丘!汝等欲斷心之隨煩惱」」使
    慧羸弱、及斷除五蓋，應以慈俱行之心偏滿一方而住……乃至……以悲俱行之心……
    以喜俱行之心……以捨俱行之心偏滿一方而住、第二、第三、第四亦如是；如是上
118 下傍邊所有一切世間，以捨俱行之廣大、無量、無怨、無瞋之心偏滿而住。」友等!
    我等亦為弟子作如是說法云：「友等!汝等欲斷心之隨煩惱」」使慧羸弱、及斷除五
    蓋，應以慈俱行之心偏滿一方而住……乃至……以悲俱行之心……以喜俱行之心
    ……以捨俱行之心偏滿一方而住、第二、第三、第四亦如是：如是對上下傍邊所有
    一切世間，以捨俱行之廣大、無量、無怨、無瞋之心偏滿而住。」友等!於此，沙門
    瞿曇與我等之說法與說法、教誡與教誡，有何之差別、何之特相、何之殊異耶?」
        大德!時，我等對彼異學修行者之所說，不生歡喜、不予呵責。不歡喜、不呵
    責，即從座起而離去，曰：「我等唯於世尊之處，如此所說義。」」
    一O  「諸比丘!異學修行者若如是說，則宜作如是言：「友等!云何修習慈心解
    脫?若修習者，則趣於何、以何為最勝、以何為果、究竟於何耶?友等!云何修習
    悲心解脫?若修習者，則趣於何、以何為最勝、以何為果、究竟於何耶?友等!天
    何修習喜心解脫?若修習者，則趣於何、以何為最勝、以何為果、究竟於何耶?友
        第二 覺支相應                                       二八三

        相應部經典五                                        二八四
    等!云何修習捨心解脫?若修習者，則趣於何、以何為最勝、以何為果、究竟於何
    耶?」諸比丘!如是問之，異學修行者，將困惑不能作答。
    一一  何以故?諸比丘!此非其境界。諸比丘!我於天、魔、梵、沙門、婆羅門、
    天、人眾中，未見對於此問，能生作答之心者，但除如來與如來之弟子有聞者。
119 一二  諸比丘!云何修習慈心解脫?若修習者，則趣於何、以何為最勝、以何為果、
    究竟於何耶?
        諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習慈俱行之
    念覺支……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……修
    習慈俱行之捨覺支。彼若欲於非違逆，以違逆想而住者，則以違逆想而住。若欲於
    違逆，以非違逆想而住者，則以非違逆想而住。若欲於非違逆與違逆，以違逆想而
    住者，則以違逆想而住。若欲於違逆與非違逆，以非違逆想而住者，則以非違逆想
    而住。若欲俱遮非違逆與違逆，以捨正念、正知而住者，則住於捨正念、正知或具
    足清淨解脫而住。諸比丘!慈心解脫，是以清淨為其最勝，此比丘未通達更上解脫
    2，而有此之慧。
    一三  諸比丘!云何修習悲心解脫?若修習者，則趣於何、以何為最勝、以何為果、
    究竟於何耶?
        諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習悲俱行之
    念覺支……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……以
    修習悲俱行之捨覺支。彼若欲於非違逆，以違逆想而住者，則以違逆想而住……乃
    至……若欲俱遮非違逆與違逆，以捨正念、正知而住者，則住於捨正念、正知、或
120 偏超色想，由滅有對想，不作意種種想，則虛空為無邊，俱足虛空無邊處而住。諸
    比丘!悲心解脫，是以虛空無邊處為其最勝，此比丘未通達更上解脫，而有此之慧。
    一四  諸比丘!云何修習喜心解脫?若修習者，則趣於何、以何為最勝、以何為果、
    究竟於何耶?
        諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習喜俱行之
    念覺支……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……修
    習喜俱行之捨覺支。彼若欲於非違逆，以違逆想而住者，則以違逆想而住……乃至
    ……若欲俱遮非違逆與違逆，以捨正念、正知而住者，則以捨正念、正知而住，或
        第二 覺支相應                                       二八五

        相應部經典五                                        二八六
    偏超虛空無邊處，為識無邊，具足識無邊處而住。諸比丘!喜心解脫是以識無邊處
    為其最勝，此比丘未通達更上解脫，而有此之慧。
    一五  諸比丘!云何修習捨心解脫?若修習者，則趣於何、以何為最勝、以何為果、
    究竟於何耶?
        諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習捨俱行之
    念覺支……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……依
    遠離、依離貪、依滅盡，迴向於捨，以修習捨俱行之捨覺支。彼若欲於非違逆，以
    違逆想而住者，則以違逆想而住。若欲於違逆，以非違逆想而住者，則以非違逆想
    而住。若欲於非違逆與違逆，以違逆想而住者，則以違逆想而住。若欲於違逆與非
121 違逆，以非違逆想而住者，則以非違逆想而住。若欲俱遮非違逆與違逆，以捨正念、
    正知而住者，則以捨正念、正知而住。或偏超識無邊處，為無所有，具足無所有處
    而住。諸比丘!捨心解脫是以無所有處為其最勝，此比丘未通達更上解脫，而有此
    之慧。」

    註1 雜阿含經二七、三二(大正藏二、一九七b)。
      2 「上解脫」。(uttarim vimuttim)出世間法。「世間慧」者(讀為idhapannassa)不起出此
        世間之慧。(以上依原註)。

          [五五] 第五 傷歌邏1
    一  舍衛城……
    二  時，傷歌邏婆羅門，詣世尊住處。詣已，與世尊互相交談慶慰、歡喜、感銘之
    語後，坐於一面。坐於一面之傷歌邏婆羅門，白世尊曰：
    三  「尊瞿曇!有何之因、何之緣?有時長夜讀誦真言，不得成辯才耶?何況不讀誦
    耶?尊瞿曇!又有何之因、何之緣?有時長夜不讀誦真言，得成辯才耶?何況讀誦
    之耶?」
            一
    四  「婆羅門!為欲貪所纏，以隨逐欲貪之心而住，對已生欲貪之出離，不能如實知
    時，則對己利不能如實知見、對他利不能如實知見、對俱利不能如實知見，雖長夜
        第二 覺支相應                                       二八七

        相應部經典五                                        二八八
    讀誦真言，亦不得成辯才，何況不讀誦哉!
        婆羅門!譬如有水缽，以赤、黃、青、茜色而濁之，有眼之人，對其中觀察己
    之面相，不得如實知見。婆羅門!如是為欲貪所纏，以隨逐於欲貪之心而住，對已
122 生欲貪之出離，不能如實知時，則對己利不能如實知見、對他利不能如實知見、對
    俱利不能如實知見，雖長夜讀誦真言，亦不得成辯才，何況不讀誦哉!
    五  婆羅門!又為瞋恚所纏，以隨逐於瞋恚之心而住，對已生瞋恚之出離，不能如
    實知時，則對己利不能如實知見、對他利不能如實知見、對俱利不能如實知見，雖
    長夜讀誦真言，亦不得成辯才，何況不讀誦哉!
        婆羅門!譬如有水缽，以火加熱，沸騰而汪溢，有眼之人，於其中雖觀察己之
    面相，但不能如實知見。婆羅門!如是為瞋恚所纏，以隨逐於瞋恚之心而住，對已
    生瞋恚之出離，不能如實知時，則對己利不能如實知見、對他利不能如實知見、對
    俱利不能如實知見，雖長夜讀誦真言，亦不得成辯才，何況不讀誦哉!
    六  婆羅門!又為惛眠所纏，以隨逐於惛眠之心而住，對已生惛眠之出離，不能如
    實知時，則對己利不能如實知見、對他利不能如實知見、對俱利不能如實知見，雖
    長夜讀誦真言，亦不得成辯才，何況不讀誦哉!
123     婆羅門!譬如有水缽，為苔草所覆，有眼之人，於其中觀察自己之面相，不能
    如實知見。婆羅門!如是為惛眠所纏，以隨逐於惛眠之心而住，對已生惛眠之出離，
    不能如實知時，則對己利不能如實知見、對他利不能如實知見、對俱利不能如實知
    見，雖長夜讀誦真言，亦不得成辯才，何況不讀誦哉!
    七  婆羅門!又為掉悔所纏，以隨逐於掉悔之心而住，對已生掉悔之出離，不能如
    實知時，則對己利不能如實知見、對他利不能如實知見、對俱利不能如實知見，雖
    長夜讀誦真言，亦不得成辯才，何況不讀誦哉!
        婆羅門!譬如有水缽，為風煽動而起漂波，有眼之人，於其中觀察自己之面相，
    不能如實知見。婆羅門!如是為掉悔所纏，以隨逐於掉悔之心而住，對已生掉悔之
    出離，不能如實知時，則對己利不能如實知見、對他利不能如實知見、對俱利不能
    如實知見，雖長夜讀誦真言，亦不得成辯才，何況不讀誦哉!
    八  婆羅門!又為疑惑所纏，以隨逐疑惑之心而住，對已生疑惑之出離，不能如實
    知時，則對己利不能如實知見、對他利不能如實知見、對俱利不能如實知見，雖長
        第二 覺支相應                                       二八九

        相應部經典五                                        二九O
    夜讀誦真言，亦不得成辯才，何況不讀誦哉!
124     婆羅門!譬如有水缽，染以濁擾之泥，置於闇處，有眼之人，於其中觀察自己
    之面相，不能如實知見。婆羅門!如是為疑惑所纏，以隨逐於疑惑之心而住，對已
    生疑惑之出離，不能如實知時，則對己利不能如實知見、對他利不能如實知見、對
    俱利不能如實知見，雖長夜讀誦真言，亦不得成辯才，何況不讀誦哉!
    九  婆羅門!有此因、此緣，有時雖長夜讀誦真言，亦不得成辯才，何況不讀誦哉!」
            二
    一O  「婆羅門!不為欲貪所纏，不隨逐於欲貪之心而住，對已生欲貪之出離，如實
    知時，則對己利如實知見、對他利如實知見、對俱利如實知見，長夜不讀誦真言，
    亦成辯才，何況讀誦哉!
        婆羅門!譬如有水缽，不為赤、黃、青、茜色所濁，有眼之人，於其中觀察自
    己之面相，如實知見。婆羅門!如是不為欲貪所纏，不隨逐於欲貪之心而住，對已
    生欲貪之出離，如實知時……乃至……[何況讀誦哉!]
    一一  婆羅門!又不為瞋恚所纏，不隨逐於瞋恚之心而住……何況讀誦哉!
        婆羅門!譬如有水缽，加火熱之，未沸騰，未汪溢，有眼之人，於其中觀察自
125 己之面相，而如實知見。婆羅門!如是未被瞋恚所纏，[不隨逐於]瞋恚之心而住……
    何況讀誦哉!
    一二  婆羅門!又不為惛眠所纏，不隨逐於惛眠之心而住……何況讀誦哉!
        婆羅門!譬如有水缽，未被苔草所覆，有眼之人……婆羅門!如是不為惛眠所
    纏，不隨逐於惛眠之心而住……何況讀誦哉!
    一三  婆羅門!又不為掉悔所纏，[不隨逐於掉悔]之心而住……何況讀誦哉!
        婆羅門!譬如有水缽，不為風煽動，不漂不波，有眼之人……婆羅門!如是不
    為掉悔所纏，不隨逐於掉悔之心而住……何況讀誦哉!
    一四  婆羅門!又不為疑惑所纏，以不隨逐於疑惑之心而住，對已生疑惑之出離，
    如實知時，則對己利如實知見、對他利如實知見、對俱利如實知見，雖長夜不讀誦
    真言，亦成辯才，何況讀誦哉!
        婆羅門!譬如有水缽，澄清無濁，置於明處，有眼之人，於其中觀察自己之面
    相，如實知見。婆羅門!如是不為疑惑所纏，不隨逐於疑惑之心而住，對已生疑惑
        第二 覺支相應                                       二九一

        相應部經典五                                        二九二
    之出離如實知時，則對己利如實知見、對他利如實知見、對俱利如實知見，雖長夜
    不讀誦真言，亦成辯才，何況讀誦哉!
126 一五  婆羅門!有此因、此緣，有時雖長夜不讀誦真言，亦成辯才，何況讀誦哉!
    一六  婆羅門!七覺支為無障、無蓋、無心之隨煩惱。修習、多修此者，則助於明
    解脫果之現證。以何為七耶?婆羅門!念覺支為無障、無蓋、無心之隨煩惱，對此
    修習、多修者，則助明解脫果之現證……[擇法覺支……精進覺支……喜覺支……
    輕安覺支…定覺支]……婆羅門!捨覺支為無障、無蓋、無心之隨煩惱，對此修習、
    多修者，則助於明解脫果之現證。」
    一七  如是說已，傷歌邏婆羅門白世尊曰
        「妙哉!尊瞿曇!妙哉!尊瞿曇!譬如扶起倒者，如揭露覆者，如對迷者教之以
    道，如暗中舉燈火，使有眼者得見色。如是，尊瞿曇以種種之方便顯示法。我於此
    當歸依尊瞿曇與法及比丘眾，尊瞿曇容我自今日起至命終，歸依為優婆塞。」

    註1 增支部經典原典第三卷二三O頁。

          [五六] 第六 無畏1
    一  如是我聞。一時，世尊住王舍城耆闍崛山中。
    二  時，無畏王子詣世尊住處。詣已，禮敬世尊，坐於一面。坐於一面之無畏王子
    白世尊曰：
    三  「大德!富蘭迦葉作如是言：「於無智、無見為無因、無緣，無智、無見是無因、
    無緣。於智、見為無因、無緣，智、見是無因、無緣。」於此，世尊作云何說示耶?」
    四  「王子!於無智、無見為有因、有緣，無智、無見是有因、有緣。王子!於智
127 、見為有因、有緣，智、見是有因、有緣。」
            一
    五  「大德!云何於無智、無見為有因、有緣耶?云何無智、無見是有因有緣耶?」
    六  「王子!為欲貪所纏，以隨逐於欲貪之心而住，對已生欲貪之出離，不能如實知
    見時，王子!此為無智、無見之因、之緣，如是無智、無見，為有因、有緣。
    七  王子!又為瞋恚所纏，以隨逐於瞋恚之心而住……乃至……
        第二 覺支相應                                       二九三

        相應部經典五                                        二九四
    八  ……為惛眠所纏……
    九  ……為掉悔所纏……
    一O  為疑惑所纏，以隨逐於疑惑之心而住，對已生疑惑之出離，不能如實知見時，
    王子!此為無智、無見之因、之緣。如是，無智、無見為有因、有緣。」
    一一  「大德!此法門當云何名之耶?」
        「王子!此名之為蓋。」
        「實則為蓋哉!世尊!實則為蓋哉!善逝!大德!譬如為一一之蓋所遮伏，即不
    能如實知見，何況於五蓋耶?」
            二
    一二  「大德!又云何於智、見為有因、有緣耶?云何智、見是有因、有緣耶?」
128 一三  「王子!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習念覺支。
    彼以修習念覺支之心，如實知、見。王子!此為智、見之因、之緣。如是，智、見
    為有因、有緣。
    一四~一八  ，王子!復次，比丘……[擇法覺支……精進覺支……喜覺支……輕
    安覺支……定覺支]……
    一九  依遠離、依離貪、依滅盡，迴向於捨，以修習捨覺支。彼以修習捨覺支之心，
    如實知見。王子!此為智、見之因、之緣。如是，智、見為有因、有緣。」
    二O  「大德!此法門當云何名之耶?」
         「王子!此名之為覺支。」
         「實為覺支哉!世尊!實為覺支哉!善逝!大德!譬如成就一一之覺支，即是如
    實知見，何況於七覺支耶?大德!我登上耆闍崛山，雖身疲勞、心疲勞，然而得輕
    利，以現觀於法。」

    註1 雜阿含經二六、七O(大正藏二、一九Ob)二七、一(同一九一a)

        攝頌曰：
          食及理趣火
          慈與傷歌邏
        第二 覺支相應
             二九五

        相應部經典五                                        二九六
          耆闍崛山中
          無畏之所問
          覺支相應中
                                                覺支相應 第六覺支總攝品(終)

129             第七 入出息品
          [五七] 第一 骨1
          一  大果大功德
    一  舍衛城……
    二  「諸比丘!若修習、多修骨想者，則有大果大功德。
    三  諸比丘!云何修習骨想、云何多修骨想，而有大果大功德耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習骨想俱行
    之念覺支………[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……
    依遠離、依離貪、依滅盡，迴向於捨，以修行骨想俱行之捨覺支。
    五  諸比丘!如是修習、如是多修骨想者，則有大果大功德。」
          二 或者
 ※ 二  「諸比丘!若修習、多修骨想者，則可期二果之隨一果，於現法開悟，或有餘依
    者，則得不還果。
    三  諸比丘!云何修習、云何多修骨想者，則可期二果之隨一果，於現法開悟耶?
    或有餘依者，則得不還果耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習骨想俱行
    之念覺支……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……
    修習骨想俱行之捨覺支。
    五  諸比丘!如是修習、如是多修骨想者，則可期二果之隨一果，於現法開悟，或
    有餘依者，則得不還果。」
130       三 大義利
 ※ 二  「諸比丘!修習、多修習骨想者，則資於大義利。
        第二 覺支相應                                       二九七

        相應部經典五                                        二九八
    三  諸比丘!云何修習、多修習骨想，則資於大義利耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習骨想俱行
    之念覺支……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……
    修習骨想俱行之捨覺支。
    五  諸比丘!如是修習、如是多修習骨想者，則資於大義利。」
          四 大安穩
 ※ 二  「諸比丘!修習、多修習骨想者，則資於大安穩。
    三  諸比丘!云何修習、多修習骨想者，則資於大安穩耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習骨想俱行
    之念覺支……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……
    修習骨想俱行之捨覺支。
    五  諸比丘!如是修習、如是多修習骨想者，則資於大安穩。」
          五 大厭背
 ※ 二  「諸比丘!修習、多修習骨想者，則資於大厭背。
    三  諸比丘!云何修習、多修習骨想者，則資於大厭背耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習骨想俱行
    之念覺支……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……
    修習骨想俱行之捨覺支。
    五  諸比丘!如是修習、如是多修習骨想者，則資於大厭背。」
131       六 樂住
 ※ 二  「諸比丘!修習、多修習骨想者，則資於大樂住。
    三  諸比丘!云何修習、多修習骨想者，則資於大樂住耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習骨想俱行
    之念覺支……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……
    修習骨想俱行之捨覺支。
    五  諸比丘!如是修習、如是多修習骨想者，則資於大樂住。」

    註1 雜阿含經二七、三六(大正藏二、一九八a)。
        第二 覺支相應                                       二九九

        相應部經典五                                        三00
          [五八] 第二 噉(一~六)1
    二  諸比丘!修習於噉想……乃至……
          [五九] 第三 青瘀(一~六)1
    二  諸比丘!修習於青瘀想……乃至……
          [六O] 第四 壞(一~六)1
    二  諸比丘!於壞想……
          [六一] 第五 膨脹(一~六)1
    二  諸比丘!對膨脹想……

    註1 [第二~第五]同五七經。

          [六二] 第六 慈(一~六)1
    二  諸比丘!修習於慈……

    註1 雜阿含經二七、三三(大正藏二、一九七c)。

          [六三] 第七 悲(一~六)
    二  諸比丘!修習於悲……
          [六四] 第八 喜(一~六)
    二  諸比丘!修習於喜……
          [六五] 第九 捨(一~六)
    二  諸比丘!修習於捨……
132       [六六] 第十 入出息(一~六)1
    二  諸比丘!修習於入出息……

    註1 雜阿含經二七、三五(大正藏二、一九八a)。
        第二 覺支相應                                       三O一

        相應部經典五                                        三O二
        此品之攝頌曰：
          骨噉與青瘀
          壞及膨脹慈
          悲喜乃至捨
          入出息為十
                                              覺支相應之第七入出息品(終)

                第八 滅品
          [六七] 第一 不淨(一~六)1
    二  諸比丘!於不淨想……

    註1 雜阿含經二七、三0(大正藏二、一九七a)

          [六八] 第 死(一~六)1
    二  諸比丘!於死想……

    註1 雜阿含經二七、三一(大正藏二、一九七b)。

          [六九] 第三 違逆(一~六)1
    二  諸比丘!於食違逆想……

    註1 雜阿含經二七、三六(大正藏二、一九八a)

          [七0] 第四 不可樂(一~六)1
    二  諸比丘!於一切世間不可樂想……

    註1 同上。
        第二 覺支相應                                       三O三

        相應部經典五                                        三O四
          [七一] 第五 無常(一~六)1
    二  諸比丘!於無常想……

    註1 雜阿含經二七、三六(大正藏二、一九八a)

          [七二] 第六 苦(一~六)1
    二  諸比丘!於無常苦想……

    註1 雜阿含經二七、三六(大正藏二、一九八a)

133       [七三] 第七 無我(一~六)1
    二  諸比丘!於苦無我想……

    註1 同上。

          [七四] 第八 斷(一~六)1
    二  諸比丘!於斷想……

    註1 同上。

          [七五] 第九 離貪(一~六)1
    二  諸比丘!於離貪想……乃至……

    註1 同上。

          [七六] 第十 滅1
          一 大果大功德
        第二 覺支相應                                       三0五

        相應部經典五                                        三O六
 ※ 二  諸比丘!若修習、多修滅想者，則有大果大功德。
    三  諸比丘!云何修習滅想者……
    四  諸比丘!於此有比丘……滅想俱行之……
    五  諸比丘!……如是修習之……
          二 或者
 ※ 二  諸比丘!若修習、多修滅想者，則二果之……
    三  諸比丘!云何修習滅想……
    四  諸比丘!於此有比丘……滅想俱行之……
    五  諸比丘!……如是修習……
          三~六 大義利、安穩、厭背、樂住
 ※ 二  諸比丘!若修習、多修滅想者，則助於大義利……助於大安穩……助於大厭背
    ……助於大樂住。
134 三  諸比丘!云何修習、多修滅想者，助於大義利耶?助於大安穩耶?……助於大
    厭背耶?……助於大樂住耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習滅想俱行
    之念覺支……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……
    修習滅想俱行之捨覺支。諸比丘!如是修習滅想、如是多修者，則助於大義利……
    助於大安穩……助於大厭背……助於大樂住。

    註1 同上。

        此品之攝頌曰：
          不淨以及死
          食違逆不樂
          無常苦無我
          乃至斷離貪
          滅等之為十
                                                    覺支相應之第八滅品(終)
        第二 覺支相應                                       三O七

        相應部經典五                                        三0八
                第九 恆河廣說(遠離)1
          [七七] 第一
 ※ 二  「諸比丘!譬如恒河，趣向於東[、傾向於東、臨入於東]。諸比丘!如是比丘，
    修習七覺支、多修習七覺支者，則趣向於涅槃、傾向於涅槃、臨入於涅槃。
        諸比丘!比丘云何修習七覺支、多修七覺支者，則趣向涅槃、傾向涅槃、臨入
    涅槃耶?
    三  諸比丘!此處有比丘，依遠離、依離貪、依滅盡，迴向於捨，修習念覺支……
    [擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……修習捨覺支。
        諸比丘!比丘如是[修習七覺支、多修七覺支者，則趣向涅槃、傾向於涅槃、]
    臨入涅槃。」
          [七八~八八] 第二~十二
        乃至到尋覓品應廣說。

    註1 第四五道相應九一~一O二經原典第五卷二一八~四O頁。

135     攝頌曰：
          向東之有六
          趣向海有六
          二六之十二
          以之說此品
                                                           第九恒河廣說(終)
             第一O 不放逸品(遠離)1
          [八九~九八] 第一~十
        諸比丘!諸有情之無足、二是、四足、多足，[於有色、無色、有想、無想，以
        第二 覺支相應                                       三O九

        相應部經典五                                        三一O
    如來、應供、正等覺者，稱為最上。諸比丘!如是，諸善法皆以不放逸為根本，等
    趣於不放逸，以不放逸稱為諸法之最上。]……乃至廣說……

    註1 第四五道相應一三九~一四八經(原典第五卷四一~四五頁)。

        攝頌曰：
          如來與足跡
          屋頂與根核
          夏生花王月
          日衣等十句

                第一一 力所作品(遠離)1
          [九九~一00) 第一~一二2
    二  諸比丘!譬如作諸力所作之事業，皆依於地、立於地，如是作諸力所作之事業
    ……乃至廣說……

    註1 第四五道相應一四九~一六O經(原典第五卷四五~五四頁)。
      2 應該有[九九~一一O]。

136     攝頌曰：
          力與種子龍
          樹瓶乃至芒
          虛空與二雲
          船舶與客河
        第二 覺支相應                                       三一一

        相應部經典五                                        三一二
              第一二尋覓品(遠離)1
          [一O一~一一O]第一~一二2
    二  諸比丘!有三種尋覓。以何為三耶?欲尋、有尋、梵行尋是……乃至廣說……

    註1 第四五道相應一六一~一七O經(原典第五卷五四~五八頁)。
      2 本品之經數應該是一一，想是原本有誤。

        攝頌曰：
          尋覓次第漏
          有苦礙與垢
          搖受二渴愛

              第一三 瀑流品(遠離)1
          [一一一~一一九]第一~九
    一  舍衛城……
    二  諸比丘!瀑流有四種。以何為四耶?欲流、有流、見流、無明流是……乃至廣
    說……

    註1 第四五道相應一七一~一八O經(原典第五卷五九~六二頁。)

          [一二0] 第十 上分[結]
 ※ 二  諸比丘!有五上分結。以何為五耶?色貪、無色貪、慢、掉舉、無明是。諸比
137 丘!此為五上分結。
    三  諸比丘!為證知……偏知……偏盡……斷此五上分結，應修習七覺支。何為七
    覺支耶?
        第二 覺支相應                                       三一三

        相應部經典五                                        三一四
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，迴向於捨，以修習念覺支……
    [擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支……]依遠離、依離
    貪、依滅盡，迴向於捨，以修習捨覺支。
    五  諸比丘!為證知……偏知……偏盡……斷此五上分結，應修習此七覺支。
        攝頌曰：
          瀑流與軛取
          繫隨眠妙欲
          蓋蘊上下分

             第一四 恆河廣說(調伏欲貪)1
          [一二一]第一
 ※ 二  「諸比丘!譬如恒河，趣向東[、傾向東、臨入東]。諸比丘!如是比丘，修習
    七覺支、多修七覺支者，則趣向涅槃、傾向涅槃、臨入涅槃。
        諸比丘!比丘云何修習七覺支、多修七覺支，則趣向涅槃、傾向涅槃、臨入涅
    槃耶?
    三  諸比丘!於此有比丘，調伏究盡欲貪、調伏究盡瞋恚、調伏究盡愚癡，以修念
    覺支……[擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……捨覺
    支。
        諸比丘!比丘如是修習七覺支、多修七覺支者，則趣向涅槃、傾向涅槃、臨入
    涅槃。」
138       [一二二~一三二]第二~一二
        如是究盡欲貪，乃至到尋覓品止廣說。

    註1 第四五道相應一O三~一一四經(原典第五卷四O頁。)

        攝頌曰：
          趣向於東六
        第二 覺支相應                                       三一五

        相應部經典五                                        三一六
          趣向於海六
          二六之十二
          以之說此品。
    以廣說覺支相應之桓河品，用以廣說欲貪。
                                                               第十四品(終)

              第一五 不放逸品(調伏欲貪)1
          [一三三~一四二]第一~一O

    註1 第四五道相應一三九~一四八經(原典第五卷四二~四五頁)。

        攝頌曰：
          如來與足跡
          屋頂與根核
          夏生花王月
          日衣等十句。
    以覺支相應之不放逸品，用以廣說欲貪。
                                                              第十五品(終)
              六 力所作品(調伏欲貪)1
          [一四三~一五四]第一~一二

    註1 第四五道相應一四九~一六O經(原典八第五卷四五~五四頁)。

        攝頌曰：
          力與種子龍
        第二 覺支相應                                       三一七

        相應部經典五                                        三一八
          樹瓶以及芒
          虛空及二雲
          船舶與客河
    以覺支相應之力所作品，用以廣說欲貪。
                                                            第十六品(終)
139           第一七 尋覓品(調伏欲貪)1
          [一五五~一六五]第一~一一

    註1 第四五道相應一六一~一七O經(原與第五卷五四~五八頁)。

        攝頌曰：
          尋覓次第漏
          有三苦礙垢
          搖受二渴愛
    以覺支相應之尋覓品，用以廣說欲貪也
                                                           第十七品(終)
              第一八 瀑流品(調伏欲貪)1
          [一六六~一七四]第一~九2
    一  舍衛城因緣
    二  諸比丘!瀑流有四種。以何為四耶?欲流、有流、見流、無明流是。……乃至
    廣說……

    註1 第四五道相應一七一~一八O經典(第五卷五九~六二頁)。
        第二 覺支相應                                       三一九

        相應部經典五                                        三二O
      2 想原典之經的號碼數有誤。

          [一七五] 第十 上分結
 ※ 二  諸比丘!有五上分結。以何為五耶?色貪、無色貪、慢、掉舉、無明是。諸比
    丘!此為五上分結。
    三  諸比丘!為證知……偏知……偏盡……斷此五上分結，應修習七覺支。以何為
    七耶?
    四  諸比丘!於此有比丘調伏究盡欲貪、調伏究盡瞋恚、調伏究盡愚癡……趣向不
    死、傾向不死、臨入不死……趣向涅槃、傾向涅槃、臨入涅槃以修習念覺支……[擇
    法覺支……精進覺支……喜覺支……輕安覺支……定覺支]……捨覺支。
    五  諸比丘!為證知……偏知……偏盡……斷此五上分結，應修習此七覺支。
140     攝頌曰：
          瀑流與軛取
          繫隨眠妙欲
          蓋蘊上下分
    應知此品用以究盡欲貪、究盡瞋恚、究盡愚癡。
                                                 覺支相應中之第十四暴流品(終)
    應以廣說道相應處，廣說覺支相應。
                                                                 覺支相應(終)
        第二 覺支相應                                       三二一


第三 念處相應

        相應部經典五                                        三二二
141                 第三 念處相應
                第一 菴羅品
          [一] 第一 菴羅1
    一  如是我聞。爾時，世尊住毘舍離國之菴羅園中。
    二  於此，世尊告諸比丘曰：
        「諸比丘!」
        諸比丘應諾世尊曰：「大德!」世尊曰：
    三  「諸比丘!有此一乘道2，能使眾生清淨、超愁悲、滅苦憂、證得正理、現證涅
    槃，謂四念處。以何為四耶?
    四  諸比丘!於此有比丘，於身觀身，熱誠、正知、正念、調伏世間之貪憂而住，
    於受觀受……於心觀心……於法觀法，熱誠、正知、正念、調伏世間之貪憂而住。
    五  諸比丘!有此一乘道，能使眾生清淨、超愁悲、滅苦憂、證得正理、現證涅槃，
    謂四念處。」
    六  世尊如是說已，彼諸比丘生喜悅，歡喜於世尊之所說。

    註1 雜阿含經二四、二O(大正藏二、一七四b)。
      2 「此一乘道」。ekaya no ayam讀為ekayano ayam

142       [二] 第二 正念1
    一  爾時，世尊住毘舍離國之菴羅園中。
    二  於此，世尊告諸比丘曰：
        [「諸比丘!」
        彼諸比丘應諾世尊曰--「大德!」世尊曰：]
    三  「諸比丘!比丘應以正念、正知而住，此是我為汝等之教誡。
    四  諸比丘!云何為比丘之正念耶?
        第三 念處相應                                       三二三

        相應部經典五                                        三二四
        諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間貪憂而住，於
    受……於身……於法觀法，熱誠、正知、正念，調伏世間貪憂而住。
        諸比丘!如是為比丘之正念。
    五  諸比丘!云何為比丘之正知耶?
    諸比丘!於此有比丘，進退以正知而作，觀察以正知而作，屈伸以正知而作，
    持僧伽梨、缽衣以正知而作，飲食嚐味以正知而作，大小便以正知而作，行住坐臥
    眠醒語默以正知而作。
        諸比丘!如是為比丘之正知。
    六  諸比丘!比丘應以正念、正知而住，此即我為汝等之教誡。」

    註1 雜阿含經二四、六~七(大正藏二、一七一b)

          [三] 第三 比丘1
    一  爾時，世尊住舍衛城，祇樹林之給孤獨園。
    二  時，有一比丘，來詣世尊住處。詣已，禮敬世尊，坐於一面。坐於一面之彼比
    丘白世尊曰：
143 三  「願大德世尊為我略說示法要。我聞世尊之法，獨靜居、不放逸、熱誠、專精而
    住。」
        「於此有一類之愚人，若如是請我說法者，我則得做思惟。」
        「大德世尊!願為我略說法，我悟世尊所說之義，當為世尊所說之相續者。」
        「比丘!然則汝於善法之初應當清淨，何為善法之初耶?戒之悉皆清淨，與見之
    正直。比丘!汝若於戒悉皆清淨且得見正直者，比丘!汝則依戒立戒，三重修習四
    念處。以何為四耶?
    四  比丘!汝於內，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；於外，
    於身觀身，熱誠、正知、正念，調伏世間之貪憂而住：於內外，於身觀身，熱誠、
    正知、正念，調伏世間之貪憂而住。於內，於受……於外，於受……於內外，於受
    觀受……乃至……於內，於心……於外，於心……於內外，於心觀心……乃至……
    於內，於法……於法，於外，於法……於內外，於法觀法，熱誠、正知、正念，調
        第三 念處相應                                       三二五

        相應部經典五                                        三二六
    伏世間之貪憂而住。
    五  比丘!汝依戒立戒，如是修習此四念處者，比丘!汝則可期與日夜俱善法之增
    長，[不期]損滅。」
144 六  時，彼比丘歡喜、隨喜世尊之所說，則從座起，禮敬世尊，右繞離去。
    七  時，彼比丘獨靜居，不放逸、熱誠、專精而住。善男子以離家而出家之本義，
    於現法究竟無上之梵行，以自證知、現證、具足而住。如：生已盡、梵行已立、所
    作已辦、更不受後有。
    八  彼比丘成為阿羅漢之一。

    註1 雜阿含經二四、三二(大正藏二、一七六a)。

          [四] 第四 薩羅1
    一  如是我聞。爾時，世尊住憍薩羅園，薩羅婆羅門村。
    二  於此，世尊告諸比丘曰：
        「諸比丘!」
    彼諸比丘應諾世尊曰：「大德!」世尊曰：
    三  「諸比丘!諸新參比丘，出家未久，新接受此法、律者，諸比丘!汝等應勸導使
    修習四念處而住。以何為四耶?[當說：]
    四  「友等!汝等於身觀身而住，為如實知身，應熱誠、正知、一趣、心清淨、得
    定、心一境。於受觀受而住，為如實知受，應熱誠、正知、一趣、心清淨、得定、
    心一境。於心觀心而住，為如實知心，應熱誠、正知、一趣、心清淨、得定、心一
    境。於法觀法而住，為如實知法，應熱誠、正知、一趣、心清淨、得定、心一境。」
145 五  諸比丘!諸有學比丘，尚未獲得心，以志求無上安穩而住者，於身觀身而住，
    為偏知於身，熱誠、正知、一趣、心清淨、得定、心一境。於受歡受而住……於心
    觀心而住……於法觀法而住，為偏知於法，熱誠、正知、一趣、心清淨、得定、心
    一境。
    六  諸比丘!諸漏盡之阿羅漢比丘，梵行已立，所作已辦，捨重擔而獲得己利，盡
    有結之正知解脫者，尚且於身觀身而住，熱誠、正知、一趣、心清淨、得定、心一
        第三 念處相應                                       三二七

        相應部經典五                                        三二八
    境，而離身之繫。於受觀受而住……於心觀心而住，於法觀法而住，熱誠、正知、
    一趣、心清淨、得定、心一境，以離法之繫。
    七  諸比丘!諸新參比丘之出家未久，新接受此法、律者，亦宜勸導使修習此四念
    處而住。」

    註1 雜阿含經二四、一七(大正藏二、一七三c)

          [五] 第五 善聚1
    一~二  舍衛城……於此，世尊說示曰：--
    三  「諸比丘!不善聚者即是五蓋，是為正說。諸比丘!純一之不善聚者，即為五蓋。
    以何為五耶?
146 四  欲貪蓋、瞋蓋、惛眠蓋、掉悔蓋、疑惑蓋是。諸比丘!不善聚者，即此五蓋，
    是為正說。諸比丘!純一之不善聚者，即此五蓋。
    五  諸比丘!善聚者即是匹念處，是為正說。諸比丘!純一之善聚者，即四念處。
    以何為四耶?
    六  諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住。
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。諸比丘!
    善聚者，即是四念處，是為正說。比丘!純一之善聚者，即此四念處。」

    註1 雜阿含經二四、七(大正藏二、一七一b)

          [六] 第六 鷹1
 ※ 三  「諸比丘!於過去世有鷹，忽而襲捉鶉。
    四  諸比丘!時，鶉被鷹所獲，如是悲嘆云：「我等若遊於非行處、他境界者，則
    是不祥、福少。我今日若遊於自行處、父母境界者，則鷹雖戰亦不得我。」「鶉!何
    為汝之自行處、父母境界耶?」「田耕之壟是。」
147 五  諸比丘!時，鷹確信於自力，亦不讓於自力，因以放鶉而言曰：「鶉!去!雖
    儘往彼處，亦難逃離於我。」
        第三 念處相應                                       三二九

        相應部經典五                                        三三O
    六  諸比丘!時，鶉飛往田耕之壟，挺立於大壟之上曰：「鷹來!鷹來!」
    七  諸比丘!時，鷹確信於自力，不讓於自力，忽而縮其兩翼對鶉襲來。諸比丘!
    鶉知「鷹力壯向我襲來」乃退縮於彼壟塊中。諸比丘!時，此鷹乃衝撞其胸。
    八  諸比丘!如是，乃遊於非行處、他境界者。諸比丘!是故勿遊於非行處、他境
    界。諸比丘!遊於非行處、他境界者，則魔得機緣、得所緣。
    九  諸比丘!何為比丘之非行處、他境界耶?謂五妙欲是。以何為五耶?
    一O  眼所識之色為可樂、可愛、可意、愛色、引欲、可染；耳所識之聲……鼻所
    識之香……舌所識之味……身所識之觸為可樂、可愛、可意、愛色、引欲、可染。
    諸比丘!此為比丘之非行處、他境界者。
    一一  諸比丘!應遊於自行處、父母境界。諸比丘!遊於自行處、父母境界者，則
    魔不得機緣、不得所緣。
148 一二  諸比丘!何為比丘之自行處、父母境界耶?謂四念處是。以何為四耶?
    一三  諸比丘!此處有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住。
    於受……於心……於法觀法，誠熱、正知、正念，調伏世間之貪憂而住。諸比丘!
    此為比丘之自行處、父母境界。」

    註1 本生經一六八原典第二卷五九頁。雜阿含經二四、一三(大正藏二、一七三c)

          [七] 第七 猿猴1
 ※ 三  「諸比丘!於雪山王中有嶮峻之處，為猿猴亦不能往，人亦不能往者。
    四  諸比丘!於雪山王中有嶮峻之處，為猿猴可往，而人不能往者。
    五  諸比丘!於雪山王中有平等、可樂之處，猿猴、人均可往。諸比丘!於此獵師
    於猿猴之路，塗黐以捕捉猿猴。諸比丘!若諸猿猴不愚癡、不輕率者，見其黐則遠
    避。又，猿猴之愚癡、輕率者，則來以手觸其黐，其手即被捉；欲脫其手，而以第
    二手相觸，其手亦被捉；為欲脫二手，而以足相觸，其足即被捉；欲脫二手與足，
    而以第二是相觸，其足即被捉；為欲脫二手足，而以口相觸，其口即被捉。
149 六  諸比丘!如是猿猴五處被捉，呻吟而臥、困窮苦惱，即隨獵師之所欲。諸比丘!
    獵師得此、即將猿猴2隨所欲貫穿運置而去。
        第三 念處相應                                       三三一

        相應部經典五                                        三三二
    七  諸比丘!如是，乃遊於非行處、他境界者，諸比丘!是故勿遊於非行處、他境
    界。諸比丘!若遊於非行處、他境界者，則魔得機緣、得所緣。
    八  諸比丘!何為比丘之非行處、他境界耶?謂五妙欲是。以何為五耶?
    九  眼所識之色是可樂、可愛、可意、愛色、引欲、可染；耳所識之聲……鼻所識
    之香……舌所識之味……身所識之觸是可樂、可愛、可意、愛色、引欲、可染。諸
    比丘!此為比丘之非行處、他境界。
    一O  諸比丘!應遊於自行處、父母境界。諸比丘!遊於自行處、父母境界者，則
    魔不得機緣、不得所緣。
    一一  諸比丘!何為比丘之自行處、父母境界耶?謂四念處是。以何為四耶?
    一二  諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住。
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。諸比丘!
    此為比丘之自行處、父母境界。」

    註1 雜阿含經二四、一六(大正藏二、一七三b)。
      2 「運猿猴」。原本為katthakatangare應從暹羅本之makkatam uddharitva。

          [八] 第八 廚士1
            一
 ※ 三  「諸比丘!譬如對王、王臣，有愚癡不聰明無能之廚士，備酸、苦、辛、甘、苛、
    不苛、鹹、不鹹、種種之羹。
150 四  諸比丘!彼愚癡不聰明無能之廚士，不知主人之食相以「今日此食羹為善，」
    即著手多取於此，以顯其色。以「今日之酸食羹為善。」即著手多取於酸，以顯其
    酸色。並以「今日之苦……辛……甘……苛……不苛……鹹……不鹹食羹為善，」
    即著手多取於不鹹，以顯其不鹹之色。
    五  諸比丘!彼愚癡不聰明無能之廚士，則不得庇護、不得俸給、不得獎賞。何以
    故?諸比丘!彼愚癡不聰明無能之廚士，乃不知主人之食相。
    六  諸比丘!如是，於此有一類愚癡不聰明無能之比丘，於身觀身，熱誠、正知、
        第三 念處相應                                       三三三

        相應部經典五                                        三三四
    正念，調伏世間之貪憂而住。彼雖於身觀身而住，然其心不得定，不能斷隨煩惱，
    彼不知其相。於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而
    住。彼雖於法觀法而住，然其心不得定，不能斷隨煩惱，彼不知其相。
    七  諸比丘!彼愚癡不聰明無能之比丘，不得現法樂住，不得正知、正念。何以故
151 ?諸比丘!彼愚癡不聰明之比丘，不知自之心相。」
            二
    八  「諸比丘!譬如對王、王臣，有具智聰明善能之廚士，備酸、苦、辛、苛、不苛、
    鹹、不鹹、種種之羹。
        諸比丘!彼具智聰明善能之廚士，知主人之食相以「今日之此食羹為善」，即著
    手多取於此，以顯其色。以「今日酸之食羹為善」，即著手多取於酸，以顯其酸之色。
    以「今日之苦……辛……甘……苛……不苛……鹼……不鹹食羹為善，」即著手多
    取於不鹹，以顯其不鹹之色。
    九  諸比丘!彼具智聰明善能之廚士，乃能得庇護、得俸給、得獎。何以故?諸比
    丘!彼具智聰明善能之廚士，乃知主人之食相。
    一O  諸比丘!如是，於此有一類具智聰明善能之比丘，於身觀身，熱誠、正知、
    正念，調伏世間之貪憂而住。彼於身觀身而住，其心得定，斷隨煩惱，彼知其相。
152 於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。彼於法觀
    法而住，其心得定，斷隨煩惱，彼知其相。
    一一  諸比丘!彼具智聰明善能之比丘，得現法樂住，得正念、正知。何以故?諸
    比丘，彼具智聰明善能之比丘，知自之心相。」

    註1 雜阿含經二四、一二(大正藏二、一七三b)。

          [九] 第九 病1
    一  如是我聞。爾時，世尊住毘舍離國竹林叢中。
    二  於此，世尊告諸比丘曰：
        「諸比丘!汝等於毘舍離之附近，隨親友、相識、友好而入雨安居，我於此處竹
    林叢入雨安居。」
        第三 念處相應                                       三三五

        相應部經典五                                        三三六
        「唯唯!大德!」
        彼諸比丘應諾世尊，乃於毘舍離之附近，隨親友、相識、友好而入雨安居。世
    尊於竹林叢入雨安居。
    三  時，世尊入雨安居後，忽起重病，轉為將致死之劇痛。於此，世尊住於正念、
    正知而不沮喪。
    四  、時，世尊思念：「我若不告隨從、不顧比丘眾而入般涅槃者，則不相稱。我宜
153 住精勤，降伏此病，以留住壽行。」時，世尊住於精勤，降伏彼病，以留住壽行。
    五  時，世尊病癒。病癒未久，即出精舍，於精舍後清涼處，設座而坐。
    六  時，具壽阿難詣世尊住處。詣已，禮敬世尊，坐於一面。坐於一面之具壽阿難
    白世尊曰：
        「是慶幸事。大德!能忍耐，是慶幸事。大德!世尊足矣。大德!因見世尊病，
    我身惶懼，四面不明、諸法不辨。大德!但我有少分之安心，世尊未對比丘眾作少
    分之宣稱，當不為般涅槃。」
    七  「阿難!比丘眾對我何所須耶?阿難!我說無別內外之法。阿難!於如來法中無
    有「師」。阿難!若思「我統理比丘眾」、「比丘眾思念恃靠於我」，對於比丘眾應有
    所宣稱。阿難!然而如來不思「我統理比丘眾」、「比丘眾思念恃靠於我」。阿難!如
    來更何須對比丘眾有所宣稱耶?
    八  阿難!我今已經年老衰，加久生之年齡已八十歲。阿難!譬如助行古車之皮紐，
    阿難!如來之身，亦似為皮紐所助而行。
154 九  阿難!如來不作意一切相、滅一一之受，住於具足無相心三昧時，如來則得安
    穩。阿難!然而應以自為洲、以自為依處，不以其他為依處；以法為洲、以法為依
    處，不以其他為依處而住。
        阿難!云何比丘應以自為洲、以自為依處，不以其他為依處、以法為洲、以法
    為依處，不以其他為依處而住耶?
    一O  阿難!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住。
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
        阿難!如是，比丘以自為洲、以自為依處，不以其他為依處；以法為洲、以法
    為依處，不以其他為依處而住。
        第三 念處相應                                       三三七

        相應部經典五                                        三三八
    一一  阿難!於今或我滅度後，應以自為洲、以自為依處，不以其他為依處；以法
    為洲、以法為依處，不以其他為依處，則於勤學(佛法)者中，乃我最上之比丘。」

    註1 長部經典原典第二卷九八頁。

          [一0] 第十 比丘尼1
    一  舍衛城……
    二  時，具壽阿難於晨早時分，著下衣、持衣、缽，往一比丘尼寺。往已，設座而
    坐。
    三  時，眾多之比丘尼來至具壽阿難之處。至已，禮敬具壽阿難，坐於一面。坐於
    一面之彼諸比丘尼，言於具壽阿難曰：
    四  「大德阿難!此處眾多之比丘尼，善繫心於四念處而住，知前後昇降之廣大。」
155     「姊妹!如是。姊妹!如是。姊妹!諸比丘、比丘尼，善繫心於四念處而住者，
    於彼則期於知前後昇降之廣大。」
    五  時，具壽阿難說法教授彼諸比丘尼，勸導、讚勵，使之慶喜，即從座起而離去。
    時，具壽阿難行往舍衛城乞食。食後，由乞食歸來，詣世尊住處。詣已，禮敬
    世尊，坐於一面。坐於一面之具壽阿難，白世尊曰：
        「大德!我晨早時分，若下衣、持衣、缽，往一比丘尼寺。至已，設座而坐。大
    德!時眾比丘尼來至我處。至已，對我禮敬而坐於一面。大德!坐於一面之彼諸比
    丘尼，言於我曰：「大德阿難!此處眾多之比丘尼，善繫心於四念處而住，如前後
    昇降之廣大。」大德!如是說之，我對彼諸比丘尼日：「姊妹!如是。姊妹!如是。
    姊妹!諸比丘、比丘尼善繫心於四念處而住者，於彼則期知於前後昇降之廣大。」」
    六  「阿難!如是、如是。阿難!諸比丘、比丘尼善繫心於四念處而住者，於彼則期
    知於前後昇降之廣大。以何為四念耶?
    七  阿難!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住。彼
156 於身觀身而住，然或身之所緣、身之熱煩、心之退縮，使念散亂於外。阿難!彼比
    丘應於淨相以繫心，彼以繫心於淨相，則生勝喜；有勝喜者，則生喜；有意喜者，
    則身輕安；身輕安者，則受樂；有樂者，則得心定。彼如是思擇：「我繫於心，成
        第三 念處相應                                       三三九

        相應部經典五                                        三四O
    就其所繫處；今攝而休息。」彼攝而休息，乃無尋求、無伺察。彼知：「我無尋、
    無伺，而於內有念樂。」
    八~九  阿難!又於受……於心……
    一O  於法觀法，熱誠、正知、正念，調伏以世間之貪憂而住。彼於法觀法而住，
    然或法之所緣、身之熱煩、心之退縮，使念散亂於外。阿難!彼比丘應於淨相以繫
    心，彼繫心於淨相，則生勝喜；有勝喜者，則生喜；有意喜者，則身輕安；有身輕
    安者，則受樂；有樂者，則得心定。彼如是思擇：「我繫於心，成就其所繫處；今
    攝而休息。」彼攝而休息，則無尋求、無伺察。彼知：「我無尋、無伺，於內有念
    樂。」
    一一  阿難!如是為修習繫念。
    一二  阿難!云何為修習無繫念?
157 一三  阿難!比丘於外不繫心，知「我心不繫於外」；又知心於前後不攝取、解脫，
    為「無繫」；又知「於身觀身，熱誠、正知、正念而住於樂。」
    一四  阿難!比丘對外不繫心，知「我心不繫於外」；又知心於前後不攝取、解脫，
    為「無繫」；又知「於受觀受，熱誠、正知、正念而住於樂。」
    一五  阿難!比丘於外不繫心，知「我心不繫於外」；又知心於前後無攝取、解脫，
    為「無繫」；又知「於心觀法，熱誠、正知、正念而住於樂。」
    一六  阿難!比丘於外不繫心，知「我心不繫於外」；又知心於前後無攝取、解脫，
    為「無繫」；又知「於法觀法，熱誠、正知、正念而住於樂。」
    一七  阿難!如是為修習無繫念。
    一八  阿難!如是我說修習繫念、修習無繫念。阿難!希求、愍哀弟子之利益，應
    由師之哀愍而作者，我為汝等而作。阿難!此處有樹下，有空閒處，阿難!當靜慮，
    勿放逸，勿於後追悔。此為我對汝等之教誡。」
    一九  世尊如是說已，阿難喜悅，歡喜世尊之所說。

    註1 雜阿含經二四、一一(大正藏二、一七二a)

158     此品之攝頌曰
        第三 念處相應                                       三四一

        相應部經典五                                        三四二
          菴羅正念比丘
          薩羅以及善聚
          鷹與猿猴廚士
          病比丘尼等十1

    註1 原本及暹羅本為bhikkhuni(ni)vassako ti今讀為bhikkhunl dasako ti.

                第二 那羅犍陀品
          [一一] 第一 大丈夫1
    一  舍衛城因緣
    二  時，具壽舍利弗來詣世尊住處。詣已，禮敬世尊，坐於一面。坐於一面之具壽
    舍利弗，白世尊曰：
    三  「大德!所云大丈夫，大丈夫者。大德!云何為大丈夫耶?」
        「舍利弗!心解脫故，我稱之為大丈夫；心未解脫者，則不稱為大丈夫。
        舍利弗!何為心解脫耶?
    四  舍利弗!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住。
    彼於身觀身而住，心無所收，而由諸漏離貪解脫。於受……於心……於法觀法，熱
    誠、正知、正念，調伏世間之貪憂而住。彼於法觀法而住，心無所取，而由諸漏離
    貪解脫。
    五  舍利弗!如是而心解脫。舍利弗!心解脫故，我說為大丈夫；心未解脫者，我
    不說謂為大丈夫。」

    註1 雜阿含經二四、一O(大正藏二、一七二a)

159       [一二] 第二 那羅犍陀1
        第三 念處相應                                       三四三

        相應部經典五                                        三四四
    一  爾時，世尊住那羅犍陀，賣衣者菴羅園。
    二  時，具壽舍利弗來詣世尊住處。詣已，禮敬世尊，坐於一面。坐於一面之具壽
    舍利弗，白世尊曰．
    三  「大德!過去、未來、現在之沙門、婆羅門，於等覺，無有勝於世尊之通智者，
    我如是深信於世尊。」
        「舍利弗!汝說廣大最勝之言，肯定深信，作師子吼：」大德!過去、未來、現
    在之沙門、婆羅門，於等覺，無有勝於世尊之通智者，我如是深信世尊。」
    四  舍利弗!汝對過去世之應供、正等覺者，以心念審察一切世尊之心念，(而知)
    諸世尊之戒如是，諸世尊之法如是，諸世尊之慧如是，諸世尊之住如是，諸世尊之
    解脫為如是耶?」
        「不也，大德1．」
    五  「舍利弗!汝對未來世之應供、正等覺者，以心念審察一切世尊之心念，(而知)
    諸世尊之戒如是，諸世尊之法如是，諸世尊之慧如是，諸世尊之住如是，諸世尊之
    解脫為如是耶?」
160     「不也，大德!」
    六  「舍利弗!汝對現在世之應供、正等覺者，以心念審察世尊之心念，(而知)世
    尊之戒如是，世尊之法如是，世尊之慧如是，世尊之住如是，世尊之解脫為如是耶?」
        「不也，大德!」
    七  「舍利弗!然則汝對過去、未來、現在之諸應供、正等覺者，無有心差別智，云
    何說廣大最勝之言，肯定深信，作師子吼：」大德!過去、未來、現在之沙門、婆
    羅門，於等覺，無有勝於世尊之通智者，我如是深信於世尊」耶?」
        「大德!我對於過去、未來、現在之諸應供、正等覺者，無有心之差別智，但知
    法之分齊。
    八  大德!譬如有王者，於邊土有都城，城壁牢固、壁樓牢固、唯有一門。於此其
    智聰明賢能之守門者，以遮不知之人，而知之人則得入。彼巡察其都城周匝之路，
    雖未見壁隙、壁孔，乃至如貓之匍出，彼思念：」麤大生類而出入此都城者，皆得
    由此門出入。」大德!如是，我知法之分齊。
    九  大德!於過去世之應供、正等覺者、一切之世尊，為斷心之隨煩惱--使慧羸
        第三 念處相應                                       三四五

        相應部經典五                                        三四六
161 弱、及斷五蓋，繫心於善四念處，如實修習七覺支，以現等覺、無上正等覺。大德!
    於未來世將為應供、正等覺者、一切之世尊，為斷心之隨煩惱--使慧羸弱、及斷
    滅五蓋，繫心於善四念處，如實修習七覺支，以現等覺、無上正等覺。」
    一O  「善哉，善哉!舍利弗!舍利弗!汝數數以此法門為比丘、比丘尼、優婆塞、
    優婆夷說示，舍利弗!諸愚人於如來有疑懼、疑惑者，若聞此法門，則對如來斷疑
    懼、疑惑。」

    註1 長部經典自歡喜經原典第三卷九九~一O一頁及一一六頁。雜阿含經一八、九(大正藏
        二、一三0c)相當長部經典之固處。

          [一三] 第三 純陀1
    一  爾時，世尊住舍衛城祇樹林給孤獨園。
    二  其時，具壽舍利弗住摩竭提之那羅聚落，因患重疾病而困苦。純陀沙彌為具壽
    舍弗之侍者。
    三  時，具壽舍利弗因其疾病而般涅槃。
    四  時，純陀沙彌持具壽舍利弗之衣缽，至舍衛城祇樹給孤獨園阿難住處。至已，
162 禮敬具壽阿難，坐於一面。坐於一面之沙彌純陀，白具壽阿難曰：
        「大德!具壽舍利弗已涅槃矣，有其衣缽在此。」
    五  「友純陀!有此事由者，應去見世尊。友純陀!詣世尊住處。詣已，以此事稟告
    世尊。」
        「唯唯，大德!」
        純陀沙彌應諾具壽阿難。
    六  時，具壽阿難與純陀沙彌來詣世尊住處。詣已，禮敬世尊，坐於一面。坐於一
    面之具壽阿難，白世尊曰：
        「大德!依此純陀沙彌言：」大德!具壽舍利弗已般涅槃，此有其衣缽。」大德!
    聞具壽舍利弗般涅槃，我身惶懼，四面不明，不辨諸法。」
    七  「阿難!舍利弗是取戒蘊而般涅槃耶?取定蘊而般涅槃耶?取慧蘊而般涅槃
    耶?取解脫蘊而般涅槃耶?取解脫智見蘊而般涅槃耶?」
        第三 念處相應                                       三四七

        相應部經典五                                        三四八
        「大德!具壽舍利弗並非取戒蘊而般涅槃……[定蘊……慧蘊……解脫蘊]……
    並非取解脫智見蘊而般涅槃。大德!然則具壽舍利弗乃我之教誡者，彼為已渡者、
    教授者、教示者、勸導者、讚勵者、慶喜者，說法不倦、攝取同梵行者，故我憶念
    具壽舍利弗之法威力、法受用、法攝受。」
163 八  「阿難!我豈非豫說耶?」與一切所愛樂者，別離、離散、分離。」阿難!云何
    可得常耶?凡有所生、所為、有為、有滅壞之法者，使之不滅壞，無有是理。
    九  阿難!譬如堅固之大樹住立，先壞其大枝，阿難!如是堅固之大比丘眾住，有
    舍利弗之般涅槃。阿難!云何可得常耶?所生、所成、有為、有滅壞之法者，使之
    不滅壞，則無有是理。
    一O  阿難!然則應以自為洲、自為依處，不以其他為依處；以法為洲、以法為依
    處，不以其他為依處而住。
        阿難!云何比丘應以自為洲、以自為依處，不以其他為依處；以法為洲、以法
    為依處，不以其他為依處而住耶?
    一一  阿難!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住。
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
        阿難!如是之比丘，以自為洲，以自為依處，不以其他為依處；以法為洲、以
    法為依處，不以其他為依處而住。
    一二  阿難!於今或我滅度後，當以自為洲、以自為依處，不以其他為依處；以法
    為洲、以法為依處，不以其他為依處，則於勤學(佛法)中，乃我最上之比丘。」

    註1 雜阿含經二四、三四(大正藏二、一七六b)。

          [一四] 第四 支羅1
    一  爾時，世尊住跋祇國，郁迦支羅之恆河邊，與大比丘眾俱。時，舍利弗與目犍
    連般涅槃未久。
    二  其時，比丘眾圍繞世尊，而坐於露地上。時，世尊默然觀察比丘眾已，告諸比
    丘曰：
164 三  「諸比丘!自舍利弗、目犍連般涅槃，此眾會似如空虛。諸比丘!少此二者，此
        第三 念處相應                                       三四九

        相應部經典五                                        三五O
    眾會如空虛。(然)不須顧慮舍利弗、目犍連所住之方。
    四  諸比丘!過去世應供、正等覺者、諸世尊，亦有一雙最上弟子；於我，則如舍
    利弗、目犍連者是。諸比丘!未來世之應供、正等覺者、諸世尊，亦有一雙最上弟
    子；於我，則如舍利弗、目犍連。
    五  諸比丘!(彼二者)於諸弟子是希有者，於諸弟子是未曾有者--行師之教說，
    遵守教誡，為四眾所受敬、喜悅、尊重、供養。諸比丘!(彼二者)於如來是希有
    者，於如來是未曾有者，然如是一雙之弟子般涅槃，如來是無悲愁者。
        諸比丘!云何得於常?所生、所滅、有為、有滅壞之法者，使之不滅壞，乃無
    有是處。
    六  諸比丘!譬如堅固之大樹住立，先壞其大枝，諸比丘!如是堅固之大比丘眾住，
    有舍利弗、目犍連之般涅槃。諸比丘!云何可得[常住]耶?所生、所成、有為、
    有滅壞之法者，使之不滅壞，乃無有是理。
    七  諸比丘!然則，應以自為洲、[以自為依處，不以其他為依處；以法為洲、以法
    為依處，]不以他為依處。
        諸比丘!云何比丘當以自為洲、以自為依處，不以其他為依處；以法為洲、以
    法為依處，不以其他為依處耶?
    八  諸比丘!於此有比丘，於身觀身，[熱誠、正知、正念，調伏世間之貪憂而住。
    於受……於心]……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
        諸比丘!如是，比丘以自為洲、以自為依處，不以其他為依處；以法為洲、以
    法為依處，不以其他為依處而住。
165 九  諸比丘!於今或我滅度後，當以自為洲[、以自為依處，不以其他為依處；以
    法為洲、以法為依處，不以其他為依處]，則於勤學者中，乃我最上之比丘。」

    註1 雜阿含經二四、三五(大正藏二、一七七a)。

          [一五] 第五 婆醯迦1
    一  舍衛城因緣
    二  時，具壽婆醯迦詣世尊住處。詣已，禮敬世尊，坐於一面。坐於一面之具壽婆
        第三 念處相應                                       三五一

        相應部經典五                                        三五二
    醯迦，白世尊曰：
        「大德!願為我略說法，我聞世尊之法，將獨靜居，不放逸、熱誠、專精而住。」
        「婆醯迦!然則，汝應清淨於善法之初。何為善法之初耶?善清淨之戒與正直之
    見是。
    三  婆醯迦!汝若於戒善清淨且得見正直者，婆醯迦!汝則依戒、立戒，修習四念
    處。以何為四耶?
    四  婆醯迦!於此，汝於身觀身，熱誠、正知、正念，調伏世間之貪憂而住。於受
    ……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。婆醯迦!汝依
    戒、立戒，如是修習此四念處。婆醯迦!應期於夜來晝去，於汝善法之增長；不期
    於損壞。」
166 五  時，具壽婆醯迦歡喜、隨喜於世尊之所說，即從座起，敬禮世尊，右繞而離去。
    六  時，具壽婆醯迦獨靜居，不放逸、熱誠、專精而住。不久之後，善男子以由家
    出家之本義，於現法究盡無上之梵行，自證、現證、具足而住，了知；諸漏已盡、
    梵行已立、所作已辦、更不受後有。
    七  具壽婆醯迦成為阿羅漢之一。

    註1 雜阿含經二四、二一(大正藏二、一七五a)。

          [一六] 第六 鬱低迦1
    一  舍衛城因緣
    二  時，具壽鬱低迦詣世尊住處。詣已，禮敬世尊，坐於一面。坐於一面之具壽鬱
    低迦白世尊曰：
        「大德!願為我略說法，我聞世尊之法，則獨靜居，不放逸、熱誠、專精而住。」
        「鬱低迦!然則，汝應清淨於善法之初。以何為善法之初耶?善清淨之戒與正直
    之見是。
    三  鬱低迦!汝若於戒善清淨且得正直之見，鬱低迦!汝則依戒、立戒，修習四念
    處。以何為四耶?
    四  鬱低迦!於此，汝於身觀身，熱誠、正知、正念，調伏世間之貪憂而住。於受
        第三 念處相應                                       三五三

        相應部經典五                                        三五四
    ……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。鬱低迦!汝依
    戒、立戒，如是修習此四念處者，鬱低迦!汝則得死界之彼岸。」
    五  時，具壽鬱低迦……乃至……成為一阿羅漢。

    註1 雜阿含經二四、二二(大正藏二、一七四c)。

          [一七] 第七 聖1
    一  舍衛城……
    二  「諸比丘!若修習、多修於四念處者，則此聖道導於出離;而修此者，是正至滅
    盡於苦。以何為四耶?
    三  諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住。
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
167 四  諸比丘!修習、多修此四念處者，則此聖道導於出離；而修此者，是正至滅盡
    於苦。」

    註1 雜阿含經二四、三O(大正藏二、一七六a)。

          [一八] 第八 梵天王1
    一  爾時，世尊於鬱毗羅尼連禪河邊，阿踰波羅尼拘律之樹下，初現等覺而住。
    二  時，世尊獨居安默，乃生如是心念．
        此有一乘道，能令眾生清淨、超愁悲、滅苦憂、證得正理、現證涅槃，謂四念
    處是。以何為四耶?
    三  比丘於身觀身，熱誠、正知、正念，調伏世間之貪憂而住。於受……於心……
    於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
        此是一乘道，能令眾生清淨、超愁悲、滅苦憂、證得正理、現證涅槃，謂四念
    處是。」
    四  時，娑婆主梵天以心知世尊之心念，猶如力士屈伸於腕，如是乃速沒於梵天界，
    而現於世尊之面前。時，娑婆主梵天王，偏袒上衣，向世尊合掌，問於世尊曰：
        第三 念處相應                                       三五五

        相應部經典五                                        三五六
    五  「如是世尊!如是善逝!大德!有一乘道，能令眾生清淨、超愁悲、滅苦憂、
168 證得正理、現證涅槃，謂四念處是。以何為四耶?
        大德!比丘於身觀身，熱誠正知、正念，調伏世間之貪憂而住。於受……於心
    ……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
        大德!此一乘道，能令眾生清淨、超愁悲、滅苦憂、證得正理、現證涅槃。謂
    四念處是。」
    六  娑婆主梵天王如是說。娑婆主梵天王如是說已，更說:
            見生之盡邊
            知一乘之道
            有利益哀愍
            依此道過去
            於未來現在
            當可渡瀑流

    註1 雜阿含經四四、一二(大正藏二、三二二a)、二四、三(同一七一a)，別譯雜阿含經五、
        一九(同上四一0b)。

          [一九] 第九 私伽陀1
    一  爾時，世尊住孫巴國之私伽陀孫巴村中。
    二  於此，世尊告諸比丘曰：
        「諸比丘!於過去世有緣幢伎師2，樹立幡幢而言於弟子迷勒迦曰：「迷勒迦!
    汝昇幢立於我頭上之竿。」
        諸比丘!彼弟子迷勒迦應諾緣幢伎師曰：「唯唯，吾師!」即昇幢立於乃師頭
    上之竿。
169 三  諸比丘!時，緣幢伎師言於弟子迷勒迦曰：「迷勒迦!汝護我，我護汝，我等
    如O相互守持、相互護持，以示伎藝。追得財利，且得安穩自幡幢而降。」
    四  諸比丘!如是言已，弟子迷勒迦言於緣幢伎師曰：「吾師!此事不然。吾師!
    汝須護己，我當自護，我等如是自守、自護以示伎藝，迨得財利，且得安穩自幡幢
        第三 念處相應                                       三五七

        相應部經典五                                        三五八
    而降，此乃正理。」」
    五  世尊更說曰：「猶如弟子迷勒迦對乃師之所言，諸比丘!應以「自護」以修習念
    處，應以「護他」以修習念處。諸比丘!自護者則護他，護他者則自護。
    六  諸比丘!云何自護則護他耶?依修習、多修。諸比丘!如是，自護則護他。
    七  諸比丘!云何護他則自護耶?依於忍辱、無害、慈愛、哀愍。諸比丘!如是，
    護他則自護。
    八  諸比丘!以「自護」則應修念處，「護他」則應修念處。諸比丘!自護則護他，
    護他則自護。」

    註1 雜阿含經二四、一五(大正藏二、一七三b)，有部藥事七(同上二四、三二b)。
      2 「緣幢伎師」。在竹竿上演典藝之藝人。「幢」若直譯，為「旃陀羅族之竹竿」。用於藝之竿。
        原註缺。

          [二O] 第十 國土1
    一  一時，世尊住孫巴國私伽陀之孫巴村中。
170 二  於此處，世尊告於諸比丘曰：
    三  「諸比丘!譬如國土[中]有第一美女，因國土[中]有第一美女，而大眾則雲
    集。彼國土[中]之第一美女，又最善舞、最善歌。諸比丘!國土之第一美女，因
    能歌舞，則雲集更多之大眾。時，士夫之樂命，不樂死，樂於樂，厭於苦者而來，
    有人言於彼曰：「士天!汝持此裝滿油之，通過於大眾與國土[中]第一美女之間，
    又[另]一士夫拔劍隨汝之後，若油有少許之撒落，即斷汝之頭。」諸比丘!汝等
    於意云何耶?彼士夫對其油瓶不作意，以致放逸於外耶?」「不也，大德!」
    四  「諸比丘!我說此喻，乃為使知其義趣。義趣者，諸比丘!「油滿之瓶」，即身
    念之增上語是。
    五  諸比丘!是故，應如是學：我等當修習、多修身念，作為乘、作為地，以隨成，
    善積習造作。諸比丘!汝等當如是學。」

    註1 雜阿含經二四、一九(大正藏二、一七四b)。
        第三 念處相應                                       三五九

        相應部經典五                                        三六0
                                                             第二 那羅犍陀品(終)
        此品之攝頌曰：
171       大丈夫與那羅犍陀
          純陀與支羅婆醯迦
          鬱低迦聖與梵天王
          私伽陀國土等為十

                第三 戒住品
          [二一] 第一 戒1
    一  如是我聞。一時，具壽阿難與具壽跋陀羅住於巴速弗邑之雞林精舍。
    二  時，具壽跋陀羅於日暮時分，由宴默起，至具壽阿難住處。至已，與具壽阿難
    互相交談慶慰、歡喜、感銘之語後，坐於一面。坐於一面之具壽跋陀羅，言於具壽
    阿難言曰：
    三  「友阿難!世尊所說善戒，世尊依何之義以說善戒耶?」
        「善哉、善哉!友跋陀羅!友跋陀羅!汝之誘導亦善，辯才亦善，所問亦善。友
    跋陀羅!汝如是問：」友阿難!世尊所說善戒，世尊依何之義以說善戒耶?」」
        「友!如是。」
    四  「友跋陀羅!世尊所說善戒者，乃為修習四念處，世尊說為善戒。以何為四耶?
    五  友!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；於受
    ……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
172     友跋陀羅!世尊所說善戒者，乃為修習四念處，世尊說為善戒。」

    註1 雜阿含經二四、二五(大正藏二、一七五b)。

          [二二] 第二 住1
    一  因緣同上
        第三 念處相應                                       三六一

        相應部經典五                                        三六二
    二  ……坐於一面之具壽跋陀羅，言於具壽阿難曰：
    三  「友阿難!以何因、何緣，如來般涅槃之後，正法不能久住耶?友阿難!又以何
    因、何緣，如來般涅槃之後，正法久住耶?」
        「善哉、善哉!友跋陀羅!友跋陀羅!汝之誘導亦善，辯才亦善，所問亦善。友
    跋陀羅!汝如是問：」友阿難!以何因、何緣，如來般涅槃後，正法不能久住耶?
    友阿難!又以何因、何緣，如來般涅槃後;正法得久住耶?」」
        「友!如是。」
    四  「友!因不修習、不多修四念處，故如來般涅槃之後，正法不能久住。友!因修
    習、多修四念處，故如來般涅槃之後，正法能久住。以何為四耶?
    五  友!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之資憂而住；於受
    ……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。友!因不修習、
    不多修四念處，故如來般涅槃之後，正法不能久住。友!又因修習、多修四念處，
    故如來般涅槃之後，正法能久住。」

    註1 雜阿含經二四、二九~三一(大正藏二、一七五c)。

173       [二三] 第三 損滅1
    一~二  巴達弗邑之雞林精舍
    三  「友阿難!以何因、何緣，有正法之損滅耶?友阿難!以何因、何緣，有正法之
    不損滅耶?」
        「善哉、善哉!友跋陀羅!友跋陀羅!汝之誘導亦善，辯才亦善，所問亦善。友
    跋陀羅!汝如是問：「友阿難!以何因、何緣，有正法之損滅耶?友阿難!以何因、
    何緣，有正法之不損滅耶?」」
        「友!如是。」
    四  「友!因不修習、不多修四念處，故有正法之損滅。友!因修習、多修四念處，
    故有正法之不損滅。何為四念處耶?
    五  友!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；於受
    ……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。友!因不修習、
        第三 念處相應                                       三六三

        相應部經典五                                        三六四
    不多修此四念處，故有正法之損滅。友!因修習、多修此四念處，故有正法之不損
    滅。」

    註1 雜阿含經二四、二八(大正藏二、一七五b)。

         [二四] 第四 清淨1
    一  舍衛城因緣
    二  「諸比丘!有四念處。以何為四耶?
174 三  諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
        諸比丘!此為四念處。」

    註1 雜阿含經二四、二(大正藏二、一七一a)

          [二五] 第五 婆羅門
    一  如是我聞。爾時，世尊住舍衛城祇樹林給孤獨園。
    二  時，有一婆羅門來詣世尊住處。詣已，與世尊相俱交談慶慰、歡喜、感銘之語
    後，坐於一面。坐於一面之婆羅門，白世尊曰：
    三  「尊瞿曇!有何因、何緣，如來般涅槃之後，正法不能久住耶?尊瞿曇!又有何
    因、何緣，如來般涅槃之後，正法能久住耶?」
    四  「婆羅門!因不修習、不多修四念處，故如來般涅槃之後，正法不久能住。婆羅
    門!因修習、多修四念處，故如來般涅槃之後，正法能久住。以何為四念處耶?
    五  、婆羅門!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住;
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。婆羅門!
    因不修習、不多修此四念處，故如來般涅槃之後，正法不能久住。婆羅門!又因修
    習、多修此四念處，故如來般涅槃之後，正法能久住。」
    六  如是說已，彼婆羅門白世尊曰：
        「妙哉!尊瞿曇![譬如倒者之扶起，覆者之揭露，教迷者以道，如於暗中揭燈
        第三 念處相應                                       三六五

        相應部經典五                                        三六六
    火，使有眼者得見色。如是，尊瞿曇以種種方便顯示於法。我於此處，歸依尊霍曇、
    法與比丘眾]。曾瞿曇請容我自今日起，終生歸依為優婆塞。」
          [二六] 第六 一分1
    一  爾時，具壽舍利弗與具壽大目犍連與具壽阿那律，住於沙祇國之乾達契林。
    二  時，具壽舍利弗與具壽大目犍連，於日暮時分，從宴默起，往具壽阿那律處。
175 到已，與具壽阿那律互相交談慶慰、歡喜、感銘之語後，坐於一面。坐於一面之具
    壽舍利弗言於具壽阿那律曰：
    三  「友阿那律!有學、有學之謂者，友!云何為有學耶?」
        「友等!因修習四念處之一分，故為有學。以何為四念處耶?
    四  友等!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；於
    受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
        友等!因修習此四念處之一分，故為有學。」

    註1 雜阿含經二四、二三(大正藏二、一七五a)。

          [二七] 第七 悉皆(全分)
    一  因緣同上
    二  ……坐於一面之具壽舍利弗，言於具壽阿那律曰：
    三  「友阿那律!無學、無學之謂者，友!云何為無學耶?」
        「友等!因修習四念處之全分，故為無學。以何為四念處耶?
    四  友等!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；於
    受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
        友等!修習此四念處之全分，故為無學。」
          [二八] 第八 世界
    一  因緣同上
    二  ……坐於一面之具壽舍利弗，言於具壽阿那律曰：
    三  「具壽阿那律!1修習、多修何法，得大通智耶?」
176     「友等!修習、多修四念處，得大通智。以何為四念處耶?
        第三 念處相應                                       三六七

        相應部經典五                                        三六八
    四  友等!於此，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；於受
    於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
        友等!我修習、多修此四念處，得大通智。
    五  友等!又我因修習、多修此四念處，故勝於千世界。」

    註1 阿那律原本寫Anuruddha，由暹羅改為Anuruddho。

          [二九] 第九 仁利阿荼
    一  爾時，具壽阿難住於王舍城竹林迦蘭陀園。
    二  其時，尸利阿荼居士因患重疾病而困苦。
    三  時，尸利阿荼告於一士夫曰：
        「士天!汝往阿難住處。到已，以我語，頭面頂禮具壽阿難之足，言於：」大德!
    尸利阿荼居士因患重疾病而困苦，彼言：「頭面頂禮具壽阿難之足，哀愍之故，願大
    德具壽阿難來尸利阿荼之家。」」
        彼士夫應諾尸利阿荼居士曰：
        「唯唯!大德!」
        乃逕往具壽阿難住處。
    四  到已，頂禮具壽阿難後，坐於一面。坐於一面之彼士夫，白具壽阿難曰：
        「大德!尸利阿荼居士患重疾病而困苦。彼言：」頭面頂禮具壽阿難之足，哀愍
    故，願大德具壽阿難，來尸利阿荼居士之家。」」
177     具壽阿難默然允許。
    五  時，具壽阿難著下衣、持衣缽，往尸利阿荼居士之家。到已，坐於所設之座。
    坐已，具壽阿難言尸利阿荼曰：
    六  「居士!汝能忍耶?苦受退而不進，知所減退，不知增進耶?」
        「大德!我不能忍，激苦之受有進無退，如增進而不知減退。」
    七  「居士!然則，汝應如是學：「我於身觀身，熱誠、正知、正念，調伏世間之貪
    憂而住；於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。」
    居士汝應如是學。」
        第三 念處相應                                       三六九

        相應部經典五                                        三七O
    八  「大德!我有世尊所說之四念處，我亦與此法俱。大德!我於身觀身，熱誠、正
    知、正念，調伏世間之貪憂而住；於受……於心……於法觀法，熱誠、正知、正念，
    調伏世間之貪憂而住。
    九  大德!又世尊所說之五下分結，於我，未見有少分未斷者。」
    一O  「居士!汝是吉祥，居士!汝極吉祥。居士!汝[自]記於不還果。」
178       [三0] 第十 摩那提那1
    一  因緣同上
    二  其時，摩那提那居士因患重疾病而困苦。
    三~六  時，摩那提那告一士夫曰：……乃至……「大德!我不能忍，不能屈，激
    苦之受有進無退，知增進而不知滅退。」……
    七  「大德!我雖蒙2如是苦受，於身觀身，熱誠、正知、正念，調伏世間之貪憂而
    住；於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
    八  大德!又世尊所說之五下分結，於我，不見有少分未斷者。」
    九  「居士!汝是吉祥，居士!汝極吉祥。居士!汝自記於不還果。」

    註1 雜阿含經三七、一六(大正藏二、二七0c)。
      2 「蒙」原本puttho是phuttho之誤。
                                                            第三成(住)品(終)
        此品之攝頌曰:
          戒住損減清淨
          婆羅門與一分
          悉皆以及世界
          尸利阿荼乃至
          摩那提那為十
                                                 念處相應中之第三戒住品(終)
        第三 念處相應                                       三七一

        相應部經典五                                        三七二
                第四 未聞品1
          [三一] 第一 未聞
    一~二  舍衛城因緣
179 三  「諸比丘!我思：「於身觀身」，於我則未曾聞法生，我眼生，皆生、明生、光
    明生。我思：「應修習此身念處觀……已能修習」，於我則未曾聞法生，我眼生、智
    生、明生、光明生。
    四  「於受觀受」……
    五  「於心觀心」……
    六  「於法觀法……應修習此法念處觀……已能修習」，於我則未曾聞法生，我眼
    生、智生、明生、光明生。」

    註1 「未聞品」原本anussuta應改為ananussuta次經之見出者亦然。

          [三二] 第二 離貪1
    一~二  舍衛城……
    三  「諸比丘!修習、多修四念處者，則助於一向厭患、離貪、滅盡、寂靜、證智、
    等覺、涅槃。以何為四耶?
    四  諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
    諸比丘!修習、多修此四念處者，則助於一向厭患、離貪、滅盡、寂靜、證智、等
    覺、涅槃。」

    註1 雜阿含經二四、三0(大正藏二、一七六a)。

          [三三] 第三 失1
 ※ 三  「諸比丘!若有失於四念處者，乃正失於順苦盡之聖道。
180 四  諸比丘!若有得於四念處者，乃正得於順苦盡之聖道。以何為四耶?
        第三 念處相應                                       三七三

        相應部經典五                                        三七四
    五  諸比丘!於此有比丘，於身觀身，[熱誠、正知、正念，調伏世間之貪憂而住；]
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
        諸比丘!若有失於此四念處者，乃正失於順苦盡之聖道。
        諸比丘!若有得於此四念處者，乃正得於順苦盡之聖道。」

    註1 同上經。

          [三四] 第四 修習1
    一~二  舍衛城……
    三  諸比丘!若修習、多修四念處者，則有助於由此岸到彼岸2。以何為四耶?
    四  諸比丘!於此有比丘，於身觀身，[熱誠、正知、正念，調伏世間之貪憂而住]
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
        諸比丘!若修習、多修此四念處者，則有助於由此岸到彼岸。

    註1 同上經。
      2 「由此岸到彼岸。」原本aparaparam由暹羅本改為apara param。

          [三五] 第五 正念
    一~二  舍衛城……
    三  「諸比丘!比丘應正知、正念而住，此為我對汝等之教誡。
    四  諸比丘!云何比丘為正念耶?諸比丘!於此有比丘，於身觀身，熱誠、正知、
    正念，調伏世間之貪憂而住；於受……於心……於法觀法，熱誠、正知、正念，調
    伏世間之貪憂而住。諸比丘!如是之比丘，是為正念。
181 五  諸比丘!云何比丘為正知耶?諸比丘!於此有比丘，於彼受，有覺而生、有覺
    而住、有覺而滅；想，有覺而生、有覺而住、有覺而滅。諸比丘!如是之比丘，是
    為正知。
    六  諸比丘!比丘應正知、正念而住，此，我為汝等之教誡。」
          [三六] 第六 開悟
        第三 念處相應
             三七五

        相應部經典五                                        三七六
    一~二  舍衛城……
    三  「諸比丘!有四念處。以何為四耶?
        諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
        諸比丘!此為四念處。
    四  諸比丘!對此四念處修習、多修者，則可期於有二果之隨一果，於現法開悟，
    若為有餘依者，得不還果。」
          [三七] 第七 欲
    一  舍衛城……
    二  「諸比丘!有四念處。以何為四念處耶?
    三  諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住。
    彼若觀身而住者，斷身之欲；苦斷欲者，則已現證不死。
    四  於受……斷受之欲；若斷欲者，則已現證不死。
182 五  於心……斷心之欲；若斷欲者，則已現證不死。
    六  於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。彼若觀法而住者，斷法
    之欲；若斷欲者，則已現證不死。」
          [三八] 第八 偏知
 ※ 二  「諸比丘!有四念處。以何為四耶。
    三  諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住。
    彼若觀身而住者，則已偏知於身;若偏知身者，則已現證不死。
    四  於受……已偏知於受；若偏知受者，則已現證不死。
    五  於心……已偏知於心；若偏知心者，則已現證不死。
    六  於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。彼若觀法而住者，則已
    偏知於法；若偏知法者，則已現證不死。」
          [三九] 第九 修習1
 ※ 二  「諸比丘!我說四念處之修習，且諦聽。
        諸比丘!云何修習四念處耶?
    三  諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；
        第三 念處相應                                       三七七

        相應部經典五                                        三七八
183 於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
    四  諸比丘!如是而修習四念處。」

    註1 雜阿含經二四、二(大正藏二、一七一a)

          [四0] 第十 分別
 ※ 二  「諸比丘!我為汝等說示念處與念處之修習、以及念處修習之順道，且諦聽。
    三  諸比丘!以何為念處耶?
        諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
        諸比丘!此名為念處。
    四  諸比丘!以何為念處之修習耶?
        諸比丘!於此有比丘，觀身之集法……觀身之滅法……觀身之集滅法，熱誠、
    正知、正念，調伏世間之貪憂而住；觀受之集法……歡愛之滅法……觀受之集滅法，
    熱誠、正知、正念，調伏世間之貪憂而住；觀心之[集法……觀心之滅法……觀心
    之集滅法，熱誠、正知、正念，調伏世間之貪憂而住；觀法之集法……觀法之滅法
    ……觀法之集滅法]，熱誠、正知、正念，調伏世間之貪憂而住。
        諸比丘!此名為念處之修習。
    五  諸比丘!以何為念處修習之順道耶?
        即八支聖道是，謂：正見[、正思惟、正語、正業、正命、正精進、正念]、正
    定。
        諸比丘!此名為念處修習之順道。」
                                                               第四 未聞品(終)

        此品之攝頌曰：
184       未聞離貪失
          修習與正念
          開悟欲偏知
          修習分別十
        第三 念處相應                                       三七九

        相應部經典五                                        三八0
                第五 不死品
          [四一] 第一 不死1
    一  舍衛城……
    二  「諸比丘!當善繫心於四念處而住，勿失不死。以何為四耶?
    三  諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
    四  諸比丘!當善繫心於此四念處而住，勿失不死。」

    註1 雜阿含經二四、四(大正藏二、一七一a)。

          [四二] 第二 集起1
 ※ 二  「諸比丘!我說四念處之集起與滅壞，且諦聽。
    三  諸比丘!以何為身之集起耶?依食集起，而身集起；依食滅壞，而身滅壞。
    四  ……依觸集起，而受集起；依觸滅壞，而受滅壞。
    五  ……依名色集起，而心集起；依名色滅壞，而心滅壞。
    六  ……依作意集起，而法集起；依作意滅壞，而法滅壞。」

    註1 雜阿含經二四、五(大正藏二、一七一a)。

185       [四三] 第三 道1
    一  舍衛城……
    二  於此，世尊諸告比丘曰：
        「諸比丘!爾時，我於鬱毘羅之尼連禪河邊，阿踰波羅尼拘律樹下初住現等覺。
    三  諸比丘!我獨居宴默，生如是之心念：「有此一乘道，能令眾生清淨、超愁悲、
    滅苦憂、證得正理、現證涅槃，謂四念處是。以何為四耶?比丘!於身觀身，熱誠、
    正知、正念，調伏世間之貪憂而住。比丘!於受觀受……比丘!於心觀心……比丘!
        第三 念處相應                                       三八一

        相應部經典五                                        三八二
    於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。此是一乘道，能令眾生清淨、
    超愁悲、滅苦憂、證得正理、現證涅槃，謂四念處是。
    四  諸比丘!時，娑婆主梵天王心知我心之所念，譬如力士之伸屈臂，屈伸臂，如
    是之速而沒於梵天，現於我前。
    五  諸比丘!時，娑婆主梵天王偏袒上衣，向我合掌曰：
        「如是世尊!如是善逝!大德!有一乘道，能令眾生清淨、超愁悲、滅苦憂、
186 證得正理、現證涅槃，謂四念處是。以何為四耶?大德!比丘!於身觀身……於受
    ……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。大德!此是一
    乘道，能令眾生清淨、超愁悲、滅苦憂、證得正理、現證涅槃，謂四念處是。」
    六  諸比丘!婆婆主梵天王如是說，如是說已，更言曰：
        見生之盡邊，
        知一乘道有利益，
        依此道，於過去、於未來
        於現在、可渡瀑流。」

    註1 上之第十八經(原典一六七頁)。

          [四四] 第四 正念1
    一  舍衛城……
    二  「諸比丘!比丘應以正念而住，此為我對汝等之教誡。
    三  諸比丘!云何為比丘之正念耶?
    諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；於受
    ……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
        諸比丘!如是為比丘之正念。
    四  諸比丘!比丘應以正念而住，此為我對汝等之教誡。」

    註1 上第三五經(參照原典一八O頁)。
        第三 念處相應                                       三八三

        相應部經典五                                        三八四
          [四五] 第五 善1
 ※ 二  「諸比丘!說善聚者，即四念處，是正說。諸比丘!純一之善聚者，即四念處是。
    以何為四耶?
187 三  諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
    四  諸比丘!說善聚者，即此四念處是，是正說。諸比丘!純一之善聚者，即此四
    念處是。」

    註1 上之第五經(原典一四五頁)，其經相當於漢譯。

          [四六] 第六 波羅提木叉
 ※ 二  時，有一比丘，來詣世尊住處。詣已，敬禮世尊，坐於一面。坐於一面之彼比
    丘，白世尊曰：
    三  「大德!願為我略說法要，我聞世尊之法，則獨靜居，不放逸、熱誠、專精而住。」
        「比丘!然則，汝應清淨於善法之初。以何為善法之初耶?
    四  比丘!汝於此處，當守護波羅提木叉之律儀，具足行所行，見於微少之罪，住
    於怖畏，受學處而學。比丘!汝當守護波羅提木叉之律儀，具足行所行，見於微少
    之罪，怖畏而住，受學處而學，比丘!汝則依戒、立戒修習四念處。以何為四耶?
    五  比丘!於此，汝於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；於受……
    於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
    六  比丘!汝依戒、立戒，如是修習此四念處。比丘!夜來晝去，於汝當期善法之
    增長，不期於損滅。」
    七  時，彼比丘歡喜、隨喜世尊之所說，從座而起，敬禮世尊，右繞而離去。
188 八  時，彼比丘獨靜居，不放逸、熱誠、專精而住，不久後，善男子由正家而出家，
    究盡出家本義之無上梵行，於現法自證知、現證，具足而住，了知：諸漏已盡、梵
    行已立、所作已辦、更不受後有。
    九  彼比丘成一阿羅漢。
          [四七] 第七 惡行1
        第三 念處相應                                       三八五

        相應部經典五                                        三八六
 ※ 二  時，有一比丘，來詣世尊住處。詣已，敬禮世尊，坐於一面。坐於一面之彼比
    丘，白世尊曰：
    三  「大德!願為我略說法要，我聞世尊之法，則獨靜居，不放逸、熱誠、專精而住。」
        「比丘!然則，汝應清淨於善法之初。以何為善法之初耶?
    四  比丘!汝於此處，當斷身惡行，修習身善行：語……斷意[惡行、修習意]善
    行。比丘!汝斷身惡行，修習身善行，……語……斷意[惡行、修習意]善行者，
    比丘!則汝依於戒、立於戒，修習四念處。以何為四耶?
    五  比丘!汝於此處，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；於受
    ……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
    六  比丘!汝依於戒、立於戒，如是修習此四念處。比丘!夜來晝去，於汝當期善
    法之增長，不期損滅。」
    七~八  時，彼比丘……了知：諸漏已盡、梵行已立、所作已辦、更不受後有。
    九  彼比丘成一阿羅漢。

    註1 參照前經。雜阿含經二四、一一(大正藏二、一七二a)

189       [四八] 第八 友
    一  舍衛城……
    二  「諸比丘!汝等應哀愍、應思念於聽聞汝者，若有朋友、親戚、血族者，諸比丘!
    汝等則勸導於彼等，當修習四念處，使修習而住。以何為四耶?
    三  諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
    四  諸比丘!汝等應哀愍，應思念於聽聞汝者，若有朋友、親戚、血族者，諸比丘!
    汝等則勸導於彼等，應修習此四念處，使修習而住。」
          [四九] 第九 受
    一  舍衛城……
    二  「諸比丘!有三種受。以何為三耶?乃樂受、苦受、不苦不樂受是。諸比丘!此
    為三種受。
        第三 念處相應                                       三八七

        相應部經典五                                        三八八
    三  諸比丘!為偏知於此三種受，應修習四念處。以何為四耶?
    四  諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
    五  諸比丘!為偏知此三種受，應修習此四念處。」
          [五0] 第十 漏
 ※ 二  「諸比丘!有三種漏?以何為三漏耶?乃欲漏、有漏、無明漏是。諸比丘!此為
    三種漏。
190 三  諸比丘!為斷此三種漏，應修習四念處。以何為四耶?
    四  諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
    五  諸比丘!為斷此三種漏，應修習此四念處。」
                                                           第五 不死品(終)
        此品之攝頌曰：
          不死集起道
          正念與善聚
          波羅提木叉
          惡行友受漏

             第六 恆河廣說1
          [五一~六二]第一~十二
 ※ 二  「諸比丘!譬如恆河趣向於東，[傾向於東，臨入於東。]諸比丘!如是比丘，
    修習四念處、[多修四念處，趣向於涅槃、傾向於涅槃、]臨入於涅槃。
    三  諸比丘!比丘云何修習四念處、多修四念處，趣向於涅槃、傾向於涅槃、臨入
    於涅槃耶?
    四  諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
        諸比丘!比丘如是修習四念處、多修四念處，則趣向於涅槃、傾向於涅槃、臨
        第三 念處相應                                       三八九

        相應部經典五                                        三九O
    入於涅槃。」

    註1 第四五道相應九一經原典第五卷三八頁以下。

        攝頌曰:
          趣向東有六
          趣向海有六
          二六一十二
          以此說本品
    若廣說恆河者，應以念處廣說。

              第七 不放逸品1
191       [六三~七二]第一~十
          如來與足跡
          屋頂與根核
          夏生花王月
          日衣等十句

    註1 第四五道相應一三九經(原典第五卷四一頁以下)。

     以念處廣說不放逸品、念處品。

              第八 力所作品1
          [七三~八二]第一~十
          果與種子龍
          樹木與瓶芒
        第三 念處相應                                       三九一

        相應部經典五                                        三九二
          虛空與客河

    註1 第四五道相應一四九經原典第五卷四五頁以下。但今之攝頌不同。

                                                          力所作品(終)
     以念處可廣說品。

              第九 尋覓品1
          [八三~九三]第一~十一
          尋覓與次第
          漏與三苦礙
          垢與捨與受
          渴愛九尋覓
      以念處可廣說於品。

    註1 第四五道相應一六一經，原典第五卷五四頁以下。

              第十 瀑流品1
          ※[九三~一O三)第一~九
          第十 上分結
 ※ 二  「諸比丘!有五種上分結。以何為五耶?色貪、無色貪、慢、掉舉、無明是。
192 諸比丘!此為五種上分結。
    三  諸比丘!為證知…偏知……偏盡……斷滅此五上分結，應修習四念處。以何
    為四耶?
    四  諸比丘!於此有比丘，於身觀身，熱誠、正知、正念，調伏世間之貪憂而住；
        第三 念處相應                                       三九三

        相應部經典五                                        三九四
    於受……於心……於法觀法，熱誠、正知、正念，調伏世間之貪憂而住。
    五  諸比丘!為證知……偏知……偏盡……斷滅此五上分結，應修習此四念處。」
        攝頌曰：
          瀑流與軛取
          繫隨眠妙欲
          蓋蘊上下分。

    註1 第四五道相應一七一經(原典第五卷五九頁以下)。
                                                               瀑流品(終)
        以念處應廣說於品
        如廣說道相應，廣說念相應。
                                                            第三念相應(終)


第四 根相應

193  相  應  部  經  典
    歸命彼世尊        應供等覺者

                  第四 根相應
              第一 清淨品
          [一] 第一 清淨1
    一~二  舍衛城因緣……於此處，世尊說示曰：
    三  「諸比丘!有五根。以何為五耶?謂：信根、精進根、念根、定根、慧根是。諸
    比丘!此為五根。」

    註1 雜阿含二六、二(大正藏二、一八二a)
        第四 根相應                                         一

        相應部經典六                                        二
          [二] 第二 預流1(一)
 ※ 三  「諸比丘!有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    四  諸比丘!聖弟子對此五根之味、過患、出離，如實知故，諸比丘!此聖弟子名
    為預流，為不墮法，決定趣於等覺。」

    註1 雜阿含二六、三(大正藏二、一八二b)。

          [三] 第三 預流1(二)
 ※ 三  「諸比丘!有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    四  諸比丘!聖弟子對此五根之集、滅、味、過患、出離，如實知故，諸比丘!此
194 聖弟子名為預流，為不墮法，決定趣於等覺。」

    註1 參照前經。

          [四] 第四 阿羅漢1(一)
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    三  諸比丘!比丘對此五根之味、過患、出離，如實知，無取而解脫，諸比丘!故
    此比丘名為阿羅漢，漏盡、梵行已立、所作已辦、棄重擔、逮得己利、盡有結，名
    為正知解脫是。」

    註1 雜阿含二六、四(大正藏二、一八二b)。

          [五] 第五 阿羅漢1(二)
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    三  諸比丘!比丘對此五根之集、滅、味、過患、出離，如實知，無取而解脫，諸
    比丘!故此比丘名為阿羅漢。漏盡、梵行已立、所作已辦、棄重擔、逮得已利、盡
    有結，名為正知解脫是。」
        第四 根相應                                         三

        相應部經典六                                        四
    註1 參照前經。

          [六] 第六 沙門婆羅門1(一)
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    三  諸比丘!諸沙門、婆羅門，對此五根之集、滅、味、過患、出離，不能如實知
195 者，諸比丘!彼沙門、婆羅門，我不認之為沙門中之沙門、婆羅門中之婆羅門。又，
    彼諸具壽對沙門之義、婆羅門之義，於現法亦非自證知、現證、具足而住。
    四  諸比丘!然而諸沙門、婆羅門，對此五根之集、滅、味、過患、出離，如實知
    者，諸比丘!彼沙門、婆羅門，我認之為沙門中之沙門、婆羅門中之婆羅門。彼諸
    具壽對沙門之義、婆羅門之義，於現法自證知、現證、具足而住。」

    註1 雜阿含二六、九(大正藏二、一八二c)

          [七] 第七 沙門婆羅門1(二)
 ※ 三  「諸比丘!諸沙門、婆羅門，不知信根、不知信根之集、不知信根之滅、不知信
    根之順滅道；不知精進根……乃至……不知念根……乃至……不知定根……乃至
    ……不知慧根、不知慧根之集、不知慧根之滅、不知慧根之順滅道者，諸比丘!彼
    沙門、婆羅門，我不認許為沙門中之沙門、婆羅門中之婆羅門。又，彼具壽對沙門
    之義、婆羅門之義，於現法亦非自證知、現證、具足而住。
    四  諸比丘!然而諸沙門、婆羅門，知信根、知信根之集、知信根之滅、知信根之
    順滅道；知精進根……乃至……知念根……乃至……知定根……乃至……知慧根、
196 知慧根之集、知慧根之滅、知慧根之順滅道者，諸比丘!彼沙門、婆羅門，我認許
    為沙門中之沙門、婆羅門中之婆羅門。又，彼諸具壽對沙門之義、婆羅門之義，於
    現法自證知、現證、具足而住。」

    註1 參照前經。
        第四 根相應                                         五

        相應部經典六                                        六
          [八] 第八 應觀1
 ※ 二  「諸比丘，有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    三  諸比丘!應於何觀信根耶?四預流支是。應於此觀信根。
    四  諸比丘!應於何觀精進根耶?四正勤是。應於此觀精進根。
    五  諸比丘!應於何觀念根耶?四念處是。應於此觀念根。
    六  諸比丘!應於何觀定根耶?四靜慮是。應於此觀定根。
    七  諸比丘!應於何觀慧根耶?四聖諦是。應於此觀慧根。
    八  諸比丘!此為五根。」

    註1 雜阿含二六、五(大正藏二、一八二b)、二六、三四(大正藏二、一八五c)。

          [九] 第九 分別1(一)
 ※ 二  「諸比丘，有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    三  諸比丘!以何為信根耶?
        諸比丘!於此，聖弟子有信，對如來之菩提堅信：如是，彼世尊為應供、正等
197 覺、明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。
        諸比丘!此名為信根。
    四  諸比丘!以何為精進根耶?
        諸比丘!於此，聖弟子發勤而住，為斷諸不善法、具足諸善法，努力、勇健堅
    固，於諸善法不捨軛2。
        諸比丘!此名為精進根。
    五  諸比丘!以何為念根耶?
        諸比丘!於此，聖弟子有念、成就最勝之念慧，對長久以前之所作、長久以前
    之所說，憶念、隨念。
        諸比丘!此名為念根。
    六  諸比丘!以何為定根耶?
        諸比丘!於此，聖弟子以捨為所緣，得定、得心一趣。
        第四 根相應                                         七

        相應部經典六                                        八
        諸比丘!此名為定根。
    七  諸比丘!以何為慧根耶?
        諸比丘!於此，聖弟子有智慧、聖、決擇而正順苦盡，成就生滅慧。
        諸比丘!此名為慧根。」

    註1 雜阿含二六、六(大正藏二、一八二b)，二六、一四(大正藏二、一八三b)。
      2 不懼辛勞之重擔。

          [一0] 第十 分別1(二)
 ※ 二  「諸比丘，有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    三  諸比丘!以何為信根耶?
        諸比丘!於此，聖弟子有信，堅信如來之菩提：如是，彼世尊為應供、正等覺、
    明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。
        諸比丘!此名為信根。
198 四  諸比丘!以何為精進根耶?
        諸比丘!於此，聖弟子發勤而住，為斷諸不善法、具足諸善法，努力、勇健堅
    固，於諸善法不捨於軛。彼對未生之惡不善法，使之不生，生欲、精進、發勤、策
    勵於心；對已生之惡不善法，為使斷，生欲、精進、發勤、策勵於心；對未生之善
    法，使之生，生欲、精進、發勤、策勵於心；對已生之善法，為使住、不忘失、倍
    增、廣大、修習、圓滿，生欲、精進、發勤、策勵於心。
    諸比丘!此名為精進根。
    五  諸比丘!以何為念根耶?
        諸比丘!於此，聖弟子有念、成就最勝之念慧，對久前之所作、久前之所說，
    憶念、隨念。彼於身觀身……於受……於心……於法觀法，熱誠、正知、正念，對
    世間之貪憂調伏而住。
        諸比丘!此名為念根。
    六  諸比丘!以何為定根耶?
        諸比丘!於此，聖弟子以捨為所緣，得定、得心一趣。彼離諸欲、離諸不善法，
        第四 根相應                                         九

        相應部經典六                                        一O
    有尋有伺，對由離生喜與樂之初靜慮，具足而住。尋伺靜寂故，成內淨、心一趣，
    無尋無伺，對由定生喜與樂之第二靜慮，具足而住。離喜故，住於捨，對正念、
    正知之樂，於身正受，如諸聖者之所宣說，對捨與念樂住之第三靜慮，具足而住。
    斷樂、斷苦故，及先已滅憂與喜故，對捨念清淨之第四靜慮，具足而住。
        諸比丘!此名為定根。
199 七  諸比丘!以何為慧根耶?
        諸比丘!於此有聖弟子，有智慧、聖，決擇而正順苦盡，成就生滅慧。彼對此
    苦如實了知，此苦集如實了知，此苦滅如實了知，此如實了知順苦滅道。
    八  諸比丘!此名為慧根。
        諸比丘!此為五根。」

    註1 參照前經。
                                                             第一 清淨品(終)
        此品之攝頌曰：
          清淨二預流
          二之阿羅漢
          沙門婆羅門
          應觀二分別

               第二 軟 弱 品
          [一一] 第一 獲得
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    三  諸比丘!以何為信根耶?
        諸比丘!於此，聖弟子有信，對如來之菩提堅信：如是，彼世尊為應供、正等
    覺、明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。
        諸比丘!此名為信根。
        第四 根相應                                         一一

        相應部經典六                                        一二
    四  諸比丘!以何為精進根耶?
        諸比丘!依四正勤獲得精進。
        諸比丘!此名為精進根。
200 五  諸比丘!以何為念根耶?
        諸比丘!依四念處獲得念。
        諸比丘!此名為念根。
    六  諸比丘!以何為定根耶?
        諸比丘!於此，聖弟子以捨為所緣，得定、得心一趣。
        諸比丘!此名為定根。
    七  諸比丘!以何為慧根耶?
        諸比丘!於此，聖弟子有智慧、聖、決擇而正順苦盡，成就生滅慧。
        諸比丘!此名為慧根。
    八  諸比丘!以此為五根。」
          [一二] 第二 略說1(一)
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
        諸比丘!此為五根。
    三  諸比丘!對此五根滿足、圓滿者，則為阿羅漢，較此軟弱者，則為不還者；較
    此軟弱者，則為一來者；較此軟弱者，則為預流者；較此軟弱者，則為隨法者；較
    此軟弱者，則為隨信者。」

    註1 雜阿含二六、七(大正藏二、一八二c)，二七、二四、二八(大正藏二、一九六c)。

          [一三] 第三 略說1(一)
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    諸比丘!此為五根。
    三  諸比丘!對此五根滿足、圓滿者，則為阿羅漢;較此軟弱者，則為不還者;較
    此軟弱者，則為一來者；較此軟弱者，則為預流者；較此軟弱者，則為隨法者;較
    此軟弱者，則為隨信者。
        第四 根相應                                         一三

        相應部經典六                                        一四
    四  諸比丘!如是，依根之差別，有果之差別；依果之差別，有人之差別。」

    註1 雜阿含二六、一二(大正藏二、一八三b)。

201       [一四] 第四 略說1(三)
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    諸比丘!此為五根。
    三  諸比丘!對此五根滿足、圓滿者，則為阿羅漢;較此軟弱者，則為不還者；較
    此軟弱者，則為一來者；較此軟弱者，則為預流者；較此軟弱者，則為隨法者；較
    此軟弱者，則為隨信者。
    四  諸比丘!如是圓滿行者，成圓滿；一分行者，成一分。諸比丘!吾謂五根為不
    唐捐。」

    註1 雜阿含二六、一一(大正藏二、一八三a)

          [一五] 第五 廣說(一)
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    諸比丘，此為五根。
    三  諸比丘!對此五根滿足、圓滿者，則為阿羅漢;較此軟弱者，則為中般涅槃者;
    較此軟弱者，則為損害般涅槃者；較此軟弱者，則為無行般涅槃者;較此軟弱者，
    則為有行般涅槃者；較此軟弱者，則為上流，至色究竟天；較此軟弱者，則為一來
    者；較此軟弱者，則為預流者；較此軟弱者，則為隨法者；較此軟弱者，則為隨信
    者。」
          [一六] 第六 廣說(二)
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    諸比丘!此為五根。
    三  諸比丘!對此五根滿足、圓滿者，則為阿羅漢；較此軟弱者，則為中般涅槃者；
    較此軟弱者，則為損害般涅槃者；較此軟弱者，則為無行般涅槃者；較此軟弱者，
        第四 根相應                                         一五

        相應部經典六                                        一六
    則為有行般涅槃者；較此軟弱者，則為上流，至色究竟天;較此軟弱者，則為一來
    者；較此軟弱者，則為預流者；較此軟弱者，則為隨法者；較此軟弱者，則為隨信
    者。
    四  諸比丘!如是，依根之差別，有果之差別；依果之差別，有人之差別。」
202       [一七] 第七 廣說(三)
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    諸比丘!此為五根。
    三  諸比丘!對此五根滿足、圓滿者，則為阿羅漢；較此軟弱者，則為中般涅槃者；
    較此軟弱者，則為損害般涅槃者；較此軟弱者，則為無行般涅槃者;較此軟弱者，
    則為有行般涅槃者；較此軟弱者，則為上流，至色究竟天；較此軟弱者，則為一來
    者；較此軟弱者，則為預流者；較此軟弱者，則為隨法者；較此軟弱者，則為隨信
    者。
    四  諸比丘!如是，圓滿行者，成圓滿；一分行者，成一分。諸比丘!吾謂五根為
    不唐捐。」
          [一八] 第八 向1
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    諸比丘!此為五根。
    三  諸比丘!對此五根滿足、圓滿者，則為阿羅漢；較此軟弱者，則向阿羅漢果現
    證；較此軟弱者，則為不還者；較此軟弱者，則向不還果現證；較此軟弱者，則為
    一來者；較此軟弱者，則向一來果現證；較此軟弱者，則為預流者；較此軟弱者，
    則向預流果現證。
    四  諸比丘!若總照此五根者，則為外道，謂屬凡夫之數。」

    註1 雜阿含二六、一一(大正藏二、一八三a)

          [一九] 第九 寂靜
 ※ 二  時，有一比丘，來世尊住處。至已，敬禮世尊，坐於一面。坐在一面之彼比丘，
    白世尊曰：
        第四 根相應                                         一七

        相應部經典六                                        一八
    三  「大德!根具足，所謂根具足者，大德!應以何為根具足耶?」
203 四  「比丘!於此，有比丘順寂靜、順等覺之信根[……精進根……念根……定根
    ……]修習順寂靜、順等覺之慧根。
    五  比丘!如是之比丘，為根具足。」
          [二0] 第十 漏盡1
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    諸比丘!此為五根。
    三  諸比丘!比丘修習、多修此五根者，則由諸漏盡，對無漏之心解脫、慧解脫，
    於現法自證知、現證，具足而住。」

    註1 雜阿含二六、八(大正藏二、一八二c)
                                                             第二軟弱品(終)
        此品之攝頌曰
          獲得三略說
          與三之廣說
          向乃至寂靜
          以及漏盡等

                第三 六根品
          [二一] 第一 後有1
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    三  諸比丘!我對此五根之集、滅、味、過患、出離，不能如實證知時，諸比丘!
204 我於天、魔、梵、沙門、婆羅門、眾生界中，不被稱之為無上正等覺之現等覺者。
    四  諸比丘!然而我對此五根之集、滅、味、過患、出離如實證知時，諸比丘!我
    於天、魔、梵、沙門、婆羅門、眾生界中，被稱之為無上正等覺之現等覺者。又，
    我生智見，知：「我心解脫不動，此為最後之生，更不受後有。」」
        第四 根相應                                         一九

        相應部經典六                                        二O
    註1 雜阿含二六、九(大正藏二、一八二c)

          [二二] 第二 命
 ※ 二  「諸比丘!有三根。以何為三根耶?謂：女根、男根、命根是。
    三  諸比丘!此為三根。」
          [二三] 第三 知1
 ※ 二  「諸比丘!有三根。以何為三根耶?謂：未知當知根、已知根、具知根是。
    三  諸比丘!此為三根。」

    註1 雜阿含二六、一(大正藏二、一八二a)。其他參照大正藏一、五0b、二二八a。

          [二四] 第四 一種1
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：信根、精進根、念根、定根、慧根是。
    諸比丘!此為五根。
    三  諸比丘!對此五根滿足、圓滿者，則為阿羅漢;較此軟弱者，則為中般涅槃者；
    較此軟弱者，則為損害般涅槃者;較此軟弱者，則為無行般涅槃者；較此軟弱者，
205 則為有行般涅槃者；較此軟弱者，則為上流，至色究竟天；較此軟弱者，則為一來
    者；較此軟弱者，則為一種者：較此軟弱者，則為家家；較此軟弱者，則為七返有；
    較此軟弱者，則為隨法者；較此軟弱者，則為隨信者。」

    註1 雜阿含二六、一二(大正藏二、一八三b)。

          [二五] 第五 清淨
    一  「諸比丘!有六根。以何為六根耶?謂：眼根、耳根、鼻根、舌根、身根、意根
    是。諸比丘!此為六根。」
          [二六] 第六 預流
 ※ 二  「諸比丘!有六根。以何為六根耶?謂：眼根、耳根、鼻根、舌根、身根、意根
        第四 根相應                                         二一

        相應部經典六                                        二二
    是。
    三  諸比丘!聖弟子，對此六根之集、滅、味、過患、出離，如實知故，諸比丘!
    此聖弟子名之為預流，為不墮法，決定趣等覺。」
          [二七] 第七 阿羅漢(一)
 ※ 二  「諸比丘!有六根。以何為六根耶?謂：眼根、耳根、鼻根、舌根、身根、意根
    是。
    三  諸比丘!比丘對此六根之集、滅、味、過患、出離，如實知無取解脫故，諸比
    丘!此比丘名為阿羅漢，漏盡、梵行已立、所作已辦、棄重擔、逮得己利、盡有結，
    名為正知解脫。」
          [二八] 第八 阿羅漢(二)
 ※ 二  「諸比丘!有六根。以何為六根耶?謂：眼根、耳根、鼻根、舌根、身根、意根
    是。
206 三  諸比丘!我對此六根之集、滅、味、過患、出離，未如實證知時，諸比丘!我
    於天、魔、梵、沙門、婆羅門、眾生界中，不被稱為無上正等覺之現等覺者。
        諸比丘!然而我對此六根之集、滅、味、過患、出離，如實證知故，諸比丘!
    我於天、魔、梵、沙門、婆羅門、眾生界中，稱之為無上正等覺之現等覺者。又，
    我生智見：「我心解脫為不動，此為最後之生，更不受後有。」」
          [二九] 第九 沙門婆羅門(一)
 ※ 二  「諸比丘!有六根。以何為六根耶?謂：眼根、耳根、鼻根、舌根、身根、意根
    是。
    三  諸比丘!諸沙門、婆羅門，對此六根之集、滅、味、過患、出離，未如實知者，
    諸比丘!彼沙門、婆羅門，我不認許為沙門中之沙門、婆羅門中之婆羅門。又，彼
    諸具壽對沙門之義、婆羅門之義，於現法亦非自證知、現證、具足而住。
    四  諸比丘!然而諸沙門、婆羅門，對此六根之集、滅、味、過患、出離，如實知
    者，諸比丘!彼沙門、婆羅門，我認許為沙門中之沙門、婆羅門中之婆羅門。又，
    彼諸具壽對沙門之義、婆羅門之義，於現法自證知、現證、具足而住之。」
          [三0] 第十 沙門婆羅門(二)
 ※ 三  「諸比丘!諸沙門、婆羅門，不知眼根、不知眼根之集、不知眼根之滅、不知眼
        第四 根相應                                         二三

        相應部經典六                                        二四
    根順滅之道，不知耳根……鼻根……舌根……身根……不知意根、不知意根之集、
    不知意根之滅、不知意根之順滅之道者，諸比丘!彼沙門、婆羅門，我不認許為沙
    門中之沙門、婆羅門中之婆羅門。又，彼諸具壽對沙門之義、婆羅門之義，於現法
    亦非自證知、現證、具足而住。
207 四  諸比丘!然而諸沙門、婆羅門，知眼根、知眼根之集、知眼根之滅、知眼根之
    順滅道，知耳根……鼻根……舌根……身根……知意根、知意根之集、知意根之滅、
    知意根之順滅道者，諸比丘!彼沙門、婆羅門，我認許為沙門中之沙門、婆羅門中
    之婆羅門。又，彼諸沙門、婆羅門，對沙門之義、婆羅門之義，於現法自證知、現
    證、具足而住。」

                            第三 六根品(終)
        此品之攝頌曰：
          後有與命知1
          一種與清淨
          預流阿羅漢
          沙門婆羅門

    註1 「知」原本naya由暹羅本改為annaya。

                第四 樂根品
          [三一] 第一 清淨
 ※ 二  「諸比丘!有五根。以何為五耶?[謂：]樂根、苦根、喜根、憂根、捨根。
    三  諸比丘!此為五根。」
          [三二] 第二 預流
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：樂根、苦根、喜根、憂根、捨根是。
    三  諸比丘!聖弟子對此五根之集、滅、味、過患、出離，如實知故，諸比丘!此
    聖弟子名為預流，有不墮法，決定趣於等覺。」
        第四 根相應                                         二五

        相應部經典六                                        二六
208       [三三] 第二 阿羅漢
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：樂根、苦根、喜根、憂根、捨根是。
    三  諸比丘!比丘對此五根之集、滅、味、過患、出離，如實知，無取解脫故，諸
    比丘!此比丘名為阿羅漢，漏盡、梵行已立、所作已辦、棄重擔、逮得己利、盡有
    結，名為正知解脫。」
          [三四] 第四 沙門婆羅門(一)
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：樂根、苦根、喜根、憂根、捨根是。
    三  諸比丘!諸沙門、婆羅門，對此五根之集、滅、味、過患、出離，不如實知者，
    諸比丘!彼沙門、婆羅門，我不認許為沙門中之沙門、婆羅門中之婆羅門。又，彼
    諸具壽對沙門之義、婆羅門之義，於現法亦非自證知、現證、具足而住。
    四  諸比丘!然而諸沙門、婆羅門，對此五根之集、滅、味、過患、出離，如實知
    者，諸比丘!彼沙門、婆羅門，我認許為沙門中之沙門，婆羅門中之婆羅門。又彼
    諸具壽對沙門之義、婆羅門之義，於現法自證知、現證、具足而住。」
          [三五] 第五 沙門婆羅門(二)
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：樂根、苦根、喜根、憂根、捨根是。
    三  諸比丘!諸沙門、婆羅門，不知樂根、不知樂根之集、不知樂根之滅、不知樂
    根之順滅道，不知苦根……喜根……憂根……不知捨根、不知捨根之集、不知捨根
209 之滅、不知捨根之順滅道者，諸比丘!彼沙門、婆羅門，我不認許為沙門中之沙門，
    婆羅門中之婆羅門。又，彼諸具壽對沙門之義、婆羅門之義，於現法亦非自證知、
    現證、具足而住。」
          [三六] 第六 廣說(一)
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：樂根、苦根、喜根、憂根、捨根是。
    三  諸比丘!以何為樂根耶?
        諸比丘!身樂、身悅、身觸所生之樂、悅之所受，諸比丘!此名為樂根。
    四  諸比丘!何為苦根耶?
        諸比丘!身苦、身不悅、身觸所生之苦、不悅之所受，諸比丘!此名為苦根。
    五  諸比丘!以何為喜根耶?
        諸比丘!意樂、意悅、意觸所生之樂、悅之所受，諸比丘!此名為喜根。
        第四 根相應                                         二七

        相應部經典六                                        二八
    六  諸比丘!以何為憂根耶?
        諸比丘!意苦、意不悅、意觸所生之苦、不悅之所受，諸比丘!此名為憂根。
    七  諸比丘!何為捨根耶?
        諸比丘!身或意之非悅、非不悅之所受，諸比丘!此名為捨根。
    八  諸比丘!此是五根。」
          [三七] 第七 廣說(二)
 ※ 二  「諸比丘!有五根。以何為五根耶?[謂：]樂根、苦根、喜根、憂根、捨根是。
210 三  諸比丘!以何為樂根耶?
        諸比丘!身樂、身悅、身觸所生之樂、悅之所受，諸比丘!此名為樂根。
    四  諸比丘!以何為苦根耶?
        諸比丘!身苦、身不悅、身觸所生之苦、不悅之所受，諸比丘!此名為苦根。
    五  諸比丘!以何為喜根耶?
        諸比丘!意樂、意悅、意觸所生之樂、悅之所受，諸比丘!此名為喜根。
    六  諸比丘!以何為憂根耶?
        諸比丘!意苦、意不悅、意觸所生之苦、不悅之所受，諸比丘!此名之為憂根。
    七  諸比丘!以何為捨根耶?
        諸比丘!身或意之非悅、非不悅之所受，諸比丘!此名為捨根。
    八  諸比丘!此中，樂根與喜根可視為樂受：諸比丘!此中，苦根與憂根可視為苦
    受；諸比丘!此中，捨根可視為非苦非樂受。
    九  諸比丘!此是五根。」
          [三八] 第八 廣說(三)
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：樂根、苦根、喜根、憂根、捨根是。
    三  諸比丘!以何為樂根耶?
        諸比丘!身樂、身悅、身觸所生之樂、悅之所受，諸比丘!此名為樂根。
    四  諸比丘!以何為苦根耶?
        諸比丘!身苦、身不悅、身觸所生之苦、不悅之所受，諸比丘!此名為苦根。
    五  諸比丘!以何為喜根耶?
        諸比丘!意樂、意悅、意觸所生之樂、悅之所受，諸比丘!此名為喜根。
        第四 根相應                                         二九

        相應部經典六                                        三O
211 六  諸比丘!以何為憂根耶?
        諸比丘!意苦、意不悅、意觸所生之苦、不悅之所受，諸比丘!此名為憂根。
    七  諸比丘!以何為捨根耶?
        諸比丘!身或意之非悅、非不悅之所受，諸比丘!此名為捨根。
    八  諸比丘!此中，樂根與喜根可視為樂受；諸比丘!此中，苦根與憂根可視為苦
    受；諸比丘!此中，捨根可視為非苦非樂受。
    九  諸比丘!如是之此五根，為五作三；差別之，則三作五。」
          [三九] 第九 鑽木0
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：樂根、苦根、喜根、憂根、捨根是。
    三  諸比丘!緣生樂受之觸生樂根，彼樂則知「我是樂」；彼生樂受之觸滅，則知：
    「如是之所感受，乃緣生樂受之觸生樂根，彼滅彼止息。」
    四  諸比丘!緣生苦受之觸生苦根，彼苦則知「我是苦」；彼生苦受之觸滅，則知
412 ：「如是之所感受，乃緣生苦受之觸生苦根，彼滅彼止息。」
    五  諸比丘!緣生喜受之觸生喜根，彼喜則知「我是喜」；彼生喜受之觸滅，則知：
    「如是之所感受，乃緣生喜受之觸生喜根，彼滅彼止息。」
    六  諸比丘!緣生憂受之觸生憂根，彼憂則知「我是憂」；彼生憂受之觸滅，則知：
    「如是之所感受，儿緣生憂受之觸生憂根，彼滅彼止息。」
    七  諸比丘!緣生捨受之觸生捨根，彼捨則知｛我是捨」；彼生捨受之觸滅，則知：
    「如是之所感受，乃緣生捨受之觸生捨根，彼滅彼止息。」
    八  諸比丘!譬如以二木觸摩，則生熱出火焰，將彼木片分離，則如拾之熱滅止息。
    諸比丘!如是，緣生樂受之觸生樂根，彼樂則知「我是樂」，彼生樂受之觸滅，則知：
413「如是之所感受，乃緣生樂受之觸生樂根，彼滅彼止息。」諸比丘!苦受……喜受
    ……憂受……緣生捨受之觸生捨根，彼捨則知「我是捨」，彼生捨受之觸滅，則知：
    「如是之所感受，乃緣生捨受之觸生捨根，彼滅彼止息。」」

    註1 三六受相應第十經，參照(漢譯南傳大藏經第十五卷頁)。

          [四0] 第十 生
        第四 根相應                                         三一

        相應部經典六                                        三二
 ※ 二  「諸比丘!有五根。以何為五根耶?謂：樂根、苦根、喜根、憂根、捨根是。
    三  諸比丘!於此有比丘不放逸、熱誠、精勤而住，其時生苦根。彼如是知：「我
    生此苦根，此為有相、有因、有行、有緣；無相、無因、無行、無緣生苦根，則無
    有此之理。」彼知苦根、知苦根之集、知苦根之滅、知已生苦根、無餘滅處。
        已生之苦根，於何處滅無餘耶?
        諸比丘!於此有比丘，離諸欲、離不善泌，有尋、有伺，於由離生喜與樂之初
    靜慮貝足而住，已生之苦根於此處滅無餘。
        諸比丘!此名為比丘悟苦根之滅，引心於涅槃。
    四  諸比丘!此處有比丘，不放逸、熱誠、精勤而住，其時生憂根。彼如是知：「
214 我生此憂根，此為有相、有因、有行、有緣；無相、無因、無行、無緣生憂根，則
    無此理。」彼知憂根､知憂根之集、知憂根之滅、知已生憂根滅無餘處。
        已生之憂根，於何處滅無餘耶?
        諸比丘!此處有比丘，尋伺寂靜放內淨，心是一趣、無尋無伺，於由定生喜與
    樂之第二靜慮具足而住，已生之憂根於此處滅無餘。
        諸比丘!此名為比丘悟憂根之滅，引心於涅槃。
    五  諸比丘!此處有比丘，不放逸、熱誠、精勤而住，其時生樂根。彼如是知：「我
    生此樂根，此為有相、有因、有行、有緣；無相、無因、無行、無緣生樂根，則無
    此之理。」彼知樂根、知樂根之集、知樂根之滅、知已生樂根滅無餘處。
        已生之樂根，於何處滅無餘耶?
        諸比丘!此處有比丘，離喜故住於捨，正念、正知，對樂身正受，如諸聖者之
    所宣說—對有捨與念樂住之第三靜慮具足而住，已生之樂根於此處滅無餘。
        諸比丘!此名為比丘悟樂根之滅，引心於涅槃。
215 六  諸比丘!此處有比丘，不放逸、熱誠、精勤而住，其時生喜根。彼如是知：「我
    生此喜根？此為有相、有因、有行、有緣；無相、無因、無行、無緣生喜根，則無
    此之理。」彼知喜根、知喜根之集、知喜根之滅、知已生喜根滅無l處。
        已生之喜根，於何處滅無餘耶?
        諸比丘!此處有比丘，斷樂斷苦故、及先早滅憂與喜故，為不苦不樂，於捨念
    清淨之第四靜慮具足而住，已生之喜根於此處滅無餘。
        第四 根相應                                         三三

        相應部經典六                                        三四
        諸比丘!此名為比丘悟喜根之滅，引心於涅槃。
    七  諸比丘!此處有比丘，不放逸、熱誠、精勤而住，其時生捨根。彼如是知：「我
    生此捨根，此為有相、有因、有行、有緣；無相、無因、無行、無緣生捨根，則無
    此之理。」彼知捨根、知捨根之集、知捨根之滅、知已生捨根滅無餘處。
        已生之捨根，於何處滅無餘耶?
        諸比丘!此處有比丘，偏超非想非非想處，具足想受滅而住，已生之捨根於此
    處滅無餘。
216     諸比丘!此名為比丘悟捨根之滅，引心於涅槃。」

                           第四 樂根品(終)
        此品之攝頌曰：
          清淨與預流
          乃至阿羅漢
          沙門婆羅門
          與三之廣說
          鑽木與說生

                第五 老品
          [四一] 第一 老
    一  如是我聞。一時，世尊住舍衛城東園鹿子母堂。
    二  其時，世尊晡時，由宴坐起，坐於西之溫處以暖背。
    三  時，具壽阿難至世尊之處。至已，敬禮世尊，以手摩擦世尊之手足，白世尊曰:
        「稀有哉!大德!未曾有哉!大德!大德!今世尊之膚色不能清淨皎潔，手足弛
    緩，一切多皺，身前傾，眼根、耳根、鼻根、舌根、身之諸根有變異。」
217 四  「阿難!如是！於少壯有老法，於無病有病法，於壽咐有死法，膚色不能清淨皎
    潔，手足弛緩，一切多皺，身前傾，眼根、耳根、鼻根、舌根、身之諸根有變異。」
    五  世尊如是說示，如是說示已，善逝師更說曰：
            禍哉可憐老
        第四 根相應                                         三五

        相應部經典六                                        三六
            醜者成為老
            暫時可意像
            因老而破壞
            譬如活百歲
            終不免一死
            老為無可逃
            一切為破壞
          [四二] 第二 溫那巴婆羅門
    一  舍衛城。
    二  時，溫那巴婆羅門至世尊之處。至已，與世尊俱相交談可慶慰、歡喜、感銘之
    語，而坐於一面。坐於一面之溫那巴婆羅門，白世尊曰：
    三  「尊瞿曇!五根有異對境，有異行境，對他境互不能領受。以何為五根耶?眼
219 根、耳根、鼻根、舌根、身根是。尊瞿曇!此五根有異對境，有異行境，對他境互
    不能領受。以何為歸趣耶?對何之境為領受耶?」
    四  「婆羅門!五根有異對境，有異行境，對他境互不能領受。以何為五根耶?眼根、
    耳根、鼻根、舌根、身根是。婆羅門!此五根有異對境，有異行境，對他境互不能
    領受，以意為歸趣，意領受其境╴」
    五  「尊瞿曇!意以何為歸趣耶?」「婆羅門!意以念為歸趣。」
    六  「尊瞿曇!念以何為歸趣耶?」「婆羅門!念以解脫為歸趣。」
    七  「尊瞿曇!解脫以何為歸趣耶?」
        「婆羅門!解脫以涅槃為歸趣?」
    八  「尊瞿曇!涅槃以何為歸趣耶?」
        「婆羅門!所問過甚矣。所問不能取邊際。婆羅門!梵行立，即入涅槃，趣於涅
    槃、盡於涅槃。」
    九  時，婆羅門對世尊之所說，歡喜、隨喜，即由座起，敬禮世尊，行右繞離去。
    一O  時，世尊於溫那巴婆羅門離去未久，告諸比丘曰：
    一一  「諸比丘!譬如於重閣或重閣堂，日出時由東窗照入之光，止於何處耶?」
        「大德!是西壁。」
        第四 根相應                                         三七

        相應部經典六                                        三八
219 一二  「諸比丘!如是溫那巴婆羅門之於如來，信仰確固，如根之安住、堅固，為沙
    門、婆羅門、天、魔、梵天，世間之任何人不能奪。諸比丘!溫那巴婆羅門若於此
    位命終，則無結繫於彼：溫那巴婆羅門將不再還此世。」
          [四三] 第三 沙祇城
    一  如是我聞。一時，世尊住沙祇城安闍那鹿苑。
    二  於此，世寓告諸比丘曰：
        「諸比丘!有理趣，依此理趣故，五根即五力，五力即五根。」
        「大德!我等於法以世尊為根本，以世尊為眼，以世尊為歸趣。大德世尊!願對
    此說之義述示，諸比丘聞世尊之所說，當受持。」
        「諸比丘!然則諦聽，善自作意，我當說。」
        「唯唯!大德!」
        彼諸比丘應諾世尊。世尊說示曰．
    三  「諸比丘!有理趣，依此理趣故，五根即五力，五力即五根。諸比丘!有何之理
    趣，依此理趣故，五根即五力，五力即五根耶?
    四  諸比丘!信根即信力1，信力即信根；精進根即精進力，精進力即精進根；念
    根即念力，念力即念根，定根即定力，定力即定根；慧根即慧力，慧力即慧根。
    五  諸比丘!譬如有趣向東、傾向於東、臨入於東之河。其中有洲，諸比丘!有理
    趣，依此理趣故，彼河之流稱為一。諸比丘!又有理趣，依此理趣故，彼河之流稱
    為二。
220 六  諸比丘!有何之理趣，依此理趣故，彼河之流稱為一耶?諸比丘!彼洲之東水
    與西水是。諸比丘!有此理趣，依此理趣故，彼河之流稱為一。
    七  諸比丘!有何之理趣，依此理趣故，彼河之流稱為二耶?諸比丘!彼洲之北水
    與南水是。諸比丘!有此理趣，依此理趣，故彼河之流稱為二。
    八  諸比丘!如是，信根即信力，信力即信根；精進根即精進力，精進力即精進根；
    念根即念力，念力即念根；定根即定力，定力即定根；慧根即慧力，慧力即慧根。
    九  諸比丘!比丘對五根修習、多修者，則諸漏盡，依之而無漏心解脫、慧解脫，
    於現法自現證、證知，具足而住。」
        第四 根相應                                         三九

        相應部經典六                                        四O
    註1 「信根即信力。」由原註。依勝解相之增上義的信根，不動於不信故為信力。比較過洲而東
        流之河，洲之東西水，唯一流水，而此南北之水，即如見為二流。

          [四四] 第四 東河
    一  如是我聞。一時，世尊住舍衛城之東河。
    二  於此處，世尊告具壽舍利弗曰：
    三  「舍利弗!汝對信根之修習、多修者，則究竟不死，趣向不死，究盡不死；對[精
    進根……念根……定根……]慧根之修習、多修，則究竟不死、趣向不死、究盡不
    死。相信否?」
221 四  「大德!於此，我對世尊信仰故，對信根……精進根……念根……定根……慧根
    修習、多修，則究竟不死、趣向不死、究盡不死，得成。大德!若對此不知、不見、
    不悟、不現證，於慧無觸者，則其信他故，對信根……精進根……念根……定根……
    慧根之修習、多修，則究竟不死、趣向不死、究盡不死，不成。大德!若對此知、
    見、悟、現證，觸於慧者，則無猶豫、無疑惑，對信根……精進根……念根……定
    根……慧根之修習、多修，則得成究竟不死、趣向不死、究盡不死。大德!我對此
    知、見、悟、現證，觸於慧，對其無猶豫、無疑惑，封信根……精進根……念根……
    定根……慧根之修習、多修，則得成究竟不死、趣向不死、究盡不死。
    五  「善哉、善哉!舍利弗!舍利弗!若對此不知、不見、不悟、不現證，於慧無觸
    者，則其信他故，對信根之修習、多修，則不成究竟不死、趣向不死、究盡不死。
    對精進根……念根……定根……慧根之修習、多修，則不成究竟不死、趣向不死、
    究盡不死。舍利弗!若對此知、見、悟、現證，觸慧者，則於其無猶豫、無疑惑
222 ，對信根之修習、多修，則得成究竟不死、趣向不死、究盡不死。對精進根……念
    根……定根……慧根之修習、多修者，則得成究竟不死、趣向不死、究盡不死。
          [四五] 第五 東園(一)
    一  如是我聞。一時，世尊住舍衛城東園鹿子母堂。
    二  於此，世尊告諸比丘曰：
        「諸比丘!對幾何之根修習、多修者，則得成漏盡比丘，於悟記別，對生已盡、
    梵行已立、所作已辦、不再受後有，得知耶?」
        第四 根相應                                         四一

        相應部經典六                                        四二
        「大德!我等於法，以世尊為根本，以世尊為眼，以世尊為歸趣，大德世尊!願
    對此所說之義述示，諸比丘當對所聞受持。」
        「諸比丘!然則且諦聽，善自作意，我當說。」
        「唯唯!大德!」
        彼諸比丘應諾世尊，世尊說示曰．
    三  「諸比丘!對一根修習、多修者，則為漏盡比丘，於悟記別；知生已盡、梵行已
    立、所作已辦、再不受後有。何為一根耶?慧根是。
    四  諸比丘!聖弟子具慧者，則隨住於信、隨住於精進、隨住於念、隨住於定。
    五  諸比丘!對此一根修習、多修者，則為漏盡比丘，於悟記別，知生已盡、梵行
    已立、所作已辦、不再受後有。」
          [四六] 第六 東園(二)
    一  因緣同前
    二  「諸比丘!對幾何之根修習、多修者，則為漏盡比丘，於悟記別，知生已盡、梵
    行已立、所作已辦、不再受後有耶?」
        「大德!我等於法，以世尊為根本，以世尊為眼，以世尊為歸趣。大德世尊!願
    將此所說之義說示，諸比丘當對所聞受持。」
        「諸比丘!然則諦聽，善自作意，我當說。」
        「唯唯!大德!」
        彼諸比丘應世尊。世尊說示曰：
223 三  「諸比丘!對二根之修習多修者，則為漏盡比丘，於悟記別，知生已盡、梵行已
    立、所作已辦、不再受後有。何為二根耶?
    四  諸比丘!聖慧與聖解脫是。諸比丘!聖意即此慧根。諸比丘!聖解脫即此定根。
    五  諸比丘!對此二根之修習、多修者，則為漏盡比丘，於悟記別，知生已盡、梵
    行已立、所作已辦、不再受後有。」
          [四七] 第七 東園(三)
    一  因緣同前
    二  「諸比丘!對幾何之根修習、多修者，則為漏盡比丘，於悟記別，知生已盡、梵
    行已立、所作已辦、不再受後有耶?」
        第四 根相應                                         四三

        相應部經典六                                        四四
        「大德!我等於法，以世尊為根本，以世尊為眼，以世尊為歸趣。大德世尊!願
    將此所說之義說示，諸比丘當將所聞受持。」
        「諸比丘!然則諦聽，善自作意，我當說。」
        「唯唯!大德!」
        彼諸比丘應諾世尊。世尊說示曰：
    三  「諸比丘!對四根修習、多修者，則為漏盡比丘，於悟記別，知生已盡、梵行已
    立、所作已辦、不再受後有。何為四根耶?
    四  精進根、念根、定根、慧根是。
    五  諸比丘!對此四根修習、多修者，則為漏盡比丘，於悟記別，知生已盡、梵行
    已立、所作已辦、不再受後有。」
          [四八] 第八 東園(四)
    一  因緣同前
    二  「諸比丘!對幾何之根修習、多修者，則為漏盡比丘，於悟記別，知生已盡、梵
    行已立、所作已辦、不再受後有耶?」
        「大德!我等於法，以世尊為根本，以世尊為眼，以世尊為歸趣。大德世尊!願
    將此所說之義說示，諸比丘當將所聞受持。」
        「諸比丘!然則諦聽，善自作意，我當說。」
        「唯唯!大德!」
        彼諸比丘應諾世尊。世尊說示曰：
    三  「諸比丘!對五根修習、多修者，則為漏盡比丘，於悟記別，知生已盡、梵行已
    立，所作已辦、不再受後有。何為五根耶?
224 四  信根、精進根、念根、定根、慧根是。
    五  諸比丘!對此五根之修習、多修者，則為漏盡比丘，於悟記別，知生已盡、梵
    行已立、所作已辦、不再受後有。」
          [四九] 第九 賓頭盧
    一  如是我聞。一時，世尊住拘睒彌國之瞿師羅園。
    二  其時，具壽賓頭盧頗羅墮闍記別於悟，知生己盡、梵行已立、所作已辦、不再
    受後有。
        第四 根相應                                         四五

        相應部經典六                                        四六
    三  時，眾多之比丘至世尊之處。至已，敬禮世尊，坐於一面。坐於一面之彼諸比
    丘白世尊曰：
        「大德!具壽賓頭盧頗羅墮闍記別於悟，知生已盡、梵行已立、所作已辦、不再
    受後有。大德!觀何之義趣故，具壽賓頭盧頗羅墮闍於悟記別，知生已盡、梵行已
    立，所作已辦、不再受後有耶?」
    四  「諸比丘!對三根修習、多修故，賓頭盧頗羅墮闍比丘於悟記別，知生已盡、梵
    行已立、所作已辦、不再受後有。何為三根耶?
    五  念根、定根、慧根是。
    六  諸比丘!對此三根之修習、多修故，賓頭盧頗羅墮闍比丘於悟記別，知生已盡、
    梵行已立、所作已辦、不再受後有。
    七  諸比丘!此三根以何為邊際耶?以滅盡為邊際。為何以滅盡為邊際耶?生老死
225 是。諸比丘!觀生老死之滅盡故，賓頭盧頗羅墮闍比丘於悟記別，知生已盡、梵行
    已立、所作已辦、不再受後有。」
          [五0] 第十 信
    一  如是我聞。一時，世尊住鴦伽國一名阿恕那之鴦伽種族聚落。
    二  於此，世尊告具壽舍利弗曰．
        「舍利弗!聖弟子若對如來一向信仰，彼對如來之教說生猶豫、疑惑否?」
    三  「大德!聖弟子若對如來一向信仰，彼則對如來之教說不生猶豫、疑惑。大德!
    於有信之聖弟子，發勤而住，斷不善法、具足諸善法，精進、勇健堅固，於諸善法
    不捨其軛，是可期。
    四  大德!其精進者，即其精進根是。
        大德!於有信、發勤之聖弟子，有念，成就最勝之念慧，對其長久以前之所作，
    長久以前之所說，憶念隨念是可期。
    五  大德!其念者，即其念根是。
        大德!有信、發勤、繫念之聖弟子，以捨為所緣，得定、得心一趣，是可期。
    六  大德!其定者，即其定根是。
        大德!於有信、發勤、繫念、定心之聖弟子，以「輪迴為無始，眾生為無明所
226 蓋，為渴愛所繫，致流轉、輪迴、不知其前際，然無明、闇聚無餘滅盡，則為寂靜
        第四 根相應                                         四七

        相應部經典六                                        四八
    位，此為殊勝位，謂：當知一切行之寂止、一切取之棄捨、愛盡、離欲、滅盡、涅
    槃」是可期。
    七  大德!其慧者，即其慧根是。
        大德!有信之聖弟子，如是再三發勤，如是再三憶念，如是再三入定，如是再
    三了知，生如是深信：「我前所聞之諸法，今於身觸而住，於慧通達而觀。」
    八  大德!其信者，即其信根是。」
    九  「善哉，善哉!舍利弗!舍利弗!聖弟子若對如來一向信仰，彼則於如來之教
    說，不生猶豫、疑惑。舍利弗!有信之聖弟子，發勤而住，為斷諸不善法、具足諸
    善法，精進、勇健堅固，於諸善法不捨其軛，是可期。
    一0~一三  舍利弗!其精進者，即其精進根是。
        舍利弗!於有信，發勤之聖弟子……乃至……
        舍利弗!有信之聖弟子，如是再三發勤，如是再三憶念，如是再三入定，如是
227 再三了知，生如是深信：「我前所聞之諸法，今於身觸而住，於慧通達而觀之。」
    一四  舍利弗!其信者，即其信根是。」
        此品之攝頌曰:
          老與婆羅門
          沙祇城東河
          四者之東園
          賓頭盧信十

                第六 拘薩羅
          [五一] 第一 拘薩羅
    一  如是我聞。一時，世尊住拘薩羅國之拘薩羅婆羅門村。
    二  於此，世尊告諸比丘曰……乃至……
    三  「諸比丘!譬如於諸傍生中，以師子獸王稱為其最勝，乃依勢力、勢速、勇猛者。
    諸比丘!如是於諸覺分法中，以慧根稱之為最勝，乃資於菩提者。
        諸比丘!何為覺分法耶?
        第四 根相應                                         四九

        相應部經典六                                        五O
    四  諸比丘!信根為覺分法，資於菩提。精進根為覺分法，資於菩提。念根為覺分
    法，資於菩提。定根為覺分法，資於菩提。慧根為覺分法，資於菩提。
228 五  諸比丘!譬如於諸傍生中，以師子獸王稱之為最勝，乃依勢力、勢速、勇猛者。
    諸比丘!如是諸覺分法中，以慧根稱之為最勝，乃資於菩提者。」

          [五二] 第二 末羅1
    一  如是我聞。一時，世尊住末羅國一名鬱鞞羅劫波之末羅村。
    二  於此，世尊告諸比丘曰……乃至……
    三  「諸比丘!於聖弟子，若尚未生聖智者，則無四根之等住，無四根之安住。諸比
    丘!於聖弟子，若已生聖智，則有四根之等住，有四根之安住。
    四  諸比丘!譬如於重閣，尚未建屋頂，則無重簷之等住，無重簷之安住。諸比丘!
    於重閣若已建屋頂，則有重簷之等住，有重簷之安住。諸比丘!如是於聖弟子，若
    聖智尚未生，則無四根之等住，無四根之安住。諸比丘!於聖弟子，若聖智已生，
229 則有四根之等住，有四根之安住。以何為四根耶?信根、精進根、念根、定根是。
    五諸比丘!聖弟子若有慧，則隨信等而住，隨精進等而住，隨念等而住，隨定等
    而住。」

    註1 雜阿含二六、一三(大正藏二、一八三b)，二六、一五(同上二、一八三c)

          [五三] 第三 有學
    一  如是我聞。一時，世尊住拘睒彌城瞿師羅園。
    二  於此，世尊告諸比丘曰：……乃至……
        「諸比丘!有何理趣，依此理趣故，有學之比丘住有學地，知「我為有學」；無
    學之比丘住無學地，知「我為無學」耶?
        「大德!我等於法，以世尊為根本……乃至……
    三  「諸比丘!有理趣。依此理趣故，有學之比丘住有學地，知「我為有學」；無學
    之比丘住無學地，知「我為無學。」
    四  諸比丘!有何之理趣，依其理趣故，有學之比丘住有學地，知「我為有學」耶?
    諸比丘!此處有有學之比丘，對此為苦亦如實知，此為苦集亦如實知，此為苦滅亦
        第四 根相應                                         五一

        相應部經典六                                        五二
    如實知，此為順苦滅道亦如實知。諸比丘!有此理趣，依此理趣故，有學之比丘住
    有學地，知「我為有學。」
    五  諸比丘!復次，有學之比丘如是思擇：「其餘之沙門、婆羅門，有如世尊之如
230 是真實、如是說法者耶?」彼如是知：「其餘之沙門、婆羅門，有如世尊之如是真
    實、如是說法者，無也。」諸比丘!有此理趣，依此理趣故，有學之比丘住有學地，
    知「我為有學。」
    六  諸比丘!復次有學之比丘，知於五根，即：信根、精進根、念根、定根、慧根
    是。以其趣、其最勝、其果、其究竟，於身不觸而住，於慧通達而觀。諸比丘!有
    此理趣，依此理趣故，有學之比丘住有學地，知「我為有學。」
    七  諸比丘!有何之理趣、依何之理趣故，無學之比丘，住無學地，知「我為無學」
    耶?諸比丘!於此無學之比丘，知於五根。即：信根、精進根、念根、定根、慧根
    是。以其趣、其最勝、其果、其究竟，於身觸而住，於慧通達而觀。諸比丘!有此
    理趣，依此理趣故，無學之比丘，住無學地，知「我為無學。」
    八  諸比丘!復次，無學之比丘，知於六根，即眼根、耳根、鼻根、舌根、身根、
    意根是。總此六根一切一切種，皆可滅於一切無餘，於任何他處不再生六根，此當
    知。諸比丘!有此理趣，依此理趣故，無學之比丘，住無學地，知「我為無學。」
231       [五四] 第四 足跡
 ※ 二  「諸比丘!譬如一切步行生類之足跡，皆為象跡所攝、以象跡稱為最上，以此為
    大故。諸比丘!如是，資於菩提之諸句中，以慧根稱為資於菩提之最上。
    三  諸比丘!何為資於菩提之句耶?諸比丘!信根為資於菩提之句，精進根為資於
    菩提之句，念根為資於菩提之句，定根為資於菩提之句，慧根為資於菩提之句。
    四  諸比丘!譬如一切步行生類之足跡，皆為象跡所攝、以象跡稱為最上，以此為
    大之故。諸比丘!如是，於資於菩提之諸句中，以慧根稱為資於菩提之最上句。」
          [五五] 第五 核
 ※ 二  「諸比丘!譬如於諸核香中，以赤檀稱為最上。諸比丘!如是，諸覺分法中，以
    慧根稱為資於菩提之最上。
    三  諸比丘!何為覺分法耶?諸比丘!信根為資於菩提之覺分法，精進根為資於菩
    提之覺分法，念根為資於菩提之覺分法，定根為資於菩提之覺分法，慧根為資於菩
        第四 根相應                                         五三

        相應部經典六                                        五四
    提之覺分法。
    四  諸比丘!譬如於諸核香中，以赤檀稱為最上。諸比丘!如是，於諸覺分法中，
    以慧根稱為資於菩提之最上。」
232       [五六] 第六 依止
    一  舍衛城。
    二  「諸比丘!比丘依止一法，對五根修習、多修。以何為一法耶?不放逸是。
    三  諸比丘!以何為不放逸耶?諸比丘!於此比丘，於漏與隨有漏之諸法護心，彼
    於漏與隨有漏之諸法護心，則信根修習圓滿，精進根修習圓滿，念根修習圓滿，定
    根修習圓滿，慧根修習圓滿。
    四  諸比丘!如是，比丘依止一法，對五根修習、善修習。」
          [五七] 第七 梵天
    一  如是我聞。一時，世尊初成現等覺，住優樓頻螺村，尼連禪那河邊之阿闍婆羅
    榕樹下。
    二  時，世尊靜居宴然生如是之心念：
        「對五根修習、多修者，則究竟不死、趣向不死、究盡不死；對信根修習、多修
    者，則究竟不死、趣向不死、究盡不死；對精進根修習、多修者，則究竟不死、趣
    向不死、究盡不死；對念根修習、多修者，則究竟不死、趣向不死、究盡不死；對
    定根修習、多修者，則究竟不死、趣向不死、究盡不死；對慧根修習、多修者，則
    究竟不死、趣向不死、究盡不死；對此五根修習、多修者，則究竟不死、趣向不死、
    究盡不死。」
    三  時，娑婆主梵天王對世尊之心念，以心知。譬如力士之伸屈臂，屈伸臂，如是
    速沒於梵天，現於世尊之前。
233 四  時，娑婆主梵天王偏袒上衣，向世尊合掌，白世尊言：
        「如是世尊!如是善逝!對五根修習、多修者，則究竟不死、趣向不死、究盡不
    死。何為五根耶?對信根修習、多修者，則究竟不死、趣向不死、究盡不死；對精
    進根修習、多修者，則究竟不死、趣向不死、究盡不死;對念根修習、多修者，則
    究竟不死、趣向不死、究盡不死；對定根修習、多修者，則究竟不死、趣向不死、
    究盡不死；對慧根修習、多修者，則究竟不死、趣向不死、究盡不死。對此五根修
        第四 根相應                                         五五

        相應部經典六                                        五六
    習、多修者，則究竟不死、趣向不死、究盡不死。
    五  大德!往昔，我於迦葉正等覺者修梵行。其時，我以娑婆比丘名被知於世人。
    大德!我對此五根修習、多修，於諸欲離諸欲，死後命終生善趣梵世，於此，我被
    知為娑婆主梵天王。
    六  如是世尊!如是善逝!我知此見此，對此五根修習、多修者，則究竟不死、趣
    向不死、究盡不死。」
          [五八] 第八 須迦羅迦陀
    一  如是我聞。一時，世尊住王舍城，耆闍崛山之……。
    二  於此，世尊告具壽舍利弗曰．
        「舍利弗!觀何之義趣故，漏盡比丘對如來或如來之教說，作最勝敬禮耶?」
        「大德!觀無上之安穩故，漏盡比丘對如來或如來之教說，作最勝敬禮。」
234 三  「善哉!善哉!舍利弗!舍利弗!觀無上之安穩故，漏盡比丘對如來或如來之教
    說，作最勝之敬禮。
    四  舍利弗!云何觀無上之安穩故，漏盡比丘對如來或如來之教說，作最勝敬禮
    耶?」
    五  「大德!於此，漏盡比丘對順寂止、順等覺之信根修習，對順寂止、順等覺之精
    進根修習，對順寂止、順等覺之念根修習，對順寂止、順等覺之定根修習，對順寂
    止、順等覺之慧根修習。大德!觀如是無上之安穩故，漏盡比丘對如來或如來之教
    說，作最勝敬禮。」
    六  「善哉!善哉!舍利弗!舍利弗!觀如是無上安穩故，漏盡比丘對如來或如來之
    教說，作最勝之敬禮。
    七  舍利弗!云何漏盡比丘對如來或如來之教說，作最勝敬禮耶?」
    八  「大德!於此漏盡比丘，對師尊重恭敬而住，對法尊重恭敬而住，對僧尊重恭敬
    而住，對學尊重恭敬而住，對定尊重恭敬而住。大德!如是漏盡比丘，對如來或如
    來之教說，作最勝敬禮。」
235 九  善哉，善哉!舍利弗!舍利弗!如是以最勝敬禮，漏盡比丘對如來或如來之教
    說以作。」
          [五九] 第九 生(一)
        第四 根相應                                         五七

        相應部經典六                                        五八
    一  舍衛城。
    二  「諸比丘!對五根修習、多修者，則未生亦生，但除如來、應供、正等覺者之不
    出現。
    三  以何為五根耶?信根、精進根、念根、定根、慧根是。諸比丘!對此五根修習、
    多修者，則未生亦生，但除如來、應供、正等覺者之不出現。」
          [六O] 第十 生(二)
    一~二  舍衛城……說曰--
    三  「諸比丘!對五根修習、多修者，則未生亦生，但除善逝之無調伏。
    四  以何為五根耶?信根、精進根、念根、定根、慧根是。諸比丘對此五根修習、
    多修者，則未生亦生，但除善逝之無調伏。」
                                                                 第六品(終)
        此品之攝頌曰：
          拘薩羅末羅
          有學與足跡
          核以及依止
          梵天二之生

236             第七 覺分品
          [六一] 第一 結
    一  舍衛城。
    二  諸比丘!對五根修習、多修者，則資於諸結之斷……
          [六二] 第二 隨眠
 ※ 二  ……資於隨眠之永斷……
          [六三] 第三 偏知
 ※ 二  ……資於行路之偏知……
          [六四] 第四 漏盡
 ※ 二  ……資於諸漏之滅盡。
        第四 根相應                                         五九

        相應部經典六                                        六O
    三  以何為五根耶?信根、精進根、念根、定根、慧根是。諸比丘!對此五根修習、
    多修者，則資於諸結之斷……資於隨眠之永斷……資於行路之偏知……資於諸漏之
    滅盡。
          [六五] 第五 果(一)1
 ※ 二  「諸比丘!有五根。以何為五根耶?信根、精進根、念根、定根、慧根是。諸比
    丘!此是五根。
    三  諸比丘!對此五根修習、多修者，則二果之隨一果可期，於現法開悟，或多餘
    依得不還果。」

    註1 雜阿含二七、二三、二七(大正藏二、一九六b)。

237       [六六] 第六 果(二)
 ※ 二  「諸比丘!有五根。以何為五根耶?信根、精進根、念根、定根、慧根是。諸比
    丘!此是五根。
    三  諸比丘!對此五根修習、多修者，則有七果、七功德之可期。以何為七果、七
    功德耶?
    四  於現法已得開悟；若於現法未停開悟，則於命終時得開悟；若於現法不得開
    悟，命終時亦不得開悟者，則依五下分結盡，得中般涅槃；若於現法不得開悟，命
    終時亦不得開悟，依五下分結盡，亦不得中般涅槃者，則依五下分結盡，得損害般
    涅槃；若於現法不得開悟，命終時亦不得開悟，依五下分結盡，亦不得中般涅槃，
    依五下分結盡，亦不得損害般涅槃者，則依五下分結盡，得無行般涅槃；若於現法
    不得開悟，命終時亦不得開悟，依五下分結盡，亦不得中般涅槃，依五下分結盡，
    亦不得損害般涅槃，依五下分結盡，亦不得無行般涅槃，則依五下分結盡，得有行
    般涅槃；若於現法不得開悟，命終時亦不得開悟，依五下分結盡，亦不得中般涅槃，
    依五下分結盡，亦不得損害般涅槃，依五下分結盡，亦不得無行般涅槃，依五下分
    結盡，亦不得有行般涅槃者，則依五下分結盡，為上流至色究竟天。
        諸比丘!對此五根修習、多修者，則有七果、七功德之可期。」
          [六七] 第七 樹(一)
        第四 根相應                                         六一

        相應部經典六                                        六二
 ※ 二  「諸比丘!譬如於閻浮提之諸樹木中，以閻浮樹稱為最上。諸比丘!如是，於諸
    覺分法中，以慧根稱為資於菩提之最上。
    三  諸比丘!何為覺分法耶?諸比丘!信根為覺分法，資於菩提；精進根為覺分
    法，資於菩提；念根為覺分法，資於菩提；定根為覺分法，資於菩提；慧根為覺分
    法，資於菩提。
        諸比丘!譬如於閻浮提之諸樹木中，以閻浮樹稱為最上。諸比丘!如是，於諸
    覺分法中，以慧根稱為資於菩提之最上。」
238       [六八] 第八 樹(二)
 ※ 二  「諸比丘!譬如於忉利天之諸樹木中，以波利質多羅樹稱為最上。諸比丘!如
    是，於諸覺分法中，以慧根稱為資於菩提之最上。
    三  諸比丘!以何為覺分法耶?諸比丘!信根為覺分法，資於菩提；精進根為覺分
    法，資於菩提；念根為覺分法，資於菩提；定根為覺分法，資於菩提；慧根為覺分
    法，資於菩提。
        諸比丘!譬如於忉利天之諸樹木中，以波利質多羅樹稱為最上。諸比丘!如是，
    於諸覺分法中，以慧根稱為資於菩提之最上。」
          [六九] 第九 樹(三)
 ※ 二  「諸比丘!譬如於阿修羅之諸樹木中，以蘇質怛邏波吒羅樹稱為最上。諸比丘!
    如是，於諸覺分法中，以慧根稱為資於菩提之最上。
    三  諸比丘!以何為覺分法耶?諸比丘!信根為覺分法，資於菩提；精進根為覺分
    法，資於菩提；念根為覺分法，資於菩提；定根為覺分法，資於菩提；慧根為覺分
    法，資於菩提。
        諸比丘!譬如於阿修羅之諸樹木中，以蘇質怛邏波吒羅樹稱為最上。諸比丘!
    如是，於諸覺分法中，以慧根稱為資於菩提之最上。」
          [七0] 第十 樹(四)
 ※ 二  「諸比丘!譬如於金翅鳥之諸樹木中，以拘吒賒摩利樹稱為最上。如是，於諸覺
    分法中，以慧根稱為資菩提之最上。
239 三  諸比丘!以何為覺分法耶?諸比丘!信根為覺分法，資於菩提；精進根為覺分
    法，資於菩提；念根為覺分法，資於菩提；定根為覺分法，資於菩提；慧根為覺分
        第四 根相應                                         六三

        相應部經典六                                        六四
    法，資於菩提。
        諸比丘!譬如於金翅鳥之諸樹木中，以拘吒摩利樹稱為最上。諸比丘!如是，
    於諸覺分法中，以慧根稱為資於菩提之最上。」
                                                              第七 覺分品(終)
        此品之攝頌曰
          結以及隨眠
          偏知與漏盡
          二果與四樹
          H之說此品

                第八 恆河廣說(遠離依止)
          [七一] 第一 遠離
 ※ 二  「諸比丘!譬如恆河，趣向於東、傾向於東、臨入於東。諸比丘!如是，比丘對
    五根修習、多修者，則趣向涅槃、傾向涅槃、臨入於涅槃。
    諸比丘!比丘云何對五根修習、多修者，則趣向涅槃、傾向涅槃、臨入於涅槃耶?
    三  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，修習迴向於捨之信根。……
    修習精進根……念根……定根……慧根。
    四  諸比丘!如是，比丘對五根修習，對五根多修者，則趣向涅槃、傾向涅槃、臨
    入於涅槃。」
240       [七二~八二] 第二~十二
        如於根相應，如於道亦相應1。

    註1 漢譯南傳(大藏經第十七卷一七九頁以下)參照。

        攝頌曰：
          趣向東者六
          趣向海者六
        第四 根相應                                         六五

        相應部經典
六                                        六六
          以之於十二
          共說恆河品
          恆河若廣說，當依根可廣說也。

                第九 不放逸品(遠離依止)
          [八三~九二] 第一~十
        攝頌曰：
          如來與足跡
          屋頂與根核
          夏生花王月
          日衣等十句
    於遠離依止之廣說，依根廣說不放逸品。

                第十 力所作品(遠離依止)
          [九三~一O四] 第一~十二
        攝頌曰：
          力與種子龍
          樹與瓶及芒1
          廣空與二雲
          船舶與客河
    於遠離依止，廣說根相應之力作所品。

                第十一 尋覓品1(遠離依止)
          [一O五~一一七] 第一~十二
        攝頌曰：
        第四 根相應                                         六七

        相應部經典六                                        六八
          尋覓次第漏
          有以及三苦
          礙與垢及捨
          受乃至渴愛
      以遠離依止可廣說根相應之尋覓品。

    註1 此本之經數為十一經，原本之算法有誤，以下於原本註之算法多錯誤不能一一訂正。

241             第十二 瀑流品(遠離依止)
          [一一八~一二七] 第一~九
          [一二八] 第十 上分結
 ※ 二  「諸比丘!有五上分結。以何為五上分結耶?色貪、無色貪、慢、掉舉、無明是。
    諸比丘!以此為五上分結。
        諸比丘!為對此五上分結證知……偏知……偏盡、予斷，應修習五根。以何為
    五根耶?
    三  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，修習迴向於捨之信根。
    修習精進根……念根……定根……慧根。
        諸比丘!為對此五上分結證知……偏知……偏盡……予斷，應修習此五根。」
          攝頌曰：
            瀑流與軛取
            繫以及隨眠
            妙欲乃至蓋
            蘊與上下分
        以遠離依止善廣說根相應之瀑流品。
        第四 根相應                                         六九

        相應部經典六                                        七O
                第十三 恆河廣說(貪欲調伏)
          [一二九] 第一
 ※ 二  「諸比丘!譬如恆河……
    三  諸比丘!於此有比丘，為究盡貪欲調伏、為究盡瞋恚調伏、為究盡愚癡調伏，
    修習信根。……修習精進根……念根……定根……慧根……傾入涅槃，臨入於涅槃。」
242       [一三O~一四O] 第二~十二
         攝頌曰：
           趣向東者六
           趣向海者六
           以之成十二
           共說恆河品
       依貪欲調伏，廣說根相應。

                第十四 不放逸品(貪欲調伏)
          [一四一~一五O] 第一~十

                第十五 力所作品(貪欲調伏)
          [一五一~一六二] 第一~十二

                第十六 尋覓品(貪欲調伏)
          [一六三~一七五]第一~十二
        第四 根相應                                         七一

        相應部經典六                                        七二
                第十七 瀑流品(貪欲調伏)
          [一七六~一八四] 第一~九
          [一八五] 第十 上分結
 ※ 二  「諸比丘!有五上分結。以何為五上分結耶?色貪、無色貪、慢、掉舉、無明是。
    諸比丘!此為五上分結。
        諸比丘!為對此五上分結證知……偏知……偏盡……予斷……應修習五根。何
    為五根耶?
    三  諸比丘!於此有比丘，為究盡貪欲調伏、為究盡瞋恚調伏、為究盡愚癡調伏，
243 修習信根。……精進根……念根……定根……修習慧根。
        諸比丘!為對此五上分結證知……偏知……偏盡……予斷，應修習此五根。」
          攝頌曰：
            瀑流與軛取
            繫以及隨眠
            妙欲乃至蓋
            蘊與上下分
        依貪欲調伏，廣說根相應之瀑流品
                                                            第四 根相應(終)
        第四 根相應                                         七三


第五 正勤相應

        相應部經典六                                        七四
244                 第五 正勤相應
                第一 恆河廣說
          [一~一二] 第一~一二
    一~二  舍衛城。
        於此，世尊對諸比丘說示曰：
        「諸比丘!有四正勤。以何為四正勤耶?
    三  諸比丘!於此有比丘，為對未生之惡不善法不令生，起志欲、精進、發勤，策
    心而持。
    四  為對已生之惡不善法令斷，起志欲、精進、發勤，策心而持。
    五  為對未生之善法令生，起志欲、精進、發勤，策心而持。
    六  為對已生之善法令住、不忘失、倍修習、廣修習、令圓滿，起忘欲、精進、發
    勤，策心而持。
    七  諸比丘!此為四正勤。
    八  諸比丘!譬如恆河之趣向於東、傾向於東、臨入於東。諸比丘!如是比丘，對
    四正勤予修習，對四正勤予多修者，則趣向涅槃，傾向涅槃，臨入於涅槃。
        諸比丘!比丘云何對四正勤修習，對四正勤多修者，則趣向涅槃、傾向涅槃、
    臨入於涅槃耶?
245 九  諸比丘!於此有比丘，為對未生之惡不善法令不生，起志欲、精進、發勤，策
    心而持。為對已生之惡不善法令斷，起志欲、精進、發勤，策心而持。為對未生之
    善法令生，起志欲、精進、發勤，策心而持。為對已生之善法令住持，不忘失、倍
    修習、廣修習、圓滿，起志欲、精進、發勤，策心而持。
    一O  諸比丘!比丘如是對四正勤修習，對四正勤多修者，則趣向涅槃、傾向涅槃、
    臨入於涅槃。」
          攝頌曰：
            趣向東者六
            趣向海者六
        第五 正勤相應                                       七五

        相應部經典六                                        七六
            二六一十二
            以之說此品
        以正勤相應之恆河相應，依正勤之可廣說。

              第二 不放逸品
          [一三~二二]第一~十
         攝頌曰：
           如來與足跡
           屋頂與根核
           夏生花王月
           日衣等十句
       依正勤廣可廣說不放逸品。

246           第三 力所作品
          [二三~三四]第一~十二
 ※ 二  諸比丘!猶如作諸力所作之事業，皆依於地、立於地，如是作力所作之事業。
    諸比丘!如是比丘，依於戒，立於戒而修習四正勤、多修四正勤。
    三  諸比丘!云何比丘，依戒、立戒而修習四正勤、多修四正勤耶?
    四~七  諸比丘!此處有比丘，為未生之惡不善法令不生，以起至欲，精進、發勤、
    持以策心。為已生之惡不善法令斷，以起至欲，精進、發勤，持以策心。為未生之
    善法令生，以起志欲，精進、發勤，持以策心。已生之善法令住為不忘失、倍修
    習、廣修習、令圓滿。以起至欲，精進、發勤，持以策心。
    八  諸比丘!比丘如是依於戒、立於戒，修習四正勤、多修四正勤。
           [攝頌曰：]
            力與種子龍
            樹與瓶及芒
        第五 正勤相應                                       七七

        相應部經典六                                        七八
            虛空與二雲
            船舶及客河
        如是依正勤廣說力所作品

              第四 尋覓品
          [三五~四四] 第一~十
 ※ 二  「諸比丘!有三尋覓。以何為三尋覓耶?欲尋、有尋、行尋是。諸比丘!此為三
    尋。
247 三  諸比丘!為對此三尋覓證知……偏知……偏盡、予斷，應修習四正勤。以何為
    四正勤耶?
    四~七  諸比丘!於此有比丘，對未生之……乃至……對已生之善法令住，不忘失、
    倍修習、廣修習、圓滿，起志欲、精進、發勤，策心而持。
    八  諸比丘!對此三尋覓，為證知……偏知……偏盡……予斷，應修習四正勤。」
          攝頌曰：
            尋覓與次第
            漏有及三苦
            礙與垢及捨
            受乃至渴愛
        依正勤可廣說尋覓品。

              第五 瀑流品
          [四五~五三] 第一~十
          [五四] 第十 上分結
 ※ 二  「諸比丘!有五上分結。以何為五上分結耶?色貪、無色貪、慢、掉舉、無明是。
    諸比丘!此為五上分結。
    三  諸比丘!對此五上分結，為證知……偏知……偏盡……予斷，應修習四正勤。
        第五 正勤相應                                       七九

        相應部經典六                                        八O
    何為四正勤耶?
    四~七  諸比丘!於此有比丘，對未生之……乃至……對已生之善法令住，不忘失
248 、倍修習、廣修習、圓滿，起志欲、精進、發勤，策心而持。
    八  諸比丘!對此五上分結，為證知……偏知……偏盡……予斷，應修習此四正勤。」
          攝頌曰：
            瀑流與軛取
            繫以及隨眠
            妙欲乃至蓋
            蘊與上下分
        依正勤可廣說瀑流品。
                                                             第五 正勤相應(終)


第六 力相應

249               第六 力相應
              第一 恆河廣說(遠離依止)
          [一] 第一
 ※ 二  「諸比丘!有五力。以何為五力耶?信力、精進力、念力、定力、慧力是。諸比
    丘!此為五力。
    三  諸比丘!譬如恆河之趣向東、傾向東、臨入於東。諸比丘!如是對五力修習、
    對五力多修者，則趣向涅槃、傾向涅槃、臨入於涅槃。
        諸比丘!比丘云何對五力修習、對五力多修者，則趣向涅槃、傾向涅槃、臨入
    於涅槃耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，修習迴向於捨之信力。……
    修習精進力……念力……定力……慧力。
    五  諸比丘!如是，比丘修習五力、多修五力者，則趣向涅槃、傾向涅槃、臨入於
        第六 力相應                                         八一

        相應部經典六                                        八二
    涅槃。」
250       [二~一二] 第二~十二
         此品之攝頌曰：
           趣向東者六
           趣向海者六
           二六與十二
           以說恆河品
       依力之恆河廣說，可予廣說。

              第二 不放逸品(遠離依止)
          [一三~二二] 第一~十
         攝頌曰：
           如來與足跡
           屋頂與根核
           夏生花王月
           日衣等十句
       對不放逸品，依力相應可廣說。

              第三 力[所作]品(遠離依止)
          [二三~三四] 第一~十二
         攝頌曰:
           力與種子龍
           樹與瓶與芒
           虛空與二雲
           船舶與客河
       依力相應可廣說。
        第六 力相應                                         八三

        相應部經典六                                        八四
              第四 尋覓品(遠離依止)
          [三五~四六] 第一~十二
         攝頌曰：
           尋覓與次第
           漏有與三苦
           礙以及垢搖
           受乃至渴愛
       依力相應對尋覓品廣說。

251           第五 瀑流品(遠離依止)
          [四七~五五] 第一~九
          [五六] 第十 上分結
 ※ 二  「諸比丘!有五上分結。以何為五上分結耶?色貪、無色貪、慢、掉舉、無明是。
    諸比丘!此為五上分結。
        諸比丘!為對此五上分結證知……偏知……偏盡……予斷，應修習五力。以何
    為五力耶?
    三  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，修習迴向於捨之信力。……
    修習精進力……念力……定力……慧力。
        諸比丘!為對此五上分結證知……偏知……偏盡……予斷，應修習五力。
          攝頌曰：
            瀑流與軛取
            繫以及隨眠
            妙欲乃至蓋
            蘊與上下分
        對瀑流品，依力相應可廣說。
        第六 力相應                                         八五

        相應部經典六                                        八六
              第六 恆河廣說(貪欲調伏)
          [五七] 第一
 ※ 二  「諸比丘!有五力。以何為五力耶?……
252 三  諸比丘!譬如恆河之趣向東、傾向東、臨入於東。諸比丘!如是，比丘對五力
    多修者，則趣向涅槃、傾向涅槃、臨入於涅槃。
        諸比丘!比丘云何修習五力、多修五力者，則趣向涅槃、傾向涅槃、臨入於涅
    槃耶?
    四  諸比丘!於此有比丘，為究盡調伏貪欲，為究盡調伏瞋恚，為究盡調伏愚癡，
    修習信力。……修習精進力……念力……定力……慧力。
        諸比丘!比丘如是修習五力、多修五力者，則趣向涅槃、傾向涅槃、臨入於涅
    槃。」
          [五八~六八] 第二~十二
         攝頌曰：
           趣向東者六
           趣向海者六
           二六及十二
           以說恆河品

              第七 不放逸品(貪欲調伏)
          [六九~七八] 第一~十
         攝頌曰:
           如來與足跡
           屋頂與根核
           夏生花王月
           日衣等十句
        第六 力相應                                         八七

        相應部經典六                                        八八
       對不放逸品，依力相應之資欲調伏可廣說。

              第八 力(所作)品(貪欲調伏)
          [七九~九0] 第一~十二
         攝頌曰:
           力與種子龍樹與瓶與芒
           廣空與二雲船舶與客河
       對力所作品，依力相應之調伏貪欲可廣說。

              第九 尋覓品(貪欲調伏)
          [九一~一00] 第一~十
         攝頌曰：
           尋覓與次第
           漏與有與苦
           礙與垢與搖
           受乃至渴愛
       對尋覓品，依力相應可廣說。

253           第十 瀑流品(貪欲調伏)
          [一O一~一O九] 第一~九
          [一一O] 第十 上分(結)
 ※ 二  「諸比丘!有五上分結。以何為五上分結耶?色貪、無色貪、慢、掉舉、無明是。
    諸比丘!此為五上分結。
        諸比丘!為對此五上分結證知……偏知……偏盡……予斷，應修習五力。以何
    為五力耶?
        第六 力相應                                         八九

        相應部經典六                                        九O
    三  諸比丘!於此有比丘，為究盡貪欲調伏、為究盡瞋恚調伏、為究盡愚癡調伏，
    修習信力。……修習精進力……念力……定力……慧力。
    四  諸比丘!為對此五上分結證知……偏知……偏盡……予斷，應修習五力。」
          攝頌曰：
            瀑流與軛取
            繫乃至隨眠
            妙欲以及蓋
            蘊與上下分
        對第十瀑流品，依力相應可廣說。
                                                          第六 力相應(終)


第七 神足相應

254               第七 神足相應
              第一 遮婆羅品
          [一] 第一 此岸1
 ※ 二  「諸比丘!對四神足修習、多修者，則資於由此岸至彼岸。以何為四神是耶?
    三  諸比丘!於此有比丘，修習欲三摩地勤行成就之神足，修習勤三摩地勤行成就
    之神足，修習心三摩地勤行成就之神足，修習觀三摩地勤行成就之神足。
        諸比丘!修習四神足、多修者，則資於由此岸至彼岸。」

    註1 增一阿含二一、七(大正藏二、六五八a)。

          [二] 第二 失
 ※ 二  「諸比丘!若有失四神足者，正失順苦盡之聖道。
        第七 神足相應                                       九一

        相應部經典六                                        九二
        諸比丘!若有得四神足者，正得順苦盡之聖道。
        何為四神是耶?
    三  諸比丘!於此有比丘，修習欲三摩地勤行成就之神足，修習心三摩地勤行成就
    之神足，修習勤三摩地勤行成就之神足，修習觀三摩地勤行成就之神足。
255 四  諸比丘!若有失此四神足者，正失順苦盡之聖道。諸比丘!若有得此四神足者，
    正得順苦盡之聖道。」
          [三] 第三 聖
 ※ 二  「諸比丘!對四神足修習、多修者，則聖、出離；修此者，正至苦滅盡。何為四
    神足耶?
    三  諸比丘!於此有比丘，修習欲三摩地勤行成就之神足，修習勤三摩地勤行成就
    之神足，修習心三摩地勤行成就之神足，修習觀三摩地勤行成就之神足。
    四  諸比丘!對此四神足修習、多修者，則聖、出離；修此者，正至苦滅盡。」
          [四] 第四 厭患
 ※ 二  「諸比丘!對四神足修習、多修者，則資於一向厭患、離貪、滅盡、寂靜、證智、
    等覺、涅槃。以何為四神是耶?
    三  諸比丘!於此有比丘，修習欲三摩地勤行成就之神足，修習勤三摩地勤行成就
    之神足，修習心三摩地勤行成就之神足，修習觀三摩地勤行成就之神足。
    四  諸比丘!對此四神足修習、多修者，則資於一向厭患、離貪、滅盡、寂靜、證
    智、等覺、涅槃。」
          [五] 第五 一分
 ※ 二  「諸比丘!過去世之沙門、婆羅門，成就神足之一分者，皆對此四神足修習、
256 多修。諸比丘!未來世之沙門、婆羅門，成就神足之一分者，皆對此四神足修習、
    多修。諸比丘!現在之沙門、婆羅門，成就神足之一分者，皆對此四神足修習、多
    修。以何為四神足耶?
    三  諸比丘!於此有比丘，修習欲三摩地勤行成就之神足，修習勤三摩地勤行成就
    之神足，修習心三摩地勤行成就之神足，修習觀三摩地勤行成就之神足。
    四  諸比丘!過去世之沙門、婆羅門，成就神足之一分者，皆對此四神足修習、多
    修。諸比丘!未來世之沙門、婆羅門，成就神足之一分者，皆對此四神足修習、多
        第七 神足相應                                       九三

        相應部經典六                                        九四
    修。諸比丘!現在之沙門、婆羅門，成就神足之一分者，皆對此四神足修習、多修。」
          [六] 第六 全分
 ※ 二  「諸比丘!過去世之沙門、婆羅門，成就神足之全分者，皆對此四神足修習、多
    修。諸比丘!未來世之沙門、婆羅門，成就神足之全分者，皆對此四神足修習、多
    修。諸比丘!現在之沙門、婆羅門，成就神足之全分者，皆對此四神足修習、多修。
    以何為四神是耶?
    三  諸比丘!於此有比丘，修習欲三摩地勤行成就之神足，修習勤三摩地勤行成就
    之神足，修習心三摩地勤行成就之神足，修習觀三摩地勤行成就之神足。」
    四  諸比丘!過去世之沙門、婆羅門，成就神足之全分者，皆對此四神足修習、多
    修。諸比丘!未來世之沙門、婆羅門，成就神足之全分者，皆對此四神足修習、多
    修。諸比丘!現在之沙門、婆羅門，成就神足之全分者，皆對此四神足修習、多修。」
257       [七] 第七 比丘
 ※ 二  「諸比丘!過去世之比丘，依諸漏盡，對無漏心解脫、慧解脫，於現法自證知、
    現證，具足而住者，皆對此四神足修習、多修。諸比丘!未來世之比丘，由諸漏盡，
    對無漏心解脫、慧解脫，於現法自證知、現證，具足而住者，皆對此四神足修習、
    多修。諸比丘!現在之比丘，由諸漏盡，對無漏心解脫、慧解脫，於現法自證知、
    現證，具足而住者，皆對此四神足修習、多修。何為四神是耶?
    三  諸比丘!於此有比丘，修習欲三摩地勤行成就之神足，修習勤三摩地勤行成就
    之神足，修習心三摩地勤行成就之神足，修習觀三摩地勤行成就之神足。
    四  諸比丘!過去世之比丘，由諸漏盡，對無漏心解脫、慧解脫，於現法自證知、
    現證，具足而住者……住者……住者，皆對此四神足修習、多修。」
          [八] 第八 佛
 ※ 二  「諸比丘!有四神足。何為四神足耶?
        諸比丘!於此有比丘，修習欲三摩地勤行成就之神足，修習勤三摩地勤行成就
    之神足，修習心三摩地勤行成就之神足，修習觀三摩地勤行成就之神足。諸比丘!
    此為四神足也。
    三  諸比丘!對此四神足修習、多修者，故名之如來、應供、正等覺者。」
258       [九] 第九 智
        第七 神足相應                                       九五

        相應部經典六                                        九六
 ※ 四  「諸比丘!「此為欲三摩地勤行成就之神足」，於未曾聞之法，我眼生、智生、
    慧生、明生、光明生。「對此欲三摩地勤行成就之神足宜修習……修習已」，於未曾
    聞之法，我眼生、智生、慧生、明生、光明生。
    五  諸比丘!「此為勤三摩地勤行成就之神足」，於未曾聞之法，我眼生、智生、慧
    生、明生、光明生。「此勤三摩地勤行成就之神足宜修習……修習已」，於未曾聞之
    法，我眼生、智生、慧生、明生、光明生。
    六  諸比丘!「此為心三摩地勤行成就之神足」，於未曾聞之法，我眼生、智生、慧
    生、明生、光明生。「此心三摩地勤行成就之神足宜修習……修習已」，於未曾聞之
    法，我眼生、智生、慧生、明生、光明生。
    七  諸比丘!「此為觀三摩地勤行成就之神足」，於未曾聞之法，我眼生、智生、慧
    生、明生、光明生。「對此觀三摩地勤行成就之神足宜修習……修習已」，於未曾聞
    之法，我眼生、智生、慧生、明生、光明生。」
          [一0] 第十 塔
    一  如是我聞。一時，世尊住毘舍離城，大林重閣講堂。
259 二  時，世尊於晨朝時分著下衣、持衣缽，入毘舍離城乞食。至毘舍離城乞食。食
    後、由乞食歸，對具壽阿難告曰．
        「阿難!取坐具，往至遮婆羅塔，行晝日坐。」
        「唯唯!大德!」
        具壽阿難應答世尊，即取坐具，隨從世尊之後。
    三  時，世尊行至遮婆羅塔。至已，就所設座。具壽阿難敬禮世尊，坐於一面。
    四  世尊告坐於一面之具壽阿難曰：
        「阿難!毘舍離為樂、瞿曇塔為樂、優陀延塔為樂、七聚塔為樂、多子塔為樂、
    婆羅塔為樂、遮婆羅塔為樂。阿難!對四神足修習、多修，作乘、作地，隨成、積
    習、善造作，阿難!若欲則一劫或一劫有餘而住。阿難!如來對四神足修習、多修，
    作乘、作地，隨成、積習、善造作。阿難!若欲則如來一劫或一劫有餘而住。」
    五  世尊如是示廣大之相、廣大之示現，阿難不能通達，請世尊：「大德世尊住一劫、
    善逝住一劫有餘，為眾生之利益，眾生之安樂，世間之哀愍，人天之義利、利益、
    安樂。」為魔覆其心故。
        第七 神足相應                                       九七

        相應部經典六                                        九八
    六~七  二度世尊……
260 八  三度世尊告具壽阿難曰．
        「阿難!毘舍離為樂、優陀延塔為樂、瞿曇塔為樂、七聚塔為樂、多子塔為樂、
    婆羅塔為樂、遮婆羅塔為樂。阿難!對四神足修習、多修，作乘、作地，隨成、積
    習、善造作，阿難!若欲則一劫或一劫有餘而住。阿難!如來對四神足修習、多修，
    作乘、作地，隨成、積習、善造作。阿難!若欲則如來一劫或一劫有餘而住。」
    九  世尊如是示廣大之相、廣大之示現，阿難不能通達，請世尊：「大德世尊住一劫、
    善逝住一劫有餘，為眾生之利益，眾生之安樂，世間之哀愍，人天之義利、利益、
    安樂。」為魔覆其心故。
    一O  時，世尊告具壽阿難曰：
        「阿難!今知時矣。」
        「唯唯!大德!」
        具壽阿難應諾世尊，由座而起，敬禮世尊，作右遶離世尊而去，於不遠處一樹
    下靜坐。
    一一  時，具壽阿難離去未久，魔波旬來至世尊處，至已，白世尊曰．
        「大德!世尊請般涅槃，善逝請般涅槃，大德世尊般涅槃時至矣。大德!世尊
261 有云此言：「波旬!若我諸比丘尚未達於明白、調順、無畏、得安穩為多聞、持法、
    法隨法行、行和敬、隨法行之弟子，末善自受師教、宣說、教示、開示、顯示、開
    顯、分別、明白，如法降服他之誹謗，說法導引解脫時，我則不般涅槃。」
        大德!今世尊之諸比丘，已達至明白、調順、無畏、得安穩為多聞、持法、法
    隨法行、行和敬、隨法行之弟子，已善自受師教、宣說、教示、開示、顯示、開顯、
    分別、明白，如法降服他之誹謗，說法導引解脫。
    一二  大德世尊!請般涅槃，善逝請般涅槃，大德世尊般涅槃之時至矣。大德世尊
    曾說此言云：「波旬!若我諸比丘尼……
    一三  若我諸優婆塞………優婆夷，尚未達於明白、調順、無畏、得安穩為多聞、
    持法、法隨法行、行和敬、隨法行之弟子，未善自受師教、宣說、教示、開示、顯
    示、開顯、分別、明白，如法降服他之誹謗，說法導引解脫者，我則不般涅槃。」
        大德!今世尊之諸優婆夷，已達明白、調順、無畏、得安穩為多聞、持法、法
        第七 神足相應                                       九九

        相應部經典六                                        一00
262 隨法行、行和敬、隨法行之弟子，已善自受師教、宣說、教示、開示、顯示、開顯、
    分別、明白如法降服他之誹謗，說法導引解脫。
    一四  大德世尊!請般涅槃，善逝請般涅槃，大德世尊般涅槃之時至矣。大德世尊
    曾說此言云：「波旬!我梵行未達富榮、增廣、人多廣知、人天善說示時，我則不
    般涅槃。」
        大德!今世尊之梵行已富榮增廣，人多廣知、人天善說示。
        大德世尊!請般涅槃，善逝請般涅槃，大德世尊之般涅槃時至矣。」
    一五  「波旬!且默!不久如來將般涅槃。今起三月過後如來將般涅槳。」
    一六  時，世尊於遮婆羅塔正念正知而捨壽行。世尊捨壽行時，有大地震動、令人
    驚怖身毛豎立、天鼓作響。
    一七  時，世尊知此義，於此時自說偈曰：
263         限無限有生
            牟尼捨有行
            於內喜入定
            破如鎧我有
                                                        第一 遮羅婆品(終)
          此品之攝頌曰
            此岸與失聖
            厭患與一分
            悉皆與比丘
            佛智與此塔

              第二 [鹿母]殿震動品
          [一一] 第一 前
    一  舍衛城。
    二  「諸比丘!我先前尚未成等覺現等覺為菩薩時，生如是思念:
        「有何因、何緣，修習於神足耶?」
        第七 神足相應                                       一O一

        相應部經典六                                        一O二
        諸比丘!其時，我如是思念
    三  「諸比丘!於此，修習欲三摩地勤行成就之神足，如是我於欲不過分退縮、不
    過分精勤，於內不收、於外不散，有前後想而住，後如前、前如後，上如下、下如
    上，夜如晝、晝如夜，如是以廣大不纏之心，修習光耀心。
264 四  修習勤三摩地勤行成就之神足，如是我於勤不過分退縮，不過分精勤，於內不
    收，於外不敬，有前後想而住，後如前、前如後，上如下、下如上，夜如晝，晝如
    夜，如是以廣大不纏之心，修習光耀心。
    五  修習心三摩地勤行成就之神足，如是我於心不過分退縮，不過分精勤，於內不
    收、於外不敬，有前後想而住，後如前、前如後，上如下、下如上，夜如晝、晝如
    夜，如是以廣大不纏之心，修習光耀心。
    六  修習觀三摩地勤行成就之神足，如是我於觀不過分退縮、不過分精勤，於內不
    收、於外不敬，有前後想而住，後如前、前如後，上如下、下如上，夜如晝、晝如
    夜，如是以廣大不纏之心，修習光耀心。」
    七  比丘!如是對四神足修習、多修者，則領受多端神變：以一身成多身、以多身
    成一身，或現或隱，過牆壁山崖無礙如於虛空，出沒地中如於水，行水上不沈如於
265 地，於虛空結跏趺坐如飛鳥，有大神通、大威德，以手捫摸日月，乃至以身威及於
    梵世。
    八  比丘!如是對四神足修習、多修者，則以清淨超人之天耳界，俱聞於遠近天人
    之聲。
    九  比丘!如是對四神足修習、多修者，則對他人之心，以心偏知：以有貪心了如
    為有貪心，以離貪心了知為離貪心，以有瞋心了知為有瞋心，以離瞋心了知為離瞋
    心，以有癡心了知為有癡心，以離癡心了知為離癡心，以收心了知為收心，以散心
    了知為散心，以大心了知為大心，以非大心了知為非大心，以有上心了知為有上心，
    以無上心了知為無上心，以非定心了知為非定心，以定心了知為定心，以不解脫心
    了知為不解脫心，以解脫心了知為解脫心。
    一O  比丘!如是對四神足修習、多修者，則隨念於種種之宿住。謂：一生、二生
266 、三生、四生、五生、十生、二十生、三十生、四十生、五十生、百生、千生、百
    千生、多壞劫、多成劫、多成壞劫；我於彼處：如是名、如是姓、如是色、如是食、
        第七 神足相應                                       一O三

        相應部經典六                                        一O四
    如是受樂苦、如是壽量，歿於彼處、生於他處；於他處；如是名、如是姓、如是色、
    如是食、如是受樂苦、如是壽量，歿於他處、生於此處。如是具行相、名稱，隨念
    宿住。
    一一  比丘!如是對四神足修習、多修者，則以清淨超人之天眼，見有情之死生，
    知有情隨業而受劣、勝、美醜、善趣、惡趣。
    一二  比丘!如是對四神足修習、多修者，則由諸漏盡，無漏心解脫、z解脫，於
    現法自證知、現證，具足而住。」
267       [一二] 第二 大果
 ※ 二  「諸比丘!對四神足修習、多修者，則有大果、大功德。諸比丘!云何對四神足
    修習、多修者，則有大果、大功德耶?
    三  諸比丘!於此有比丘，修習欲三摩地勤行成就之神足，如是，於欲不過分退縮、
    不過分精勤，於內不收、於外不敬，有前後想而住，後如前、前如後，上如下，下
    如上、夜如晝，晝如夜，如是以廣大不纏之心，修習光耀心。
    四~五  勤三摩地……乃至……心三摩地……
    六  修習觀三摩地勤行成就之神足，如是，於觀不過分退縮、不過分於精勤，於內
    不收、於外不敬，有前後想而住，後如前、前如後，上如下、下如上，夜如晝、晝
    如夜，如是以廣大不纏之心，修習光耀心。
        諸比丘!如是對四神足修習、多修者，則有大果、大功德。
    七~一一  諸比丘!比丘如是對四神足修習、多修者，則領受多端神變：以一身成
    多身……乃至……至梵世以身威而及……乃至……
268 一二  諸比丘!比丘如是對四神足修習、多修者，則由諸漏盡，而無漏心解脫、慧
    解脫，於現法自證知、現證，具足而住。」
          [一三] 第三 欲
 ※ 二  「諸比丘!比丘若依欲修三摩地，獲心一境性，此名為欲三摩地。
        彼為令未生之惡不善法不生，起欲、精進、發勤，策心而持。為令已生之惡不
    善法予斷，起欲、精進、發勤，策心而持。為令未生之善法生，起欲、精進、發勤，
    策心而持。已生之善法為令住、不忘失，倍修習、廣修習、圓滿之、起欲、精進、
    發勤，策心而持。此名為勤行。
        第七 神足相應                                       一O五

        相應部經典六                                        一0六
        以欲，修三摩地，而是勤行，諸比丘!此名為欲三摩地勤行成就之神足。
    三  諸比丘!比丘若依於勤修三摩地，獲心一境性，此名為勤三摩地。
        彼對未生之惡……乃至……對已生之善法為令住、勿忘失，倍修習、廣修習、
    圓滿之，起欲、精進、發勤、策心而持。此名之為勤行。
        以勤，修三摩地，而是勤行，諸比丘!此名為勤三摩地勤行成就之神足。
269 四  諸比丘!比丘若依心修三摩地，獲心一境性，此名之為心三摩地。
        彼未生之……乃至……已生之善法為令住、勿忘失，倍修習、廣修習、圓滿之，
    起欲、精進、發勤，策心而持。此名之為勤行。
        依心修三摩地，而勤行，諸比丘!此名為心三摩地勤行成就之神足。
    五  諸比丘!比丘若依觀修三摩地，獲心一境性者，此名為觀三摩地。
        彼對未生之惡不善法，為令不生……乃至……對已生之善法，為令住、勿忘失、
    倍修習、廣修習、圓滿之，起欲、精進、發勤，策心而持。此名之為勤行。
        依觀修三摩地，而是勤行，諸比丘!此名為觀三摩地勤行成就之神足。」
          [一四] 第四 目犍連
    一  如是我聞。一時，世尊住舍衛城東園鹿子母堂。
    二  其時，眾多之比丘，住於鹿子母堂下，掉舉、憍慢、輕薄、饒舌、出雜語、失
    念、不正知、不能入定、心迷亂、根低劣。
    三  時，世尊對具壽大目犍連告曰：
270     「目犍連!彼同梵行者住鹿子母堂下，掉舉、憍慢、輕薄、饒舌、出雜語、失念、
    不正知、不入於定、心迷亂、根低劣。目犍連!往嚇彼諸比丘。」
        「唯唯!大德1．」
        具壽目犍連應諾世尊，現神力行，以足指動鹿子母堂搖震。
    四  時，彼諸比丘恐懼得身毛豎立，立於一面曰．
        「稀有哉!未曾有哉!實則，此鹿子母堂乃善防風，且基深善埋，該是不震不搖，
    何得動搖震耶?」
    五  時，世尊，至彼諸比丘之處。至已，世尊告彼諸比丘曰：
        「諸比丘!云何汝等恐懼得身毛豎立，立於一面耶?」
        「稀有哉!大德!未曾有哉!大德!實則，此鹿子母堂乃善防風，且基深善埋，
        第七 神足相應                                       一O七

        相應部經典六                                        一O八
    該是不震不搖，何得動搖震耶?」
    六  「諸比丘!目犍連比丘欲嚇汝等，乃以是指使鹿子母堂動搖震。
        諸比丘!汝等於意云何?對何法修習、多修，故目犍連比丘有如是大神通、大
    威德耶?」
        「大德!我等於法以世尊為根本，以世尊為眼……乃至……諸比丘聞世尊之所說
    受持。」
271 七  「諸比丘!然則且諦聽。
        諸比丘!對四神足修習、多修故，目犍連比丘有如是大神通、大威德。以何為
    四神是耶?
    八  諸比丘!於此目犍連比丘，修習欲三摩地勤行成就之神足……修習勤三摩地
    ……心三摩地……觀三摩地勤行成就之神足，如是於欲不過分退縮，不過分精勤，
    於內不收、於外不散，有前後想而住，後如前、前如後，上如下、下如上，夜如晝、
    晝如夜，如是以廣大不纏之心，修習光耀心。
    九  諸比丘!對此四神足修習、多修，目犍連比丘有如是大神通、大威德。
    一O  諸比丘!對此四神足修習、多修故，目犍連比丘領受多端神變……乃至……
    至梵世以身威所及。
    一一  諸比丘!對此四神足修習、多修故，目犍連比丘由諸漏盡，無漏心解脫、慧
    解脫，於現法自證知、現證，具足而住。」
    一二  如是六神通亦應廣說。
          [一五] 第五 婆羅門
    一  如是我聞。一時，具壽阿難住拘睒彌瞿師羅園。
272 二  時，婆羅門來至具壽阿難之處。至已，與具壽阿難俱相交談歡喜、感銘之語，
    而坐於一面。坐於一面之婆羅門對具壽阿難言曰：
    三  「友阿難!為何之義，於沙門瞿曇之處修梵行耶?」
        「婆羅門!為斷欲，於世尊之處修梵行。」
    四  「友阿難!於斷欲，有道、有跡否?」
        「婆羅門!斷欲，是有道、有跡。」
    五  「友阿難!斷欲，有何之道、有何之跡耶?」
        第七 神足相應                                       一O九

        相應部經典六                                        一一O
        「婆羅門!於此有比丘，修習欲三摩地勤行成就之神足……修習勤三摩地……心
    三摩地……觀三摩地勤行成就之神足。婆羅門!此為斷欲之道、之跡。」
    六  「友阿難!若然，則為無邊而非有邊，以欲斷欲者，無有是處。」
        「婆羅門!然則，我問汝，隨所好應答。
    七  婆羅門!於汝意云何?汝先前有往阿蘭若之欲，已至阿蘭若，則其所生之欲止
    滅耶?」
        「如是，友!」
        「汝前有往阿蘭若之勤，已至阿蘭若，則其所生之勤止滅耶?」
273     「如是，友!」
        「汝前有往阿蘭右之心，已至阿蘭若，則其所生之心止滅耶?」
        「如是，友!」
        「汝前有往阿蘭若之觀，已至阿蘭若，則其所生之觀止滅耶?」
        「如是，友!」
    八  「婆羅門!如是諸比丘成為阿羅漢，漏盡、梵行已立、所作已辦、棄重擔、逮得
    己利、盡有結、成為正悟之解脫者。前有獲阿羅漢果之欲，已獲阿羅漢果，則其所
    生之欲止滅。前有獲阿羅漢果之勤，已獲阿羅漢果，則其所生之勤止滅。前有獲阿
    羅漢果之心，已獲阿羅漢果，則其所生之心止滅。前有獲阿羅漢果之觀，已獲阿羅
    漢果，則其所生之觀止滅。
    九  婆羅門!於汝意云何?若然，為有邊耶?為無邊耶?」
        「友阿難!若然，則為有邊，非無邊。
    一O  希有哉!友阿難!……乃至……自今日起，乃至命終，當予歸依。」
          [一六] 第六 沙門婆羅門(一)
 ※ 二  「諸比丘!過去世之沙門、婆羅門，有大神通、大威德者，皆因對此四神足修習、
    多修。
    三  諸比丘!未來世之沙門、婆羅門，有大神通、大威德者，皆因對此四神足修習、
    多修。
    四  諸比丘!現在世之沙門、婆羅門，有大神通、大威德者，皆因對四神足修習、
    多修。
        第七 神足相應                                       一一一

        相應部經典六                                        一一二
        何為四神足耶?
274 五  諸比丘!於此有比丘，修習欲三摩地勤行成就之神足、修習勤三摩地……、心三
    摩地……觀三摩地勤行成就之神足。
    六  諸比丘!過去世之諸沙門、婆羅門，有大神通、大威德者……大神通、大威德
    者……有大神通、大威德者，皆依此四神足之修習、多修。」
          [一七] 第七 沙門婆羅門(二)
 ※ 二  「諸比丘!過去世之沙門、婆羅門，領受多端神變；以一身成多身、以多身成一
    身；或現或隱；過牆壁山崖無礙如於虛空；出沒地中如於水、行於水上不沈如於地
    上；於虛空結跏趺坐如飛鳥；有大神通、大威德，以手捫摸日月;乃至以身威及於
    梵世；皆因對此四神足之修習、多修。
    三  諸比丘!未來世之沙門、婆羅門，領受多端神變；以一身成多身、以多身成一
    身；或現或隱：過牆壁山崖無礙如於虛空；出沒地中如於水、行於水上不沈如於地
275 上；於虛空結跏趺坐如飛鳥；有大神通、大威德，以手捫摸日月;乃至於以身威及
    於梵世;皆因對此四神足之修習、多修。
    四  諸比丘!現在世之沙門、婆羅門，領受多端神變：以一身成多身、以多身成一
    身；或現或隱；過牆壁山崖無礙如於虛空；出沒地中如於水；行於水上不沈如於地
    上；於虛空結跏趺坐如飛鳥；有大神通、大威德，以手捫摸此日月；乃至以身威及
    於梵世皆因對此四神足之修習、多修。
        何為四神是耶?
    五  諸比丘!於此有比丘，修習欲三摩地勤行成就之神足、修習勤三摩地……、心三
    摩地……觀三摩地勤行成就之神足。
    六  諸比丘!過去世之沙門、婆羅門，領受多端神變……未來世之……現在世之：
    皆因對此四神足之修習、多修。」
          [一八] 第八 比丘
 ※ 二  「諸比丘!比丘對四神足之修習、多修者，則依諸漏盡，無漏心解脫、慧解脫，
    於現法自證知、現證，具足而住。何為四神是耶?
    三  諸比丘!於此有比丘，修習欲三摩地勤行成就之神足，修習勤三摩地……、心三
    摩地……觀三摩地勤行成就之神足。
        第七 神足相應                                       一一三

        相應部經典六                                        一一四
        諸比丘!比丘對此四神足修習、多修者，則依諸漏盡，無漏心解脫、慧解脫，
276 於現法自證知、現證，具足而住。」
          [一九] 第九 說示
 ※ 二  「諸比丘!為汝等說神力與神足，及順神足修習之道，且諦聽。
    三  諸比丘!以何為神力耶?
        諸比丘!於此有比丘，領受多端神變：以一身為多身……乃至……以身威及於
    梵世。
        諸比丘!此名之為神力。
    四  諸比丘!以何為神足耶?
        諸比丘!得神力，於獲得神力所資之道跡。
        諸比丘!此名之為神足。
    五  諸比丘!以何為神足之修習耶?
        諸比丘!於此有比丘，修習欲三摩地勤行成就之神足、修習勤三摩地……、心三
    摩地……觀三摩地勤行成就之神足。
        諸比丘!此名之為神足之修習。
    六  諸比丘!以何為神足修習之順道耶?
        此八支聖道是，謂：正見、正思惟、正語、正業、正命、正精進、正念、正定
    是。
        諸比丘!此名之為神足修習之順道。」
          [二0] 第十 分別
          一
 ※ 二  「諸比丘!對四神足之修習、多修者，則有大果、大功德。諸比丘!云何對四神
    足之修習、多修，有大果、大功德耶?
    三  諸比丘!於此有比丘，修習欲三摩地勤行成就之神足，如是，於欲不過分退縮
277 、不過分精勤，於內不收、於外不散，有前後想而住，後如前、前如後，上如下、
    下如上，夜如晝、晝如夜，如是以廣大不纏之心，修習光耀心。
        勤三摩地……心三摩地……
        修習觀三摩地勤行成就之神足，如是於觀不過分退縮，不過分精勤，於內不收、
        第七 神足相應                                       一一五

        相應部經典六                                        一一六
    於外不散，有前後想而住，後如前、前如後，上如下、下如上，夜如晝、晝如夜，
    如是以廣大無纏之心，修習光耀心。」
          二
    四  「諸比丘!以何為欲，過分退縮耶?
        諸比丘!欲，與懈怠俱行、與懈怠相應。
        諸比丘!此名之為欲過分退縮。
    五  諸比丘!以何為欲，過分精勤耶?
        諸比丘!欲，與掉舉俱行、與掉舉相應。
        諸比丘!此名之為欲為過分精勤。
    六  諸比丘!以何為欲，於內為收耶?
        諸比丘!欲，與惛眠俱行、與惛眠相應。
        諸比丘!此名之為欲，於內為收。
    七  諸比丘!何為欲外散耶?
        諸比丘!欲，依外之五妙欲而擴散。
        諸比丘!此名之為欲，於外為散。
    八  諸比丘!以何為比丘有前後想而住，後如前、前如後耶?
278     諸比丘!於此有比丘，對前後想善持、善作意、善觀、於慧善通達。
        諸比丘!如是比丘有前後想而住，後如前、前如後。
    九  諸比丘!比丘以何為上如下、下如上而住耶?
        諸比丘!於此有比丘，觀察由足蹠以上、由髮頂以下至皮為邊際，充滿種種不
    淨之此身，此身為髮、毛、爪、齒、皮、肉、筋、骨、骨髓、腎、心、肝、肋、膜、
    脾、肺、腸、腸間膜、胃、排泄物、膽汁、痰、膿、血、汗、脂、淚、漿、唾、鼻
    液、髓、尿是。
        諸比丘!如是比丘為上如下、下如上而住。
    一O  諸比丘!比丘以何為夜如晝、晝如夜而住耶?
        諸比丘!於此有比丘，於晝修習欲三摩地勤行成就之神足，以行相、特相、因
    相，同於夜修習欲三摩地勤行成就之神足。於夜修習欲三摩地勤行成就之神足，以
    行相、特相、因相，同於晝修習欲三摩地勤行成就之神足。
        第七 神足相應                                       一一七

        相應部經典六                                        一一八
        諸比丘!如是比丘為夜如晝、晝如夜而住。
    一一  諸比丘!何為比丘以廣大不纏之心，修習光耀心耶?
        諸比丘!於此有比丘，善持光明想、善攝持光明想。
        諸比丘!如是比丘為以廣大不纏之心，修習光耀心。」
279       三
    一二  「諸比丘!以何為勤，過分退縮耶?
        諸比丘!勤，與懈怠俱行、與懈怠相應。
        諸比丘!此名之為勤，過分退縮。
    一三  諸比丘!以何為勤過分精勤耶?
        諸比丘!勤，與掉舉俱行、與掉舉相應。
        諸比丘!此名之為勤過分精勤。
    一四  諸比丘!以何為勤，於內為收耶?
        諸比丘!勤，與惛眠俱行、與惛眠相應。
        諸比丘!此名之為勤，於內為收。
    一五  諸比丘!以何為勤，於外為散耶?
        諸比丘!勤，依外之五妙欲擴散。
        諸比丘!此名之為勤，於外為散。
    一六~一九  ……乃至……
        諸比丘!何為比丘以廣大不纏之心，修習光耀心耶?
        諸比丘!於此有比丘，善持光明想，對晝日想善攝持。
        諸比丘!如是比丘為以廣大不纏之心，修習光耀心。」
          四
    二O  諸比丘!以何為心過分退縮耶?
        諸比丘!心，與懈怠俱行、與懈怠相應。
        諸比丘!此名之為心過分退縮。
    二一  諸比丘!以何為心過分精勤耶?
        諸比丘!心，與掉舉俱行、與掉舉相應。
        諸比丘!此名之為心過分精勤。
        第七 神足相應                                       一@九

        相應部經典六                                        一二O
    二二  諸比丘!以何為心，於內為收耶?
        諸比丘!心，與惛眠俱行、與惛眠相應。
        諸比丘!此名之為心，於內為收。
280 二三  諸比丘!以何為心，於外為散耶?
        諸比丘!心，依外之五妙欲而擴散。
        諸比丘!此名之為心，於外為散。
    二四~二七  ……乃至……諸比丘!如是比丘以廣大不纏之心，修習光耀心。」
          五
    二八  「諸比丘!以何為觀過分退縮耶?
        諸比丘!觀，與懈怠俱行、與懈怠相應。
        諸比丘!此名之為觀過分退縮。
    二九  諸比丘!以何為觀過分精勤耶?
        諸比丘!觀，與掉舉俱行、與掉舉相應。
        諸比丘!此名之為觀過分精勤。
    三O  諸比丘!以何為觀，於內為收耶?
        諸比丘!觀，與惛眠俱行、與惛眠相應。
        諸比丘!此名之為觀，於內為收。
    三一  諸比丘!以何為觀，於外為散耶?
        諸比丘!觀，依外之五妙欲而擴散。
        諸比丘!此名之為觀，於外為散。
    三二~三五  ……乃至……諸比丘!如是比丘為以廣大不纏之心，修習光耀心。
    三六  諸比丘!對四神足如是修習、對四神足如是多修者，則有大果、大功德。
        諸比丘!比丘對四神足如是修習、如是多修時，則領受多端神變：以一身成多
    身、以多身成一身……乃至……以身威及於梵世……乃至……。
281 三七  諸比丘!對此四神足如是修習、如是多修時，則依諸漏盡，無漏心解脫、慧
    解脫，於現法自證知、現證，具足而住。」
    三八  六神通亦可廣說。
                                                      第二鹿母殿震動品(終)
        第七 神足相應                                       一二一

        相應部經典六                                        一二二
        此品之攝頌曰：
          前與大果欲
          目連婆羅門
          沙門婆羅門
          比丘與說示
          分別共為十

              第三 鐵丸品
          [二一] 第一 道
    一  舍衛城。
    二  「諸比丘!我先前未成等覺、現等覺，為菩薩時，曾思念：
        「有何道、何跡，可修習神是耶?」
        諸比丘!其時，我如是思念：
    三  「(諸比丘!)於此，修習欲三摩地勤行成就之神足，如是我於欲不過分退縮……
    乃至……修習光耀心。
    四、五  勤三摩地……心三摩地……
    六  修習觀三摩地勤行成就之神足，如是我於觀不過分退縮、不過分精勤，於內不
    收、於外不散，有前後想而住，後如前、前如後，上如下、下如上，夜如晝、晝如
    夜，如是以廣大不纏之心，修習光耀心。」
282 七  諸比丘!比丘對四神足如是修習、如是多修者，則領受多端神變：以一身成多
    身、以多身成一身……乃至……以身威及於梵世。
    八  諸比丘!比丘對四神足如是修習、如是多修者，則依諸漏盡，無漏心解脫、慧
    解脫，於現法自證知、現證，具足而住。」
    九  六神通亦可廣說。
          [二二] 第二 鐵丸
    一  舍衛城。
    二  時，具壽阿難來至世尊之處。至已，敬禮世尊，坐於一面，坐於一面之具壽阿
        第七 神足相應                                       一二三

        相應部經典六                                        一二四
    難白世尊曰:
    三  「大德!世尊稱為依神力以意所成身至於梵世者耶?」
        「阿難!我稱為依神力以意所成身至梵世者。」
    四  「大德!世尊稱為依神力以此四大所成身至梵世者耶?」
        「阿難!我稱為依神力以此四大所成身至梵世。」
283 五  「大德!世尊能依神力以意所成身至梵世。大德!世尊稱為依神力以此四大所成
    身至梵世。大德!此於世尊乃稀有、未曾有。」
        「阿難!諸如來成就稀有法，而稀有。阿難!諸如來成就未曾有法，而未曾有。
    六  阿難!如來時而攝身於心、攝心於身，置樂想、輕想於身而住。阿難!其時，
    如來之身成輕軟堪任清淨。
    七  阿難!譬如將鐵丸晝日加熱，乃成輕軟堪任清淨。阿難!如是，如來時而攝身
    於心，攝心於身，置樂想、輕想於身而住，阿難!其時，如來之身乃成輕軟堪任清
    淨。
    八  阿難!如來時而攝身於心、攝心於身，置樂想、輕想於身而住。阿難!其時，
    如來之身無所作為，而能由地騰於虛空，領受多端神變：以一身成多身……乃至……
    以身威而及於梵世。
284 九  阿難!譬如棉花葉、輕棉，受風吹拂，縱無所致力，亦能由地騰於虛空。阿難!
    如是如來時而攝身於心、攝心於身，置樂想、輕想於身而住。阿難!其時，如來之
    身無所作，亦能由地騰於虛空，領受多端神變而住，以一身成多身……乃至……以
    身威而及於梵世。
          [二三] 第三 比丘
 ※ 二  「諸比丘!有四神足。何為四神足耶?
        諸比丘!於此有比丘，修習欲三摩地勤行成就之神足……修習勤三摩地……心
    三摩地……觀三摩地勤行成就之神足。
        諸比丘!此為四神足。
    三  諸比丘!比丘對此四神足修習、多修者，則依諸漏盡，無漏心解脫、慧解脫，
    於現法自證知、現證，具足而住。」
          [二四] 第四 清淨
        第七 神足相應                                       一二五

        相應部經典六                                        一二六
 ※ 二  「諸比丘!有四神足。何為四神足耶?
        諸比丘!於此有比丘，修習欲三摩地勤行成就之神足、修習勤三摩地……心三
    摩地……觀三摩地勤行成就之神足。
        諸比丘!此為四神足。」
285       [二五] 第五 果(一)
 ※ 二  「諸比丘!有四神足。何為四神足耶?
        諸比丘!於此有比丘，修習欲三摩地勤行成就之神足、修習勤三摩地……心三
    摩地……觀三摩地勤行成就之神足。
        諸比丘!此為四神足。
    三  諸比丘!對此四神足修習、多修者，則有二果之隨一果可期之，於現法得開悟、
    或為餘依得不還果。」
          [二六] 第六 果(二)
 ※ 二  「諸比丘!有四神足。何為四神足耶?
        諸比丘!於此有比丘，修習欲三摩地勤行成就之神足、修習勤三摩地……心三
    摩地……觀三摩地勤行成就之神足。
        諸比丘!此為四神足。
    三  諸比丘!對此四神足修習、多修者，則有七果、七功德可期。何為七果、七功
    德耶?
    四  於現法已得開悟。若於現法未得開悟者，則於命終時得開悟。若於命終時不得
    開悟者，則依五下分結盡，得中般涅槃。若依五下分結盡，不得中般涅槃者，則依
    五下分結盡得損害般涅槃。若依五下分結盡，不得損害般涅槃者，則依五下分結盡，
    得無行般涅槃。若依五下分結盡，不得無行般涅槃者，則依五下分結盡，得有行般
    涅槃。若依五下分結盡，不得有行般涅槃者，則依五下分結盡，為上流至色究竟天。
    五  諸比丘!對此四神足修習、多修者，則有此七果、七功德可期。」
          [二七] 第十 阿難(一)
    一  舍衛城因緣。
    二  時，具壽阿難來至世尊住處。至已，敬禮世尊，坐於一面，坐於一面之具壽阿
    難白世尊曰．
        第七 神足相應                                       一二七

        相應部經典六                                        一二八
286     「大德!何為神力、何為神足、何為神足之修習、何為神足修習之順道耶?」
    三  「阿難!於此有比丘，領受多端神變：以一身成多身……乃至……以身威而及於
    梵世。阿難!此名之為神力。
    四  阿難!何為神足耶?阿難!得神力、獲得神力所資之道跡。阿難!此名之為神
    足。
    五  阿難!何為神足之修習耶?阿難!於此有比丘，修習欲三摩地勤行成就之神
    足，修習勤三摩地……心三摩地……觀三摩地勤行成就之神足。阿難!此名之為神
    足之修習。
    六  阿難!何為神足修習之順道耶?即八支聖道是，謂：正見、正思惟、正語、正
    業、正命、正精進、正念、正定是。阿難!此名之為神足修習之順道。」
          [二八] 第八 阿難(二)
 ※ 二  時，具壽阿難來至世尊住處。至已，敬禮世尊，坐於一面，坐於一面時，世尊
    向具壽阿難言曰：
        「阿難!何為神力、何為神足、何為神足之修習、何為神足修習之順道耶?」
        「大德!我等於法，皆以世尊為根本、以世尊為眼……乃至……」
    三~六  「阿難!於此有比丘，領受多端神變……乃至……阿難!此名之為神足修習
    之順道。」
287       [二九] 第九 比丘(一)
 ※ 二  時，眾多比丘來至世尊住處。至已，敬禮世尊，坐於一面，坐於一面之彼諸比
    丘，白世尊曰：
        「大德!何為神力、何為神足、何為神足之修習、何為神足修習之順道耶?」
    三~六  「諸比丘!於此有比丘，領受多端神變：以一身……乃至……至梵世……乃
    至……諸比丘!此名之為神足修習之順道。」
          [三O] 第十 比丘(二)
 ※ 二  時，眾多比丘來至世尊住處。至已，敬禮世尊，坐於一面。時世尊對彼諸比丘
    曰:
        「諸比丘!何為神力、何為神足、何為神足之修習、何為順神足修習之道耶?」
        「大德!我等於法皆以世尊為根本，以世尊為眼……乃至……」
        第七 神足相應                                       一二九

        相應部經典六                                        一三O
    三  「諸比丘!何為神力耶?諸比丘!於此有比丘，領受多端神變：以一身為多身
    ……乃至……以身威而及於梵世。諸比丘!此名之為神力。
    四  諸比丘!以何為神足耶?諸比丘!得神力、獲得神力所資之道跡。諸比丘!此
    名之為神足。
    五  諸比丘!以何為神足之修習耶?諸比丘!於此有比丘，修習欲三摩地勤行成就
    之神足，修習勤三摩地……心三摩地……觀三摩地勤行成就之神足。諸比丘!此名
    之為神足之修習。
288 六  諸比丘!以何為順神足修習之道耶?即八支聖道是，謂：正見、正思惟、正語、
    正業、正命、正精進、正念、正定是。諸比丘!此名之為順神足修習之道。」
          [三一] 第十一 目犍連1
    二  於此，世尊告諸比丘曰：
    三  「諸比丘!汝等於意云何?對何法修習、多修故，目犍連比丘有如是大神通、大
    威德耶?」
        「大德!我等於法皆以世尊為根本、以世尊為眼……乃至……」
    四  「諸比丘!對四神足修習、多修故，目犍連比丘有如是大神通、大威德。何為四
    神是耶?
    五  諸比丘!於此目犍連比丘，修習欲三摩地勤行成就之神足，如是於欲不過分退
    縮……乃至……修習光耀心。
    六、七  勤三摩地……心三摩地……
    八  修習觀三摩地勤行成就之神足，如是於觀不過分退縮、不過分精勤，於內不收、
    於外不敬……乃至……如是以廣大不纏之心，修習光耀心。
    九  諸比丘!對此四神足修習、多修故，目犍連比丘有如是大神通、大威德。
    一O  諸比丘!對此四神足修習、多修故，目犍連比丘領受多端神變：以一身成多
    身、以多身成一身……乃至……以身威而及於梵世。
289 一一  諸比丘!對此四神足修習、多修故，目犍連比丘依諸漏盡，無漏心解脫、慧解
    脫，於現法自證知、現證，具足而住。」

    註1 參照上第十五經目犍連之後半。
        第七 神足相應                                       一三一

        相應部經典六                                        一三二
          [三二] 第十二 如來
 ※ 二  於此世尊告諸比丘曰：
    三  「諸比丘!汝等於意云何，對何法修習、多修故，如來有如是大神通、大威德耶?」
    「大德!我等於法，皆以世尊為根本……乃至……」
    四  「諸比丘!對四神足修習、多修故，如來有如是大神通、大威德。何為四神是耶?
    五  諸比丘!於此，如來修習欲三摩地勤行成就之神足，如是，我於欲不過分退縮、
    不過分精勤……乃至……以廣大不纏之心，修習光耀心。
    六、七  勤三摩地……心三摩地……
    八  修習觀三摩地勤行成就之神足，如是，我於觀不過分退縮、不過精勤……乃至
    ……如是以廣大不纏之心，修習光耀心。
    九  諸比丘!對此四神足修習、多修故，如來有如是大神通、大威德。
290 一O  諸比丘!對此四神足修習、多修故，如來領受多端神變：以一身成多身……
    乃至……以身威而及於梵世。
    一一  諸比丘!對此四神足修習、多修故，如來依諸漏盡，無漏心解脫、慧解脫，
    於現法自證知、現證，具足而住。」
                                                             第三 鐵丸品(終)
          此中攝頌曰:
            道鐵丸比丘
            清淨與二果
            以及二阿難
            乃至二比丘
            目犍連如來。

              第四 恆河廣說
          [三三] 第一
 ※ 二  「諸比丘!譬如恆河趣向於東、傾向於東、臨入於東。諸比丘!如是，比丘對四
        第七 神足相應                                       一三三

        相應部經典六                                        一三四
    神足修習、對四神足多修者，則趣向於涅槃、傾向於涅槃、臨入於涅槃。
        諸比丘!比丘云何對四神足修習、對四神足多修者，則趣向涅槃、傾向涅槃、
    臨入於涅槃耶?
    三  諸比丘!於此有比丘，修習欲三摩地勤行成就之神足，修習勤三摩地……、心三
    摩地……觀三摩地勤行成就之神足。
291     諸比丘!比丘如是修習四神足、多修四神足者，則趣向於涅槃、傾向於涅槃、
    臨入於涅槃。」
          [三四~四四] 第二~十二
         攝頌：
           趣向東者六
           趣向海者六
           共有一十二
           以說恆河品
           依神足可廣說恆河廣說。
                                                                第四品(終)
              第五 不放逸品
          [四五~五四] 第一~十
    二  諸比丘!諸有情之無足、二足、四足……乃至……可廣說。
          攝頌曰：
            如來與足跡
            屋頂與根核
            夏生花王月
            日衣等十句
        依神足可廣說不放逸品。
                                                               第五品(終)
        第七 神足相應                                       一三五

        相應部經典六                                        一三六
              第六 力所作品
          [五五~六六] 第一~十二
    二  諸比丘!譬如作諸力所作之事業……乃至……可廣說。
          攝頌曰：
            力與種子龍
            樹與瓶及芒
            虛空與二雲
            船舶與客河
            依神足可廣說力所作品。
                                                              第六品(終)

              第七 尋覓品
          [六七~七六] 第一~十
    二  諸比丘!有三種尋覓。何為三種尋覓耶?……乃至……可廣說。
          攝頌曰：
292         尋覓次第漏
            有以及二苦
            礙與垢及捨
            受乃至渴愛
        依神足可廣說尋覓。

              第八 瀑流品
          [七七] 第一 瀑流
        第七 神足相應                                       一三七

        相應部經典六                                        一三八
    二  諸比丘!有四種瀑流。何為四種瀑流耶?謂：欲流、有流、見流、無明流是……
    乃至……可廣說。
          [七八~八五] 第二~九
          [八六] 第十 上分結
 ※ 二  「諸比丘!有五種上分結。何為五土分結耶?謂：色貪、無色貪、慢、掉舉、無
    明是。諸比丘!此為五種上分結。
    三  諸比丘!對此五上分結，為證知……偏知……偏盡……予斷，應修習四神足。
    何為四神足耶?
    四  諸比丘!於此有比丘，修習欲三摩地勤行成就之神足，修習勤三摩地……、心三
    摩地……觀三摩地勤行成就之神足。
    五  諸比丘!對此五上分結，為證知……偏知……偏盡……予斷，應修習此四神足。
        依神足可廣說瀑流品。」
293     如念處(相應)，可廣說神足相應。
          攝頌曰：
            瀑流與軛取
            繫以及隨眠
            妙欲乃至蓋
            蘊與上下分
                                                          第七 神足相應(終)

    第七 神足相應                                       一三九


第八 阿那律相應

        相應部經典六                                        一四O
294               第八 阿那律相應
              第一 獨一品
          [一] 第一 獨一1(一)
    一  如是我聞。一時，具壽阿那律住舍衛城祇樹林給孤獨園。
    二  時，具壽阿那律，獨於一靜處，生如是心念：
        「若對四念處有失者，則正如失順苦盡之聖道。若對四念處有得者，則正如得順
    苦盡之聖道。」
    三  時，具壽大目犍連心知具壽阿那律之心念，譬如力士之屈腕伸展、伸腕屈，以
    如是之速，現於具壽阿那律之前。
    四  時，具壽大目犍連對具壽阿那律言曰：
        「友阿那律!云何比丘得四念處耶?」
295 五  「友!於此有比丘，於內身觀集法、於內身觀滅法、於內身觀集滅法，以熱誠、
    正知、正念，對世間之貪憂調伏而住。
    六  於外身觀集法、於外身觀滅法、於外身觀集滅法，以熱誠、正知、正念，對世
    間之貪憂調伏而住。
    七  於內外身觀集法、於內外身觀滅法、於內外身觀集滅法，以熱誠、正知、正念，
    對世間之貪憂調伏而仕。
    八  彼若於非違逆，欲以違逆想而住者，即以違逆想住；若於違逆，欲以非違逆想
    住者，即以非違逆想住；若於非違逆與違逆，欲以違逆想住者，即以違逆想住;若
    於違逆與非違逆，欲以非違逆想住者，即以非違逆想住；若將非違逆與違逆俱遮，
    欲以捨、正念、正知住者，即捨、正念、正知而住。
    九  於內受觀集法、於內受觀滅法、於內受觀集滅法，以熱誠、正知、正念，對世
    間之貪憂調伏而住。
    一O  於外受觀集法、於外受觀滅法、於外受觀集滅法，以熱誠、正知、正念，對
    世間之貪憂調伏而住。
296 一一  於內外受觀集法、於內外受觀滅法、於內外受觀集滅法，以熱誠、正知、正
        第八 阿那律相應                                     一四一

        相應部經典六                                        一四二
    念，對世間之貪憂調伏而住。
    一二  彼若……乃至……
    一三  於內心……乃至……
    一四  於外心……乃至……
    一五  於內外心觀集法、於內外心觀滅法、於內外心觀集滅法，以熱誠、正知、正
    念，對世間之貪憂調伏而住。
    一六  彼若……乃至……
    一七  於內法、乃至……
    一八  於外法、乃至……
    一九  於內外法觀集法、於內外法觀滅法、於內外法觀集滅法，以熱誠、正知、正
    念，對世間之貪憂調伏而住。
    二O  彼若於非違逆，欲以違逆想而住者，即以違逆想住……乃至……以捨、正念、
    正知住。
    二一  友!如是，比丘得四念處。」

    註1 雜阿含一九、三二(大正藏二、一三九a)。

          [二] 第二 獨一1(二)
    一  舍衛城因緣。
    二  時，具壽阿那律獨一靜處，生如是心念：
        「若對四念處有失者，正如失順苦盡之道。若對四念處有得者，正如得順苦盡之
    道。」
297 三  時，具壽大目犍連心知具壽阿那律之心念，譬如力士之將屈腕伸、或將伸腕屈，
    如是之速，出現於具壽阿那律之前。
    四  時，具壽大目犍連對具壽阿那律言曰：
        「友阿那律!云何比丘得四念處耶?」
    五  「友!於此有比丘，於內身觀身，以熱誠、正知、正念，對世間之貪憂調伏而住。
        於外身觀身……於內外身觀身，以熱誠、正知、正念，對世間之貪憂調伏而住。
        第八 阿那律相應                                     一四三

        相應部經典六                                        一四四
    六  於內受觀受，以熱誠、正知、正念，對世間之貪憂調伏而住。
        於外受觀受……於內外受觀受，以熱誠、正知、正念，對世間之貪憂調伏而住。
    七  於內心……於外心……於內外心觀心，以熱誠、正知、正念，對世間之貪憂調
    伏而住。
    八  於內之諸法、於外之諸法、於內外之諸法觀法，以熱法、正知、正念，對世間
    之貪憂調伏而住。
    九  友!如是，比丘得四念處。

    註1 雜阿含一九、三三(大正藏二、一三九b)。

          [三] 第三 手成浴池1
    一  一時，具壽阿那律住舍衛城手成浴池之側。
    二  時，有眾多比丘來至具壽阿那律住處。至已，與阿那律俱相交談慶慰、歡喜、
    感銘之語後，坐於一面。
298 三  坐於一面之彼諸比丘，對具壽阿那律曰：
        「具壽阿那律!對何法之修習、多修故，得大神通耶?」
    四  「友等!我對四念處之修習、多修故，得大神通。何為四念處耶?
        友等!於此我於身觀身，以熱誠、正知、正念，對世間之貪憂調伏而住。於受
    ……於心……於諸法觀法，以熱誠、正知、正念，對世間之貪憂調伏而住。
        友等!我對此四念處修習、多修故，得大神通。
    五  友等!我對此四念處修習、多修故，悟劣法為劣法，悟中法為中法，悟勝法為
    勝法。」

    註1 雜阿含二O、一(大正藏二、一三九c)。

          [四] 第四 坎它契1(一)
    一  一時，具壽阿那律與具壽舍利弗及具壽大目犍連住於裟祇城坎它契林。
    二  時，具壽舍利弗與具壽大目犍連，夕時由宴默起，來至具壽阿那律住處。至已，
        第八 阿那律相應                                     一四五

        相應部經典六                                        一四六
    與具壽阿那律俱相交談慶慰、歡喜、感銘之語後，坐於一面。
    三  坐於一面之具壽舍利弗，對具壽阿那律曰：
        「友阿那律!有學之比丘，應具足何法而住耶?」
        「友舍利弗!有學之比丘，應具足四念處而住。何為四念處耶?
299 四  友!於此有比丘，於身觀身，以熱誠、正知、正念，對世間之貪憂調伏而住。
    於受……於心……於諸法觀法，以熱誠、正知、正念，對世間之貪憂調伏而住。
        友舍利弗!有學之比丘，應對此四念處具足而住。」

    註1 雜阿含二O、六(大正藏二、一四0c)。

          [五] 第五 坎它契1(二)
    一~二  裟祇城因緣……坐於一面之具壽舍利弗，對具壽阿那律言曰：
    三  「友阿那律!無學之比丘，應具足何法而住耶?」
        「友舍利弗!無學之比丘，應具足四念處而住。何為四念處耶?
    四  友!於此有比丘，於身觀身，以熱誠、正知、正念，對世間之貪憂調伏而住。
    於受……於心……於諸法觀法，以熱誠、正知、正念，對世間之貪憂調伏而住。
        友舍利弗!無學之比丘，應對此四念處具足而住。」

    註1 雜阿含二0、七(大正藏二、一四一a)

          [六] 第六 坎它契1(三)
    一~二  裟祇城因緣……坐於一面之具壽舍利弗，對具壽阿那律曰：
    三  「具壽阿那律!對何法修習、多修故，得大神通耶?」
        「友!我對四念處修習、多修故，得大神通。何為四念處耶?
    四  友!於此，我於身觀身，以熱誠、正知、正念，對世間之貪憂調伏而住。於受
    ……於心……於諸法觀法，以熱誠、正知、正念，對世間之貪憂調伏而住。
        友!我對此四念處修習、多修故，得大神通。
    五  友!我對此四念處修習、多修故，悟千世間2。」
        第八 阿那律相應                                     一四七

        相應部經典六                                        一四八
    註1 雜阿含二O、二(大正藏二、一四Oa)。
      2 「千世間」。此乃說長老之殊勝住。長老早晨洗顏，憶念過去未來一千劫，現在思念一千鐵
        圍山，(出原註)。

300       [七] 第七 愛盡
    一  舍衛城因緣。
    二  於此，具壽阿那律對諸比丘告曰……乃至……
    三  「友等!對四念處之修習多修者，則資於渴愛之滅盡。何為四念處耶?
    四  友等!於此有比丘，於身觀身……於受……於心……於諸法觀法，以熱誠、正
    知、正念，對世間之貪憂調伏而住。
        友等!對此四念處之修習多修者，則資於渴愛之滅盡。」
          [八] 第八 松林精舍1
    一  一時，具壽阿那律住舍衛城松林精舍。
    二  於此，具壽阿那律對諸比丘告曰……乃至……
    三  「友等!譬如恆河趣向於東、傾向於東、臨入於東。時有眾人持鋤與筐來，謂曰：
    「我等作此恆河，使趣向於西、傾向於西、臨入於西。」友等!於汝等之意云何?
    彼眾人得作將恆河，使趣向於西、傾向於西、臨入於西否?」
    「友!不也。」
    「何以故耶?」
    「友!恆河乃趣向東、傾向東、臨入東，而欲將之趣向西、傾向西、臨入西者為非易
    事，彼眾人唯蒙困苦損惱而已。」
    四  「友等!如是，比丘對四念處修習、對四念處多修者，縱令王、王臣、友、朋
301 、親戚、親族，以財物相伴而引誘云：「當今，汝意云何，於此袈裟衣為煩耶?云
    何作剃髮往來者耶?不如還俗受用財物作福業。」友等!彼比丘對四念處修習、對
    四念處多修者，則無棄學還俗之理。何以故?友等!其心若長夜趣向遠離、傾向遠
    離、臨入遠離，則絕無還俗之理。
    五  友等!云何比丘對四念處修習、對四念處多修耶?
        第八 阿那律相應                                     一四九

        相應部經典六                                        一五O
        友等!於此有比丘，於身觀身……於受……於心…．於諸法觀法，以熱誠、正
    知、正念，對世間之貪憂調伏而住。
        友等!如是，比丘對四念處修習，對四念處多修。」

    註1 相應部經典原典五、五三頁(漢譯南傳大藏經第十七卷一九九頁)，雜阿含二O、九(大
        正藏二、一四一b)。

          [九] 第九 一切
    一  一時，具壽阿那律與具壽舍利弗，住毘舍離城，菴婆婆梨園。
    二  時，具壽舍利弗於夕時分由宴默起，至具壽阿那律住處。至已，與具壽阿那律
    俱相交談慶慰、歡喜、感銘之語後，坐於一面。
    三  坐於一面之具壽舍利弗，對具壽阿那律曰．
        「友阿那律!汝之諸根是清澄，顏色是清淨皎潔，具壽阿那律!今多依何而住、
    令住耶?」
        「友!我今多於四念處，善能將心繫住。何為四念處耶?
302 四  友!於此我於身觀身……於受……於心……於諸法觀法，以熱誠、正知、正念，
    對世間之貪憂調伏而住。友!我今多對此四念處，善能將心繫住。
    五  友!若比丘成阿羅漢，諸漏盡、梵行已立、所作已辦、捨重擔、逮得己利、盡
    有結、正悟、解脫者，則多對此四念處，善能將心繫住。」
    六  「友!幸哉、甚幸哉!我等得聞具壽阿那律之親說雄辯。」
          [一0] 第十 重患1
    一  一時，具壽阿那律住舍衛城安陀林，因病困苦重患。
    二  時，有眾多比丘，來至具壽阿那律住處。至已，對具壽阿那律言曰：
        「具壽阿那律，依何而住、令住故，已生之身苦受，永盡於心而不住耶?」
        「友等!我對四念處，善能繫心而住故，則已生之身苦受，永盡於心而不住。何
    為四念處耶?
    三  友等!於此我於身觀身……於受……於心……於諸法觀法，以熱誠、正知、正
        第八 阿那律相應                                     一五一

        相應部經典六                                        一五二
    念，對世間之貪憂調伏而住。友等!我對此四念處，善能繫心而住故，已生之身苦
    受，則永盡於心而不住。」

    註1 雜阿含二O、四、五、(大正藏二、一四0b)。
                                                            第一 獨一品(終)
          此中攝頌曰：
303         二種之獨一
            與手成浴池
            坎它契愛盡
            松林一切患。

              第二品
          [一一] 第一 千1
    一  一時，具壽阿那律住舍衛城祇樹林給孤獨園。
    二~三  時，有眾多比丘來至具壽阿那律住處。至已，與具壽阿那律俱相交談慶慰、
    歡喜、感銘之語後，坐於一面。坐於一面之彼諸比丘，對具壽阿那律曰：
        「具壽阿那律!對何法修習、多修故，得大神通耶?」
        「友等!我對四念處修習、多修故，得大神通。何為四念處耶?
    四  友等!於此，我於身觀身，熱誠、正知、正念，對世間之貪憂調伏而住。於受
    ……於心……於諸法觀法，熱誠、正知、正念，對世間之貪憂調伏而住。
        友等!我對此四念處修習、多修故，得大神通。
    五  友等!我對此四念處修習、多修之故，憶念一千劫也。」

    註1 雜阿含二O、三(大正藏二、一四0a)。
        第八 阿那律相應                                     一五三

        相應部經典六                                        一五四
          [一二] 第二 神變
 ※ 五  「友等!我對此四念處修習、多修故，領受多端神變：以一身成多身……乃至
    ……至梵世以身威而及。」
304       [一三] 第三 天耳界
 ※ 五  「友等!我對此四念處修習、多修故，以清淨超人之天耳界，對遠近天人之聲俱
    得聞。」
          [一四] 第四 心
 ※ 五  「友等!我對此四念處修習、多修故，對他有情、他人之心，以心可偏了知，對
    有貪心者，了知為有貪心……乃至……了知為解脫心。」
          [一五] 第五 處
 ※ 五  「友等!我對此四念處修習、多修故，對處為處，非處為非處，如實可了知。」
          [一六] 第六 業
 ※ 五  「友等!我對此四念處修習、多修故，對過去、未來、現在業報之異熟，其處與
    因，可如實了知。」
          [一七] 第七 道
 ※ 五  「友等!我對此四念處修習、多修故，對偏行道，得如實了知。」
          [一八] 第八 世間
 ※ 五  「友等!我對此四念處修習、多修故，對多界、種種界之世間，得如實了知。」
305       [一九] 第九 種種勝解
 ※ 五  「友等!我對此四念處修習、多修故，對眾生之種種勝解，得如實了知。」
          [二0] 第十 根
 ※ 五  「友等!我對此四念處修習、多修故，對他有情、他人之根上下，得如實了知。」
          [二一] 第十一 靜慮
 ※ 五  「友等!我對此四念處修習、多修故，對靜慮、解脫、等持、等至之雜染、清淨、
    出離，得如實了知。」
          [二二] 第十二 明(一)
 ※ 五  「友等!我對此四念處修習、多修故，隨念種種之宿住，謂一生、二生……乃至
        第八 阿那律相應                                     一五五

        相應部經典六                                        一五六
    ……具如是行相、名稱，隨念宿住。」
          [二三] 第十三 明(二)
 ※ 五  「友等!盚鵀馴|念處修習、多修故，以清淨、超人之天眼……乃至……有情隨
    業……而受者，可了知。」
          [二四] 第十四 明(三)
 ※ 五  「友等!我對此四念處修習、多修故，依諸漏盡而對無漏之心解脫、慧解脫，於
306 現法自證知、現證，具足而住。」
          此中攝頌曰：
            千神變天耳
            心處業1與道
            世間種勝解
            根靜慮三明

    註1 括弧內相當於原文部分，不明瞭。


第九 靜慮相應

307               第九 靜慮相應
              第一 恆河廣說
          [一] 第一 初清淨
    一~二  舍衛城。
        「諸比丘!有四靜慮。以何為四靜慮耶?
    三  諸比丘!於此有比丘，離諸欲、離諸不善法，有尋有伺，於由離生喜與樂之初
    靜慮具足而住。
    四  尋伺止息故，則內淨，心則一趣，於由無尋、無伺三摩地，生喜與樂之第二靜
    慮具足而住。
    五  離喜故，於捨而住，正念正知、身於樂正受，如諸聖之所宣，有捨與念而住於
    樂，具足第三靜慮具足而住。
    六  斷樂斷苦故，滅先之喜與愛故，為不苦不樂、對捨念清淨，具足第四靜慮而住。
        第九 靜慮相應                                       一五七

        相應部經典六                                        一五八
    七  諸比丘!此為四靜慮。
    八  諸比丘!譬如恆河趣向於東、傾向於東、臨入於東。諸比丘!如是，比丘修習
308 四靜慮、多修四靜慮者，則趣向涅槃、傾向涅槃、臨入於涅槃。
        諸比丘!比丘云何修習四靜慮、多修四靜慮者，則趣向涅槃、傾向涅槃、臨入
    於涅槃耶?
    九  諸比丘!於此有比丘，離諸欲、離諸不善法，有尋有伺，於由離生喜與樂之初
    靜慮具足而住。
        尋伺止息故……具足第二靜慮……第三靜慮……第四靜慮而住。
        諸比丘!比丘如是修習四靜慮、多修四靜慮者，則趣向涅槃、傾向涅槃、臨入
    於涅槃。」
                                                     靜慮相應之初清淨經(終)
        如念處(相應)可廣說。
          [二~一二] 第二~十二
                恆河廣說
          攝頌曰：
            趣向東者六
            趣向海者六
            共有十二
            廣說恆河品

              第二 不放逸品
          [一三~二二] 第一~十
         攝頌曰:
           如來與足跡
           屋頂與根核
           夏生花王月
           日衣等十句
        第九 靜慮相應                                       一五九

        相應部經典六                                        一六O
                                                         第二 不放逸品(終)

              第三 力所作品
          [二三~三四] 第一~十二
        諸比丘!譬如作諸力所作之事業……乃至……可廣說。
309       攝頌曰：
            力與種子龍
            樹與瓶及芒
            廣空與二雲
            船舶與客河
                                                        第三 力所作品(終)
              第四 尋覓品
          [三五~四四] 第一~十
        諸比丘!有三種尋覓。以何為三尋覓耶?謂:欲尋、有尋、梵行尋是……乃至
    ……
          攝頌曰：
            尋覓次第漏
            有以及三苦
            礙與垢與捨
            受與二渴愛

              第五 瀑流品
          [四五] 第一
        第九 靜慮相應                                       一六一

        相應部經典六                                        一六二
        諸比丘!有四種瀑流。以何為四瀑流耶?欲流、有流、見流、無明流是……乃
    至……可廣說。
          [四六~五三] 第二~九
          [五四] 第十 上分結
 ※ 二  「諸比丘!有五上分結。以何為五上分結耶?色貪、無色貪、慢、掉舉、無明是。
    諸比丘!此為五上分結。
        諸比丘!為對此五上分結證知……偏知……偏盡……予斷，應修習四靜慮。何
    為四靜慮耶?
    三~六  諸比丘!於此有比丘，離諸欲、離諸不善法，有尋有伺，由離生喜與樂具
    足初靜慮……第二靜慮……第三靜慮……第四靜慮而住。
310 七  諸比丘!為對此五上分結證知……偏知……偏盡……予斷，應修習此四靜慮。」
          攝頌曰：
            瀑流與軛取
            繫以及隨眠
            妙欲乃至蓋
            蘊與上下分
                                                              第五 瀑流品(終)
        如道相應，可廣說靜慮相應。
                                                            第九 靜慮相應(終)
        第九 靜慮相應                                       一六三


第十 入出息相應

        相應部經典六                                        一六四
311               第十 入出息相應
              第一 一法品
          [一] 第一 一法1
    一  舍衛城……園。
    二  ……說曰：
    三  「諸比丘!修習於一法、多修者，則有大果、大功德。以何為一法耶?
        入出息念是。
        諸比丘!於入出息念，云何修習、云何多修者，則有大果、大功德耶?
    四  諸比丘!於此有比丘，往阿蘭若、往樹下、往空屋，結跏趺坐，以身正持，修
    念普前，正念而入息，正念而出息。
    五  於長入息，了知「我長入息」；於長出息，了知「我長出息」；於短入息，了知
    「我短入息」；於短出息，了知「我短出息。」
    六  學「我覺偏身入息」，學「我覺偏身出息」，學「我止身行入息」，學「我止身行
    出息。」
312 七  學「我覺喜入息」，學「我覺喜出息」，學「我覺樂入息」，學「我覺樂出息。」
    八  學「我覺心行入息」，學「我覺心行出息」，學「我止心行入息」，學「我止心行
    出息」，學「我覺心入出息」，學「我覺心出息。」
    九  學「我心喜歡之入息」，學「我心喜歡之出息」，學「我心得定之入息」，學「我
    心得定之出息」，學「我心解脫之入息」，學「我心解脫之出息。」
    一O  學「我觀無常入息」，學「我觀無常出息」，學「我觀離貪入息」，學「我觀離
    貪出息」，學「我觀滅盡入息」，學「我觀滅盡出息」，學「我觀定棄入息」，學「我
    觀定棄出息。」
    一一  諸比丘!對入出息如是之修習、如是多修者，則有大果、大功德。」

    註1 雜阿含二九、七(大正藏二、二O六a)，別雜阿含一五(大正藏二、四九七a)。
        第十 入出息相應                                     一六五

        相應部經典六                                        一六六
          [二] 第二 覺支1
    一~二  舍衛城。
    三  「諸比丘!對入出息念修習，多修者，則有大果、大功德。諸比丘!對入出息念
    云何修習、云何多修者，則有大果、大功德耶?
    四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，修習迴向於捨之入出息念俱
313 行之念覺支……擇法覺支……喜覺支……輕安覺支……定覺支……依遠離、依離
    貪、依滅盡，修習迴向於捨之入出息念俱行之捨覺支。
    五  諸比丘!對入出息念如是修習、如是多修者，則有大果、大功德。」

    註1 雜阿含二九、九(大正藏二、二O六b)。

          [三] 第三 清淨1
    一~二  舍衛城。
    三  「諸比丘!對入出息念修習、多修者，則有大果、大功德。諸比丘!云何於入出
    息念修習、多修者，則有大果、大功德耶?
    四  諸比丘!於此有比丘，往阿蘭若、往樹下、往空屋，結跏趺坐，以身正持，修
    念於現前，正念而入息、正念而出息：
    五~一O  乃至廣說……學「我觀定棄而入息」，學「我觀定棄而出息。」
    一一  諸比丘!如是修習入出息念、如是多修者，則有大果、大功德。」

    註1 參照上第一經

          [四] 第四 果(一)
 ※ 三  「諸比丘!對入出息念修習、多修者，則有大果、大功德。諸比丘!云何修習入
    出息念、云何多修者，為有大果、大功德耶?
    四~一O  諸比丘!於此有比丘，往阿蘭若、往樹下、往空屋，結跏趺坐，以身正
    持，修念於現前，正念而入息、正念而出息……乃至廣說……學「我觀定棄入息」，
    學「我觀定棄出息。」
        第十 入出息相應                                     一六七

        相應部經典六                                        一六八
    一一  諸比丘!對入出息念如是修習、如是多修者，則有大果、大功德。
314 一二  諸比丘!對入出息念如是修習、如是多修者，則有二果中之隨一果可期，於
    現法開悟，或為餘依得不還果。」
          [五] 第五 果(二)
 ※ 三  「諸比丘!對入出息念修習、多修者，則有大果、大功德。諸比丘!云何修習入
    出息念、云何多修者，有大果、大功德耶?
    四~一O  諸比丘!於此有比丘，往阿蘭若、往樹下、往空屋……乃至廣說……學
    「我觀定棄出息。」
    一一  諸比丘!對入出息念如是修習、如是多修者，則有大果、大功德。
    一二  諸比丘!對入出息念如是修習、如是多修者，則有七果、七功德可期。何為
    七果、七功德耶?
    一三  於現法已得開悟；若於現法不得開悟，則命終時得開悟；若於命終時不得開
    悟，則依五下分結盡，得中般涅槃……得損害般涅槃……得無行般涅槃……得有行
    般涅槃……成為上流至色究竟天。
    一四  諸比丘!對入出息念如是修習、如是多修者，則有此七果、七功德可期。」
          [六] 第六 阿梨瑟吒1
    一~二  舍衛城。
        於此世尊……說曰：
        「諸比丘!汝等應對入出息念修習。」
    三  如是說示已，具壽阿梨瑟吒白世尊曰：
        「大德，我修習入出息念。」
315     「阿梨瑟吒!汝云何而修習入出息念耶?」
    四  「大德，我於過去之諸欲，斷欲欲；於未來之諸欲，離欲欲；於內外之諸法，善
    調伏對礙想，以正念而入息、以正念而出息。大德!我如是修習入出息念。」
    五  「阿梨瑟吒!如是之入出息念者，我不說有。然而，阿梨瑟吒!有廣大圓滿之入
    出息念，且諦聽，善作意，我當說。」具壽阿梨瑟吒應世尊曰--
        「唯唯!大德!」
    六  世尊說示曰：
        第十 入出息相應                                     一六九

        相應部經典六                                        一七O
    「阿梨瑟吒!云何之入出息念，為廣大圓滿耶?
    七~一三  阿梨瑟吒!於此有比丘，往阿蘭若、往樹下、往空屋，結跏趺坐……乃
    至……學「我觀定棄出息。」
    一四  阿梨瑟吒!如是之入出息念，為廣大圓滿。」

    註1 雜阿含二九、九(大正藏二、二0六b)。

          [七] 第七 罽賓那1
    一~二  舍衛城。
    三  其時，具壽大罽賓那於不遠處，結跏趺坐，以身正持，修念於現前。
    四  世尊見具壽大罽賓那於不遠處，結跏趺坐，以身正持，修念於現前。見已，告
    諸比丘曰
        「諸比丘!汝等見此比丘之身有傾動否?」
316 五  「大德!我等見彼具壽於大眾中端坐，獨居而坐，不見彼具壽之身有傾動。」
    六  「諸比丘!於定修習、多修故，身無傾動，心無傾動。故彼比丘得定隨樂欲、得
    無艱難、得無梗澀。
    七  諸比丘!修習何定、多修故，身無傾動、心無傾動耶?
        諸比丘!修習入出息念定、多修故，身無傾動、心無傾動。
    八  諸比丘!云何修習入出息念定、多修者，則身無傾動、心無傾動耶?
    九~一五  諸比丘!於此有比丘，往阿蘭若、往樹下、往空屋……乃至廣說……學
    「我觀定棄出息。」
    一六  諸比丘!如是修習入出息念定，如是多修者，則身不傾不動、心不傾不動。」

    註1 雜阿含二九、一O(大正藏二、二O六c)

          [八] 第八 燈1
    一~二  舍衛城。
    三  「諸比丘!修習入出息念定、多修者，則有大果、大功德。諸比丘!云何修習入
        第十 入出息相應                                     一七一

        相應部經典六                                        一七二
    出息念定、云何多修者，則有大果、大功德耶?
317 四~一O  諸比丘!於此有比丘，往阿蘭若、往樹下、往空屋，結跏趺坐……乃至
    廣說……學「我觀定棄出息。」
    一一  諸比丘!如是修習入出息念定，如是多修者，則有大果、大功德。
    一二  諸比丘!我先前尚未成等覺、現等覺，為菩薩時，多依此而住。諸比丘!我
    依此而住，於身、於眼不疲倦，無取而由諸漏心解脫。
    一三  「諸比丘!故比丘若欲：「身、眼不疲倦，無取而由諸漏心解脫」者，應對此
    入出息念定善自作意。
    一四  諸比丘!故比丘若欲：「斷諸在家之思念」者，則應對此入出息念定善自作
    意。
    一五  諸比丘!故比丘若欲：「於非違逆作違逆想而住」者，則應對此入出息念定
    善自作意。
    一六  諸比丘!故比丘若欲：「於違逆作非違逆想而住」者，則應對此入出息念定
    善自作意。
    一七  諸比丘!故比丘若欲：「於違逆與非違逆，作違逆想而住」者，則應對此入
    出息念定善自作意。
318 一八  諸比丘!故比丘若欲：「於違逆與非違逆，作非違逆想而住」者，則應對此
    入出思念定善自作意。
    一九  諸比丘!故比丘若欲：「非違逆與違逆俱遮遺遣，以捨、正念、正知而住」
    者，則應對此入出息念定善自作意。
    二O  諸比丘!故比丘若欲：「離諸欲、離不善法、有尋有伺、具足對由離所生喜
    與樂之初靜慮而住」者，則應對此入出息念定善自作意。
    二一  諸比丘!故比丘若欲：「尋伺止息故，為內淨，心是一趣，無尋無伺，具足
    由三摩地所生喜與樂之第二靜慮而住」者，則應對此入出息念定善自作意。
    二二  諸比丘!故比丘若欲：「離喜故，於捨而住，正念、正知，以身正受於樂，
    如諸聖者之所宣，具足有捨與念樂住之第三靜慮而住」者，則應對此入出息念定善
    自作意。
    二三  「諸比丘!故比丘若欲：「斷樂斷苦故，及先前已滅之憂與喜故，具足不苦不
        第十 入出息相應                                     一七三

        相應部經典六                                        一七四
    樂捨念清淨之第四靜慮而住」者，則應對此入出息念定善自作意。
    二四  諸比丘!故比丘若欲：「偏超色想、滅有對想、於種種想不作意，具足「空
    為無邊」於空無邊處而住」者，則應對此入出息念定善自作意。
319 二五  諸比丘!故比丘若欲：「偏超空無邊處，具足「識為無邊」，於識無邊處而住」
    者，則應對此入出息念定善自作意。
    二六  諸比丘!故比丘若欲：「偏超識無邊處，具足「為無所有」，於無所有處而住」
    者，則應對此入出息念定善自作意。
    二七  諸比丘!故比丘右欲：「偏超無所有處，具足非想非非想處而住」者，則應
    對此入出息念定善自作意。
    二八  諸比丘!故比丘若欲：「偏超非想非非想處，具足想受滅而住」者，則應對
    此入出息念定善自作意。
    二九  諸比丘!如是修習入出息念定、如是多修者，則感受樂受時，了知「此為無
    常」、了知「不可耽著」、了知「於我無歡悅」。感受不苦不樂時，了知「此是無常」、
    了知「不可耽著」、了知「於我無歡悅。」
    三0  感受樂受以離繫而感受於此，感受苦受以離繫而感受於此，感受不苦不樂受
    以離繫而感受於此。以身為邊際感受受，了知「以身為邊際感受受」，以命為邊際感
    受受，了知「以命為邊際感受受」，了知「身壞命終後，於此一切之所受、所歡悅，
    將為冷卻。」
    三一  諸比丘!譬如緣油、緣炷而油燈燃。油與炷盡時，則食無而消滅。諸比丘!
320 如是比丘，以身為邊際感受受，了知「以身為邊際感受受」，以命為邊際感受受，了
    知「以命為邊際感受受」。了知「身壞命終後，此處一切之所受、所歡悅，將為冷卻。」」

    註1 雜阿含二九、一八(大正藏二、二O九a)。

          [九] 第九 毘舍離1
    一  如是我聞。一時，世尊住毘舍離大林重閣講堂。
    二  其時，世尊為諸比丘，以種種方便說示不淨論，讚歎不淨[觀]，並讚歎對不淨
    [觀]之修習。
        第十 入出息相應                                     一七五

        相應部經典六                                        一七六
    三  時，世尊告諸比丘曰：
        「諸比丘!我欲行半月之宴默，除持膳食者一人之外，任何人希勿至吾處。」
        「唯唯!大德!」
        彼諸比丘應諾世尊，除持送膳食者一人之外，任何人未至世尊住處。
    四  時，彼諸比丘!以「世尊以種種方便說不淨論，讚歎不淨[觀]，讚歎不淨[
321 觀]之修習。」，乃以行種種相差別不淨之修習而住。彼等以此身為羞、為慚、愧恥，
    求執刀者，一日十比丘執刀，一日二十比丘執刀，一日三十比丘執刀，以自害。
    五  時，世尊過半月後，由宴默起，對具壽阿難曰：
        「阿難!云何諸比丘眾已減少耶?」
    六  「大德!世尊為諸比丘，以種種方便說不淨論，讚歎不淨[觀]，讚歎不淨[觀]
    之修習。大德!彼諸比丘以：「世尊以種種方便說不淨論，讚歎不淨[觀]，讚歎不
    淨[觀]之修習。」對種種相差別不淨之修習奉行而住。彼等以此身為羞、為慚、
    愧恥，求執刀者，一日十比丘……二十比丘……三十比丘執刀自害。大德世尊!願
    對其他之方便說示，以使比丘眾留住令開悟。」
    七  「阿難!然則，將住於毘舍離城附近之一切比丘，集會齊聚於講堂。」
        「唯唯!大德!」
        具壽阿難應諾世尊，將住於毘舍離城附近之一切比丘，集會於講堂後，來至世
    尊之處，至已，白世尊曰:
        「大德!比丘大眾已集會矣。」
    八  時，世尊往至講堂。至已，就所設座。就座之世尊對諸比丘曰：
    九  「諸比丘!於此入出息念定，修習、多修者，則寂靜、殊妙、無染、樂住，而惡、
    不善法生，隨忽消滅。
    一O  諸比丘!譬如夏季之最後月起塵介，忽有大之非時雲將此消滅。諸比丘!如
322 是，於入出息念定，修習、多修者，則寂靜、殊妙、無染、樂住，而惡、不善法生，
    隨忽消滅。
    一一  諸比丘!對入出息念定，云何修習、云何多修者，則為寂靜、殊妙、無染、
    樂住，而想、不善法之生，隨忽消滅耶?
    一二~一八  諸比丘!於此有比丘，往阿蘭若，往樹下，往空屋……乃至廣說……
        第十 入出息相應                                     一七七

        相應部經典六                                        一七八
    學「我觀定棄出息。」
    一九  諸比丘!於入出息念定，如是修習、如是多修者，則寂靜、殊妙、無染、樂
    住，而惡、不善法生，隨忽消滅。」

    註1 雜阿含二九、一三(大正藏二、二O七b)。

          [一O] 第十 金毘羅1
    一  如是我聞。一時，世尊住金毘羅之竹林。
    二  於此，世尊對具壽金毘羅曰
        「金毘羅!於入出息念定，云何修習、云何多修者，則有此大果、大功德耶?」
        如是說已，具壽金毘羅則默然。
    三  二度世尊……乃至……
    四  三度世尊對金毘羅曰:
        「金毘羅，於入出息念定，云何修習、云何多修者，則有此大果、大功德耶?」
    三度具壽金毘羅仍默然。
323 五  如是說已。具壽阿難白世尊曰
        「世尊!時矣，善逝!時矣。世尊請調示入出息念定，諸比丘對世尊所說將受持。」
        「阿難!然則，諦聽!善作意，我當說。」
        「唯唯!大德!」
        具壽阿難應諾世尊。
    六  世尊說示曰：
        「阿難!於入出息念定，云何修習、云何多修者，則有大果、大功德耶?
    七~一三  阿難!於此有比丘，往阿蘭若、往樹下、往空屋……乃至……學「我觀
    定棄出息。」
    一四  阿難!於入出息念定，如是修習、如是多修者，則有大果、大功德。
    一五  阿難!若比丘行長入息，則知為「長入息」；行長出息，則知為「長出息」；
    行短入息，則知為「短入息」；行短出息，則知為「短出息。」學「覺偏身入息」，
    學「覺偏身出息」，學「止身行入息」，學「止身行出息」，阿難!其時，比丘於身觀
        第十 入出息相應                                     一七九

        相應部經典六                                        一八O
    身，以熱誠、正知、正念，對世間之貪憂調伏而住。何以故耶?
    一六  阿難!我說入出息乃隨一之身。阿難!故其時，比丘於身觀身，以熱誠、正
    知、正念，對世間之貪憂調伏而住。
    一七  阿難!若比丘，學「覺喜入息」，學「覺喜出息」，學「覺樂入息」，學「
324 覺樂出息」，學「心行入息」，學「覺心行出息」，學「止心行入息」，學「止心行出
    息」，阿難!此時，比丘於受觀受，以熱誠正知、正念，對世間之貪憂調伏而住。何
    以故耶?
    一八  阿難!我說入出息之善作意，乃隨一之受。阿難!故其時，比丘於受觀受，
    以熱誠、正知、正念，對世間之貪憂調伏而住。
    一九  阿難!若比丘，學「覺心入息」，學「覺心出息」，學「心歡喜之入息」，學「心
    歡喜之出息」，學「心入定之入息」，學「心入定之出息」，學「心解脫之入息」，學
    「心解脫之出息」，阿難!其時，比丘於心觀心，以熱誠、正知、正念，對世間之貪
    憂調伏而住。何以故耶?
    二O  阿難!我對忘念、不正知者，於入出息定之修習，不說示。阿難!故其時，
    比丘於心觀心，以熱誠、正知、正念，對世間之貪憂調伏而住。
    二一  阿難!若比丘，學「觀無常入息」，學「觀無常出息」，學「觀離貪入息」，學
    「觀離貪出息」，學「觀滅盡入息」，學「觀滅盡出息」，學「觀定棄入息」
325 ，學「觀定棄出息」，阿難!其時，比丘於諸法觀法，以熱誠、正知、正念，對世間
    之貪憂調伏而住了對貪憂之斷，以慧觀善觀察。阿難!故其時，比丘於諸法觀法，
    以熱誠、正知、正念，對世間之貪憂調伏而住。
    二二  阿難!譬如於四衢路有大土堆，由東方來之車輿，於其土堆踐蹈，由西方……
    由北方……由南方來之車輿，於其堆踐蹈。阿難!如是比丘、於身觀身而住，則將
    惡、不善法踐蹈，於受……於心……於諸法觀法而住，則將惡、不善法踐蹈。」

    註1 雜阿含二九、一七(大正藏二、二0八c)。
                                                       入出息相應第一一法品(終)
          此中攝頌曰：
        第十 入出息相應                                     一八一

        相應部經典六                                        一八二
            一法覺支清淨
            二果阿梨瑟吒
            罽賓那以及燈
            毘舍離金毘羅。

              第二品
          [一一] 第一 一奢能伽羅1
    一  一時，世尊住一奢能伽羅之一奢能伽羅林中。
    二  於此處，世尊對諸比丘曰：
        「諸比丘!我欲行三月宴默，除持食者一人外，任何人希勿至吾處。」
        「唯唯!大德!」
        彼諸比丘應諾世尊，除持食者一人外，無任何人至世尊之處。
326 三  時，世尊過三月後由宴默起，對諸比丘曰：
        「諸比丘!若異學修行者向汝等如是問：「友等!沙門瞿曇多依何而住，住雨安
    居耶?」諸比丘!若如是問者，汝等對很異學修行者應如是答：「友等!世尊多依
    入出息念定，住於雨安居。」
    四  諸比丘!我於此處以正念入息，以正念出息。
    五~一O  行長入息，知為「長入息」；行長出息，知為「長出息」……乃至……知
    「觀定棄入息」，知「觀定棄出息。」
    一一  諸比丘!謂：正說是聖住、是梵住、是如來住。應以入出息念定為正說，謂：
    是聖住、是梵住、是如來住。」
    一二  諸比丘!比丘若有學而未得心希求安穩而住者，以修習，多修習入出息念定，
    以資諸漏之滅盡。諸比丘!若比丘是阿羅漢，斷盡有結滅盡諸漏(梵行)已立、所作
    已辦、捨棄重擔，逮得到己利，證悟而解脫者，修習、多修習入出息念定，可資現
    法樂住及正念、正知。
    一三  諸比丘!言：正說聖住、梵住、如來住者，是正說入出息念定而謂聖住、梵
    住、如來住。
        第十 入出息相應                                     一八三

        相應部經典六                                        一八四
    註1 雜阿含二九、一一(大正藏二、二O七a)。

327       [一二] 第二 盧夷強耆1
    一  一時，具壽盧夷強耆住釋氏國迦毘羅衛城，尼拘律樹園。
    二  時，釋氏摩訶男來至具壽盧夷強耆住處。至已，敬禮具壽盧夷強耆後，坐於一
    面。坐於一面之釋氏摩訶男，向具壽盧夷強耆曰：
    三  「大德!有學之住即是此如來住耶?或有學之住與如來住為異耶?」
        「友摩訶男!有學之住並非如來住；友摩訶男!有學之住與如來住為異。
    四  友摩訶男!有學之比丘，尚未得心，對無上安穩為求而住，為斷五蓋住。何為
    斷五蓋住耶?
        斷欲欲蓋而住，斷瞋恚蓋而住，斷惛眠蓋而住，斷掉悔蓋而住，斷疑惑蓋而住。
    友摩訶男!有學之比丘，尚未得心，對無上安穩希求而住，為斷此五蓋而住。
    五  友摩訶男!比丘成為阿羅漢，則諸漏盡、梵行已立、所作已辦、棄重擔、逮得
    己利，有結盡，正悟、解脫、已斷五蓋，斷根如截多羅樹之頭，令歸於無，未來不
    能生。何為斷五蓋耶?
        欲欲蓋已斷，斷根如截多羅樹之頭，令歸於無，未來不能生。瞋恚蓋……惛眠
328 蓋……掉悔蓋……疑惑蓋已斷，斷根如截多羅樹之頭，令歸於無，未來不能生。
        友摩訶男!比丘成為阿羅漢，則諸漏盡、梵行已立、所作已辦、棄重擔、逮得
    己利，有結盡，正悟、解脫、五蓋已斷，斷根如截多羅樹之頭，令歸於無，未來不
    能生。
    六  友摩訶男!依此理可知，有學之住並非如來住；有學之住與如來住為異。
    七  友摩訶男!一時，世尊住一奢能伽羅之一奢能伽羅林中。
    八~一九  ……[前經第二~一三節]……
    二O  友摩訶男!依此理可知，有學之住並非如來住；有學之住與如來住為異。」

    註1 雜阿含二九、一二(大正藏二、二O七b)。
        第十 入出息相應                                     一八五

        相應部經典六                                        一八六
          [一三] 第三 阿難1(一)
    一~二  舍衛城……
        時，具壽阿難來至世尊住處。至已，敬禮世尊後，坐於一面。坐於一面之具壽
    阿難白世尊曰：
329 三  「大德!對一法修習、多修者，則四法圓滿；對四法修習、多修者，則七法圓滿；
    對七法修習、多修者，則二法有圓滿者耶?」
        「阿難!對一法修習、多修者，則四法圓滿；對四法修習、多修者，則七法圓滿；
    對七法修習、多修者，則二法有圓滿者。」
    四  「大德!對何之一法修習、多修者，則四法圓滿；對四法修習、多修者，則七法
    圓滿；對七法修習、多修者，則二法圓滿耶?」
        「阿難!於入出息念定之一法修習、多修者，則四念處圓滿；對四念處修習、多
    修者，則七覺支圓滿；對七覺支修習、多修者，則明、解脫圓滿。」
          一
    五  「於入出息念定云何修習、云何多修者，則四念處圓滿耶?
    六~一二  阿難!於此有比丘，往阿蘭若、往樹下、往空屋……乃至廣說……學「我
    觀定棄出思」。
    一三  阿難!若比丘行長入息，知為「長入息」；行長出息，知為「長出息」……乃
    至……學「止身行入思」，學「止身行出息」，阿難!其時，比丘於身觀身，以熱誠、
    正知、正念，對世間之食憂調伏而住。何以故耶?
330 一四  阿難!我謂入出息為隨一之身。阿難!故其時於此比丘，於身觀身，以熱誠、
    正知、正念，對世間之貪憂調伏而住。
    一五  阿難!若比丘學「覺喜入息」……覺樂……覺心行……學「止心行入息」，學
    「止心行出息」，阿難!其時，比丘於受觀受，以熱誠、正知、正念，對世間之貪憂
    調伏而住。何以故耶?
    一六  阿難!我謂入出息善作意，為隨一之受。阿難!故其時於此比丘，於受觀受，
    以熱誠、正知、正念，對世間之貪憂調伏而住。
    一七  阿難!若比丘學「覺心入息」……乃至……心歡喜……心入定……學「心解
    脫之入息」，學「心解脫之出息」，阿難!其時，比丘於心觀心，以熱誠、正知、正
        第十 入出息相應                                     一八七

        相應部經典六                                        一八八
    念，對世間之貪憂調伏而住。何以故耶?
    一八  阿難!我對忘念、不正知者，不說入出息念定之修習。阿難!故其時，比丘
    於心觀心，以熱誠、正知、正念，對世間之貪憂調伏而住。
    一九  阿難!若比丘學「觀無常……觀離貪……觀滅盡……觀定棄入息」，學「觀定
    棄出息」，阿難!其時，比丘於諸法觀法，以熱誠、正知、正念，對世間之貪憂調
331 伏而住，對貪憂之斷，以慧觀善予觀察。阿難!故其時，比丘於諸法觀法，以熱誠、
    正知、正念，對世間之貪憂調伏而住。
    二O  阿難!於入出息念定，如是修習、如是多修者，則四念處圓滿。
          二
    二一  阿難!云何對四念處修習、多修者，則七覺支圓滿耶?
    二二  阿難2!比丘於身觀身、繫念住時，比丘之念不忘失。
    阿難!比丘繫念不忘失時，比丘得念覺支，修習念覺支，念覺支修習圓滿。如
    是正念而住，以慧對諸法決擇、伺察、觀察。
    二三  阿難!比丘如是以正念而住，以慧對彼法決擇、伺察、觀察時，比丘得擇法
    覺支，修習擇法覺支，擇法覺支修習圓滿。以慧對彼法決擇、伺察、觀察，則得不
    退之精進。
    二四  阿難!比丘以慧對彼法決擇、伺察、觀察，得不退之精進時，比丘得精進覺
332 支，修習精進覺支，精進覺支修習圓滿。發精進者，則得離財之喜。
    二五  阿難!比丘發精進，得離財之喜時，比丘得喜覺支，修習喜覺支，喜覺支修
    習圓滿。意喜者，則身輕安而心經安。
    二六  阿難!比丘意喜而身經安、心輕安時，比丘得輕安覺支，輕安覺支修習，輕
    安覺支修習圓滿。身經安則得樂、得心定。
    二七  阿難!比丘身輕安得樂、得心定時，比丘得定覺支，對定覺支修習，定覺支
    修習圓滿。如是得心定，善予觀察。
    二八  阿難!比丘如是得心定、善觀察時，比丘得捨覺支，對捨覺支修習，捨覺支
    修習圓滿。
    二九  阿難!比丘於受……於心……於諸法觀法，繫念而住時，比丘之念不忘失。
333 三0   阿難!比丘繫念不忘失時，比丘得念覺支，對念覺支修習，念覺支修習圓滿。
        第十 入出息相應                                     一八九

        相應部經典六                                        一九O
    ……(如初念處廣說)……如是得心定，善予觀察。
    三一  阿難!比丘如是得心定、善觀察時，比丘得捨覺支，對捨覺支修習，捨覺支
    修習圓滿。
    三二  阿難!對四念處如是修習、如是多修者，則七覺支圓滿。
          三
    三三  阿難!云何對七覺支修習、多修者明，則圓滿解脫耶?
    三四  阿難!於此有比丘，依遠離、依離貪、依滅盡，於捨迴向於念覺支……擇法
    覺支…精進覺支……喜覺支……輕安覺支……定覺支……捨覺支之修習。
    三五  阿難!對七覺支如是修習、如是多修者，則明、解脫圓滿也。」

    註1 雜阿含二九、一四(大正藏二、二O八a)。
      2 以下之文，原典六七以下(漢譯南傳大藏經第十七卷二二一頁)比較之。

          [一四] 第四 阿難(二)
 ※ 二  時，具壽阿難來至世尊住處。至已，敬禮世尊，坐於一面。世尊對坐於一面之
    阿難曰:
    三  「阿難!對一法修習、多修者，則四法圓滿：對四法修習、多修者，則七法圓滿；
    對七法修習、多修者，則二法有圓滿者耶?」
        「大德!在我等於法皆以世尊為根本……乃至……」
334     「阿難!對一法修習、多修者，則四法圓滿；對四法修習、多修者，則七法圓滿；
    對七法修習、多修者，則二法有圓滿者。
    四  阿難!對何之一法修習、多修者，則四法圓滿；對四法修習、多修者，則七法
    圓滿；對七法修習、多修者，則二法圓滿耶?
        阿難!於入出息念定之一法修習、多修者，則四念處圓滿；對四念處修習、多
    修者，則七覺支圓滿；對七覺支修習、多修者，則明、解脫圓滿。
          一~三
    五  「阿難!云何於入出念定修習、多修者，則七覺支圓滿耶?
    六~三四  阿難!於此有比丘，往阿蘭若、……乃至……
        第十 入出息相應                                     一九一

        相應部經典六                                        一九二
    三五  阿難!對七覺支如是修習、如是多修者，則明、解脫圓滿。
          [一五] 第五 比丘(一)
 ※ 二  時，有眾多之比丘，來至世尊住處。至已，敬禮世尊，坐於一面。坐於一面之
    彼諸比丘白世尊曰:
    三  「大德!對一法修習、多修者，則四法圓滿；對四法修習、多修者，則七法圓
    滿；對七法之修習、多修者，則二法有圓滿者耶?」
        「諸比丘!對一法修習、多修者，則四法圓滿;對四法修習、多修者，則七法圓
335 滿：對七法修習、多修者，則二法有圓滿。
    四  大德!對何之一法修習、多修者，則四法圓滿；對四法修習、多修者，則七法
    圓滿；對七法修習、多修者，則二法圓滿耶?
        諸比丘!於入出息念定之一法修習、多修者，則四念處圓滿；對四念處修習、
    多修者，則七覺支圓滿；對七覺支修習、多修者，則明、解脫圓滿。
          一~三
    五  「諸比丘!云何於入出息念定修習、多修者，則四念處圓滿耶?
    六~三四  諸比丘!於此有比丘，往阿蘭若……乃至……
    三五  諸比丘!對七覺支如是修習、如是多修者，則明、解脫圓滿。
          [一六] 第六 比丘(二)
 ※ 二  時，有眾多之比丘來至世尊住處。至已，敬禮世尊，坐於一面。世尊對坐於一
    面之彼諸比丘曰：
    三  「諸比丘!對一法修習、多修者，則四法圓滿：對四法修習、多修者，則七法圓
    滿；對七法修習、多修者，則二法有圓滿者否?」
        「大德!在我等於法乃以世尊為根本……乃至……」
        「諸比丘!對一法修習、多修者，則四法圓滿；對四法修習、多修者，則七法圓
    滿；對七法修習、多修者，則二法有圓滿。
    四  諸比丘!對何之一法修習、多修者，則四法圓滿；對四法修習、多修者，則七
    法圓滿；對七法修習、多修者，則二法圓滿耶?
        諸比丘!於入出息念定之一法修習、多修者，則四念處圓滿；對四念處修習、
    多修者，則七覺支圓滿;對七覺支修習、多修者，則明、解脫圓滿。
        第十 入出息相應                                     一九三

        相應部經典六                                        一九四
336       一
    五  「諸比丘!云何於入出息念定修習、多修者，則四念處圓滿耶?
    六~一二  諸比丘!於此有比丘，往阿蘭若、往樹下、往空屋，結跏趺坐，以身正
    持，修念現前，正念入息、正念出息……乃至……學「我觀定棄入息」，學「我觀定
    棄出息」。
    一三  諸比丘!若比丘行長入息，知為「長入息」：行長出息，知為「長出息」；行
    短入息……乃至……覺偏身……乃至……學「止身行入息」，學「止身行出息」，諸
    比丘!其時，比丘於身觀身，以熱誠、正知、正念，對世間之貪憂調伏而住。何以
    故耶?
    一四  諸比丘!吾謂入出息乃隨一之身。諸比丘!故其時，比丘於身觀身，以熱誠、
    正知、正念，對世間之貪憂調伏而住。
    一五  諸比丘!若比丘學「覺喜……覺樂……覺心行……止心行入息」，學「止心行
    出息」，諸比丘!其時，比丘於受觀受，以熱誠、正知、正念，對世間之貪憂調伏而
    住。何以故耶?
    一六  諸比丘!吾謂入出息之善作意，乃隨一之受。諸比丘!故其時，比丘於受觀
337 受，以熱誠、正知、正念，對世間之貪憂調伏而住。
    一七  諸比丘!若比丘學「覺心……心歡喜之……心解脫之入息」「學「心解脫之出
    息」，諸比丘!其時，比丘於心觀心，以熱誠、正知、正念，對世間之貪憂調伏而住。
    何以故耶?
    一八  諸比丘!吾對忘念、不正知者，不說入出息念定之修習。諸比丘!故其時，
    比丘於心觀心，以熱誠、正知、正念，對世間之貪憂調伏而住。
    一九  諸比丘!若比丘學「觀無常……觀貪……觀滅盡……觀定棄入息」，學「觀定
    棄出息」，諸比丘!其時，比丘於諸法觀法，熱誠、正知、正念，對世間之貪憂調伏
    而住，以慧觀貪憂之斷，善予觀察。諸比丘!故其時，比丘於諸法觀法，以熱誠、
    正知、正念，對世間之貪憂調伏而住。
    二O  諸比丘!對入出息念定如是修習、如是多修者，則四念處圓滿。」
          二
    二一  「諸比丘!云何對四念處修習、多修者，則七覺支圓滿耶?
        第十 入出息相應                                     一九五

        相應部經典六                                        一九六
    二二  諸比丘!比丘於身觀身，住於繫念時，比丘之念不忘失。諸比丘!比丘繫念
338 不忘失時，比丘得念覺支，修習念覺支，念覺支修習圓滿。如是正念而住，以慧對
    彼法決擇、伺察、觀察。
    二三  諸比丘!比丘如是正念而住，以慧對彼法決擇、伺察、觀察時，比丘得擇法
    覺支，修習擇法覺支，擇法覺支修習圓滿。以慧對彼法決擇、伺察、觀察，則得不
    退之精進。
    二四  諸比丘!比丘以慧對彼法泱擇、伺察、觀察，得不退之精進時，比丘得精進
    覺支，修習精進覺支，精進覺支修習圓滿。發精進者，則得離財之喜。
    二五  諸比丘!比丘發精進得離財之喜時，比丘得喜覺支，修習喜覺支，喜覺支修
    習圓滿。意喜者，則身輕安而心輕安。
339 二六  諸比丘!比丘意喜而身輕安、心輕安時，比丘得輕安覺支，修習輕安覺支，
    輕安覺支修習圓滿。身輕安則得樂、得心定。
    二七  諸比丘!比丘身輕安得樂、得心定時，比丘得定覺支，修習定覺支，定覺支
    修習圓滿。如是得心定，善予觀察。
    二八  諸比丘!比丘如是得心定、善觀察時，比丘得捨覺支，修習捨覺支，捨覺支
    修習圓滿。
    二九  諸比丘!比丘於受……於心……於諸法觀法，繫念而住時，比丘之念不忘失。
    三0   諸比丘、比丘繫念不忘失之時，比丘得念覺支，修習念覺支，念覺支修習圓
    滿……乃至……如是得心定，善予觀察。
    三一  諸比丘!比丘如是得心定、善觀察時，比丘得捨覺支，修習捨覺支，捨覺支
    修習圓滿。
    三二  諸比丘!對四念處如是修習、如是多修者，則七覺支圓滿。」
340       三
    三三  「諸比丘!云何對七覺支修習、多修者，則明、解脫圓滿耶?
    三四  諸比丘!於此有比丘，依遠離、依離貪、依滅盡，修習迴向於捨之念覺支……
    擇法覺支……精進覺支……喜覺支……輕安覺支……定覺支……依遠離、依離貪、
    依滅盡，修習迴向於捨之捨覺支。
    三五  諸比丘!對七覺支如是修習、如是多修者，則明、解脫圓滿。
        第十 入出息相應                                     一九七

        相應部經典六                                        一九八
          [一七] 第七 結
 ※ 二  諸比丘!於入出息念定修習、多修者，則資於斷結。
          [一八] 第八 隨眠
 ※ 二  ……資於隨眠之永斷……
          [一九] 第九 行路1
 ※ 二  ……資於行路之偏知……

    註 1「行路」。參照漢譯南傳大藏經第十七卷一六O頁)。

          [二0] 第十 漏盡
 ※ 二  「……資於諸漏之盡……
    三  諸比丘!云何於入出息念定修習、多修者，則資於斷法耶?……資於隨眠之永
    斷耶?……資於行路之偏知耶?……資於諸漏之盡耶?
    四~一O  諸比丘!於此有比丘，往阿蘭若、往樹下、往空屋……乃至……學「觀
341 定棄1入息」，學「觀定棄出息」。
    一一  諸比丘!對入出息念定如是修習、如是多修者，則資於斷結……資於隨眠之
    永斷……資於行路之偏知……資於諸漏之盡。」
        以上是四經。

    註1 原文剩餘一行，非屬本文故省略之。
                                                 第十 入出息相應第二品(終)
          此中攝頌曰：
            此奢能伽羅
            與盧夷強耆1
            阿難與比丘
            結以及隨眠
            行路與漏盡。
        第十 入出息相應                                     一九九

        相應部經典六                                        二00
    註1 本文經名，參照註。


第十一 預流相應

342               第十一 預流相應
              第一 鞞紐多羅品
          [一] 第一 王1
    一~二  舍衛城。
    三  「諸比丘!轉輪王主宰四洲，予以統治，身壞命終後，生善趣、天世，為忉利天
    之朋輩。於歡喜園為天女眾所圍遶，天之五欲豐足全備而住，但亦四法不得成就，
    不能解脫地獄，不能解脫畜生，不能解脫餓鬼趣，不能解脫惡生、惡趣、墮處。
    四  諸比丘!聖弟子依搏食而活，著弊壞衣，然成就四法，於解脫地獄，於解脫畜
    生，於解脫餓鬼趣，於解脫惡生、惡趣、墮處。何為四法耶?
343 五  諸比丘!此處有聖弟子，於佛成就證淨，曰：「彼世尊為應供、正等覺、明行
    足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊也。」
    六  於法成就證淨，曰：「世尊之法為善說、現見、不時、來見、引導、智者應自
        第十一 預流相應                                     二O一

        相應部經典六                                        二O二
    知也。」
    七  於僧成就證淨，曰：「世尊之聲聞眾為妙行者，世尊之聲聞眾為直行者，世尊
    之聲聞眾為應理行者，世尊之聲聞眾，為和敬行者，謂四雙八輩者是。世尊之聲聞
    眾，為應請、極應請、應供養、應合掌、世間無上福田。」
    八  對聖者之所樂不破、不穿、不雜、不穢，離脫，智者所讚，不執取，成就能發
    三摩地之戒。
    九  此乃成就四法。
    一O  諸比丘!於獲得四洲及獲得四法，獲得四洲是不及獲得四法之十六分之一。」

    註1 雜阿含三O、六(大正藏二、二一四a)。

          [二] 第二 預流1
 ※ 三  諸比丘!聖弟子如成就四法者，則為預流，墮法滅、決定、趣向等覺。何為四
    法耶?
    四  諸比丘!於此有聖弟子，於佛成就證淨，曰：「彼世尊為應供、正等覺、明行
    足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」
    五~六  於法……於僧……
    七  對聖者之所樂不破、不穿、不雜、不穢，離脫，智者所讚，不執取，成就能發
    三摩地之戒。
344 八  諸比丘!聖弟子成就此四法者，則為預流，墮法滅、決定、趣向等覺。」
    九  如是世尊說示。如是善逝說已，師說曰：
            有信有戒有淨信
            若以如是觀法者
            時經安樂之梵行
            而於究盡可得至

    註1 雜阿含四一、七、八(大正藏二、二九八c)。
        第十一 預流相應                                     二O三

        相應部經典六                                        二O四
          [三] 第三 長壽1
    一  一時，世尊住王舍城竹林迦蘭陀園。
    二  其時，長壽優婆塞因病而困苦，得重患。
    三  時，長壽優婆塞告乃父樹提居士曰：
        「居士!去至世尊住處，至已，以我語向世尊之足行頭面禮，云：「大德!長壽
    優婆塞因病而困苦，得重患，彼向世尊之足行頭面禮。」并白：「願大德世尊哀愍，
    去至長壽優婆塞住宅。」」
        「唯唯!吾兒!」
        樹提居士應諾長壽優婆塞，來至世尊住處。至已，敬禮世尊，坐於一方。
    四  坐於一方之樹提居士，白世尊曰：
        「大德!長壽優婆塞因病而困苦，得重患。彼向世尊之足行頭面禮，彼白曰：「願
    大德世尊哀愍之，請至長壽優婆塞住宅。」」世尊默然聽許。
345 五  時，世尊著下衣、持衣缽，來至長壽優婆塞住宅。至已，就設座。坐已，世尊
    對長壽優婆塞言曰：
        「長壽!能忍否?能耐否?苦受有退不進、知減退不知增進否?」
        「大德!難忍，難耐，病苦有進無退，知增進而不知減退。」
    六  「長壽!然則汝當如是學：「我於佛成就證淨，謂：彼世尊為應供、正等覺、明
    行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。於法……於僧……
    對聖者之所樂不破、不穿、不雜、不穢，離脫，智者所讚，不執取，成就能發三摩
    地之戒。」長壽!汝當如是而學。」
    七  「大德!世尊所說之四預流支，於我而有，我亦與此法俱有。大德!我於佛成就
    證淨，謂：彼世尊為應供、正等覺、明行足，善逝、世間解、無上士、調御丈夫、
    天人師、佛、世尊。於法……於僧……對聖者之所樂不破、不穿、不雜、不穢，離
    脫，智者所讚，不執取，成就能發三摩地之戒。」
        「長壽!然汝依此四預流支，更當修習六順明分法。
    八  長壽!汝於此一切諸行，當作無常觀，無常即苦想，苦即無我想，斷想、離貪
    想、滅想而住。長壽!汝當如是學。」
        「大德!世尊所說之六順明分法，於我有之，我亦與此法俱有。大德!我於一切
        第十一 預流相應                                     二O五

        相應部經典六                                        二0六
    諸行，以無常而觀。無常即苦想，苦即無我想，斷想、離貪想、滅想而住。
    九  大德!然則我滅後，但念令此樹提居士滅困惑。」
346     樹提居士曰:
        「吾兒長壽!勿作如是念。吾兒長壽!唯對世尊之所說，當善作意。」
    一O   時，世尊如是對長壽優婆塞教誡後，即從座起離去。

   一一  時，長壽優婆塞於世尊離去未久，即告命終
    一二  時，有眾多之比丘，來至世尊之住在處，至已，敬禮世尊，坐於一面。坐於
    一面之彼諸比丘，白世尊曰：
        「大德!長壽優婆塞略受世尊教誡後，即已命終。彼往何趣?受何之生耶?」
        「諸比丘!長壽優婆塞為賢明，於法隨法行，以法事不惱於我。
    一三  諸比丘!長壽優婆塞依五下分結盡，為化生者也，於彼處般涅槃，由彼世得
    不還之法。」

    註1 雜阿含三七、一二(大正藏二、二七0a)。

          [四] 第四 舍利弗1(一)
    一  一時，具壽舍利弗與具壽阿難，住舍衛城祇樹林給孤獨園。
    二  時，具壽阿難於夕時分由宴默起，至具壽舍利弗住處，至已，與具壽舍利弗俱
    相交談慶慰、歡喜、感銘之語後，坐於一面。坐於一面之具壽阿難，言具壽舍利弗
    曰：
    三  「友舍利弗!對依何法成就之彼眾生，世尊予以作「是預流，墮法滅、決定、趣
    向等覺」記別耶?」
347     友!對依四法成就之彼眾生，世尊予作「是預流，墮法滅、決定、趣向等覺」
    之記別。何為四法耶?
    四  友!於此有聖弟子，於佛成就證淨，謂：「彼世尊為應供、正等覺、明行足、
    善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。於法……於僧……對聖者
    之所樂不破、不穿、不雜、不穢，離脫，智者所讚，不執取，成就能發三摩地之戒。
    五  友!對依此四法成就之彼眾生，世尊予作：「是預流，墮法滅、決定、趣向等
        第十一 預流相應                                     二O七

        相應部經典六                                        二0八
    覺」之記別。」

    註1 雜阿含三O、一五(大正藏二、二一五c)。

          [五] 第五 舍利弗1(二)
 ※ 二  時，具壽舍利弗來至世尊住處。至已，敬禮世尊，坐於一面。時世尊對坐於一
    面之具壽舍利弗曰：
    三  「舍利弗!預流支、預流支之謂者，舍利弗!以何為預流支耶?」
        「大德!親近善士為預流支，聽聞正法為預流支，如理作意為預流支，法隨法行
    為預流支。」
        「善哉!舍利弗!善哉!舍利弗!親近善士為預流支，聽聞正法為預流支，如理
    作意為預流支，法隨法行為預流支。
    四  舍利弗!謂流、流者，舍利弗!以何為流耶?」
        「大德!八支聖道為流也，謂：正見、正思惟、正語、正業、正命、正精進、正
    念、正定是。」
        「善哉、善哉!舍利弗!八支聖道為流，謂：正見、正思惟、正語、正業、正命
    正精住、正念、正定是。
348 五  舍利弗!謂預流者、預流者，舍利弗!以何為預流者耶?」
        「大德!成就此八支聖道者，名之為預流者，某甲名、某甲姓之具壽。」
        「善哉!善哉!舍利弗!成就此八支聖道者，名之為預流者，某甲名、某甲姓之
    具壽。」

    註1 雜阿含三0、一四(大正藏二、二一五b)。

          [六] 第六1 工匠
    一  舍衛城因緣。
    二  其時，眾多之比丘作世尊之衣，思念：「於三月後，世尊將整衣出外遊行。」
    三  其時，有工匠2梨師達多與富蘭那，因所需要而住於薩道卡(Sadhuka)村。
        第十一 預流相應                                     二0九

        相應部經典六                                        二一O
    工匠梨師達多與富蘭那聞說：「眾多之比丘為世尊做衣服，思念：「於三月後，世尊
    將整衣出外遊行」。」
    四  時工匠梨師達多與富蘭那令一男子佇立一旁，并告之曰：
        「男子!汝若見世尊、應供、正等覺者到來，即告我等。」
    五  彼男子佇立二三日，始見世尊由遠方來，見已，來至工匠梨師達多與富蘭那住
    處。至已，向工匠梨師達多與富蘭那曰：
        「大德!世尊、應供、正等覺者來矣。」
    六  時，工匠梨師達多與富蘭那，來至世尊住處。至已，敬禮世尊，隨從於世尊之
    後。
    七  時，世尊離道路來至一樹下。至已，就坐設座。工匠梨師達多與富蘭那，再次
349 敬禮世尊，坐於一面。坐於一面之工匠梨師達多與富蘭那，白世尊曰：
    八  「大德!聞世尊離舍衛城欲往拘薩羅遊行時，以世尊遠離我等而不悅、有憂。大
    德!聞世尊離舍衛城至拘薩羅遊行時，以世尊遠離我等而不悅、有憂。
    九  大德!聞世尊離拘薩羅欲往摩羅遊行時，以世尊遠離我等而不悅、有憂。大德!
    聞世尊離拘薩羅遊行至摩羅時，以世尊遠離我等而不悅、有憂。
    一O  大德!聞世尊由摩羅遊行欲往跋耆時，以世尊遠離我等而不悅、有憂。大德!
    聞世尊由摩羅遊行至跋耆時，以世尊遠離我等而不悅、有憂。
    一一  大德!聞世尊由跋耆遊行欲往伽尸時，以世尊遠離我等而不悅、有憂。大德!
    聞世尊由跋耆遊行至伽尸時，以世尊遠離我等而不悅、有憂。
350 一二  大德!聞世尊由伽尸遊行欲往摩竭陀時，以世尊遠離我等而不悅、有憂。大
    德!聞世尊由伽尸遊行至摩竭陀時，以世尊遠離我等而不悅、有憂。
    一三  大德!聞世尊由摩竭陀遊行欲往伽尸時，以世尊接近我等，歡悅而喜。大德!
    聞世尊由摩竭陀遊行至伽尸時，以世尊接近我等，歡悅而喜。
    一四  大德!聞世尊由伽尸……至跋耆……乃至……
    一五  ……由跋耆……至摩羅……乃至……
    一六  ……由摩羅……至拘薩羅……乃至……
    一七  大德!聞世尊由拘薩羅遊行往舍衛城時，以世尊接近我等，歡悅而喜。大德!
    聞世尊住舍衛城祇樹林給孤獨園時，以世尊接近我等，大悅而大喜。」
        第十一 預流相應                                     二一一

        相應部經典六                                        二一二
    一八  「工匠!然則在家為憒撓，是塵垢處；出家為空閑。工匠!應勿放逸。」
    一九  「大德!比我等之憒撓，更為憒撓、更憒撓之類尚有。」
351     「工匠!何為比汝等之憒撓，更為憒撓、更憒撓之類耶?」
    二O  「大德!拘薩羅王波斯匿欲往遊園時，我等調御拘薩羅王波斯匿乘用之象，并
    將拘薩羅王波斯匿可愛可意之宮女，載之一人在前、一人在後。大德!彼姊妹有如
    是香，猶如掀開之香篋、亦如香莊嚴之王女。大德!彼姊妹若是身觸則如綿，猶如
    綿花、亦如生長於安樂之王女。大德!其時，應護象，應護彼姊妹，自亦應相護。
    二一  大德!我等於彼姊妹，并不認有起惡心。大德!然此憒撓為比[在家]更為
    憒撓、更憒撓之類。」
    二二  「工匠!然而在家為憒撓，是塵垢處；出家為空閑。工匠!應勿放逸。
    二三  工匠!聖弟子成就四法者，則為預流，墮法滅、決定、趣向等覺。以何為四
    法耶?
    二四  工匠!於此有聖弟子，於佛成就證淨，謂：「彼世尊為應供、正等覺、明行
    足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊」。
        於法……於僧……
        以離慳吝、垢穢之心於家而住，常布施、自布施。以棄捨為喜，於乞應施，以
    布施、以部分布施為喜。
352     工匠!聖弟子對此四法成就者，則為預流，墮法滅、決定、趣向等覺。
    二五  工匠!汝等於佛成就證淨，謂:「彼世尊為應供、正等覺、明行足、善逝、
    世間解、無上士、調御丈夫、天人師、佛、世尊。」
        於法……於僧……
        在家如有少分之施物者，則皆於具戒者、善法者，無有差別3。
    二六  工匠!於汝等之意云何?於布施，與汝等同等者，於拘薩羅國中有若干耶?」
    二七  「大德!幸哉!福哉!世尊如是對我等之示知。」

    註1 雜阿含三O、三一(大正藏二、二一八c)。
      2 「工匠」此原語thapati有異解，今依原註(協會本三、七九頁)vaddhaki jetthako。
      3 「無有差別。」沒有「此是我們的，那是諸比丘的」之分別，其義為一切皆是布施物。
        第十一 預流相應                                     二一三

        相應部經典六                                        二一四
          [七] 第七 鞞紐多羅1
    一  如是我聞。一時，世尊與大比丘眾俱，遊行拘薩羅國，入一名曰鞞紐多羅之拘
    薩羅婆羅門村。
    二  鞞紐多羅之婆羅門居士聞：「釋子沙門瞿曇，乃由釋種出家，與大比丘眾俱，遊
    行拘薩羅國至鞞紐多羅。又彼尊者瞿曇揚如是善名稱，謂：「彼世尊為應供、正等
    覺、明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」彼於天、
    魔、梵世、沙門、婆羅門、人天眾，說自證知、現證，彼對初善、中善、後善，說
    示義理文句具足之法，顯示純一圓滿清淨之梵行，善哉!得見如是之應供者。」
353 三  時，彼鞞紐多羅之婆羅居士，來至世尊住處。至已，敬禮世尊，坐於一面者有
    之，與世尊俱相交談慶慰、歡喜、感銘之語者有之，向世尊合掌坐於一面者有之，
    於世尊面前，告以姓名，坐於一面者有之，或默然坐之者亦有。
    四  坐於一面之彼鞞紐多羅婆羅門居士，白世尊曰：
        「尊瞿曇!我等有如是之欲、之志、之意趣，曰：於有多兒之憒亂處而住，受有
    迦尸衣、栴檀，持有華鬘、香、塗香，享有金銀，死後命終，生於善趣天世。尊瞿
    曇!請為有如是之欲、之志、之意趣之我等，說示法要，以使我等，得住於多兒之
    憒亂處，受有迦尸衣、稱檀，持有華鬘、香、塗香，享有金銀，死後命終，得生善
    趣天世。」
    五  「居士等!我對汝等說自利之法門，且諦聽，當善作意，我即當說。」
        「唯唯!大德!」
        彼鞞紐多羅之婆羅門居士應諾世尊。
        世尊說示曰：
        「居士等!何為自利法門耶?
    六  居士等!於此，聖弟子當如是思擇：「我欲生、不欲死，欲樂而厭苦。我欲生、
    不欲死，欲樂而厭苦，若有奪我命者，則於我為不可愛、不可意。他亦欲生、不欲
    死，欲樂而厭苦，若我奪其命者，則我為不可愛、不可意。於我為不可愛、不可意
354 之法，於他亦為不可愛、不可意之法。於我為不可愛、不可意之法，我云何加諸於
    他耶?」如是思擇，則自離殺生，并勸他亦離殺生，讚歎離殺生。如是身行之邊際
        第十一 預流相應                                     二一五

        相應部經典六                                        二一六
    清淨。
    七  居士等!復次，聖弟子如是思擇：「於我所不與而盜取者，則於我為不可愛、
    不可意。若我，對他之所不與而盜取者，則我非為可愛、可意。於我為不可愛、不
    可意之法，於他亦為不可愛、不可意之法。將於我為不可愛、不可意之法，我云何
    加諸於他耶?」如是思擇，則自離於不與取，并勸他亦離不與取，讚歎離於不與取。
    如是身行之邊際清淨。
    八  居士等!復次，聖弟子如是思擇：「若有與我妻交者，則於我為不可愛、不可
    意。若我與他妻交者，則我不為可愛、可意。於我為不可愛、不可意之法，於他亦
    為不可愛、不可意之法。將於我為不可愛、不可意之法，我云何加諸於他耶?」如
    是思擇，則自離於欲邪行，并勸他亦離於欲邪行，讚歎離於欲邪行。如是身行之邊
    際清淨。
    九  居士等!復次，聖弟子如是思擇：「若有以虛誑語損我利者，則於我為不可愛、
    不可意。若我以虛誑語損他之利者，則我為不可愛、不可意。於我為不可愛、不可
355 意之法，於他亦為不可愛、不可意之法。將於我為不可愛、不可意之法，我云何加
    諸於他耶?」如是思擇，則自離虛誑語，并勸他亦離虛誑語，讚歎離虛誑語。如是
    語行之邊際清淨。
    一O  居士等!復次，聖弟子如是思擇：「若有以離間語，使我與友背離者，則於
    我為不可愛、不可意。若我以離間語，使他與友背離者，則我為不可愛、不可意。
    於我為不可愛、不可意之法，於他亦為不可愛、不可意之法。將於我為不可愛、不
    可意之法，我云何加諸於他耶?」如是思擇，則自離離間語，并勸他亦離離間語，
    讚歎離離間語。如是語行之邊際清淨。
    一一  居士等!復次，聖弟子如是思擇：「若有對我出麤惡語者，則於我為不可愛、
    不可意。若我對他出麤惡語者，則我為不可愛、不可意。於我為不可愛、不可意之
    法，於他亦為不可愛、不可意之法。將於我為不可愛、不可意之法，我云何加諸於
    他耶?」如是思擇，則自離麤惡語，並勸他亦離麤惡語，讚歎離麤惡語。如是語行
    之邊際清淨。
    一二  居士等!復次，聖弟子如是思擇：「若有對我出雜穢語者，則於我為不可愛、
    不可意。若我對他出雜穢語者，則我為不可愛、不可意。於我為不可愛、不可意之
        第十一 預流相應                                     二一七

        相應部經典六                                        二一八
    法，於他亦為不可愛、不可意之法。將於我為不可愛、不可意之法，我云何加諸於
    他耶?」如是思擇，則自離雜穢語，并勸他亦離雜穢語，讚歎離雜穢語。如是語行
    之邊際清淨。
    一三  彼時，於佛成就證淨，曰：「彼世尊為應供、正等覺、明行足、善逝、世間
    解、無上士、調御丈夫、天人師、佛、世尊。」
356 一四  於法成就證淨，曰：「世尊之法為善說、現見、不時來、見、引導、智者應
    自知。」
    一五  於僧成就證淨，曰：「世尊之聲聞眾為妙行者，世尊之聲聞眾為直行者，世
    尊之聲聞眾為應理行者，世尊之聲聞眾為和敬行者，此謂四雙八輩者是。世尊之聲
    聞眾為應請、極應請、應供養、應合掌、世間無上福田。」
    一六  於聖者之所樂不破、不穿、不雜、不穢，離脫，智者所讚，不執取，成就能
    發三摩地之戒。
    一七  居士等!聖弟子成就此七正法故，依此四願處若欲者，則自記別，得：「地
    獄盡、畜生盡、餓鬼趣盡、惡生惡趣盡、墮處盡，成預流，墮法滅、決定、趣向等
    覺。」」
    一八  如是說示已。鞞紐多羅之婆羅門居士，白世尊曰：
        「稀有哉!尊瞿曼!……乃至……我等歸依世尊瞿曇與法及比丘眾。尊瞿曇!容
    我等，自今日始，至命終止，終生歸依為優婆塞。」

    註1 雜阿含三七、二二(大正藏二、二七三b)。

          [八] 第八 繁耆迦精舍1(一)
    一  如是我聞。一時，世尊住那梨迦村之繁耆迦精舍。
    二  時，具壽阿難來至世尊住處，至已，白世尊曰：
        「大德!一名遮樓之比丘命終矣，彼往何之趣，受何之生耶?大德!一名難陀之
    比丘尼命終矣。彼往何之趣，受何之生耶?大德!一名須達之優婆塞命終矣，彼往
    何之趣，受何之生耶?大德!一名善生之優婆塞命終矣，彼往何之趣，受何之生耶?」
    三  「阿難!遮樓比丘命終，依諸漏盡，於無漏心解脫、慧解脫，於現法自證知、
        第十一 預流相應                                     二一九

        相應部經典六                                        二二O
357 現證，具足而住。阿難!難提比丘尼命終，彼五下分結偏盡，而為化生於彼處般涅
    槃，不還比世。阿難!須達優婆塞命終，三結偏盡，貪瞋癡弱而為一來，唯一之來
    此世，作苦之邊際。阿難!善生優婆夷命終，依三結偏盡，而為預流，墮法滅、決
    定、趣向等覺。
    四  阿難!為人，命終并非稀有事，各各命終時，來我處問此義，阿難!此對如來
    是憒亂。阿難!故命名曰法鏡，而說法門。聖弟子成就於此，若欲者，則自記別，
    得：「地獄盡、畜生盡、餓鬼趣盡、惡生惡趣盡、墮處盡，為預流，墮法滅、決定、
    趣向等覺。」
    五  阿難!聖弟子成就何之法鏡法門，若欲者，則自記別，得：「地獄盡、畜生盡、
    餓鬼趣盡、惡生惡趣盡、墮處盡，為預流，墮法滅、決定、趣向等覺」耶?
    六  阿難!於此有聖弟子，於佛成就證淨，曰：「彼世尊為應供、正等覺、明行足、
    善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」於法……於僧……於聖
    者之所樂不破、不穿、不難、不穢，離脫，智者所讚，不執取，成就能發三摩地之
    戒。
    七  阿難!聖弟子成就此法鏡法門，若欲者，則自記別，得：「地獄盡、畜生盡、
    餓鬼趣盡、惡生惡趣盡、墮處盡，為預流，墮法滅、決定、趣向等覺」。」

    註1 雜阿含三O、二三、二四(大正藏二、二一七a)。長部經典原典第二卷九一頁以下參照。

358       [九] 第九 繁耆迦精舍1(二)
 ※ 二  坐於一面之具壽阿難，白世尊曰：
        「大德!曰阿育之比丘已命終矣，彼往何趣?受何之生耶?大德!曰阿育之比丘
    尼已命終矣，彼往何趣?受何之生耶?大德!曰阿育之優婆塞已命終矣，彼往何趣?
    受何之生耶?大德!曰阿育之優婆夷已命終矣，彼往何趣?受何之生耶?」
    三~六  「阿難!阿育比丘命終，依諸漏盡，對無漏心解脫、慧解脫，於現法自證知、
    現證，具足而住……(同前經之因緣)
    七  阿難!如成就此法鏡法門，若欲者，則自記別，得：「地獄盡、畜生盡、餓鬼
    趣盡、惡生惡趣盡、墮處盡，為預流，墮法滅、決定、趣向等覺」。」
        第十一 預流相應                                     二二一

        相應部經典六                                        二二二
    註1 參照前經。

          [一0] 第十 繁耆迦精舍1(三)
 ※ 二  坐於一面之具壽阿難，白世尊曰：
        「大德!曰罽迦舍之那梨迦優婆塞已命終矣，彼往何之趣?受何之生耶?大德!
    曰佉楞迦羅之那梨迦優婆塞……曰尼迦吒之那梨迦優婆塞……曰迦多梨沙婆……曰
    他梨舍菟……曰藪達利舍第……曰跋陀羅……曰須跋陀羅之那梨迦優婆塞，已命終
    矣，彼往何之趣?受何之生耶?」
    三  「阿難!罽迦舍優婆塞命終，五下分結盡，而為化生，於彼處般涅槃，自彼世
359 不還。阿難!佉楞迦羅……尼迦吒……迦多梨沙婆……他梨舍菟……藪達利舍菟
    ……跋陀羅……須跋陀羅優婆塞命終，五下分結盡，而為化生，於彼處般涅槃，自
    彼世不還。
    四  阿難!五十餘之優婆塞於那梨迦命終，五下分結偏盡，為化生，於彼處般涅槃，
    自彼世不還。阿難!九十餘之優婆塞於那梨迦命終，三結偏盡，貪瞋癡弱，而為一
    來，唯一來此世，住苦之邊際。阿難!五百六之優婆塞於那梨迦命終，依三結偏盡，
    為預流，墮法滅、決定、趣向等覺。
    五  阿難!為人，命終并非稀有事，各各命終時，來我處問此義，阿難!此對如來
    是慣亂。阿難!故為說名曰法鏡之法門。聖弟子成就於此，若欲者，則自記別，以
    得：「地獄盡、畜生盡、餓鬼趣盡、惡生惡趣盡、墮處盡，為預流，墮法滅、決定、
    趣向等覺。」
    六  阿難!聖弟子成就何之法鏡法門，若欲者，則自記別，得：「地獄盡、畜生盡、
    餓鬼趣盡、惡生惡趣盡、墮處盡，為預流，墮法滅、決定、趣向等覺」耶?
360 七  阿難!於此有聖弟子，於佛成就證淨，曰：「彼世尊為應供、正等覺、明行足、
    善逝、世間解、無上士、調御丈夫、天人師、佛，世尊。」於法……於僧……於聖
    者之所樂不破、不穿、不難、不穢，離脫，智者所樂，不執取，成就能發三摩地之
    戒。
    八  阿難!聖弟子如成就此法鏡法門，若欲者，則自記別，得：「地獄盡、畜生盡、
        第十一 預流相應                                     二二三

        相應部經典六                                        二二四
    餓鬼趣盡、惡生惡趣盡、墮處盡，為預流，墮法滅、決定、趣向等覺」。」

    註1 雜阿含三O、二五(大正藏二、二一七b)。
                                                       第一 鞞紐多羅品(終)
          此中攝頌曰：
            王以及預流
            長壽舍利弗
            工匠鞞紐羅
            繁耆迦精舍

              第二 千品(王園品)
          [一一] 第一 千
    一  一時，世尊住舍衛城王園。
    二  時，千比丘尼眾來至世尊住處。至已，敬禮世尊，立於一面。
    三  時，世尊告立於一面之諸比丘尼曰：
        「諸比丘尼!聖弟子如成就四法，則為預流，墮法滅、決定、趣向等覺。以何為
    四法耶?
    四  諸比丘尼!於此有聖弟子，於佛成就證淨，曰：「彼世尊為應供、正等覺、明
    行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」
361 五~六  於法……於僧……
    七  於聖者之所樂不破、不穿、不雜、不穢，離脫，智者所樂，不執取，成就能發
    三摩地之戒。
    八  諸比丘尼!聖弟子如成就此四法者，則為預流，墮法滅、決定趣向等覺。」
          [一二] 第二 婆羅門1
    一~二  舍衛城因緣。
    三  「諸比丘!諸婆羅門施設有名曰向上之道，以勸導弟子曰：「男子!晨朝起，往
        第十一 預流相應                                     二二五

        相應部經典六
                                     二二六
    赴於東面，不避坑坎、不避堆阜、不避橛、不避荊地、不避污水溜、不避下水路，
    於墮處可遇死。男子!如是身壞命終，往生善趣、天世。」
    四  諸比丘!此諸婆羅門之愚道、癡道，而不資於厭患、離貪、滅盡、寂靜、證智、
    等覺、涅槃。諸比丘!我亦於聖者之律，施設向上之道，且資於一向厭患、離貪、
    滅盡、寂靜、證智、等覺、涅槃。
        諸比丘!何種向上之道，一向資於厭患、離貪、滅盡、寂靜、證智、等覺、涅
    槃耶?
362 五  諸比丘!於此有聖弟子，對佛成就證淨，曰：「彼世尊為應供、正等覺、明行
    足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」對法……對僧……
    對聖者之所樂不破、不穿、不雜、不穢，離脫，智者所讚，不執取，成就能發三摩
    地之戒。
    六  諸比丘!此為向上之道，一向資於厭患、離貪、滅盡、寂靜、證智、等覺、涅
    槃。」

    註1 雜阿含三0、一三(大正藏二、二一五b)。

          [一三] 第三 阿難
    一  一時，具壽阿難與具壽舍利弗住舍衛城祇樹林給孤獨園。
    二  時，具壽舍利弗夕時由宴默起，來至具壽阿難住處。至已，與具壽阿難俱相交
    談感銘、歡喜之語，坐於一面。坐於一面之具壽舍利弗，言具壽阿難曰：
    三  「友阿難!安住斷幾何之法?成就幾何之法?世尊對如是此等眾生記別為預
    流，墮法滅、決定、趣向等覺耶?」
    四  「友!依斷四法、成就四法，世尊對如是此等眾生記別為預流，墮法滅、決定、
    趣向等覺。
    五  友!若對佛成就誹謗之無聞異生，身壞命終生於惡生、惡趣、墮處、地獄，聖
363 弟子對佛不作如是誹謗。友!對佛成就證淨之有聞聖弟子，身壞命終生於善趣、天
    世，彼對佛如是證淨，謂：「彼世尊為應供、正等覺、明行足、善逝、世間解、無
    上士、調御丈夫、天人師、佛、世尊。」
        第十一 預流相應                                     二二七

        相應部經典六                                        二二八
    六  友!若對法成就誹謗之無聞異生，身壞命終後生於惡生、惡趣、墮處、地獄，
    聖弟子對法不作如是誹謗。友!對法成就證淨之有聞聖弟子，身壞命終生於善趣、
    天世，彼對法如是證淨，謂：「世尊之法乃善說、現見、不時、來見、引導、智者
    應自知。」
    七  友!若對僧成就誹謗之無聞異生，身壞命終後生於惡生、惡趣、墮處、地獄，
    聖弟子對僧不作如是誹謗。友!對僧成就證淨之有聞聖弟子，身壞命終生於善趣、
    天世，彼對僧作如是證淨，謂：「世尊之聲聞眾為妙行者，世尊之聲聞眾為直行者，
    世尊之聲聞眾為應理行者，世尊之聲聞眾為和敬行者，此謂四雙八輩。此世尊之聲
    聞眾為應請、極應請、應供養、應合掌、世間無上福田。」
    八  友!若成就破戒之無聞異生，身壞命終後生惡生、惡趣、墮處、地獄，聖弟子
    不作如是破戒。友!若成就聖者之所樂戒，有聞聖弟子身壞命終後生善趣、天世，
    彼作如是聖者之所樂戒持，謂：不破、不穿、不雜、不穢，離脫，智者所讚，不執
    取，能發三摩地。
364 九  友!依於斷除此四法、成就此四法者，世尊對如是此等眾生記別為預流，墮法
    滅、決定、趣向等覺。」
          [一四] 第四 惡趣(一)
 ※ 三  「諸比丘!成就四法之聖弟子，超越一切惡趣之怖畏。以何為四法耶?
    四~七  諸比丘!於此有聖弟子，對佛成就證淨，曰：「彼世尊為應供、正等覺、
    明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」對法……對僧
    ……對聖者之所樂不破、不穿、不難、不穢，離脫，智者所讚，不執取，成就能發
    三摩地之戒。
    八  諸比丘!成就此四法之聖弟子，超越一切之惡趣怖畏。」
          [一五] 第五 惡趣(二)
 ※ 三  「諸比丘!成就四法之聖弟子，超越一切惡趣、墮處之怖畏。以何為四法耶。
    四~七  諸比丘!於此有聖弟子，對佛成就證淨……乃至……
    八  諸比丘!成就此四法之聖弟子，超越一切惡趣、墮處之怖畏。」
          [一六] 第六 朋友1(一)
 ※ 三  「諸比丘!汝等思念有應所哀愍、應所聽聞之朋友、親戚、血族，諸比丘!汝等
        第十一 預流相應                                     二二九

        相應部經典六                                        二三O
    則應對彼等勸導於習住四預流支。以何為四預流支耶?
365 四  對佛，應勸導於習住證淨，曰：「彼世尊為應供、正等覺、明行足、善逝、世
    間解、無上士、調御丈夫、天人師、佛、世尊。」對法……對僧……對聖者之所樂
    不破、不穿、不難、不穢，離脫，智者所樂，不執取，能發三摩地之戒，勸導習住。
    五  諸比丘!汝等思念有應所哀愍、應所聽聞之朋友、親戚、血族，諸比丘!汝等
    則應對彼等勸導於習住此四預流支。」

    註1 雜阿含三0、七(大正藏二、二一四b)。

          [一七] 第七 朋友1(二)
 ※ 三  「諸比丘!汝等思念有應所哀愍、應所聽聞之朋友、親戚、血族，諸比丘!汝等
    應對彼等勸導於習住四預流支。以何為四預流支耶?
    四  對佛，應勸導習住證淨，曰：「彼世尊為應供、正等覺、明行足、善逝、世間
    解、無上士、調御丈夫、天人師、佛、世尊。」諸比丘!地界、水界、火界、風界
    之四大或有變異，但對佛成就證淨之聖弟子無有變異。此中，對佛成就證淨之聖弟
    子，生於地獄、畜生、餓鬼趣之變異者為無有此理。
    五~六  對法……對僧……
    七  對聖者之所樂不破、不穿、不雜、不穢，離脫，智者所讚，不執取，於能發三
    摩地之戒，勸導習住。諸比丘!地界、水界、火界、風界之四大或有變異，但成就
366 聖者之所樂戒之聖弟子無有變異。此中，成就聖者之所樂戒之彼聖弟子，生於地獄、
    畜生、餓鬼趣之變異者為無有此理。
    八  諸比丘!汝等思念應所哀愍、應所聽聞之朋友，親戚、血族，諸比丘!汝等則
    應對彼等，勸導對此四預流支之習住。」

    註1 參照前經。

          [一八] 第八 天上遊行1(一)
    一  舍衛城因緣。
        第十一 預流相應                                     二三一

        相應部經典六                                        二三二
    二  時，具壽大目犍連譬如力士之屈臂伸、伸臂屈，以如是之快速沒於祇樹林，現
    於忉利天。
    三  時，眾多之忉利諸天，來至具壽大目犍連處。至已，敬禮具壽大目犍連，立於
    一面。時，具壽大目犍連對立於一方之彼諸天曰：
    四  「友等!善哉!對佛以成就證淨，曰：「彼世尊為應供、正等覺、明行足、善逝、
    世間解、無上士、調御丈夫、天人師、佛、世尊。」友等!對佛因成就證淨，如是，
    於此有一類之有情，身壞命終後生於善趣、天世。
    五~六  友等!善哉!對法……對僧……
    七  友等!善哉!對聖者之所樂不破、不穿、不雜，離脫，智者所讚，不執取，成
367 就能發三摩地之戒。友等!因成就聖者之所樂戒，如是，於此有一類之有情，身壞
    命終後生於善趣、天世。」
    八  「尊者目犍連!善哉!對佛以成就證淨，曰：「彼世尊為應供、正等覺、明行足、
    善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」尊者目犍連!對佛因成
    就證淨，如是，於此有一類之有情，身壞命終後生於善趣、天世。
    九~一一  尊者目犍連!善哉!對法……對僧……對聖者之所樂不破、不穿、不雜，
    不穢，離脫，智者所讚，不執取，成就能發三摩地之戒。尊者目犍連!因成就聖者
    之所樂戒，如是，於此有一類之有情，身壞命終後生於善趣、天世。」

    註1 參照其次之二經

          [一九] 第九 天上遊行1(二)
    一  一時，具壽大目犍連住舍衛城祇樹林給孤獨園。
    二~一一 時，具壽大目犍連、譬如力士之……乃至……於此有一類之有情，身壞命
    終後生於善趣、天世……乃至……

    註1 同前經。但「生善趣、天界」，改為「生善趣、天世。」

          [二0] 第十 天上遊行1(三)
        第十一 預流相應                                     二三三

        相應部經典六                                        二三四
 ※ 二  時，世尊譬如力士之屈伸臂、伸臂屈，以如是之速，沒於祇樹林，現於忉利天。
    三  時，眾多之忉利諸天，來至世尊處。至已，敬禮世尊，立於一面。時，世尊對
368 立於一面之彼諸天曰：
    四~七  「友等!善哉!對佛以成就證淨，曰：「彼世尊為應供、正等覺、明行足、
    善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」友等!對佛因成就證淨，
    如是，於此有一類之有情，為預流，墮法滅、決定、趣向等覺。
        友等!善哉!對法……對僧……對聖者之所樂不破、不穿、不雜、不穢，離脫，
    智者所讚，不執取，成就能發三摩地之戒。友等!因成就聖者之所樂戒，如是，於
    此有一類之有情，為預流，墮法滅、決定、趣向等覺。」
    八~一一  「尊者!善哉!對佛成就證淨，曰：「彼世尊為應供、正等覺、明行足、
    善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」尊者!因於佛成就證淨，
    如是，於此有一類眾生為預流，墮法滅、決定、趣向等覺。
        尊者!善哉!對法……對僧……對聖者之所樂不破、不穿、不雜、不穢，離脫，
    智者所讚，不執取，成就能發三摩地之戒。尊者!因成就聖者所樂之戒，如是此眾
    生為預流，墮法滅、決定、趣向等覺。」

    註1 雜阿含四一、一五(大正藏二、二九九b)。
                                                             第二 千品(終)
          攝頌曰：
            千與婆羅門
            阿難二惡趣
            二朋支乃至
            三天上遊行

369           第三 百手品
          [二一] 第一 摩訶男1(一)
        第十一 預流相應                                     二三五

        相應部經典六                                        二三六
    一  如是我聞。一時，世尊住釋氏國迦毘羅衛城尼拘律園。
    二  時，釋氏摩訶男至世尊住處。至已，敬禮世尊，坐於一面。坐於一面之釋氏摩
    訶男，白世尊曰：
    三  「大德!此迦毘羅衛城乃富饒、豐樂而民多、人集，是憒鬧。大德!我對世尊或
    意修習之比丘奉仕已，日夕時分，入迦毘羅衛城，遇狂奔之象、遇狂奔之馬、遇狂
    奔之乘、遇狂奔之車、遇狂奔之人。大德!其時，忘失世尊之念、忘失法之念、忘
    失僧之念。大德!我思念：若我其時命終者，將往何之趣?享何之生耶?」
    四  「摩訶男!勿恐，摩訶男!勿怖。於汝無惡死、惡命終。摩訶男!若於長夜，其
    心對信偏修、其心對戒偏修、其心對所聞偏修、其心對施捨偏修、其心對慧偏修者
370 ，則此有色，四大所成、父母所生、飯粥所集、無常破壞、粉碎斷絕、壞滅法之身，
    則為鴉所噉、為鷲所噉、為鷹所噉、為狗所噉、為野干所噉、為種種生類所噉。然
    於長夜，對信偏修、對戒偏修、對所聞偏修、對施捨偏修、對慧偏修者，則心為上
    昇、勝進。
    五  摩訶男!譬如有人，將酥瓶、油瓶投入深水池壞之，其破片瓦石雖沈，其酥、
    油則上昇、勝進。摩訶男!如是，若於長夜，其心對信偏修、其心對戒偏修、其心
    對所聞偏修、其心對施捨偏修、其心對慧偏修者，則此有色，四大之所成、父母所
    生、飯粥所集、無常破壞、粉碎斷絕、壞破法之此身，為鴉所噉、為鷲所噉、為鷹
    所噉、為狗所噉、為野干所噉、為種種生類所噉。然於長夜，對信偏修、對戒偏修、
    對所聞偏修、對施捨偏修、對慧偏修者，則心為上昇、勝進。
    六  摩訶男!汝於長夜，其心對信偏修、其心對戒偏修、其心對所聞偏修、其心對
371 施捨偏修、其心對慧偏修。摩訶男!勿恐，摩訶男!勿怖。於汝無惡死、惡命終。」

    註1 雜阿含三三、一二(大正藏二、二三七b)，別雜阿含八、二四(大正藏二、四三二b)，
        增一阿含四一、一(大正藏二、七四四a)。

          [二二] 第二 摩訶男(二)
    一  如是我聞……乃至……
    二  時，釋氏摩訶男……乃至……
        第十一 預流相應                                     二三七

        相應部經典六                                        二三八
    三  大德!此迦毘羅衛城……乃至……
    四  「摩訶男!勿恐，摩訶男!勿怖。於汝無惡死、惡命終。摩訶男!成就四法之聖
    弟子趣向涅槃、傾向涅槃、臨入涅槃。以何為四法耶?
    五  摩訶男!於此有聖弟子，於佛成就證淨，曰：「彼世尊為應供、正等覺、明行
    足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」於法……於僧……
    於聖者之所樂不破、不穿、不難、不穢，離脫，智者所讚，不執取，成就能發三摩
    地之戒。
    六  摩訶男!譬如有樹，其向東、傾東、臨東，若將其根截之則倒向何方耶?」
        「大德!必是其所向傾臨之方。」
        「摩訶男!如是，成就此四法之聖弟子，則趣向涅槃、傾向涅槃、臨入涅槃。」

    註1 參照前經。

          [二三] 第三 沙陀1
    一  迦毘羅衛城因緣。
    二  時，釋氏摩訶男來至釋氏沙陀處，至已，對釋氏沙陀曰：
372 三  「沙陀!可知於人成就幾何之法，為預流，墮法滅、決定、趣向等覺耶?」
        「摩訶男!是知於人成就三法，則為預流，墮法滅、決定、趣向等覺。以何為三
    法耶?
    四  摩訶男!於此有聖弟子，於佛成就證淨，曰：「彼世尊為應供、正等覺、明行
    足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」於法……於僧成就
    證淨，曰：「世尊之聲聞眾為妙行者、世尊之聲聞眾為直行者、世尊之聲聞眾為應
    理行者、世尊之聲聞眾為和敬行者，此謂四雙八輩。世尊之聲聞眾，為應請、極應
    請、應供養、應合掌、世間無上福田。」
        摩訶男!是知於人成就此三法，則為預流，墮法滅、決定、趣向等覺。
    五  摩訶男!汝知於人成就幾何之法，則為預流，墮法滅、決定、趣向等覺耶?」
        「沙陀!我知於人成就四法，則為預流，墮法滅、決定、趣向等覺。何為四法耶?
        沙陀!於此有聖弟子，於佛成就證淨，曰：「彼世尊為應供、正等覺者、明行
        第十一 預流相應                                     二三九

        相應部經典六                                        二四O
    足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」於法……於僧……
    於聖者之所樂不破、不穿、不雜、不穢，離脫，智者所讚，不執取，成就能發三摩
    地之戒。
        沙陀!我知於人如成就此四法，則為預流，墮法滅、決定、趣向等覺。」
    六  「稍待，摩訶男!稍待，摩訶男!世尊方知此法之成就不成就。」
        「沙陀!走!往世尊住處，至已，向世尊將此義奉告。」
373 七  時，釋氏摩訶男與釋氏沙陀，來至世尊住處。至已，禮敬世尊，坐於一面。坐
    於一面之釋氏摩訶男，白世尊曰：
    八  「大德!我來至釋氏沙陀住處，至已，對釋氏沙陀言曰：「沙陀!可知於人成就
    幾何之法，則為預流，墮法滅、決定、趣向等覺耶?」大德!作如是言，釋氏沙陀
    對我言曰：「摩訶男!當知於人成就三法，則為預流，墮法滅、決定、趣向涅槃。
    摩訶男!汝可知於人成就幾何之法，則為預流，墮法滅、決定、趣向等趣耶?」
    九  大德!作如是言，我對釋氏沙陀言曰：「沙陀!我知於人成就四法，則為預流，
    墮法滅、決定、趣向等覺。以何為四法耶?沙陀!於此有聖弟子，於佛成就證淨，
    曰：「彼世尊為應供、正等覺、明行足、善逝、世間解、無上士、調御丈夫、天人
    師、佛、世尊也。」於法……於僧……於聖者之所樂不破、不穿、不雜、不穢，離
    脫，智者所讚，不執取，成就能發三摩地之戒。沙陀!我知於人如成就此四法，則
    為預流，墮法滅、決定、趣向等覺。」
        大德!作如是言，釋氏沙陀對我言曰：「稍待，摩訶男!稍待，摩訶男!世尊
    方知此法之成就不成就。」
374 一O   大德!於此法事之起，如一方為世尊，一方為比丘眾者，我則隨順世尊。大
    德!我如是信為記。
    一一  大德!於此法事之起，如一方為世尊，一方為比丘眾、比丘尼眾者，我則隨
    順世尊。大德!我如是信為記。
    一二  大德!於此法事之起，如一方為世尊，一方為比丘眾、比丘尼眾、優婆塞者，
    我則隨順世尊。大德!我如是信為記。
    一三  大德!於此法事之起，如一方為世尊，一方為比丘眾、比丘尼眾、優婆塞、
    優婆夷者，我則隨順世尊。大德!我如是信為記。
        第十一 預流相應                                     二四一

        相應部經典六                                        二四二
    一四  大德!於此法事之起，如一方為世尊、一方為比丘眾、比丘尼眾、優婆塞、
    優婆夷、天、魔、梵世、沙門、婆羅門、人、天之眾者，我則隨順世尊。大德!我
    如是信為記。」
    一五  「沙陀!對如是言之釋氏摩訶男，汝作何言耶?」
        「大德!對如是言之釋氏摩訶男，我無何所言，但除妙與善。」

    註1 雜阿含三三、一七(大正藏二、二三九b)。別雜阿含八、二八(大正藏二、四三四a)。

375       [二四] 第四 百手1(一)
    一  迦毘羅衛城因緣。
    二  其時，釋氏百手命終，世尊對彼，作「是預流，墮法滅、決定、趣向等覺之記別。
    三  於此有眾多之釋氏集合，作私語，憤怒、毀議曰：
        「是稀有、未曾有者，今此處誰非為預流者?所以釋氏百手命終，世尊對彼作「是
    預流，墮法滅、決定、趣向等覺」之記別。而釋氏百手曾犯戒飲酒。」
    四  時，釋氏摩訶男來至世尊之住處。至已，禮敬世尊，坐於一面。坐於一面之釋
    氏摩訶男，白世尊曰：
    五  「大德!於此，釋氏百手命終，世尊對彼作「為預流，墮法滅、決定、趣向等覺」
    之記別。大德!於此，眾多之釋氏集合，作私語，憤怒、毀議，而謂：「是希有、
    未曾有者，今此處誰非預流者?所以釋氏百手命終，世尊對彼作「是預流，墮法滅、
    決定、趣向等覺」之記別，而釋氏百手曾犯戒飲酒。」」
        「摩訶男!若於長夜為優婆塞，歸依佛、歸依法、歸依僧者，則云何往墮處耶?
    六  摩訶男!若予正說，於長夜為優婆塞，謂應歸依佛、歸依法、歸依僧。釋氏百
376 手應如是正說，摩訶男!釋氏百手於長夜為優婆塞，歸依佛、歸依法、歸依僧，云
    何往墮處耶?
    七  摩訶男!於此有一類之人，於佛成就證淨，曰：「彼世尊為應供、正等覺、明
    行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」於法……於僧……
    成就捷慧、速慧而解脫。彼依諸漏盡，對無漏心解脫、慧解脫，於現法自證知、現
    證，具足而住。摩訶男!此人已解脫地獄、解脫畜生、解脫餓鬼趣、解脫惡生惡趣、
        第十一 預流相應                                     二四三

        相應部經典六                                        二四四
    墮處。
    八  摩訶男!於此又有一類之人，於佛成就證淨，曰：「彼世尊為應供、正等覺、
    明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」於法……於僧
    ……雖成就捷慧、速慧而不得解脫。彼依五下分結盡成為化生，於彼處則解脫，由
    彼世不歸還。摩訶男!此人已解脫地獄、解脫畜生、解脫餓鬼趨、解脫惡生惡趣、
    墮處。
    九  摩訶男!於此又有一類之人，於佛成就證淨，曰：「彼世尊為應供、正等覺、
    明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」於法……於僧
    ……不得捷慧、不得速慧而不得成就解脫。彼三結盡，貪瞋癡弱，為一來，而唯一
    來此世作苦之邊際。摩訶男!此人已解脫地獄、解脫畜生、解脫餓鬼越、解脫惡生
    惡趣、墮處。
377 一O  摩訶男!於此又有一類之人，於佛成就證淨，而曰：「彼世尊為應供、等正
    覺、明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」於法……
    於僧……不得捷慧、不得速慧而不得成就解脫。彼依三結盡，而得預流，墮法滅、
    決定、趣向等覺。摩訶男!此人已解脫地獄、解脫畜生、解脫餓鬼趣、解脫惡生惡
    趣、墮處。
    一一  摩訶男!此處又有一類之人，於佛不得成就證淨、於法不得成就證淨、於僧
    不得成就證淨，不得捷慧、不得速慧，不得成就解脫。然彼具信根、精進根、念根、
    定根、慧根之諸法，又能對如來所說之法，以慧少分觀察。摩訶男!此人則不往地
    獄、不往畜生、不往餓鬼趣、不往惡生惡趣、墮處。
    一二  摩訶男!此處又一類之人，於佛不得成就證淨、於法不得成就證淨、於僧不
    能成就證淨，不得捷慧、不得速慧，不得成就解脫。然彼具信根、精進根、念根、
    定根、慧根，又以如來為唯所信、唯所愛樂。摩訶男!此人不往地獄、不往畜生、
    不往餓鬼趣、不往惡生惡趣、墮處也。
    一三  摩訶男!若彼諸大眾了知善說與惡說，則我為彼諸大眾記別為預流，墮法滅、
    決定、趣向等覺，況釋氏百手耶?摩訶男!釋氏百手臨命終時受戒也。」

    註1 雜阿含三三、一八(大正藏二、二三九c)。別雜阿含八、二九(大正藏二、四三四b)。
        第十一 預流相應                                     二四五

        相應部經典六                                        二四六
378       [二五] 第五 百手1(二)
    一  迦毘羅衛城因緣。
    二  其時，釋氏百手命終，世尊對彼以「預流，墮法滅、決定、趣向等覺」記別之。
    三  此處眾多之釋氏集合，作私語，憤怒、毀議曰：
        「是稀有、未曾有者，於今此處任何人誰非預流者?所以釋氏百手命終，世尊對
    彼以「預流，墮法滅、決定、趣向等覺」記別之。釋氏百手於戒并未成圓滿。」
    四  時，釋氏摩訶男來至世尊住處。至已，禮敬世尊、坐於一面。坐於一面之釋氏
    摩訶男，白世尊曰：
    五  「大德!於此，釋氏百手命終，世尊對彼以「預流，墮法滅、決定、趣向等覺」
    記別之。大德!於此，眾多之釋氏集合，作私語，憤怒、毀議曰：「是稀有、未曾
    有者，今此處誰非預流者?所以釋氏百手命終，世尊對彼以「預流，墮法滅、決定、
    趣向等覺」記別，而釋氏百手於戒并未成圓滿。」」
        「摩訶男!若於長夜為優婆塞，歸依佛、歸依法、歸依僧，云何往墮耶?
    六  摩訶男!若予正說，謂於長夜為優婆塞，歸依佛、歸依法、歸依僧，則釋氏百
    手正說應如是而言，摩訶男!釋氏百手於長夜為優婆塞，已歸依佛、歸依法、歸依
    僧，云何往墮處耶?
    七  摩訶男!於此有一類之人，於佛一向篤信，而曰：「彼世尊為應供、正等覺、
    明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊也。」於法……於
    僧……捷慧、速慧而成就解脫。彼依諸漏盡，無漏心解脫、慧解脫，於現法自證知、
    現證，具足而住。摩訶男!此人則已解脫地獄、解脫畜生、解脫餓鬼趣、解脫惡生
    惡趣、墮處。
    八  摩訶男!於此又有一類之人，於佛一向篤信，而曰：「彼世尊為應供、正等覺、
    明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」於法……於僧
    ……捷慧、速慧，但不得成就解脫。彼依五下分結盡，得中般涅槃……得損害般涅
    槃……得有行般涅槃……得無行般涅槃……得上流而至色究竟天。摩訶男!此人已
    解脫地獄、解脫畜生、解脫餓鬼趣、解脫惡生、惡趣、墮處。
    九  摩訶男!於此又有一類之人，於佛一向篤信，而曰：「彼世尊為應供、正等覺、
        第十一 預流相應                                     二四七

        相應部經典六                                        二四八
    明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」於法……於僧
    ……不成捷慧、不成速慧，不得成就解脫。彼三結盡，貪瞋癡弱，為一來而唯一來
379 此世作苦之邊際。摩訶男!此人已解脫地獄、解脫畜生、解脫餓鬼趣、解脫惡生、
    惡趣、墮處。
    一O  摩訶男!於此又有一類之人，於佛一向篤信，而曰：「彼世尊為應供、正等
    覺、明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」於法……
    於僧……不成捷慧、不成速慧，不得成就解脫。彼依三結盡，得預流，墮法滅、決
    定、趣向等覺。摩訶男!此人已解脫地獄、解脫畜生、解脫餓鬼趣、解脫惡生、惡
    趣、墮處。
    一一  摩訶男!此處又有一類之人，於佛不成篤信、於法不成篤信、於僧不成篤信，
    不成捷慧、不成速慧，不得成就解脫，然彼具信根、精進根、念根、定根、慧根之
    諸法，又能對如來所說之法，以慧少分予觀察。摩訶男!此人不往地獄、不往畜生、
    不往餓鬼趣、不往惡生、惡趣、墮處。
    一二  摩訶男!於此文有一類之人，於佛不成篤信、於法不成篤信、於僧不成篤信，
    不成捷慧、不成速慧，不得成就解脫。然彼具信根、精進根、念根、定根、慧根之
    諸法，又以如來為所唯信、唯所愛樂。摩訶男!此人不往地獄、不往畜生、不往餓
    鬼趣、不往惡生、惡趣、墮處。
    一三  摩訶男!譬如未除農作根碴之惡田、惡地，種子為壞、腐、為風熱所損，無
    核，未善予貯藏，又逢天不降雨，彼種子得能生長增廣耶?」
        「大德!不能。」
        「摩訶男!如是，於此惡說、惡示之法，不成出離、不資寂靜，非正等覺者之
380 所說，稱為惡田。於此法之弟子，法隨法行、和敬行、隨法行而住，稱為惡種子。
    一四  摩訶男!譬如已除農作根碴之良田、良地，種子不壞、不腐、不為風熱所損，
    有核，善為貯藏，又正逢天雨，彼種子能生長增廣耶?」
        「大德!實然。」

      「摩訶男!如是，於此法之善說、善示、出離、資於寂靜，為正等覺者之所說，
    稱為良田。於此法之弟子，法隨法行、和敬行、隨法行而住，稱為良種子。況釋氏
    百手耶?摩訶男!釋氏百手臨命終時，圓滿戒行。」
        第十一 預流相應                                     二四九

        相應部經典六                                        二五O
    註1 參照前經。

          [二六] 第六 破戒1(一)
    一  舍衛城因緣。
    二  其時，給孤獨居士因疾病而困苦重患。
    三  時，給孤獨居士告一男子曰：
        「男子!往具壽舍利弗住處，至已，以我語對具壽舍利弗之足行頭面禮，言：「大
    德!給孤獨居士因疾病而重患困苦，彼向具壽舍利弗之足行頭面禮。」又曰：「大
    德!願具壽舍利弗來給孤獨居士住處，以哀愍故。」」
381     「唯唯!大德!」
        彼男子應諾給孤獨居士後，前往具壽舍利弗住處。至已，禮敬具壽舍利弗，坐
    於一面。
    四  坐於一面之彼男子，向具壽舍利弗言曰:
        「大德!給孤獨居士因疾病而重患困苦，彼向具壽舍利弗之足行頭面禮。又曰：
    「大德!願具壽舍利弗來給孤獨居士住處，以哀愍故。」」
        具壽舍利弗默然允許。
    五  時，具壽舍利弗晨朝時分，著下衣、持衣缽，以具壽阿難為隨從沙門，往給孤
    獨居士家。至已，就設座。坐已，具壽舍利佛語給孤獨居士曰：
        「居士!能忍否?可耐否?苦受退而不進，知減退而不知增進否?」
        「大德!難忍、難耐，痛苦有進而無退、知增進而不知減退。」
    六  「居士!若於佛成就不信之無聞異生，身壞命終後，生於惡生、惡趣、墮處、地
    獄。汝於佛，則無如是之不信。居士!汝於佛具證淨，曰：「彼世尊為應供、正等
    覺、明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」汝自思於
    佛具此證淨，則苦受將忽止。
    七  居士!若於法成就不信之無聞異生，身壞命終後，生於惡生、惡趣、墮處、地
382 獄。汝於法，則無如是不信。居士!汝於法具證淨，曰：「世尊之法為善說、現見、
    不時、來見、引導、智者應自知。」汝自思於法具此證淨，則苦受將忽止。
        第十一 預流相應                                     二五一

        相應部經典六                                        二五二
    八  居士!若於僧成就不信之無聞異生，身壞命終後，生於惡生、惡趣、墮處、地
    獄。汝於僧，則無如是不信。居士!汝於僧具證淨，曰：「世尊之聲聞眾為妙行者、
    世尊之聲聞眾為直行者、世尊之聲聞眾為應理行者、世尊之聲聞眾為和敬行者，此
    謂四雙八輩。世尊之聲聞眾為應請、極應請、應供養、應合掌、世間無上福田。」
    汝自思於僧具證淨，則苦受將忽止。
    九  居士!若成就破戒之無聞異生，身壞命終後，生於惡生、惡趣、墮處、地獄。
    汝無如是破戒。居士!汝於聖者之所樂不破、不穿、不雜、不穢，離脫，智者所讚，
    不執取，能發三摩地之戒，汝自思具聖者之所樂此戒，則苦受將忽止。
    一O  居士!若成就邪見之無聞異生，身壞命終後，生於惡生、惡趣、墮處、地獄。
    汝無如是邪見。居士!汝具正見，汝自思此正見，則苦受將忽止。
    一一  居士!若成就邪思惟之無聞異生，身壞命終後，生於惡生、惡趣、墮處、地
    獄。汝無如是邪思惟。居士，汝具正思惟，汝自思具此正思惟，則苦受將忽止。
383 一二  居士!若成就邪語之無聞異生，身壞命終後，生於惡生、惡趣、墮處、地獄。
    汝無如是邪語。居士!汝具正語，汝自思具此正語，則苦受將忽止。
    一三  居士!若成就邪業之無聞異生，身壞命終後，生於惡生、惡趣、墮處、地獄。
    汝無如是邪業。居士!汝具正業，汝自思具此正業，則苦受將忽止。
    一四  居士!若成就邪命之無聞異生，身壞命終後，生於惡生、惡趣、墮處、地獄。
    汝無如是邪命。居士!汝具正命，汝自思具此正命，則苦受將忽止。
    一五  居士!若成就邪精進之無聞異生，身壞命終後，生於惡生、惡趣、墮處、地
    獄。汝無如是邪精進。居士!汝具正精進，汝自思具此正精進，則苦受將忽止。
    一六  居士!若成就邪念之無聞異生，身壞命終後，生於惡生、惡趣、墮處、地獄。
    汝無如是邪念。居士!汝具正念，汝自思具此正念，則苦受將忽止。
    一七  居士!若成就邪定之無聞異生，身壞命終後，生於惡生、惡趣、墮處、地獄。
    汝無如是邪定。居士!汝具正定，汝自思具此正定，則苦受將忽止。
384 一八  居士!若成就邪智之無聞異生，身壞命終後，生於惡生、惡趣、墮處、地獄。
    汝無如是邪智。居士!汝具正智，汝自思具此正智，則苦受將忽止。
    一九  居士!若成就邪解脫之無聞異生，身壞命終後，生於惡生、惡趣、墮處、地
    獄。汝無如是邪解脫。居士!汝具正解脫，汝自思具此正解脫，則苦受將忽止。」
        第十一 預流相應                                     二五三

        相應部經典六                                        二五四
    二O   時，給孤獨居士之苦受忽止。
    二一  時，給孤獨居士向具壽舍利弗與具壽阿難，自將釜中飲食予以供養。
    二二  時，給孤獨居士見具壽舍利弗食訖，手離缽，乃取一低床几，坐於一面。
    二三  時，具壽舍利弗對坐於一面之給孤獨居士，以此偈隨喜：
          於如來之信心
          於不動善安立
          稱讚聖者之樂
          於戒當自善持
          於僧伽生信樂
          於所見之直人
          其活命為不空
          得名之為不貧
          故賢者僅以佛
          念念持佛之教
          精勤信心持戒
          勉勵淨信法見
    二四  時，具壽舍利弗以此偈隨喜給孤獨居士，乃從座而起離去。
385 二五  時，具壽阿難來至世尊住處，至已，禮敬世尊，坐於一面。時，世尊言坐於
    一面之具壽阿難曰：
    二六  「阿難!汝晨朝由何處來耶?」
        「大德!具壽舍利弗對給孤獨居士作如是教誡。」
        「阿難!舍利弗為賢者、大慧者，所以以四預流支予分別十相。」

    註1 雜阿含三七、一O(大正藏二、二六九c)。

          [二七] 第七 破戒1(二)
    一  舍衛城因緣。
    二  其時，給孤獨居士因疾病而重患困苦。
        第十一 預流相應                                     二五五

        相應部經典六                                        二五六
    三~四  時，給孤獨居士告一男子曰：
        「男子!往具壽阿難住處，至已，以我語向具壽阿難之足行頭面禮曰：「大德!
    給孤獨居士因疾病而重患困苦，彼向具壽阿難之足行頭面禮。」又曰：「大德!願
    具壽阿難能來給孤獨居士住處，以哀愍故。」」
        「唯唯!大德!」
        彼男子應諾給孤獨居士，往具壽阿難住處，至已，禮敬具壽阿難，坐於一面。
        坐於一面之彼男子白具壽阿難曰：
        「大德!給孤獨居士因疾病而重患困苦，彼向具壽阿難之足行頭面禮。又曰：「大
    德!願具壽阿難能來給孤獨居士住處，以哀愍故。」」
        具壽阿難默然許諾。
    五  時，具壽阿難晨朝時分著下衣、持衣缽，往給孤獨居士住處。至已，就所設座。
    坐已，具壽阿難言給孤獨居士曰：
        「居士!能忍否?可耐否?苦受退而不進，知減退而不知增進否?」
386     「大德!難忍、難耐，痛苦有進無退、知增進而不知減退。」
    六  「居士!於成就四法之無聞異生，有驚懼、怖畏之後世，故畏命終。以何為四法
    耶?
    七  居士!於此有無聞之異生，於佛成就不信，又自思於佛具此不信故，有驚懼、
    怖畏之後世，故畏命終。
        居士!又無聞之異生，於法成就不信，又自思於法具此不信故，有驚懼、怖畏
    之後世，故畏命終。
        居士!又無聞之異生，於僧成就不信，又自思於僧具此不信故，有驚懼、怖畏
    之後世，故畏命終。
        居士!又無聞之異生，成就破戒，又自思具此破戒故，有驚懼、怖畏之後世，
    故畏命終。
        居士!對此四法成就之無聞異生，有驚懼、怖畏之後世，故畏命終。
    八  居士!於成就四法之有聞聖弟子，無驚懼、怖畏之後世，故不畏命終。以何為
    四法耶?
        居士!於此有聞之聖弟子，於佛成就證淨，曰：「彼世尊為應供、正等覺、明
        第十一 預流相應                                     二五七

        相應部經典六                                        二五八
    行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」又自思於佛具此
    證淨故，無驚懼、怖畏之後世，故不畏命終。
        居士!又有聞之聖弟子，於法……於僧……於聖者之所樂不破、不穿、不雜、
387 不穢，離脫，智者所讚，成就不執取之戒。又自思具聖者所樂之戒故，無驚懼、怖
    畏之後世，故不畏命終。
        居士!對此四法成就之聖弟子，無驚懼、怖畏之後世故，不畏命終。」
    九  「大德阿難!我不畏懼。云何而畏耶?大德!我於佛成就證淨，而曰：「彼世尊
    為應供、正等覺、明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」
    於法……於僧……大德!在家和敬之戒，世尊之所說，我自觀未少有所缺。」
    一O  「居士!幸哉!居士!福哉!居士!汝當記別為預流果。」

    註1 雜阿含三七、九(大正藏二、二六九b)。

          [二八] 第八 怨讎1
    一  舍衛城因緣。
    二  時，給孤獨居士來至世尊住處。至已，禮敬世尊，坐於一面。時，世尊言坐於
    一面之給孤獨居士曰:
    三  「居士!聖弟子當止息五種怖畏、怨讎，成就四種預流，以慧善觀聖理，善通達
    時，若心欲者，則自得記別，而曰：「於我地獄滅盡、畜生滅盡、餓鬼趣滅盡、惡
    生、惡趣、墮處滅盡，而得預流，墮法滅、決定、趣向等覺。」
        以何為五種怖畏、怨讎之止息耶?
    四  居士!殺生者，緣殺生而於現法生怖畏、怨讎，於來世生怖畏、怨讎，心中受
388 苦憂。離殺生者，則如是之怖畏、怨讎止息。
        居士!不與取者，緣不與取而於現法生怖畏、怨讎，於來世生怖畏、怨讎，心
    中受苦憂。離不與取者，則如是之怖畏、怨讎止息。
        居士!邪淫者，緣邪淫而於現法生怖畏、怨讎，於來世生怖畏、怨讎，心中受
    苦憂。離邪淫者，則如是之怖畏、怨讎止息。
        居士!妄語者，緣妄語而於現法生怖畏、怨讎，於來世生怖畏、怨讎，心中受
        第十一 預流相應                                     二五九

        相應部經典六                                        二六O
    苦憂。離妄語者，則如是之怖畏、怨讎止息。
        居士!飲酒者，緣飲酒而於現世生怖畏、怨讎，於來世生怖畏、怨讎，心中受
    苦憂。離飲酒者，則如是之怖畏、怨讎止息。
        此為五種怖畏，怨讎之止息。
    五  以何為成就四種預流支耶?
        居士!於此有望弟子，於佛成就證淨，而曰：「彼世尊為應供、正等覺、明行
    足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」於法……於僧……
    於聖者之所樂不破、不穿、不雜、不穢，離脫，智者所讚，不執取，成就能發三摩
    地之戒。
        此為成就四種預流支。
    六  以何為慧善觀聖理，善通達之耶?
        居士!於此有聖弟子，對緣善作意，而曰：「彼有故此有，彼生故此生，彼無
    故此無，彼滅故此滅。」謂：緣無明生行，緣行生識，緣識生名色，緣名色生六處，
    緣六處生觸，緣觸生受，緣受生渴愛，緣可愛生取，緣取生有，緣有生生，緣生生
    老死愁悲苦憂惱。如是，此為一切苦蘊之集起。又：無明無餘離滅故行滅，行滅故
    識滅，識滅故名色滅，名色滅故六處滅，六處滅故觸滅，觸滅故受滅，受滅故渴愛
    滅，渴愛滅故取滅，取滅故有滅，有滅故生滅，生滅故老死愁悲苦憂惱滅。如是，
    此為一切苦蘊之滅。」
389     此為以慧善觀聖理，善通達。
    七  居士!聖弟子於此五種怖畏、怨讎當止息，成就此四種預流支，以慧善觀聖理，
    善通達時，若心欲者，則自得記別，而曰：「於我地獄滅盡、畜生滅盡、餓鬼趣滅
    盡、惡生惡趣、墮處滅盡，而得預流，墮法滅、決定、趣向等覺。」」

    註1 雜阿含三O、一七(大正藏二、二一六a)。增支部經典十集第九二經略為一致

          [二九] 第九 怖畏1
    一  舍衛城因緣。
    二  時，有眾多之比丘來至世尊住處。至已，禮敬世尊，坐於一面。時，世尊言坐
        第十一 預流相應                                     二六一

        相應部經典六                                        二六二
    於一面之彼諸比丘曰：
    三~六  「諸比丘!於聖弟子……乃至……(準前經)
    七  諸比丘!聖弟子於五種怖畏、怨讎當止息，成就此四種預流支，以慧善觀聖理，
    善通達時，若心欲者，則自得記別，而曰：「於我地獄滅盡、畜生滅盡、餓鬼趣滅
    盡、惡生惡趣、墮處滅盡，而得預流，墮法滅、決定、趣向等覺。」」

    註1 參照前經。雜阿含三0、一六(大正藏二、二一五c)。

          [三0] 第十 離車1
    一  一時，世尊住毘舍離城大林重閣講堂。
    二  時，離車大臣難陀來至世尊住處，至已，禮敬世尊，坐於一面，時，世尊言坐
    於一面之離車大臣難陀曰．
390     「難陀!成就四法之聖弟子，為得預流，墮法滅、決定、趣向等覺。以何為四法
    耶?
    三  難陀!於此有聖弟子，於佛成就證淨，曰：「彼世尊為應供、正等覺、明行足、
    善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」於法……於僧……於聖
    者之所樂不破、不穿、不雜、不穢，離脫，智者所讚，不執取，成就能發三摩地之
    戒。
        難陀!成就此四法之聖弟子，為得預流，墮法滅、決定、趣向等覺。
    四  難陀!又，成就此四法之聖弟子，與天、人之壽相應，與天、人之色相應，與
    天、人之樂相應，與天、人之稱相應，與天、人之增上力相應。
    五  難陀!此非我聞於他之沙門、婆羅門所說之，乃我自知、自見、自悟而說。」
    六  如是說時，有一男子對離車大臣難陀曰--
        「大德!是沐浴之時矣。」
        [難陀答曰：]「無須於外面之沐浴，以內自之沐浴為已足。此乃謂於世尊之信
    心。」

    註1 雜阿含三O、四(大正藏二、二一三c)
        第十一 預流相應                                     二六三

        相應部經典六                                        二六四
                                                             第三 百手品(終)
          此中攝頌曰:
            二之摩訶男
            沙陀二百手
            二破戒怨讎
            怖畏與離車
            以十說此品。

391           第四 福德潤澤品
          [三一] 第一 潤澤1(一)
    一  舍衛城因緣。
    二  「諸比丘!有四種福德潤澤、善潤澤、安樂食。以何為四耶?
    三  諸比丘!於此處聖弟子，於佛成就證淨，而曰：「彼世尊為應供、正等覺、明
    行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」
        此為第一之福德潤澤、善潤澤、安樂食。
    四  諸比丘!又，聖弟子於法成就證淨，而曰：「世尊之法為善說、現見、不時、
    來見、引導、智者應自知。」
        此為第二之福德潤澤、善潤澤、安樂食。
    五  諸比丘!又，聖弟子於僧成就證淨，而曰：「世尊之聲聞眾為妙行者、世尊之
    聲聞眾為直行者、世尊之聲聞眾為應理行者、世尊之聲聞眾為和敬行者，謂四雙八
    輩。世尊之聲聞眾為應請、極應請、應供養、應合掌、世間無上福田。」
        此為第三之福德潤澤、善潤澤、安樂食。
    六  諸比丘!又，聖弟子於聖者之所樂不破、不穿、不難、不穢，離脫，智者所讚，
    不執取，成就能發三摩地之戒。
    七  諸比丘!此為第四之福德潤澤、善潤澤、安樂食。」
        第十一 預流相應                                     二六五

        相應部經典六                                        二六六
    註1 雜阿含三0、九(大正藏二、二一四c)，四一、一一(大正藏二、二九九a)。

          [三二] 第二 潤澤(二)1
 ※ 二  「諸比丘!有四之福澤潤澤、善潤澤、安樂食。以何為四耶?
    三  諸比丘!於此有聖弟子，於佛成就證淨，而曰：「彼世尊為應供、正等覺、明
392 行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」
        此為第一之福德潤澤、善潤澤、安樂食。
    四~五  諸比丘!又，聖弟子於法……於僧……
    六  諸比丘!又，聖弟子以離慳吝之垢穢心住於家，常施、親手施、喜棄捨、應乞、
    喜於分與布施。
        此為第四之福德潤澤、善潤澤、安樂食。
    七  諸比丘!此為四種福德潤澤、善潤澤、安樂食。」

    註1 雜阿含三0、一一(大正藏二、二一五a)、四一、一二、一三(大正藏二、二九九a)。

          [三三] 第三 潤澤1(三)
 ※ 二  「諸比丘!有四種福澤潤澤、善潤澤、安樂食。以何為四耶?
    三~五  諸比丘!此有聖弟子，於佛成就證淨，而曰：「彼世尊為應供、正等覺、
    明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」
        此為第一之福德潤澤、善潤澤、安樂食。
        諸比丘!又，聖弟子於法……於僧……
    六  具慧以聖泱擇而順正苦盡，成就生滅慧。
        此為第四之福德潤澤、善潤澤、安樂食。
    七  諸比丘!此為四種福德潤澤、善潤澤、安樂食。」

    註1 雜阿含三0、一一(大正藏二、二一五a)、四一、一四、一五(大正藏二、二九九b)。

          [三四] 第四 天道1(一)
        第十一 預流相應                                     二六七

        相應部經典六                                        二六八
    一  舍衛城因緣。
    二  「諸比丘!諸天之天道有四，能令未清淨之眾生得清淨，未潔白之眾生得潔白。
    以何為四耶?
    三  諸比丘!於此有聖弟子，於佛成就證淨，而曰：「彼世尊為應供、正等覺、明
    行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」
        此為諸天之第一天道，能令未清淨之眾生得清淨，未潔白之眾生得潔白。
393 四~六  諸比丘!又，聖弟子於法……於僧……於聖者之所樂不破、不穿、不雜、
    不穢，離脫，智者所讚，不執取，成就能發三摩地之戒。
        此為諸天之第四天道，能令未清淨之眾生得清淨，未潔白之眾生得潔白。
    七  諸比丘!諸天之天道有此四種，能令未清淨之眾生得清淨，未潔白之眾生得潔
    白。」

    註1 雜阿含三0、一八(大正藏二、二一六a)。

          [三五] 第五 天道1(二)
 ※ 二  「諸比丘!諸天之天道有四，能令未清淨之眾生得清淨，未潔白之眾生得潔白。
    以何為四耶?
    三  諸比丘!於此有聖弟子，於佛成就證淨，而曰：「彼世尊為應供、正等覺、明
    行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」彼思擇：「以何
    為諸天之天道耶?」知：「我聞說，諸天以無恚為最上。我亦於或無怖或能安者，
    不起瞋恚，必成就天道之法而住。」
        此為諸天之第一天道，能令未清淨之眾生得清淨，未潔白之眾生得潔白。
    四~五   諸比丘!又，聖弟子於法……於僧……
    六  於聖者之所樂不破、[不穿、不雜、不穢、離脫、智者所讚、不可執取，]成就
    能發三摩地之戒。彼思擇：「如何為諸天之道耶?」知：「我聞諸天以無恚為為最W。
    我於或怖或安者，不起瞋恚，必成就天道之法而住。」
394     此諸天之天道有四，未清淨之眾生而令清淨；未潔白之眾生而令潔白。
    七  諸比丘!於諸天之道有此白，未清淨之眾生而令清淨；未潔白之眾生而令潔
        第十一 預流相應                                     二六九

        相應部經典六                                        二七O
    白。」

    註1 雜阿含三O、一九、二一(大正藏二、二一六b)。

          [三六] 第六 朋輩1
 ※ 二  諸比丘!若成就四法者，諸天歡喜，而稱說為朋輩。何者為四耶?
    三  諸比丘!此處有聖弟子，於佛成就證淨，曰：「彼世尊是應供、正等覺者、明行
    足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」彼諸天於佛成就證淨，
    此處歿後，往生彼處者，如是思惟：「我等於佛成就證淨，於彼處歿，而生來此處，
    聖弟子亦如是，於佛成就證淨，當來2諸天之處。」
    四~五  諸比丘!又於法……於僧……

 六  成就聖者所樂不破、[不穿、不雜、不穢、離脫、智者所讚、不可執取、]能發
    三摩地之戒。諸天成就聖者所樂戒，於此處歿，往生彼處者，如是思惟：「我等成就
    聖者所樂之戒，於彼此處歿，來生此處，聖弟子亦如是，成就聖者所樂之戒，當來
    諸天之處。」
    七  諸比丘!成就此四法者，諸天歡喜，稱說為朋輩。

    註1 雜阿含經四一、四(大正藏二、二九八b)。
      2 「來」原本及暹羅本俱作ehi ti(ehiti)，改為ehiti(eti)之未來形。原本其語之前之hoti
        是衍字。

395       [三七] 第七 摩訶男1
    一  一時，世尊住釋氏國迦毘羅衛城尼拘律園。
    二  時，釋氏摩訶男來至世尊住處，至已，敬禮世尊，坐於一面。坐於一面之釋氏
    摩訶男，白世尊曰：
    三  「大德!云何為優婆塞耶?」
        「摩訶男!歸依佛、歸依法、歸依僧故，摩訶男!依此為優婆塞。」
    四  「大德!云何為優婆塞戒具足耶?」
        第十一 預流相應                                     二七一

        相應部經典六                                        二七二
        「摩訶男!優婆塞離殺生、離不與取、離邪淫、離虛誑語、離飲酒故，摩訶男!
    依此為優婆塞戒具足。」
    五  「大德!云何為優婆塞信具足耶?」
        「摩訶男!於此有信之優婆塞，信如來之菩提，而曰：「彼世尊為應供、正等覺、
    明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」摩訶男!依此
    為優婆塞信具足。」
    六  「大德!云何為優婆塞棄捨具足耶?」
        「摩訶男!於此有優婆塞，以離慳吝垢穢之心住於家，常施、親手施、喜棄捨、
    應乞、喜分與布施。摩訶男!依此為優婆塞棄捨具足。」
    七  「大德!云何為優婆塞慧具足耶?」
        「摩訶男!於此有優婆塞，具慧以聖決擇而順正苦盡，成就生滅慧。摩訶男!依
    此為優婆塞慧具足。」

    註1 雜阿含三三、九(大正藏二、二三六b)。別雜阿含八、二一(大正藏二、四三一b)

396       [三八] 第八 雨1
 ※ 二  「諸比丘!譬如山上降大雨時，水流往低處，展轉山巖溪澗而滿。山巖溪澗滿則
    小池滿，小池滿則大池滿，大池滿則小河滿，小河滿則大河滿，大河滿則大海滿。
    三  諸比丘!如是聖弟子，於佛證淨、於法證淨、於僧證淨，成就聖者所樂之戒、
    法，為流至彼岸，資於諸漏之盡。」

    註1 此譬如出增支部經典(原典一、二四三頁、二、一四O頁、五、一一四頁)。

          [三九] 第九 沙陀1
    一  一時，世尊住釋氏國迦毘羅衛城尼拘律園。
    二  時，世尊於晨朝時分，著下衣、持衣缽，去往釋女沙陀住宅，至已，就所設座。
    三  時，釋女沙陀來至世尊住處，至已，禮敬世尊，坐於一面。時世尊對坐於一面
    之釋女沙陀曰：
        第十一 預流相應                                     二七三

        相應部經典六                                        二七四
        「沙陀!成就四法之聖女弟子，得預流，墮法滅、決定、趣向等覺。以何為四法
    耶?
    四  沙陀!於此有聖女弟子，於佛成就證淨，而曰：「彼世尊為應供、正等覺、明
    行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」於法……於僧…
397 …以離慳吝垢穢之心住於家，常施、親手施、喜棄捨、應乞、喜於分布布施。
        沙陀!成就此四法之聖女弟子，得預流，墮法滅、決定、趣向等覺。」
    五  「大德!世尊所說之此四預流支之法，於我為有，我亦與此法俱。大德!我於佛
    成就證淨，而曰：「彼世尊為應供、正等覺、明行足、善逝、世間解、無上士、調
    御丈夫、天人師、佛、世尊。」於法……於僧……於家若有少分之應施物者，則皆
    於具戒善法者無差別。」
    六  「沙陀!幸哉!沙陀!福哉!沙陀!汝當記別為預流果。」

    註1 雜阿含三七、一四(大正藏二、二七O七b)。

          [四0] 第十 難提1
    一  一時，世尊住釋氏國迦毘羅衛城尼拘律園。
    二  時，釋氏難提來至世尊住處。至已，禮敬世尊，坐於一面。坐於一面之釋氏難
    提，白世尊曰：
    三  「大德!若於聖弟子，偏一切處皆無具四預流支者，則聖弟子名為住於放逸。」
        「難提!若偏一切處皆無具四預流支者，我則將此另名為異生之數。
    四  難提!對聖弟子之住於放逸與不住放逸，我將說，且諦聽，善自作意。」
398     「唯唯!大德!」
        釋氏難提應諾世尊，世尊說曰：
    五  「難提!云何聖弟子，住於放逸耶?
        難提!於此有聖弟子，於佛成就證淨，而曰：「彼世尊為應供、正等覺、明行
    足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」彼如是於佛滿足證
    淨，對更精進而不為，於晝不遠離，於夜不宴默。彼如是住於放逸，則無勝喜，無
    勝喜則無歡喜，無歡喜則無輕安，無輕安則住於苦，有苦則不得心定，不得心定則
        第十一 預流相應                                     二七五

        相應部經典六                                        二七六
    諸法不顯現，諸法不顯現則入住放逸數。

   難提!又，聖弟子於法……於僧……於聖者之所樂不破、不穿、不雜、不穢，
    離脫，智者所讚，不執取，成就能發三摩地之戒。彼如是以聖者之所樂戒為滿足，
    對更精進而不為，於晝不遠離，於夜不宴默。彼如是住於放逸，則不得勝喜，無勝
    喜則無歡喜，無歡喜則無輕安，無輕安則住於苦，有苦則不得心定，不得心定則諸
    法不顯現，諸法不顯現則入住放逸之數。難陀!如是之聖弟子，住於放逸。
    六  難提!云何之聖弟子，住於不放逸耶?
        難提!於此有聖弟子，於佛成就證淨，而曰：「彼世尊為應供、正等覺、明行
    足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」彼如是於佛滿足證
    淨，更精進而於晝遠離，於夜宴默。彼如是住於不放逸，則生勝喜，有勝喜則生歡
    喜，意歡喜則身輕安，身輕安則受樂，有樂則心得定，得心定則諸法顯現，諸法顯
    現則入住於不放逸之數。
399     難提!又，聖弟子於法……於僧……對聖者之所樂不破、不穿、不雜、不穢，
    離脫，智者所讚，不執取，成就能發三摩地之戒。彼如是對聖者之所樂戒不滿足，
    更精進於晝遠離，於夜宴默。彼如是住於不放逸則生勝喜，有勝喜則生歡喜，意歡
    喜則身輕安，身經安則樂受，有樂則得心定，得心定則諸法顯現，諸法顯現則入住
    於不放逸之數。
        難提!如是之聖弟子，住於不放逸。」

    註1 雜阿含三O、二六(大正藏二、二一七c)。
                                                         第四 福德潤澤品(終)
          攝頌曰：
            三種之潤澤
            二種之天道
            朋輩摩訶男
            雨沙陀難提
        第十一 預流相應                                     二七七

        相應部經典六                                        二七八
              第五 有偈福德潤澤品
          [四一] 第一 潤澤1(一)
 ※ 二  「諸比丘!福德潤澤、善潤澤、安樂食有四種，以何為四耶?
    三  諸比丘!於此有聖弟子，於佛成就證淨，而曰：「彼世尊為應供、正等覺、明
    行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」此為福德潤澤、
    安樂食之第一。
        諸比丘!又，聖弟子於法……於僧……於聖者之所樂不破、不穿、不雜、不穢，
    離脫，智者所讚，不執取，成就能發三摩地之戒。此為福德潤澤、善潤澤、安樂食
    之第四。
400     諸比丘!福德潤澤、善潤澤、安樂食有此四種。
    四  諸比丘!稱量成就此四種福德潤澤、善潤澤之聖弟子之福德，彼成就如是量之
    福德潤澤、善潤澤、安樂食，其稱量是為不易。謂入無數無量大福德聚之數。
    五  諸比丘!譬如稱量大海水，以幾瓶、幾百瓶、幾千瓶、幾百千瓶之稱量，是為
    不易。謂入無數無量大水聚之數。諸比丘!如是稱量成就此四種福德潤澤、善潤澤
    之聖弟子之福德，彼成就如是量之福德潤澤、善潤澤、安樂食，其稱量實不易。謂
    入無數無量大福德聚之數。」
    六  世尊如是說示。善逝如是說已，師更說曰2:
          大海洋為無量
          藏寶有大怖畏
          人皆用諸河川
          廣注入於大海
          飲食衣床座具
          施智者亦似此
          入此福德之流
          如川流之入海。

    註1 雜阿含三0、一二(大正藏二、二一五a)。
        第十一 預流相應                                     二七九

        相應部經典六                                        二八O
      2 次偈出增支部四集第五一經。

401       [四二] 第二 潤澤1(二)
 ※ 二  「諸比丘!福德潤澤、善潤澤、安樂食有四種。何為四種耶?
    三  諸比丘!於此有聖弟子，於佛成就證淨，而曰：「彼世尊為應供、正等覺、明
    行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」此為福德潤澤、
    善潤澤、安樂食之第一。
        諸比丘!又，聖弟子於法……於僧……以離慳吝、垢穢之心住於家，常施、親
    手施、喜棄捨、應乞、以布施之分布為喜。此為福德潤澤、善潤澤、安樂食之第四。
        諸比丘!福德潤澤、善潤澤、安樂食有此四種。
    四  諸比丘!稱量成就此四種福德潤澤、善潤澤聖弟子之福德，彼成就如是之福德
    潤澤、善潤澤、安樂食，其稱量是為不足。謂入於無數無量大福德聚。
    五  諸比丘!譬如彼諸大河俱，其流之合流，謂：恆河、耶符那河、伊羅跋提河、
    薩羅遊河，摩醯河。於彼水之稱量，雖以幾瓶、幾百瓶、幾千瓶、幾百千瓶，其稱
    量實為不易。是謂入於無數無量大水聚之數。諸比丘!如是稱量成就此四種福德潤
    澤、善潤澤之聖弟子之福德，彼成就如是量之福德潤澤、善潤澤、安樂食，其稱量
    實為不易。謂入於無數無量大福德聚之數。」
    六  世尊如是說示。善逝如是說已，師更說曰：
          大海洋為無量
          藏寶有大怖畏
          人皆用諸河川
          廣注入於大海。
          飲食衣床座具
          施智者亦似此
          入此福德之流，
          如川流注入海

    註1 參照前經。
        第十一 預流相應                                     二八一

        相應部經典六                                        二八二
          [四三] 第三 潤澤(三)
 ※ 二  「諸比丘!福德潤澤、善潤澤、安樂食有四種。何為之四耶?
402 三  諸比丘!於此有聖弟子，於佛……於法……於僧……具慧以聖決擇，而順正苦
    盡，成就生滅慧。此為福德潤澤、善潤澤、安樂食之第四。
        諸比丘!福德潤澤、善潤澤、安樂食有此四種。
    四  諸比丘!稱量成就此四種福德潤澤、善潤澤聖弟子之福德，彼成就如是福德潤
    澤，善潤澤、安樂食，其稱量實為不易。謂入於無數無量大福德聚之數。」
    五  世尊如是說示。善逝如是說已，師更說曰：
          欲得福者須立善
          為得不死應修道
          若證法核則盡樂
          死王來時不顫懼1。

    註1 此偈第四行尋原註皆不獲，漢譯北傳亦未詳，故暫以原本譯之。

          [四四] 第四 大寶1(一)
 ※ 二  「諸比丘!成就四法之聖弟子，得富饒而有大寶、大財之大名稱。以何為四法耶?
    三  諸比丘!於此有聖弟子，於佛成就證淨，而曰：「彼世尊為應供、正等覺、明
    行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」於法……於僧……
    於聖者之所樂不破、不穿、不難、不穢，離脫，智者所讚，不執取，成就能發三摩
    地之戒。
    四  諸比丘!成就此四法之聖弟子，得富饒而有大寶、大財之大名稱。」

    註1 雜阿含經三O、六(大正藏二、二一四a)。

          [四五] 第五 大寶1(二)
        第十一 預流相應                                     二八三

        相應部經典六                                        二八四
    註 原本及遲羅本俱與前經完全一致，故不別出。

403       [四六] 第六 比丘1
 ※ 二  「諸比丘!聖弟子成就四法者，則成預流，墮法滅、決定、趣向等覺。以何為四
    法耶?
    三  諸比丘!於此有聖弟子，於佛成就證淨……於法……於僧……於聖者之所樂不
    破、不穿、不難、不穢，離脫，智者所讚，不執取，成就能發三摩地之戒。
    四  諸比丘!聖弟子成就此四法者，則成預流，墮法滅、決定、趣向等覺。」

    註1 雜阿含四一、六(大正藏二、二九八c)。

          [四七] 第七 難提1
    一  迦毘羅衛城因緣。
    二  時，世尊言坐於一面之釋氏難提曰：
        「難提!聖弟子成就四法者，則成預流，墮法滅、決定、趣向等覺。以何為四法
    耶?
    三  難提!於此有聖弟子，於佛成就證淨……於法……於僧……於聖者之所樂不
    破、不穿、不難、不穢，離脫，智者所讚，不執取，成就能發三摩地之戒。
    四  難提!聖弟子成就此四法者，則成預流，墮法滅、決定、趣向等覺。」

    註1 雜阿含三O、二七(大正藏二、二一八a)。

          [四八] 第八 跋提1
    一  迦毘羅衛城因緣……(述說來詣之次第)
    二  時，世尊對坐於一面之釋氏跋提曰：
        「跋提!聖弟子成就四法者，則為預流，墮法滅、決定、趣向等覺。以何為四法
    耶?
    三  跋提!於此有聖弟子，於佛成就證淨……於法……於僧……於聖者之所樂不
        第十一 預流相應                                     二八五

        相應部經典六                                        二八六
    破、不穿、不雜、不穢，離脫，智者所讚，不執取，成就能發三摩地之戒。
    四  難提!聖弟子成就此四法者，則為預流，墮法滅、決定、趣向等覺。」

    註1 雜阿含四一、三(大正藏二、二九八b)。

404       [四九] 第九 摩訶男1
    一  迦毘羅衛城因緣……
    二  時，世尊言坐於一面之釋子摩訶男曰：
        「摩訶男!聖弟子成就四法者，則為預流，墮法滅、決定、趣向等覺。以何為四
    法耶?
    三  摩訶男!此處有聖弟子，於佛成就證淨……於法……於僧……於聖者之所樂不
    破、不穿、不雜、不穢，離脫，智者所讚，不執取，成就能發三摩地之戒。
    四  摩訶男!聖弟子成就此四法者，則為預流，墮法滅、決定、趣向等覺。」

    註1 雜阿含三三、一O(大正藏二、二三六c)。別雜八、二二(大正藏二、四三一b)。

          [五0] 第十 支1
 ※ 二  「諸比丘!有四種預流支。以何為四預流支耶?
    三  諸比丘!親近善士，聽聞正法，如理作意，法隨法行是。
    四  諸比丘!此為四種預流支。」

    註1 雜阿含四一、五(大正藏二、二九八c)。
                                                     第五 有偈福德潤澤品(終)
          此中攝頌曰：
            三種之潤澤
            二種之大寶
            比丘與難提
        第十一 預流相應                                     二八七

        相應部經典六                                        二八八
            跋提摩訶男
            以及支之十

              第六 有慧品
          [五一] 第一 有偈
 ※ 二  「諸比丘!成就四法之聖弟子，為預流，墮法滅、決定、趣向等覺。以何為四法
    耶?
405 三  諸比丘!於此有聖弟子，於佛成就證淨，而曰：「彼世尊為應供、正等覺、明
    行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」於法……於僧……
    於聖者之所樂不破、不穿、不雜、不穢，離脫，智者所讚，不執取，成就能發三摩
    地之戒。
        諸比丘!成就此四法之聖弟子，為預流，墮法滅、決定、趣向等覺。」
    四  世尊如是說。善逝如是說已，師更說曰--
          於如來之信心
          不動而善安立
          聖者之樂稱讚
          於戒善自受持
          於僧伽具信樂
          所見之直心人
          其活命名之為
          不空以及不貧
          故賢者唯以佛
          之教而誠持念
          精勤信心持戒
          勉勵淨信法見
          [五二] 第二 雨安居
    一  一時，世尊住舍衛城祇樹林給孤獨園。
        第十一 預流相應                                     二八九

        相應部經典六                                        二九O
    二  其時，有一比丘於舍衛城，住雨安居已，因事至迦毘羅衛城。
    三  迦毘羅衛城之諸釋氏得聞：「有一比丘於舍衛城，住雨安居已，因事至迦毘羅
    衛城。」
    四  時，迦毘羅衛城之諸釋氏，來至彼比丘處。至已，禮敬彼比丘，坐於一面。坐
    於一面之迦毘羅衛城之諸釋氏，對彼比丘言曰：
    五  「大德!世尊無病強健否?」
        「友等!世尊無病強健。」
406     「大德!舍利弗、目犍連無病強健否?」
        「友等!舍利弗、目犍連無病強健。」
        「大德!比丘眾無病強健否?」
        「友等!比丘眾無病強健。」
    六  「大德!於此雨安居中，有於世尊之所親聞、親受否?」
        「友等!我由世尊所親聞、親受為：「諸比丘!依諸漏盡，而無漏心解脫、慧解
    脫，於現法自證知、現證，具足而住之比丘少；依五下分結盡，而成為化生者，當
    於彼處般涅槃，由彼世得不還法之比丘多。」
    七  友等!又，我由世尊所親聞、親受為：「諸比丘!依五下分結盡，而成為化生
    者，於彼處般涅槃，由彼世得不還法之比丘為少：三結盡，貪瞋癡弱，成為一來，
    唯只一來此世，作苦邊際之比丘為多。」
    八  友等!又，我由世尊之所親聞、親受為：「諸比丘!三結盡，貪瞋癡弱，成為
    一來，唯只一來此世，作苦之邊際之比丘為少；依三結盡成為預流，墮法滅、決定、
    趣向等覺之比丘為多。」」
          [五三] 第三 達摩提那1
    一  一時，世尊住波羅捺國仙人墮處鹿野園。
407 二  時，優婆塞達摩提那與五百優婆塞來詣世尊住處。詣已，禮敬世尊，坐於一面。
    坐於一面之優婆塞白世尊曰：
    三  「大德!世尊請教授我等，大德!世尊請教授我等，以使長夜得利益安樂。」
        「達摩提那!然則汝等應如是學：「如來所說之經為甚深、義甚深、出世間、空
    性相應，時時將此具足而住。」達摩提那!汝等應如是學。」
        第十一 預流相應                                     二九一

        相應部經典六                                        二九二
    四  「大德!住於有兒童憒亂之臥處，用迦尸衣、栴檀，持鬘香、塗香，享受金銀之
    我等，對如來所說之甚深、義甚深、出世間、空性相應之經，能時時具足而住為不
    易。大德世尊為依住五戒之我等，請說示上法。」
    五  「達摩提那!然則汝等應如是學：「我等於佛成就證淨，而曰：「彼世尊為應供、
    正等覺、明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」於法
    ……於僧……於聖者之所樂不破、不穿、不雜、不穢，離脫，智者所讚，不執取，
    成就能發三摩地之戒。」達摩提那!汝等應如是學。」
        「大德!世尊所說四預流支之法，我等有之，我等當與此法俱存。
    六  大德!我等於佛成就證淨，而曰：「彼世尊為應供、正等覺、明行足、善逝、
408 世間解、無上士、調御丈夫、天人師、佛、世尊。」於法……於僧……於聖者之所
    樂不破、不穿、不雜、不穢，離脫，智者所讚，不執取，成就能發三摩地之戒。」
    七  「達摩提那!汝等幸哉!達摩提那!汝等福哉!達摩提那!汝等當記別為預流
    果。」

    註1 雜阿含三七、一一(大正藏二、二七Oa)。

          [五四] 第四 疾病1
    一  一時，世尊住釋氏國迦毘羅衛城尼拘律園。
    二  其時，眾多之比丘，為世尊做衣，為三月後，世尊整衣外出遊行。」
    三  釋氏摩訶男聞得眾多之比丘，為世尊做衣，為三月後，世尊整衣將出遊行。」
    時，釋氏摩訶男來詣世尊住處。詣已，禮敬世尊，坐於一面。坐於一面之釋氏摩訶
    男白世尊曰：
    四  「大德!聞眾多比丘，為世尊做衣，為三月後，世尊整衣將出遊行。」大德!
    曾於世尊處有親聞親受「有慧之優婆塞，因疾病而重患困苦，應對有慧之優婆塞教
    誡。」」
    五  「摩訶男!有慧之優婆塞，因疾病而重患困苦，對有慧之優婆塞，應以四蘇息法
    令得活命，而曰：「具壽，當得活!於佛有證淨，而曰：「彼世尊為應供、正等覺、
    明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」具壽，當得活!
        第十一 預流相應                                     二九三

        相應部經典六                                        二九四
    具壽!於法……於僧……於聖者之所樂不破、不穿、不雜、不穢，離脫，智者所讚，
    不執取，成就能發三摩地之戒。」
409 六  摩訶男!有慧之優婆塞，因疾病而重患困苦，對有慧之優婆塞，以此四蘇息法
    令得活已，應如是言：
    七  「具壽顧戀父母耶?」若彼如是言：「我顧戀父母。」於彼當如是答言：「具
    壽，有死法；若具壽顧戀父母亦唯死，若具壽不顧戀父母亦唯死，具壽願斷父母之
    顧戀。」
    八  若彼如是言：「我斷父母之顧戀。」於彼當如是答言：「具壽顧戀妻子耶?」
    彼若如是言：「我顧戀妻子」，於彼當如是答言：「具壽，有死法；具壽若顧戀妻子
    亦唯死，具壽若不顧戀妻子亦唯死。具壽願斷妻子之顧戀。」
    九  彼若如是言：「我斷妻子之顧戀」。於彼當如是答言：「具壽，對人之五妙欲顧
    戀耶?」彼若如是答言：「我顧戀人之五妙欲」，於彼應如是答言：「友!天之欲比
    人之欲為更勝、更妙，具壽唯願心由人欲遠離，心當於勝解四大天王天。」
    一O  彼若如是言：「我心由人欲遠離，心勝解於四大天王天」，於彼當如是答言：
410     「友!忉利天比四大天王天為更勝、更妙，具壽唯願心由四大天王天遠離，心當勝
    解於忉利天。」
    一一~一六  彼若如是言：「我心由四大天王天遠離，心勝解於忉利天」。於彼應如
    是答言：「友!比忉利天，耶摩天……兜率天……化樂天……他化自在天……
    一七  ……友!梵世比他化自在天為更勝、更妙，具壽唯願心由他化自在天遠離，
    心當勝解於梵世。」
    一八  彼若如是言：「我心由他化自在天遠離，心勝解於梵世」，於彼當如是答言：
    「友!梵世亦無常、無恆，為有身所攝，具壽唯願心由梵世遠離，攝心於有身之滅
    盡。」
    一九  若彼如是言：「我心由梵世遠離，攝心於有身之滅盡。」摩訶男!如是心解
    脫之優婆塞，與百歲心解脫之比丘無有少異，我謂：依解脫而解脫。」

    註1 雜阿含四一、二(大正藏二、二九七c)。
        第十一 預流相應                                     二九五

        相應部經典六                                        二九六
          [五五] 第五 果1(一)
 ※ 二  「諸比丘!對此四法修習、多修者，則資於預流果現證。以何為四法耶?
411 三  乃：親近善士、聽聞正法、如理作意、法隨法行是。
    四  諸比丘!對此四法修習、多修者，則資於預流果現證。」
          [五六] 第六 果(二)
 ※ 二  諸比丘!對此四法修習、多修者，則資於一來果現證……
          [五七] 第七 果(三)
 ※ 二  ……資於不還果現證……
          [五八] 第八 果(四)
 ※ 二  ……資於阿羅漢果現證……
          [五九] 第九 獲得
 ※ 二  ……資於智慧獲得……
          [六0] 第十 增長
 ※ 二  ……資於智慧增長……
          [六一] 第十一 廣大
 ※ 二  ……資於智慧廣大……
                                                             第六 有慧品(終)
          攝頌：
            有偈與雨安居
            達摩提那疾病
            四果以至獲得
            增長以及廣大

412           第七 大慧品
          [六二] 第一 大
 ※ 四  ……資於大慧……
          [六三] 第二 廣
        第十一 預流相應                                     二九七

        相應部經典六                                        二九八
 ※ 四  ……資於廣慧……
          [六四] 第三 廣大
 ※ 四  ……資於廣大慧……
          [六五] 第四 深
 ※ 四  ……資於深慧……
          [六六] 第五 無等
 ※ 四  ……資於無等慧……
          [六七] 第六 宏慧
 ※ 四  ……資於宏慧……
          [六八] 第七 多多
 ※ 四  ……資於慧之多多……
          [六九] 第八 迅
 ※ 四  ……資於迅慧……
          [七O] 第九 輕
 ※ 四  ……資於輕慧……
          [七一] 第十 捷
 ※ 四  ……資於捷慧……
413       [七二] 第十一 速
 ※ 四  ……資於速慧……
          [七三] 第十二 利
 ※ 四  ……資於利慧……
          [七四] 第十三 決擇
 ※ 二  ……資於決擇慧。以何為四耶?
    三  乃親近善士，聽聞正法，如理作意，法隨法行是。
    四  諸比丘!對此四法修習、多修者，則資於決擇慧。
          攝頌：
            大廣與廣大
            深無等與宏
        第十一 預流相應                                     二九九

        相應部經典六                                        三00
            多多迅輕捷
            速利與決擇
                                               預流相應中、第七大慧品(終)
                                                      第十一 預流相應(終)


第十二 諦相應

414               第十二 諦相應
              第一 定品
          [一] 第一 定1
    一  舍衛城。
    二  「諸比丘!定當修習!諸比丘!得定之比丘，了知如實。以何為了知如實耶?
    三  此為苦，了知如實；此為苦集，了知如實；此為苦滅，了知如實；此為順苦滅
    道，了知如實。
    四  諸比丘!於定當修習!諸比丘!得定之比丘，了知如實。是故，諸比丘應以此
    為苦，勉勵!以此為苦集，勉勵!以此為苦滅，勉勵!以此為順苦滅之道，勉勵!

    註1 雜阿含一六、二三(大正藏二、一一二a)
        第十二 諦相應                                       三O一

        相應部經典六                                        三O二
          [二] 第二 宴默1
 ※ 二  「諸比丘!應精勤於宴默!諸比丘!宴默之比丘，了知如實。以何為了知如實
    耶?
    三  此是苦，了知如實；此是苦集，了知如實；此是苦滅，了知如實；此是順苦滅
    之道，了知如實。
415 四  諸比丘!應精勤於宴默!諸比丘!宴默之比丘，了知如實。是故，諸比丘!以
    此是苦，應勉勵!以此是苦集，應勉勵!以此是苦滅，應勉勵!以此是順苦滅之道，
    應勉勵!」

    註1 雜阿含一六、二二(大正藏二、一一二a)

          [三] 第三 善男子1(一)
 ※ 二  「諸比丘!於過去世，善男子離家出家，皆為對此四聖諦現觀如實。
    三  諸比丘!於未來世，善男子離家出家，皆為對此四聖諦現觀如實。
    四  諸比丘!於現在世，善男子離家出家，皆為對此四聖諦現觀如實。以何為四聖
    諦耶?
    五  乃：苦聖諦、苦集聖諦、苦滅聖諦、順苦滅道聖諦是。
    六  諸比丘!於過去世，善男子離家出家……於未來世，善男子離家出家……於現
    在世，善男子離家出家，皆為對此四聖諦之現觀。是故，諸比丘!此是苦，應勉勵!
    此是苦集，應勉勵!此是苦滅，應勉勵!此是順苦滅之道，應勉勵!」

    註1 雜阿含一五、二九(大正藏二、一O六a)。

          [四] 第四 善男子1(二)
 ※ 二  「諸比丘!於過去世，善男子離家出家，如實現觀者，皆為對此四聖諦現觀如實。
416 三  諸比丘!於未來世，善男子離家出家，如實現觀者，皆為對此四聖諦現觀如實。
    四  諸比丘!於現在世，善男子離家出家，如實現觀者，皆為對此四聖諦現觀如實。
    以何為四聖諦耶?
        第十二 諦相應                                       三O三

        相應部經典六                                        三O四
    五  乃：苦聖諦、苦集聖諦、苦滅聖諦、順苦滅道聖諦是。
    六  諸比丘!於過去世，善男子離家出家，如實現觀者……於未來世，善男子離家
    出家，如實現觀者……於現在世，善男子離家出家，如實現觀者，皆為對此四聖諦
    現觀如實。是故，諸比丘!此是苦，應勉勵!此是苦集，應勉勵!此是苦滅，應勉
    勵!此是順苦滅之道，應勉勵!」

    註1 參照前經。

          [五] 第五 沙門婆羅門1(一)
 ※ 二  「諸比丘!於過去世，沙門、婆羅門如實現等覺者，皆對此四聖諦如實現等覺。
    三  諸比丘!於未來世，沙門、婆羅門如實現等覺者，皆對此四聖諦如實現等覺。
    四  諸比丘!於現在世，沙門、婆羅門如實現等覺者，皆對此四聖諦如實現等覺。
    以何為四聖諦耶?
        乃：苦聖諦、苦集聖諦、苦滅聖諦、順苦滅道聖諦是。
    五  諸比丘!於過去世，沙門、婆羅門如實現等覺者……於未來世，沙門、婆羅門
417 如實現等覺者……於現在世，沙門、婆羅門如實現等覺者，皆對此四聖諦如實現等
    覺。是故，諸比丘!此是苦，應勉勵!此是苦集，應勉勵!此是苦滅，應勉勵!此
    是順苦滅之道，應勉勵!」

    註1 雜阿含一五、二六(大正藏二、一O五b)。

          [六] 第六 沙門婆羅門1(二)
 ※ 二  「諸比丘!於過去世，沙門、婆羅門如實現等覺之所宣說，皆對此四聖諦如實現
    等覺所宣說。
    三  諸比丘!於未來世，沙門、婆羅門如實現等覺之所宣說，皆對此四聖諦如實現
    等覺所宣說。
    四  諸比丘!於現在世，沙門、婆羅門如實現等覺之所宣說，皆對此四聖諦如實現
    等覺所宣說。以何為四聖諦耶?
        第十二 諦相應                                       三O五

        相應部經典六                                        三O六
        乃：苦聖諦、苦集聖諦、苦滅聖諦、順苦滅道聖諦是。
    五  諸比丘!於過去世，沙門、婆羅門如實現等覺之所宣說……於未來世，沙門、
    婆羅門如實現等覺之所宣說……於現在世，沙門、婆羅門如實現等覺之所宣說，皆
    對此四聖諦如實現等覺宣說。是故，諸比丘!此是苦，應勉勵!此是苦集，應勉勵!
    此是苦滅，應勉勵!此是順苦滅之道，應勉勵!」

    註1 雜阿含一五、二七(大正藏二、一O五c)。

          [七] 第七 尋1
 ※ 二  「諸比丘!勿尋思惡不善之尋。謂：欲尋、瞋尋，害尋。何以故耶?
    三  諸比丘!此等之尋不引義利，非初梵行，不資於厭患、離貪、滅盡、寂止、證
418 智、等覺、涅槃。
    四  諸比丘!汝等尋思時，「此是苦」應尋思，「此是苦集」應尋思，「此是苦滅」應
    尋思，「此是順苦滅之道」應尋思。何以故耶?
    五  諸比丘!此等之尋引於義利，成初梵行，資於厭患、離貪、滅盡、寂止、證智、
    等覺、涅槃。是故諸比丘!此是苦，應勉勵!此是苦集，應勉勵!此是苦滅，應勉
    勵!此是順苦滅之道，應勉勵!」

    註1 雜阿含一六、三、四(大正藏二、一O九b)。

          [八] 第八 思1
 ※ 二  「諸比丘!勿思惟惡不善之思，謂：「世間為常，世間為無常，世間為有邊，世
    間為無邊，命即身，命與身為異，如來死後為有，如來死後為無，如來死後亦有亦
    無，如來死後非有亦非無。」何以故耶?
    三  諸比丘!此等之思不引義利，不達初梵行，不資於厭患、離貪、滅盡、寂止、
    證智、等覺、涅槃。
    四  諸比丘!汝等思惟時，以「此是苦」應思惟!「此是苦集」應思惟!「此是苦
    滅」應思惟!「此是順苦滅之道」應思惟!何以故耶?
        第十二 諦相應                                       三O七

        相應部經典六                                        三O八
    五  諸比丘!此等之思惟引於義利，成初梵行，資於厭患、離貪、滅盡、寂止、證
419 智、等覺、涅槃。是故諸比丘!此是苦，應勉勵!此是苦集，應勉勵!此是苦滅，
    應勉勵!此是順苦滅之道，應勉勵!」

    註1 雜阿含一六、二(大正藏二、一O九a)。

          [九] 第九 諍1
 ※ 二  「諸比丘!勿論諍論，謂：「汝不知此法、律，我知此法、律，汝云何知此法、
    律耶?汝為邪行者，我為正行者：汝將應說為前者，說為後，將應說為後者，說為
    前；我言為相應，汝言為不相應：汝長時所思為所覆；汝為逃他論而立論；汝將墮
    負處，若能者，當應答。」何以故耶?
    三  諸比丘!此論不引義利，非成初梵行，不能資於厭患、離貪、滅盡、寂止、證
    智、等覺、涅槃。
    四  諸比丘!汝等論時，以「此是苦」應論，「此是苦集」應論，「此是苦滅」應論，
    「此是順苦滅之道」應論。何以故耶?
    五  諸比丘!此論引於義利，成初梵行，資於厭患、離貪、滅盡、寂止、證智、等
    覺、涅槃。是故諸比丘!此是苦，應勉勵!此是苦集，應勉勵!此是苦滅，應勉勵!
    此是順苦滅之道，應勉勵!」

    註1 雜阿含一六、六(大正藏二、一O九c)。

          [一0] 第十 論1
 ※ 二  「諸比丘!勿論種種之畜生論、謂：王論、盜賊論、大臣論、軍論、怖畏論、戰
    爭論、食論、飲論、衣服論、臥具論、華鬘論、香論、親族論、車乘論、村里論、
420 聚落論、都城論、地方論、女人論、男人論、勇士論、街路論、池邊論、亡靈論、種
    種論、世間譚、海譚，如是之有無論是。何以故耶?
    三  諸比丘!此論不引義利，不達初梵行，不能資於厭患、離貪、滅盡、寂止、證
    智、等覺、涅槃。
        第十二 諦相應                                       三0九

        相應部經典六                                        三一O
    四  諸比丘!汝等論時，以「此是苦也」應論，「此是苦集」應論，「此是苦滅」應
    論，「此是順苦滅之道」應論。何以故耶?
    五  諸比丘!此論為引於義利，成初梵行，資於厭患、離貪、滅盡、寂止、證智、
    等覺、涅槃。是故諸比丘!以「此是苦」應勉勵!「此是苦集」應勉勵!「此是苦
    滅」應勉勵!「此是順苦滅之道」應勉勵!」

    註1 雜阿含一六、五(大正藏二、一O九c)此經列舉論之項目，是長部經典第一卷七頁、一
        七八頁，第三卷三六頁、五四頁，中部經典第一卷五一三頁，第二卷一頁、二三頁、三O
        頁，第三卷一一三頁，增支部經典第五卷一二八頁，律藏第一卷一一八頁，第四卷一六四
        頁等(皆指原典)。
                                                                 第一 定品(終)
          此中攝頌曰：
            定以及宴默
            二之善男子
            沙門婆羅門
            尋與思諍論

              第二 轉法輪品
          [一一] 第一 如來所說1(一)
    一  如是我聞。一時，世尊住波羅捺國仙人墮處鹿野園。
421 二  於此處，世尊言五比丘曰：
        「諸比丘!出家者不可親近於二邊。以何為二邊耶?
    三  (一)於諸欲以愛欲貪著為事者，乃下劣、卑賤、凡夫之所行、非聖賢，乃無義相
    應。(二)以自之煩苦為事者，為苦，非聖賢，乃無義相應。諸比丘!如來捨此二邊，
    以中道現等覺。此為資於眼生、智生、寂靜、證智、等覺、涅槃。
    四  諸比丘!云何乃能如來於中道現等覺，資於眼生、智生、寂靜、證智、等覺、
        第十二 諦相應                                       三一一

        相應部經典六                                        三一二
    涅槃耶?乃八支聖道是。謂：正見、正思惟、正語、正業、正命、正精進、正念、
    正定是。諸比丘!此乃如來所現等覺之中道，此乃資於眼生、智生、寂靜、證智、
    等覺、涅槃。
    五  諸比丘!苦聖諦者，即是此，謂：生苦、老苦、病苦、死苦、愁悲憂惱苦、遇
    怨憎者苦、與所受者別離苦、所求不得苦，略說為五取蘊苦。
    六  諸比丘!苦集諦者，即是此，謂：後有起、喜貪俱行、隨處歡喜之渴愛，謂：
    欲愛、有愛、無有愛是。
    七  諸比丘!苦滅聖諦者，即是此，謂：於此渴愛無餘、離滅、棄捨、定棄、解脫
    而無執著。
422 八  諸比丘!順苦滅道聖諦者，即是此，所謂八支聖道是。謂：正見、正思惟、正
    語、正業、正命、正精進、正念、正定是。
    九  諸比丘!苦聖諦者，即是此，於先前未聞之法，我眼生、智生、慧生、明生、
    光明生。諸比丘!應對此苦聖諦偏知……乃至……已偏知，於先前未聞之法，我眼
    生，智生、慧生、明生、光明生。
    一O  諸比丘!苦集聖諦者，即是此，於先前未聞之法，我眼生、智生、慧生、明
    生、光明生。諸比丘!對此苦集聖諦應斷……乃至……已斷，於先前未聞之法，我
    眼生、智生、慧生、明生、光明生。
    一一  諸比丘!苦滅聖諦者，即是此，於先前未聞之法，我眼生、智生、慧生、明
    生、光明生。諸比丘!對此苦滅聖諦應現證……乃至……已現證，於先前未聞之法，
    我眼生、智生、慧生、明生、光明生。
    一二  諸比丘!順苦滅道聖諦者，即是此，於先前未聞之法，我眼生、智生、慧生、
    明生、光明生。諸比丘!對此順苦滅道聖諦應修習……乃至……已修習，於先前未
    聞之法我眼生、智生、慧生、明生、光明生。
    一三  諸比丘!我於四聖諦以如是三轉十二行相之如實智見尚未達悉皆清淨時，諸
423 比丘!我於天、魔、梵世、沙門、婆羅門、人、天眾生中，不被稱之為無上正等覺
    之現等覺。
    一四  諸比丘!然而我於此四聖諦，如是三轉十二行相之如實智見已達悉皆清淨
    故，諸比丘!我於天、魔、梵世、沙門、婆羅門、人、天眾生中，稱之為無上正等
        第十二 諦相應                                       三一三

        相應部經典六                                        三一四
    覺之現等覺。
        又，我智生與見，我心解脫不動，此為我最後之生，再不受後有。
    一五  世尊如是說示已，五比丘歡喜、信受於世尊之所說。又說示此教時，具壽憍
    陳如生遠塵離垢之法眼：「有集法者，悉皆有此滅法。」
    一六  世尊轉如是法輪時，地居之諸天發聲言曰:
        「世尊如是於波羅捺國仙人墮處鹿野苑，轉無上之法輪，沙門、婆羅門、天、魔、
    梵或世間之任何者，皆不能覆。」
    一七  聞得地居諸天之聲之四大天王諸天，發聲言曰：
        「世尊如是於波羅捺國仙人墮處鹿野苑，轉無上之法輪，沙門、婆羅門、天、魔、
    梵、或世間之任何者，皆不能覆。」
    一八  聞得四大天王諸天聲之忉利諸天……焰摩諸天……兜率諸天……化樂諸天
    ……他化自在諸天……梵身諸天發聲言曰：
424     「世尊如是於波羅捺國仙人墮處鹿野苑，轉無上之法輪，沙門、婆羅門、天、
    魔、梵、或世間任何者，皆不能覆。」
    一九  如是於其剎那，其頃刻，其須央之間，乃至止於梵世之聲已達。又，此十千
    世界涌震動，示現於無量廣大光明之世間，超越諸天之天威力。
    二O  時，世尊稱讚而曰：
        「憍陳如悟矣，憍陳如悟矣!」
        自此即名具壽憍陳如，稱為阿若憍陳如。

    註1 律藏大品一、六(原典一O頁以下)。雜阿含一五、一五(大正藏二、一0三c)。轉法輪
        經(大正藏二、五O三)、三轉法輪經(大正藏二、五O四)，四分律三二(大正藏二二、
        七八八)、五分律一五(大正藏二二、一O四)，法蘊足論六(大正藏二六、四七九b)等。
        其他亦有梵本。

          [一二] 第二 如來所說1(二)
 ※ 二  「諸比丘!苦聖諦者，即是此，於先前未聞之法，如來眼生、智生、慧生、明生、
    光明生。諸比丘!應對此苦聖諦偏知……乃至……已偏知，於先前未聞之法，如來
        第十二 諦相應                                       三一五

        相應部經典六                                        三一六
    眼生、智生、慧生、明生、光明生。
    三  諸比丘!苦集聖諦者，即是此，於先前未聞之法，如來眼生、智生、慧生、明
    生、光明生。諸比丘!應對此苦集聖諦斷除……乃至……已斷，於先前未聞之法，
    如來眼生、智生、慧生、明生、光明生。
    四  諸比丘!苦滅聖諦者，即是此，於先前未聞之法，如來眼生、智生、慧生、明
425 生、光明生。諸比丘!應對此苦滅聖諦現證……乃至……已現證，於先前未聞之法，
    如來眼生、智生、慧生、明生、光明生。
    五  諸比丘!順苦滅道聖諦者，即是此，於先前未聞之法，如來眼生、智生、慧
    生、明生、光明生。諸比丘!應對此順苦滅道聖諦修習……乃至……已修習，於先
    前未聞之法，如來眼生、智生、慧生、明生、光明生。」

    註1 參照前經。

          [一三] 第三 蘊1
 ※ 二  「諸比丘!有四聖諦。以何為四聖諦耶?苦聖諦、苦集聖諦、苦滅聖諦、順苦滅
    道聖諦是。
    三  諸比丘!云何為苦聖諦耶?謂五取蘊是，謂：色取蘊、受取蘊、想取蘊、行取
    蘊、識取蘊是。諸比丘!此名為苦聖諦。
    四  諸比丘!云何為苦集聖諦耶?後有起而喜貪俱行、隨處歡喜之渴愛，謂：欲愛、
    有愛、無有愛是。諸比丘!此名為苦集聖諦。
    五  諸比丘!云何為苦滅聖諦耶?將此渴愛無餘離滅、棄捨、定棄、解脫，是無執
    著。諸比丘!此名為苦滅聖諦。
    六  諸比丘!云何為順苦滅道聖諦耶?八支聖道是，謂：正見、正思惟、正語、正
    業、正命、正精進、正念、正定是。諸比丘!此名為順苦滅道聖諦。
426 七  諸比丘!此為四聖諦。是故諸比丘!此是苦，應勉勵!此是苦集，應勉勵!此
    是苦滅，應勉勵!此是順苦滅之道，應勉勵!」

    註1 雜阿含一五、二四(大正藏二、一O五a)。
        第十二 諦相應                                       三一七

        相應部經典六                                        三一八
          [一四] 第四 處1
 ※ 二  「諸比丘!有四聖諦。以何為四聖諦耶?苦聖諦、苦集聖諦、苦滅聖諦、順苦滅
    道聖諦是。
    三  諸比丘!云何為苦聖諦耶?謂：六入處是。以何為六入處耶?眼處、耳處、鼻
    處、舌處、身處、意處是。諸比丘!此名為苦聖諦。
    四  諸比丘!云何為苦集聖諦耶?後有起而喜貪俱行，是隨處歡喜之渴愛、謂：欲
    愛、有愛、無有愛是。諸比丘!此名為苦集聖諦。
    五  諸比丘!云何為苦滅聖諦耶?將此渴愛無餘離滅、棄捨、定棄、解脫，是無執
    著。諸比丘!此名為苦滅聖諦。
    六  諸比丘!云何為順苦滅道聖諦耶?八支聖道是，謂：正見、正思惟、正語、正
    業、正命、正精進、正念、正定是。諸比丘!此名為順苦滅道聖諦。
    七  諸比丘!此為四聖諦。是故諸比丘!此是苦，應勉勵!此是苦集，應勉勵!此
    是苦滅，應勉勵!此是順苦滅道，應勉勵!」

    註1 參照前經。

          [一五] 第五 受持1(一)
 ※ 二  「諸比丘!汝等對我所說之四聖諦，曾受持否?」
    三  如是言已，有一比丘，白世尊曰:
427     「大德!我對世尊所說之四聖諦，予以受持。」
        「比丘!汝對我所說之四聖諦，云何受持耶?」
    四  「大德!世尊所說之第一聖諦--苦，我予受持。大德!世尊所說之第二聖諦
    --苦集，我予受持。大德!世尊所說之第三聖諦--苦滅，我予受持。大德!世
    尊所說之第四聖諦--順苦滅道，我予受持。大德!我如是對世尊所說之四聖諦，
    予受持。」
    五  「善哉!善哉!比丘!汝對我所說之四聖諦，予受持。比丘!苦為我所說之第一
    聖諦，如是對此受持。比丘!苦集為我所說之第二聖諦，如是對此受持。比丘!苦
        第十二 諦相應                                       三一九

        相應部經典六                                        三二O
    滅為我所說之第三聖諦，如是對此受持。比丘!順苦滅道為我所說之第四聖諦，如
    是對此受持。
    六  比丘!如是對我所說之四聖諦，應受持。是故比丘!此是苦，應勉勵!此是苦
    集，應勉勵!此是苦滅，應勉勵!此是順苦滅道，應勉勵!」

    註1 雜阿含一六、一O(大正藏二、一一0b)。

          [一六] 第六 受持1(二)
 ※ 二  「諸比丘!汝等對我所說之四聖諦，曾受持否?」
    三  如是言已，有一比丘，白世尊曰：
        「大德!我對世尊所說之四聖諦，予以受持。
        「比丘!汝對我所說之四聖諦，云何受持耶?」
428 四  「大德!苦為世尊所說之第一聖諦，我予受持。大德!若沙門、婆羅門如是言：
    「沙門瞿曇之所說，乃非第一苦聖諦，我捨此第一苦聖諦，立他之第一苦聖諦。」
    無有此理。
    五~六  大德!苦集為世尊所說之第二聖諦，我予受持……苦滅為世尊所說之第三
    聖諦，我予受持。
    七  大德!順苦滅道為世尊所說之第四聖諦，我予受持。大德!若有沙門、婆羅門
    如是言：「沙門瞿曇之所說，乃非第四順苦滅道聖諦，我捨此第四順苦滅道聖諦，
    而立他之第四順苦滅道聖諦。」無有此理。
    八  大德!我如是對世尊所說之四聖諦，予受持。」
    九  「善哉、善哉!比丘!善哉!比丘!汝對我所說之四聖諦，予受持。比丘!苦為
    我所說之第一聖諦，如是對此受持。比丘!若有沙門、婆羅門如是言：「沙門瞿曇
    之所說，乃非第一苦聖諦，我捨此第一苦聖諦，而立他之第一苦聖諦。」無有此理。
    比丘!苦集……乃至……苦滅……乃至……順苦滅道，為我所說之第四聖諦，如是
429 對此受持。比丘!若有沙門、婆羅門如是言：「沙門瞿曇之所說，乃非第四順苦滅
    道聖諦，我捨此第四順苦滅道聖諦，而立他之第四順苦滅道聖諦。」無有此理。
    一O  比丘!如是對我所說之四聖諦予受持。是故比丘!此是苦，應勉勵!此是苦
        第十二 諦相應                                       三二一

        相應部經典六                                        三二二
    集，應勉勵!此是苦滅，應勉勵!此是順苦滅道，應勉勵!」

    註1 雜阿含一六、一二(大正藏二、一一0C)。

          [一七] 第七 無明
 ※ 二  時，有一比丘來詣世尊住處。詣已，禮敬世尊，坐於一面。
    三  坐於一面之彼比丘，白世尊曰：
        「大德!所謂無明、無明者。大德!云何為無明耶?云何為隨無明耶?」
    四  「比丘!苦之無智，苦集之無智，苦滅之無智，順苦滅道之無智，此名為無明;
    如是者為隨無明。
    五  是故比丘!此是苦，應勉勵!此是苦集，應勉勵!此是苦滅，應勉勵!此是順
    苦滅道，應勉勵!」
          [一八] 第八 明
 ※ 二  時，有一比丘詣世尊住處。詣已，禮敬世尊，坐於一面。
    三  坐於一面之彼比丘，白世尊曰：
        「大德!所謂明、明者。大德!云何為明耶?云何為隨明耶?」
430 四  「比丘!苦之智，苦集之智，苦滅之智，順苦滅道之智，此名之明；如是者為隨
    明。
    五  是故比丘!此是苦，應勉勵!此是苦集，應勉勵!此是苦滅，應勉勵!此是順
    苦滅道，應勉勵!」
          [一九] 第九 辯
 ※ 二  「諸比丘!「此是苦聖諦」，為我所立。此中之謂「此是苦聖諦」者，含有無量
    之字、無量之文、無量之辯。
    三  ……「此是苦集聖諦」……
    四  ……「此是苦滅聖諦」……
    五  諸比丘!「此是順苦滅道聖諦，」為我所立。此中之謂：「此是順苦滅道聖諦」
    者，含有無量之字、無量之文、無量之辯。
    六  是故比丘!此是苦，應勉勵!此是苦集，應勉勵!此是苦滅，應勉勵!此是順
        第十二 諦相應                                       三二三

        相應部經典六                                        三二四
    苦滅道，應勉勵!」
          [二0] 第十 如1
 ※ 二  「諸比丘!有四種之如，為不離如、不異如。以何為四耶?
    三  諸比丘!「此是苦」，為如，為不離如、不異如。
    四  「此是苦集。」，為如，為不離如、不異如。
431 五  「此是苦滅。」，為如，為不離如、不異如。
    六  「此是順苦滅道」，為如，為不離如、不異如。
    七  諸比丘!此四者，為如，為不離如、不異如。是故諸比丘!此是苦，應勉勵!
    此是苦集，應勉勵!此是苦滅，應勉勵!此是順苦滅道，應勉勵!」

    註1 雜阿含經一六、一一(大正藏二、一一0b)。
                                                           第二 轉法輪品(終)
          此中攝頌曰:
            二之如來說
            蘊節與處節
            二節之受持
            無明明辯如

              第三 拘利村品
          [二一] 第一 跋耆1(一)
    一  如是我聞。一時，世尊住跋耆國拘利村。
    二  於此處，世尊告諸比丘曰：
        「諸比丘!因對四聖諦不了悟、不通達，如是，我與汝等將永久流轉輪迴。以何
    為四聖諦耶?
    三  諸比丘!因對苦聖諦不了悟、不通達，如是，我與汝等將永久流轉輪迴。因對
432 苦集聖諦……乃至……對苦滅聖諦……乃至……因對順苦滅道聖諦，不了悟、不通
        第十二 諦相應                                       三二五

        相應部經典六                                        三二六
    達，我與汝等將永久流轉輪迴。
    四  諸比丘!如今，對苦聖諦了悟、通達，對苦集聖諦了悟、通達，對苦滅聖諦了
    悟、通達，對順苦滅道聖諦了悟、通達，則斷有愛、盡有索、更不受後有。」
    五  世尊如是說。善逝如是說已，師更如是說：
          因對四聖諦
          不能如實觀
          則久受生處
          輪迴所及者
          對此等聖諦
          觀於此等者
          於滅則有索
          乃至苦根斷
          更不受後有。

    註1 長部經典(原典二、九O頁)，律藏大品(原典二三O頁)，雜阿含一五、三九(大正藏二、
        一0八a)，其他長部經典(原典二、一二二頁)。

          [二二] 第二 跋耆1(二)
 ※ 二  「諸比丘!若諸沙門、婆羅門，於「此是苦。」不能如實了知，於「此是苦集」
    不能如實了知，於「此是苦滅」不能如實了知，於「此是順苦滅道」不能如實了知，
    諸比丘!彼沙門、婆羅門，為沙門中之沙門、婆羅門中之婆羅門，我不予認許。又，
    彼具壽對沙門之義、婆羅門之義，於現法自證知、現證，具足而住者，為無有。
    三  諸比丘!若諸沙門、婆羅門，於「此是苦」如實了知，於「此是苦集」如實了
    知，於「此是苦滅」如實了知，於「此是順苦滅道」如實了知，諸比丘!彼沙門、
    婆羅門，為沙門中之沙門、婆羅門中之婆羅門，我予認許。又，彼具壽對沙門之義
433 、婆羅門之義，於現法自證知、現證，具足而住。」
    四  世尊如是說。善逝如是說已，師更如是說：
          苦苦生無殘2
        第十二 諦相應                                       三二七

        相應部經典六                                        三二八
          偏苦應須滅
          應達苦滅處
          不知道者人
          則無心解脫
          無慧之解脫
          不得苦際盡
          受是生與老
          苦苦生無殘
          偏苦應須滅
          應達苦滅處
          知道者之人
          則對心解脫
          乃至慧解脫
          具足盡苦際
          不受生與老。

    註1 雜阿含一五、二八(大正藏二、一O五c)。
      2 此偈與經集第七二四~七二七同。

          [二三] 第三 正等覺者1
    一~二  舍衛城。

 「諸比丘!有四聖諦。以何為四聖諦耶?
    三  乃：苦聖諦、苦集聖諦、苦滅聖諦、順苦滅聖諦是。
        諸比丘!此為四聖諦。
    四  諸比丘!對此四聖諦如實現等覺故，名為如來、應供、正等覺者。
    五  是故諸比丘!此是苦，應勉勵!此是苦集，應勉勵!此是苦滅，應勉勵!此是
    順苦滅道，應勉勵!」
        第十二 諦相應                                       三二九

        相應部經典六                                        三三O
    註1 雜阿含一五、三八(大正藏二、一O七c)。

          [二四] 第四 阿羅漢1
    一  舍衛城。
    二  「諸比丘!過去世之應供、正等覺者，如實現等覺者，皆對四聖諦如實現等覺。
434 三  諸比丘!未來世之應供、正等覺者，如實現等覺者，皆對四聖諦如實現等覺。
    四  諸比丘!現在之應供、正等覺者，如實現等覺者，皆對四聖諦如實現等覺。以
    何為四聖諦耶?
    五  乃：苦聖諦、苦集聖諦、苦滅聖諦、順苦滅道聖諦是。
    六  諸比丘!過去世之應供、正等覺者，如實現等覺者……應現等覺為……現等覺
    者，皆對此四聖諦如實現等覺。
    七  是故諸比丘!於「此是苦」，應勉勵!於「此是苦集」，應勉勵!於「此是苦滅」，
    應勉勵!於「此是順苦滅道」，應勉勵!」

    註1 前經參照。

          [二五] 第五 漏盡1
 ※ 二  「諸比丘!我於知見者說漏盡，并非於不知見者。諸比丘!何為知見者之漏盡
    耶?
    三  諸比丘!知見「此是苦」，為漏盡；知見「此是苦集」，為漏盡；知見「此是苦
    滅」，為漏盡；知見「此是順苦滅道」，為漏盡。
    四  諸比丘!如是知見為漏盡。是故諸比丘!於「此是苦」，應勉勵!於「此是苦
    集」，應勉勵!於「此是苦滅」，應勉勵!於「此是順苦滅道」，應勉勵!

    註1 雜阿含經一五、二O(大正藏二、一O四b)。

          [二六] 第六 友1
 ※ 二  「諸比丘!汝等若有應所哀愍、應所聽聞、思念之朋友、親戚、血族，諸比丘
        第十二 諦相應                                       三三一

        相應部經典六                                        三三二
435 !汝等對彼等應將四聖諦之如實現觀，勸導使習住。何為四聖諦耶?
    三  苦聖諦、苦集聖諦、苦滅聖諦、順苦滅聖諦也。
    四  諸比丘!汝等若有應所哀愍、應所聽聞、思念之朋友、親戚、血族者，諸比丘!
    汝等對彼等應將此四聖諦之如實現觀，勸導使習住。
    五  是故諸比丘!於「此是苦」，應勉勵!於「此是苦集」，應勉勵!於「此是苦滅」，
    應勉勵!於「此是順苦滅道」，應勉勵!」

    註1 雜阿含三0、七(大正藏二、二一四b)。

          [二七] 第七 如1
 ※ 二  「諸比丘!有四聖諦。以何為四聖諦耶?
    三  乃：苦聖諦、苦集聖諦、苦滅聖諦、順苦滅道聖諦是
    四  諸比丘!此四聖諦為如，為不離如、不異如，是故名為聖諦。
    五  是故諸比丘!於「此是苦」，應勉勵!於「此是苦集」，應勉勵!於「此是苦滅」，
    應勉勵!於「此是順苦滅道」，應勉勵!」

    註1 雜阿含一六、一一(大正藏二、一一0b)。

          [二八] 第八 世間
 ※ 二  「諸比丘!有四聖諦。以何為四聖諦耶?
    三  乃：苦聖諦、苦集聖諦、苦滅聖諦、順苦滅道聖諦是。
    四  諸比丘!於天、魔、梵世、沙門、婆羅門、人、天、眾生中，如來為聖。是故
    名之為聖諦。
    五  是故諸比丘!於「此是苦」，應勉勵!於「此是苦集」，應勉勵!於「此是苦滅」，
    應勉勵!於「此是順苦滅道」，應勉勵!」
436       [二九] 第九1 應偏知
 ※ 二  「諸比丘!有四聖諦。以何為四聖諦耶?
    三  乃：苦聖諦、苦集聖諦、苦滅聖諦、順苦滅道聖諦是。
        第十二 諦相應                                       三三三

        相應部經典六                                        三三四
    四  諸比丘!此四聖諦中，有應偏知之聖諦、有應斷之聖諦、有應現證之聖諦、有
    應修習之聖諦。
        諸比丘!何為應偏知之聖諦耶?
    五  諸比丘!苦聖諦應偏知，苦集聖諦應斷，苦滅聖諦應現證，順苦滅道聖諦應修
    習。
    六  是故諸比丘!於「此是苦」，應勉勵!於「此是苦集」，應勉勵!於「此是苦滅」，
    應勉勵!於「此是順苦滅道」，應勉勵!」

    註1 雜阿含一六、二一(大正藏二、一一二a)

          [三O] 第十 伽梵婆提
    一  一時，眾多之長者比丘，住於支提國薩罕奢尼卡。
    二  其時，眾多之長老比丘，食後由乞食歸，於講堂集會聚坐，作如是之談話：「友
    等!見苦者，亦見苦集、亦見苦滅、亦見順苦滅道耶?」
    三  作如是言，具壽伽梵婆提對長老比丘曰：
        「友等!我自世尊處，曾親聞、親受：
437 四  「諸比丘!見苦者，亦見苦集、亦見苦滅、亦見順苦滅道。見苦集者，亦見苦、
    亦見苦滅、亦見順苦滅道。見苦滅者，亦見苦、亦見苦集、亦見順苦滅道。見順苦
    滅道者，亦見苦、亦見苦集、亦見苦滅。」」
                                                            第三 拘利村品(終)
          此中攝頌曰:
            二節之跋耆
            及正等覺者
            阿羅漢漏盡
            友與如世間
            乃至應偏知
            及伽梵婆提。
        第十二 諦相應                                       三三五

        相應部經典六                                        三三六
              第四 申恕林品
          [三一] 第一 申恕1
    一  一時，世尊住拘睒彌國申恕林。
    二  時，世尊手持少許之申恕葉，告諸比丘曰：
        「諸比丘!汝等於意云何?我手中所持之少許申恕葉，與在申恕林上所有者，何
    者為多耶?」
438     「大德!世尊手中所持之申恕葉為少，申恕林上所有為多。」
    三  「諸比丘!如是，我證知而對汝等不說之處為多，所說之處為少。
    四  諸比丘!以何之故，我不說耶?諸比丘!此不相應於義利，非達初梵行，不能
    資於厭患、離貪、滅盡、寂止、證智、等覺、涅槃。是故我不說。
    五  諸比丘!我以何說之耶?諸比丘!於「此是苦」，說之；於「此是苦集」說之，
    於「此是苦滅」說之；於「此是順苦滅道」，說之。
    六  諸比丘!以何之故，我說之耶?諸比丘!此於義利相應，達初梵行，資於厭患、
    離貪、滅盡、寂止、證智、等覺、涅槃。是故我為說。
    七  是故諸比丘!於「此是苦」，應勉勵!「此是苦集」，應勉勵!「此是苦滅」，應
    勉勵!「此是順苦滅道」，應勉勵!」

    註1 雜阿含一五、四O(大正藏二、一0八a)。

          [三二] 第二 佉提羅1
 ※ 二  「諸比丘!若作如是言：「我對苦聖諦，不能如實現觀;對苦集聖諦，不能如實
    現觀；對苦滅聖諦，不能如實現觀;對順苦滅道聖諦，不能如實現觀，作正苦之
    邊際。」無有此理。
    三  諸比丘!若作如是言：「我以佉提羅葉、婆羅葉、阿摩勒葉，作器，將水以多
439 羅葉持之行。」無有此理。諸比丘!如是，若作如是言：「我對苦諦，不能如實現
    觀；對苦集聖諦，不能如實現觀；對苦滅聖諦，不能如實現觀；對順苦滅道聖諦，
    不能如實現觀，作正苦之邊際。」無有此理。
        第十二 諦相應                                       三三七

        相應部經典六                                        三三八
    四  諸比丘!又，若作如是言：「我對苦聖諦，如實現觀；對苦集聖諦，如實現觀；
    對苦滅聖諦，如實現觀；對順苦滅聖諦，如實現觀，作正苦之邊際。」為有此理。
    五  諸比丘!譬如，若作如是言：「我以缽頭摩葉、婆羅葉、摩樓迦葉，作器，將
    水以多羅葉持之而行。」為有此理。諸比丘!如是，若作如是言：「我對苦聖諦，
    如實現觀；對苦集聖諦，如實現觀；對苦滅聖諦，如實現觀；對順苦滅道聖諦，如
    實現觀，作正苦之邊際。」為有此理。」

    註1 雜阿含一五、三三(大正藏二、一O七a)。

          [三三] 第三 杖1
    二  「諸比丘!譬如將杖擲向空中，則或由頭墮、或由中墮、或由尾墮。諸比丘!如
    是有無明蓋、有愛結之眾生，流轉輪迴，或由此世往他世、或由他世來此世。何以
    故耶?諸比丘!乃不見四聖諦故。以何為四聖諦耶?
    三  乃：苦聖諦、苦集聖諦、苦滅聖諦、順苦滅道聖諦是。
440 四  是故諸比丘!於「此是苦。」，應勉勵!於「此是苦集」，應勉勵!於「此是苦
    滅」，應勉勵!於「此是順苦滅道」，應勉勵!」

    註1 雜阿含一六、二五(大正藏二、一一二b)。

          [三四] 第四 衣1
 ※ 二  「諸比丘!若衣、若頭燃，應作何耶?」
        「大德!若衣、若頭燃，為撲息衣或頭，應起增上之志欲，精進、勉勵、勢猛、
    不退、正念、正知。」
    三  「諸比丘![可]捨置燃衣或頭而不作意，[然]對尚未如實現觀之四聖諦，為
    現觀，應起增上之志欲，精進、勉勵、勢猛、不退、正念、正知。以何為四聖諦耶?
    四  乃：苦聖諦、苦集聖諦、苦滅聖諦、順苦滅道聖諦是。
    五  是故諸比丘!於「此是苦」，應勉勵!於「此是苦集」，應勉勵!於「此是苦滅」，
    應勉勵!於「此是順苦滅道」，應勉勵!」
        第十二 諦相應                                       三三九

        相應部經典六                                        三四O
    註1 雜阿含一五、三六(大正藏二、一O七b)。

          [三五] 第五 百槍1
 ※ 二  「諸比丘!譬如有男子，有壽百歲、命百歲，有人對彼曰：「男子!汝於晨時分，
    以槍衝刺百次；日中時分，以槍衝刺百次；日夕時分，以槍衝刺百次。男子!
441 汝每日被槍衝刺三百次，保有壽百歲、命百歲。百歲之後，對尚未現觀之四聖諦，
    予現證。」諸比丘!知義趣之善男子，應善受之。何以故耶?
    三  諸比丘!輪迴自無始有之，為槍所衝、為劍所衝、為斧所衝，不知其前際。諸
    比丘!雖如是者，諸比丘!我非說有苦有憂四聖諦之現觀。諸比丘!我說有樂有喜
    四聖諦之現觀。以何為四聖諦耶?
    四  乃：苦聖諦、苦集聖諦、苦滅聖諦、順苦滅道聖諦是。
    五  是故諸比丘!於「此是苦」，應勉勵!於「此是苦集」，應勉勵!於「此是苦滅」，
    應勉勵!於「此是順苦滅道」應勉勵!」

    註1 雜阿含一五、三七(大正藏二、一O七c)。

          [三六] 第六 生類1
 ※ 二  「諸比丘!譬如有男子，將此閻浮提中之草木枝葉，截集於一處，集之一處作成
    串，大海中之大生類貫成大串，大海中之中生類貫成中位之串，大海中之小生類貫
    成小串。諸比丘!然大海中麤大生類尚未攝者有之，若此閻浮提中之草木枝葉雖盡
    攝之，諸比丘!大海中仍有更多之小生類，不易貫串。何以故耶?
442 三  諸比丘!其自體微小故。諸比丘!如是眾生界之惡趣為大。諸比丘!由如是大
    惡趣解脫之人，為見具足，於「此是苦」，如實了知;於「此是苦集」，如實了知；
    於「此是苦滅」；如實了知；於「此是順苦滅道」，如實了知。
    四  是故，諸比丘!於「此是苦」，應勉勵!於「此是苦集」，應勉勵!於「此是苦
    滅」，應勉勵!於「此是順苦滅道」，應勉勵!」
        第十二 諦相應                                       三四一

        相應部經典六                                        三四二
    註1 雜阿含一六、三二(大正藏二、一一三b)。

          [三七] 第七 日喻1(一)
 ※ 二  「諸比丘!日輪上升時，前驅之前相，為有明相。諸比丘!如是對四聖諦、如實
    現觀時，前驅之前相為正見。
    三  諸比丘!於有正見之比丘，於「此是苦」，如實了知；於「此是苦集」，如實了
    知；於「此是苦滅」，如實了知；於「此是順苦滅道」，如實了知，是為可期。
        是故諸比丘!於「此是苦」，應勉勵!於「此是苦集」，應勉勵!於「此是苦滅」，
    應勉勵!於「此是順苦滅道」，應勉勵!」

    註1 雜阿含一五、三O(大正藏二、一O六b)。

          [三八] 第八 日喻1(二)
 ※ 二  「諸比丘!若日月尚未出於世間，則大光明、大光耀尚未現，以致闇黑、闇冥而
    晝夜不分，不分月成半月、不分時節歲數。
    三  諸比丘!日月出時，則大光明、大光耀現，無闇黑、無闇冥，分晝夜，分月、
443 半月、分時節歲數。
    四  諸比丘!如是者，若如來、應供、正等覺者尚未出，則大光明、大光耀猶不現，
    闇黑、闇冥而無四聖諦之教說，亦不說示、施設、建立、開演、分別、顯了。
    五  諸比丘!如來、應供、正等覺者出時，則大光明、大光耀現，無闇黑、無闇冥，
    有四聖諦之教說，則有施設、建立、開演、分別、顯了。以何為四耶?
    六  乃：苦聖諦、苦集聖諦、苦滅聖諦、順苦滅道聖諦是。
    七  是故諸比丘!於「此是苦」，應勉勵!於「此是苦集」，應勉勵!於「此是苦滅」，
    應勉勵!於「此是順苦滅道」，應勉勵!」

    註1 雜阿含一五、三一(大正藏二、一O六c)。

          [三九] 第九 因陀羅柱1
        第十二 諦相應                                       三四三

        相應部經典六                                        三四四
 ※ 二  「諸比丘!諸沙門、婆羅門，於「此是苦」不如實了知，於「此是苦集」不如實
    了知，於「此是苦滅」不如實了知，於「此是順苦滅道」不如實了知。觀他沙門、
    婆羅門之面云：「此尊者，是知而知、見而見者耶?」
    三  諸比丘!譬如棉、棉花之輕而受風吹時，置於平坦地面上，東風來則吹拂向西
444 、西風來則吹拂向東、北風來則吹拂向南、南風來則吹拂向北。何以故耶?諸比丘!
    綿花輕之故。
    四  諸比丘!如是諸沙門、婆羅門，於「此是苦」不如實知，於「此是苦集」不如
    實知，於「此是苦滅」不如實知，於「此是順苦滅道」不如實知。觀他沙門、婆羅
    門之面云：「此尊者為知而知、見而見者耶?」何以故耶?諸比丘!未觀四聖諦故。
    五  諸比丘!諸沙門、婆羅門，於「此是苦」如實了知，於「此是苦集」如實了知，
    於「此是苦滅」如實了知，於「此是順苦滅道」如實了知。不觀他沙門、婆羅門之
    面云：「此尊者為知而知、見而見者耶?」[不觀他面、不隨他語。]
    六  諸比丘!譬如鐵柱、因陀羅柱之根深善埋而不動不搖。若從東方大風雨來，亦
    不震、不動、不搖，若從西方大風雨來，亦不震、不動、不搖「若從北方大風雨來，
    亦不震、不動、不搖，若從南方大風雨來，亦不震、不動、不搖。何以故耶?諸比
    丘!根深之因陀羅柱善埋故。
    七  諸比丘!如是諸沙門、婆羅門，於「此是苦」如實了知，於「此是苦集」如實
    了知，於「此是苦滅」如實了知，於「此是順苦滅道」如實了知。不觀他沙門、婆
    羅門之面云：「此尊者為知而知、見而見者耶?」何以故?諸比丘!善觀四聖諦故。
    以何為四聖諦耶?
445 八  乃：苦聖諦、苦集聖諦、苦滅聖諦、順苦滅道聖諦是。
    九  是故諸比丘!於「此是苦」，應勉勵!於「此是苦集」，應勉勵!於「此是苦滅」，
    應勉勵!於「此是順苦滅道」，應勉勵!」

    註1 雜阿含一五、三四(大正藏二、一0七a)。

          [四0] 第十 論師1
 ※ 二  「諸比丘!若比丘於「此是苦」如實了知，於「此是苦集」如實了知，於「此是
        第十二 諦相應                                       三四五

        相應部經典六                                        三四六
    苦滅」如實了知，於「此是順苦滅道」如實了知者，若從東方有沙門、婆羅門來，
    欲議論、求議論，為具他法而震動搖撼彼者，無有此理。若從西方……若從北方……
    若從南方有沙門、婆羅門來，欲議論求議論，為具他法而震動搖撼彼者，無有此理。
    三  諸比丘!譬如有長十六肘之石柱，由根往下八肘，由根向上八肘。若從東方大
    風雨來，亦不震、不動、不搖，若從西方……若從北……若從南方大風雨來，亦不
    震、不動、不搖。何以故耶?諸比丘!根深而石柱被善埋故。
    四  諸比丘!如是，若比丘於「此是苦」如實了知，於「此是苦集」如實了知，於
446「此是苦滅」如實了知，於「此是順苦滅道」如實了知者，若從東方有沙門、婆羅
    門來，欲議論、求議論，為具他法而震動搖撼彼者，無有此理。若從西方……若從
    北方……若從南方有沙門、婆羅門來，欲議論、求議論，為具他法而震動搖撼彼者，
    無有此理。何以故耶?諸比丘!善觀四聖諦故。以何為四聖諦耶?
    八  乃：苦聖諦、苦集聖諦、苦滅聖諦、順苦滅道聖諦是。
    九  是故諸比丘!於「此是苦」，應勉勵!於「此是苦集」，應勉勵!於「此是苦滅」，
    應勉勵!於「此是順苦滅道」，應勉勵!」

    註1 雜阿含一五、三五(大正藏二、一O七b)。
                                                             第四 申恕林品(終)
          此中攝頌曰：
            申恕佉提羅
            杖與衣百槍
            生類二日喻
            因羅柱論師

              第五 深嶮品
          [四一] 第一 思惟1
    一  一時，世尊住竹林迦蘭陀園。
        第十二 諦相應                                       三四七

        相應部經典六                                        三四八
    二  於此處，世尊告諸比丘曰：
447     「諸比丘!往昔，有一男子，以「應於世間作思惟」，而往須摩竭陀池。來至須
    摩竭陀池之岸邊坐，進入世間思惟。
    三  諸比丘!彼男子於須摩竭陀池之岸，見四部軍之入藕根。見已，思念：「我發
    狂矣，我狂亂矣，我見世間之所無者。」
    四  諸比丘!時，彼男子走入都城，告大眾曰：「諸大德!我發狂矣，諸大德!我
    狂亂矣，我見世間之所無者。」
        「男子!汝云何發狂耶?云何狂亂耶?汝見世間所無者耶?」
    五  「諸大德!於此，我出王舍城，以「應於世間作思惟」，而往須摩竭陪他。來至
    須摩竭陀池之岸邊坐下，入於世間作思惟。諸大德!我於須摩竭陀池之岸，見四部
    軍之入藕根。諸大德!如是，我發狂，如是，我狂亂，我見世間之所無者。」
        「男子!汝實發狂矣，實為狂亂，汝之所見為世間所無者。」
    六  諸比丘!然則，彼男子為見真實，非非實。諸比丘!往昔，天與阿修羅酣戰。
448 諸比丘!於彼戰役，諸天勝，阿修羅敗。阿修羅因敗而懼，怖畏2諸天由藕根入阿
    修羅宮。
    七  是故諸比丘!勿於世間思惟，曰：「世間為常、世間為無常、世間為有邊、世
    間為無邊、命即是身、命與身為異、如來死後為有、如來死後為無、如來死後為亦
    有亦無、如來死後為亦非有亦非無。」何以故耶?
    八  諸比丘!此思惟與義不相應，不達初梵行，不資厭患、離貪、滅盡、寂止、證
    智、等覺、涅槃。
    九  諸比丘!汝等思惟時，於「此是苦」應思惟，於「此是苦集」應思惟，於「此
    是苦滅」應思惟，於「此是順苦滅道」應思惟。何以故耶?
    一O  諸比丘!此思惟與義相應，為初梵行，資於厭患、離貪、滅盡、寂止、證智、
    等覺、涅槃。
    一一  是故諸比丘!於「此是苦」，應勉勵!於「此是苦集」，應勉勵!於「此是苦
    滅」，應勉勵!於「此是順苦滅道」應勉勵!

    註1 雜阿含一六、一(大正藏二、一0八c)。
        第十二 諦相應                                       三四九

        相應部經典六                                        三五O
      2 「怖畏」，從原本之讀法。異本有mohayamana原註由此譯為「欺諸天之心。」

          [四二] 第二 深嶮1
    一  一時，世尊住王舍城耆闍崛山中。
    二  時，世尊告諸比丘曰，
        「諸比丘!往辯才峰2，行晝日坐。」
    彼諸比丘應諾世尊曰:
        「唯唯，大德!」
449 三  時，世尊與眾多比丘俱往辯才峰。有一比丘，於辯才峰見大深嶮。見已，白世
    尊曰：
        「大德!大哉!此深嶮。大德!深嶮可怖畏。大德!可有比此深嶮更大、更怖畏
    之深嶮耶?」
        「比丘!亦有比此深嶮更大、更怖畏之深嶮者。」
        「大德!比此深嶮更大、更怖畏之深嶮為何耶?」
    四  「比丘!於諸沙門、婆羅門，於「此是苦」不如實了知，於「此是苦集」不如實
    了知，於「此是苦滅」不如實了知，於「此是順苦滅道」不如實了知者，則於生本
    之諸行樂著，老本之諸行樂著，死本之諸行樂著，愁、悲、苦、憂、惱本之諸行樂
    著。因樂著於生本諸行，樂著於老本諸行，樂著於死本諸行，樂著於愁、悲、苦、
    憂、惱本之諸行，則生本之諸行增長，老本之諸行增長，死本之諸行增長，愁、悲、
    苦、憂、惱本之諸行增長。因生本之諸行增長，老本之諸行增長，死本之諸行增長，
    愁、悲、苦、憂、惱本之諸行增長，則墮於生之深嶮，墮於老之深嶮，墮於死之深
450 嶮，墮於愁、悲、苦、憂、惱之深嶮，不得解脫生，老，死，愁、悲、苦、憂、惱。
    吾云不得苦之解脫。
    五  比丘!然諸沙門、婆羅門，於「此是苦」如實了知，於「此是苦集」如實了知，
    於「此是苦滅」如實了知，於「此是順苦滅道」如實了知者，則不樂著於生本之諸
    行，不樂著於老本之諸行，不樂著於死本之諸行，不樂著於愁、悲、苦、憂、惱本
    之諸行。因不樂著於生本諸行，不樂著於老本諸行，不樂著於死本諸行，不樂著於
    愁、悲、苦、憂、惱本諸行，故生本諸行不增長，老本諸行不增長，死本諸行不增
        第十二 諦相應                                       三五一

        相應部經典六                                        三五二
    長，愁、悲、苦、憂、惱本諸行不增長。是以不墮生之深嶮，不墮老之深嶮，不墮
    死之深嶮，不墮愁、悲、苦、憂、惱之深嶮，而解脫生，老，死，愁、悲、苦、憂、
    惱。吾云得苦之解脫。
    六  是故，諸比丘!「此是苦」，應勉勵!「此是苦集」，應勉勵!「此是苦滅」，應
    勉勵!「此是順苦滅道」，應勉勵!」

    註1 雜阿含一六、一五(大正藏二、一一一a)。
      2 「辯才峰」原註言似於山之一大巖石。非固有名詞，我取其字義之試譯。

          [四三] 第三 熱煩1
 ※ 二  「諸比丘!有名大熱之地獄。於彼處，眼所見之色，唯見非可愛相、不見可愛
451 相，唯見非可樂相、不見可樂相，唯見非可意相、不見可意相。耳所聞之聲……鼻
    所嗅之香……舌所味之味……身所觸之所觸……意所知之法，唯知非可愛相、不知
    可愛相，唯知非可樂相、不知可樂相，唯知非可意相、不知可意相。」
    三  如是說示已。有一比丘白世尊曰．
        「大德!大哉!此熱煩。大德!甚大哉!此熱煩。大德!可有比此熱煩更大、更
    怖畏之熱煩耶?」
        「比丘!亦有比此熱煩更大、更怖畏之熱煩。」
        「大德!比此熱煩更大、更怖畏之熱煩為何耶?」
    四  「比丘!諸沙門、婆羅門，於「此是苦」不如實了知，於「此是苦集」不如實了
    知，於「此是苦滅」不如實了知，於「此是順苦滅道」不如實了知者，於生本諸行
    樂著，於老本諸行樂著，於死本諸行樂著，於愁、悲、苦、憂、惱本諸行樂著。因
    樂著於生本諸行，樂著於老本諸行，樂著於死本諸行，樂著於愁、悲、苦、憂、惱
    本諸行，則生本諸行增長，老本諸行增長，死本諸行增長，愁、悲、苦、憂、惱本
    諸行增長。由生本諸行增長，則老本諸行增長，死本諸行增長，愁、悲、苦、憂、
    惱本諸行增長，故燃起生之熱煩，燃起老之熱煩，燃起死之熱煩，燃起愁、悲、苦、
    憂、惱之熱煩，而不得解脫生、老、死、愁、悲、苦、憂、惱。吾云不得苦之解脫。
    五  比丘!然而諸沙門、婆羅門，於「此是苦」如實了知，於「此是苦集」如實了
        第十二 諦相應                                       三五三

        相應部經典六                                        三五四
    知，於「此是苦滅」如實了知，於「此是順苦滅道」如實了知者，則不樂著於生本
    諸行，不樂著於老本諸行，不樂著於死本諸行，不樂著於愁、悲、苦、憂、惱本諸
    行。因不樂著於生本諸行，不樂著於老本諸行，不樂著於死本諸行，不樂著於愁、
    悲、苦、憂、惱本諸行，故生本諸行不增長，老本諸行不增長，死本諸行不增長，
    愁、悲、苦、憂、惱本諸行不增長。由生本諸行不增長，老本諸行不增長，死本諸
    行不增長，愁、悲、苦、憂、惱本諸行不增長，是以生之熱煩不燃，老之熱煩不燃，
    死之熱煩不燃，愁、悲、苦、憂、惱之熱煩不燃，而生、老、死、愁、悲、苦、
452 憂、惱，得解脫。吾云得苦之解脫。
    六  是故諸比丘!「此是苦」，應勉勵!「此是苦集」，應勉勵!「此是苦滅」，應勉
    勵!此是「順苦滅道」，應勉勵!

    註1 雜阿含一六、一六(大正藏二、一一一b)

          [四四] 第四 重閣堂1
 ※ 二  「諸比丘!若作如是言：「我對苦聖諦未如實現觀，對苦集聖諦未如實現觀，對
    苦滅聖諦未如實現觀，對順苦滅道聖諦未如實現觀，而作正苦之邊際。」無有此理。
    三  諸比丘!譬如作如是言：「我尚未作重閣堂之下層，即欲建築其上層。」無有
    此理。諸比丘!如是，若作如是言：「我對苦聖諦未如實現觀，對苦集聖諦未如實
    現觀，對苦滅聖諦未如實現觀，對順苦滅道聖諦末如實現觀，而作苦之邊際。」無
    有此理。
    四  諸比丘!若作如是言：「我對苦聖諦如實現觀，對苦集聖諦如實現觀，對苦滅
    聖諦如實現觀，對順苦滅道聖諦如實現觀，而作正苦之邊際。」有此道理。
    五  諸比丘!譬如作如是言：「我既作重閣堂之下層已，再建立其上層。」有此道
    理。諸比丘!如是，若作如是言：「我對苦聖諦如實現觀，對苦集聖諦如實現觀，
    對苦滅聖諦如實現觀，對順苦滅道聖諦如實現觀，而作正苦之邊際。」有此道理。
453 六  是故諸比丘!「此是苦」，應勉勵!「此是苦集」，應勉勵!「此是苦滅」，應勉
    勵!此是「順苦滅道」，應勉勵!
        第十二 諦相應                                       三五五

        相應部經典六                                        三五六
    註1 雜阿含一六、三0、三一(大正藏二、一一三a)。原本節號重復，訂正之。

          [四五] 第五 毛1
    一  一時，世尊住毘舍城大林之重閣講堂。
    二  時，具壽阿難於晨朝時分，著下衣、持衣缽，入毘舍城乞食。
    三  具壽阿難見眾多之離車童子，於會堂作弓射，自遠處以矢柄射透小鍵孔，而箭
    箭相繼不誤。
    四  見已，思念而言：「實則，此等離車童子為巧，實則，此等離車童子為極巧，
    所以能自遠方以矢柄射透小鍵孔，而箭箭相繼不誤。」
    五  時，具壽阿難，步至毘舍離乞食，食後由乞食歸，來詣世尊住處。詣已，禮敬
    世尊，坐於一面。坐於一面之具壽阿難白世尊曰：
    六  「大德!於此，我晨朝時分，著下衣、持衣缽，入毘舍離乞食。大德!我見眾多
    之離車童子，於會堂作弓射，由遠方以矢柄射透小鍵孔，而箭箭相繼不誤。見已，
    思念言曰：「實則，此等離車童子為巧，實則，此等離車童子為極巧，所以能由遠
    方以矢柄射透小鍵孔，而箭箭相繼不誤。」」
454 七  「阿難!於汝之意云何?自遠方以矢柄射透小鍵孔，而箭箭相繼不誤。若將一根
    毫毛，分為百分，由其一端貫穿另一端，當以何者為難作難成耶?」
        「大德!將一根毫毛分成百分，由其一端貫穿另一端，為更難作難成。」
    八  「阿難!「此是苦」，如實通達，「此是苦集」，如實通達，「此是苦滅」，如實通
    達，「此是順苦滅道」，如實通達者，是通達更難之通達。
    九  是故阿難!「此是苦」，應勉勵!「此是苦集」，應勉勵!「此是苦滅」，應勉勵!
    「此是順苦滅道」，應勉勵!」

    註1 雜阿含一五、四一(大正藏二、一o八b)。此經名參照品末之攝頌。

          [四六] 第六 闇黑1
 ※ 二  「諸比丘!有無蓋、無底之闇黑，具如是大神力、大威力之日月光，亦不能及於
    其中間。」
        第十二 諦相應                                       三五七

        相應部經典六                                        三五八
    三  如是說示已，有一比丘白世尊曰：
        「大德!大哉，闇黑。大德!甚大哉，闇黑。大德!可有其他比此闇黑更大、更
    怖畏之闇黑者耶?」
        「比丘!比此闇黑更大、更怖畏之闇黑者，亦有。」
        「大德!其他比此闇黑更大、更怖畏之闇黑者，為何耶?」
    四  「比丘!於諸沙門、婆羅門，「此是苦」不如實了知，「此是苦集」不如實了知，
455 「此是苦滅」不如實了知，「此是順苦滅道」不如實了知者，則樂著於生本諸行，樂
    著於老本諸行，樂著於死本諸行，樂著於愁、悲、苦、憂、惱本諸行。因樂著於生
    本諸行，樂著於老本諸行，樂著於死本諸行，樂著於愁、悲、苦、憂、惱本諸行，
    「故生本諸行增長，老本諸行增長，死本諸行增長，愁、悲、苦、憂、惱本諸行增長。
    由生本諸行增長，老本諸行增長，死本諸行增長，愁、悲、苦、憂、惱本諸行增長，
    而墮於生之闇黑，墮於老之闇黑，墮於死之闇黑，墮於愁、悲、苦、憂、惱之闇黑，
    而不得解脫生、老、死、愁、悲、苦、憂、惱。我云不得苦之解脫。
    五  比丘!然諸沙門、婆羅門，於「此是苦」如實了知，「此是苦集」如實了知，「此
    是苦滅」如實了知，「此是順苦滅道」如實了知者，則不樂著於生本諸行，不樂著於
    老本諸行，不樂著於死本諸行，不樂著於愁、悲、苦、憂、惱本諸行。因不樂著於
    生本諸行，不樂著於老本諸行，不樂著於死本諸行，不樂著於愁、悲、苦、憂、惱
    本諸行，故生本諸行不增長，老本諸行不增長，死本諸行不增長，愁、悲、苦、憂、
    惱本諸行不增長。由生本諸行不增長，老本諸行不增長，死本諸行不增長，愁、悲、
    苦、憂、惱本諸行不增長，而不墮於生之闇黑，不墮於老之闇黑，不墮於死之闇黑，
    不墮於愁、悲、苦、憂、惱之闇黑，而生、老、死、愁、悲、苦、憂、惱解脫。吾
    云得苦之解脫。
    六  是故諸比丘!「此是苦」，應勉勵!「此是苦集」，應勉勵!「此是苦滅」，應勉
    勵!「此是順苦滅道」，應勉勵!」

    註1 雜阿含一六、一七(大正藏二、二一b)

          [四七] 第七 孔1(一)
        第十二 諦相應                                       三五九

        相應部經典六                                        三六O
 ※ 二  「諸比丘!譬如有人，將一有孔之軛，投於大海中。有一盲龜，游行海中，百年
    上浮一次。
    三  諸比丘!於汝等之意云何?彼百年上浮一次之盲龜，其頭得入彼有一孔之軛
    否?」
        「大德!或於某時亦可得然，但需經長時。」
456 四  「諸比丘!彼百年上浮一次之盲龜，其首入彼有一孔之軛，諸比丘!可速於愚者
    一度至墮處，再得人身者。何以故耶?
    五  諸比丘!於彼墮處，了無法行、平等行、善業、福業，諸比丘!彼等互噉、噉
    弱者。何以故耶?
    六  諸比丘!不見四聖諦故。何為四聖諦耶?乃：苦聖諦、苦集聖諦、苦滅聖諦、
    順苦滅道聖諦是。
    七  是故諸比丘!「此是苦」，應勉勵!「此是苦集」，應勉勵!「此是苦滅」，應勉
    勵!「此是順苦滅道」，應勉勵!」

    註1 雜阿含一五、四二(大正藏二、一O八c)中部經典原典三、一六九頁。漢譯南傅大藏經
        第十二頁)。

          [四八] 第八 孔1(二)
 ※ 二  「諸比丘!譬如此大地，悉是水2。於此有人，將一有孔之軛投下，東風拂之向
    西，西風拂之向東，北風拂之向南，南風拂之向北。於此有一盲龜，游行海中，百
    年上浮一次。
    三  諸比丘!於汝等之意云何?彼盲龜百年浮起一次，其首得入彼有一孔之軛否?」
457     「大德!彼盲龜百年浮起一次，其首入彼有一孔之軛，實為難得3。」
    四  「諸比丘!如是，得人身為難得。諸比丘!如是，如來、應供、正等覺者之出世
    為難得。諸比丘!如是，如來所說法、律出現於世為難得。
    五  諸比丘!如今，已得人身；如來、應供、正等覺者既出世;如來所說之法、律，
    既現於世。
    六  是故諸比丘!「此是苦」，應勉勵!「此是苦集」，應勉勵!「此是苦滅」，應勉
        第十二 諦相應                                       三六一

        相應部經典六                                        三六二
    勵!「此是順苦滅道」，應勉勵!」

    註1 參照前經。
      2 「悉是水」，漢譯北傳相當於此，有大地悉成大海。
      3 難得。adhicca是有緣而生，原註：若軛不腐、海水不乾、龜不死者。

          [四九] 第九 須彌1(一)
 ※ 二  「諸比丘!譬如有人，於須彌山王之上，放置大如豆粒之石礫七個。
    三  諸比丘!於汝等之意云何?放置其上豆粒大之七礫石，與須彌山王，何者為多
    耶?」
        「大德!須彌山王為多，放置其上豆粒大之七礫石為少。於須彌山王上所置之豆
    粒大七礫石，乃不成算數、不成譬類、不成一分。」
458 四  「諸比丘!如是聖弟子，於見具足而現觀者，已滅盡之苦為多、殘者為少，於前
    之已滅盡之苦蘊，不成算數、不成譬類、不成一分。此是極七返。彼對「此是苦」，
    如實了知；於「此是苦集」，如實了知；於「此是苦滅」，如實了知;於「此是順苦
    滅道」，如實了知。
    五  是故諸比丘!於「此是苦」，應勉勵!於「此是苦集」，應勉勵!於「此是苦滅」，
    應勉勵!於「此是順苦滅道」，應勉勵!」

    註1 雜阿含一六、三三(大正藏二、一一三b)。

          [五0] 第十 須彌(二)
 ※ 二  「諸比丘!譬如須彌山王滅盡，而唯獨豆粒大之七石礫殘存。
    三  諸比丘!於汝等之意云何?須彌山之滅盡，與所殘存之豆粒大之七礫石，何者
    為多耶?
        大德!須彌山之滅盡者為多，所殘存豆粒大之七礫石為少。此於須彌山之滅盡
    者，與所殘存之豆粒大七礫石，非成算數、非成譬類、非成一分。
    四  諸比丘!如是聖弟子，於見具足而現觀者，則已滅盡之苦為多、所殘存者為少
        第十二 諦相應                                       三六三

        相應部經典六                                        三六四
459 ，於前之已滅盡之苦蘊，不成算數、不成譬類、不成一分。此是極七返。彼對「此
    是苦」，如實知；「此是苦集」，如實知；「此是苦滅」，如實知；「此是順苦滅道」，
    如實知。
    五  是故諸比丘!「此是苦」，應勉勵!「此是苦集」，應勉勵!「此是苦滅」，應勉
    勵!「此是順苦滅道」，應勉勵!」
                                                                第五 深嶮品(終)
          此中攝頌曰：
            思惟與深嶮
            熱煩重閣堂
            毛闇黑二孔
            二節之須彌

              第六 現觀品1
          [五一] 第一 爪尖2
 ※ 二  時，世尊將少許之塵，置於爪端，告諸比丘曰：
        「諸比丘!於汝等之意云何?我爪端所置之少許塵，其與大地土，何者為多耶?」
        「大德!大地土為多，世尊爪端所置之塵為少，於大地相比，世尊爪端所置之少
    許塵，非成算數、非成譬類、非成一分。」
    三  「諸比丘!如是聖弟子，於見具足而現觀者，則已滅盡之苦為多、所殘存者為
460 少，於前之已滅盡之苦蘊，非成算數、非成譬類、非成一分。此是極七返。彼對「此
    是苦」，如實知；「此是苦集」，如實知；「此是苦滅」，如實知；「此是順苦滅道」，
    如實知。
    四  是故諸比丘!於「此是苦」，應勉勵!於「此是苦集」，應勉勵!於「此是苦滅」，
    應勉勵!於「此是順苦滅道」，應勉勵!」
        第十二 諦相應                                       三六五

        相應部經典六                                        三六六
    註1 本品十經，比較第八現觀相應(漢譯南傳大藏經典)相應部二[一三]
      2 雜阿含一六、三六(大正藏二、一一四a)。

          [五二] 第二 湖池1
 ※ 二  「諸比丘!譬如有湖池，長五十由旬、廣五十由旬、深五十由旬，水盈滿及岸。

    有人用草之尖端將水掬汲。
    三  諸比丘!於汝等之意云何?用草尖所掬之水與湖池之水，何者為多耶?」
        「大德!此湖池之水為多，草尖所掬之水為少，於湖池之水相比，用草尖所掬之
    水，非成算數、非成譬類、非成一分。
    四~五  「諸比丘!如是聖弟子……乃至……勉勵!」

    註1 雜阿含一六、三四(大正藏二、一一三c)

          [五三] 第三 合流1(一)
 ※ 二  「諸比丘!譬如於諸大河、恆河、耶符那、伊羅跋提、薩羅遊、摩企之合流會合
    處，有人掬汲二三滴之水。
461 三  諸比丘!於汝等之意云何?所掬之二三滴水，與彼合流之水，何者為多耶?」
        「大德!合流之水為多，所掬之二三滴水為少，於合流之水相比，二三滴之掬水
    乃非成算數、非成譬類、非成一分。」
    四~五  「諸比丘!如是聖弟子……乃至……應勉勵!」

    註1 雜阿含一六、三五(大正藏二、一一三c)

          [五四] 第四 合流(二)
 ※ 二  「諸比丘!譬如諸大河、恆河、耶符那、伊羅跋提、薩羅遊、摩企之水滅盡，唯
    殘存二三滴水。
    三  諸比丘!於汝等之意云何?滅盡之合流水，與彼二三滴殘水，何者為多耶?」
        「大德!滅盡之合流之水為多，彼二三滴之殘存水為少。於滅盡之合流水相比，
        第十二 諦相應                                       三六七

        相應部經典六                                        三六八
    二三滴之殘存水乃非成算數、非成譬類、非成一分。」
    四~五  「諸比丘!如是聖弟子……乃至……應勉勵!」
462       [五五] 第五 地1(一)
 ※ 二  「諸比丘!譬如有人，於大地上置七個大如棗核之土團。
    三  諸比丘!於汝等之意云何?放置大地七個棗核大之土團，與此大地之土，何者
    為多耶?」
        「大德!大地土為多，放置之七個棗核大土團為少，於大地土相比，放置之七個
    棗核大之土團，非成算數、非成譬類、非成一分。」
    四~五  「諸比丘!如是聖弟子……乃至……應勉勵!」

    註1 雜阿含一六、三五(大正藏二、一一四a)。

          [五六] 第六 地(二)
 ※ 二  「諸比丘!譬如大地滅盡，唯殘七個棗核大之土團。
    三  諸比丘!於汝等之意云何?大地之滅盡，與所殘存之七個棗核大之土團，何者
    為多耶?」
        「大德!大地之滅盡者為多，所殘存之七個棗核大之土團為少，於大地之滅盡相
    比，所殘存之七棗核大之土團，乃非成算數、非成譬類、非成一分。」
    四~五  「諸比丘!如是聖弟子……乃至……應勉勵!」
463       [五七] 第七 海(一)
 ※ 諸比丘!譬如有人，於大海中汲掬二三滴水。
    三  諸比丘!於汝等之意云何?彼二三滴汲掬之水與大海之水，何者為多耶?」
        「大德!大海之水為多，彼二三滴之掬水為少，於大海之水相比，二三滴之掬水
    乃非成算數、非成譬類、非成一分。」
    四~五  「諸比丘!如是，聖弟子……乃至……應勉勵!」
          [五八] 第八 海(二)
 ※ 二  「諸比丘!譬如大海之水滅盡，唯殘存二三滴之水。
    三  諸比丘!於汝等之意云何?滅盡之大海水，與彼二三滴之殘水，何者為多耶?」
        第十二 諦相應                                       三六九

        相應部經典六                                        三七O
        「大德!滅盡之大海水為多，彼二三滴之殘水為少，於滅盡之大海水，彼二三滴
    之殘水，乃非成算數、非成譬類、非成一分。」
    四~五  「諸比丘!如是、聖弟子……乃至……應勉勵!」
464       [五九] 第九 山喻(一)
 ※ 二  「諸比丘!譬如有人，於雪山王之上置放七個芥子粒大之石礫。
    三  諸比丘!於汝等之意云何?置放之七個芥子粒大之石礫，與雪山王相比，何者
    為多耶?」
        「大德!雪山王為多，放置其上之七個芥子粒大石礫為少，於雪山王，放置其上
    之七個芥子粒大石礫，為非成算數、非成譬類、非成一分。」
    四~五  「諸比丘!如是，聖弟子……乃至……應勉勵!」
          [六0] 第十 山喻(二)
 ※ 二  「諸比丘!譬如雪山王滅盡，唯獨殘存七個芥子粒大之石礫。
    三  諸比丘!於汝等之意云何?雪山王之滅盡與所殘存七芥子粒大之石礫，何者為
    多耶?」
        「大德!雪山王之滅盡為多，所殘存之七個芥子粒大之石礫為少，於雪山王之滅
    盡，所殘存七芥子粒大石礫，非成算數、非成譬類、非成一分。」
    四  「諸比丘!如是聖弟子，於見具足，而已現觀，則已滅盡之苦為多，所殘存之
465 苦為少，於前之已滅盡之苦蘊，為非成算數、非成譬類、非成一分。此是極七返。
    彼於「此是苦」，如實了知；於「此是苦集」，如實了知；於「此是苦滅」，如實了知；
    於「此是順苦滅道」，如實了知。
    五  是故諸比丘!「此是苦」，應勉勵!「此是苦集」，應勉勵!「此是苦滅」，應勉
    勵!「此是順苦滅道」，應勉勵!」
                                                               第六 現觀品(終)
          此中攝頌曰:
            爪頂與湖池
            二節之合流
            二地與二海
            二節山之喻

        第十二 諦相應                                       三七一

        相應部經典六                                        三七二
              第七 生穀廣說品1(一)
          [六一] 第一 餘處2
 ※ 二  時，世尊將少許之塵，置於爪端，告諸比丘曰：
    三  「諸比丘!於汝等之意云何?我爪端所置之少許塵，與大地土相比，何者為多
    耶?」
466     「大德!大地土為多，世尊爪端所置之少許塵為少，於大地土，世尊爪端所置之
    少許塵，非成算數、非成譬類、非成一分。」
    四  「諸比丘!如是，再生於人中之眾生為少，由人再生他處之眾生為多。何以故耶?
    五  諸比丘!不觀四聖諦故。以何為四聖諦耶?乃苦聖諦、苦集聖諦、苦滅聖諦、
    順苦滅道聖諦是。
    六  是故諸比丘!「此是苦」，應勉勵；「此是苦集」，應勉勵;「此是苦滅」，應勉
    勵!「此是順苦滅道」，應勉勵!

    註1 以下，品之名目從暹羅本。
      2 以下至卷末皆是雜阿含一六、三六(大正藏二、一一四b)。

        [六二] 第二 邊地
 ※ 二  時，世尊將少許之塵，置於爪端，告諸比丘曰：
    三  「諸比丘!於汝等之意云何?我爪端所置之少許塵與大地土相比，何者為多
    耶?」
        「大德!大地土為多，世尊爪端所置之少許塵為少，於大地土，世尊爪端所置少
    許塵，乃非成算數、非成譬類、非成一分。」
    四  「諸比丘!如是，再生於中國之眾生為少，再生於邊地、無知夷狄中之眾生為多
    ……乃至……」
467       [六三] 第三 慧
 ※ 四  諸比丘!如是，成就聖慧眼之眾生為少，隨無明愚癡之眾生為多……乃至……
        第十二 諦相應                                       三七三

        相應部經典六                                        三七四
          [六四] 第四 酒
 ※ 四  諸比丘!如是，遠離飲酒之眾生為少，不遠離飲酒之眾生為多……乃至……
          [六五] 第五 水
 ※ 四  諸比丘!如是，陸生之眾生為少，水生之眾生為多……乃至……
          [六六] 第六 母
 ※ 四  諸比丘!如是，孝於母之眾生為少，不孝於母之眾生為多……乃至……
          [六七] 第七 父
 ※ 四  諸比丘!如是，孝於父之眾生為少，不孝於父之眾生為多……乃至……
468       [六八] 第八 沙門
 ※ 四  諸比丘!如是，尊重沙門之眾生為少，不尊重沙門之眾生為多……乃至……
          [六九] 第九 婆羅門
 ※ 四  諸比丘!如是，尊重婆羅門之眾生為少，不尊重婆羅門之眾生為多……乃至……
          [七0] 第十 尊重
 ※ 四  諸比丘!如是，尊重族姓中最勝者之眾生為少，不尊重族姓中最勝者之眾生為
    多……乃至……
                                                     第七 生穀廣說品(一)(終)
          此中攝頌曰：
            餘處與邊地
            慧與酒與水
            母父與沙門
            婆羅門尊重

              第八 生穀廣說品(二)
          [七一] 第一 生
 ※ 四  諸比丘!如是，遠離殺生之眾生為少，不遠離殺之眾生為多。何以故耶……乃
    至……
469       [七二] 第二 不與
        第十二 諦相應                                       三七五

        相應部經典六                                        三七六
 ※ 四  諸比丘!如是，遠離不與取之眾生為少，不遠離不與取之眾生為多……乃至……
          [七三] 第三 欲
 ※ 四  諸比丘!如是，遠離欲邪行之眾生為少，不遠離欲邪行之眾生為多……乃至……
          [七四] 第四 妄語
 ※ 四  諸比丘!如是，遠離妄語之眾生為少，不遠離妄語之眾生為多……乃至……
          [七五] 第五 離間語
 ※ 四  諸比丘!如是，遠離離間語之眾生為少，不遠離離間語之眾生為多……乃至……
          [七六] 第六 麤惡語
 ※ 四  諸比丘!如是，遠離麤惡語之眾生為少，不遠離麤惡語之眾生為多……乃至……
          [七七] 第七 雜穢語
 ※ 四  諸比丘!如是，遠離雜穢語之眾生為少，不遠離雜穢語之眾生為多……乃至……
470       [七八] 第八 種子
 ※ 四  諸比丘!如是，遠離損壞草木之眾生為少，不遠離損壞草木之眾生為多……乃
    至……
          [七九] 第九 非時
 ※ 四  諸比丘!如是，遠離非時食之眾生為少，不遠離非時食之眾生為多……乃至……
          [八0] 第十 薰香塗香
 ※ 四  諸比丘!如是，遠離華鬘、薰香、塗香之所持、莊嚴之眾生為少，不遠離華鬘、
    薰香、塗香、之所持、莊嚴之眾生為多……乃至……
                                                      第八 生穀廣說品(二)(終)
          此中攝頌曰：
            生及不與欲
            妄語離間語
            麤惡雜穢語
            種子與非時
            薰香與塗香
        第十二 諦相應                                       三七七

        相應部經典六                                        三七八
              第九 生穀廣說品(三)
          [八一] 第一 舞蹈
 ※ 四  諸比丘!如是，遠離舞蹈、歌謠、音樂、觀劇之眾生為少，不遠離舞蹈、歌謠
471 、音樂、觀劇之眾生為多……乃至……
          [八二] 第二 床
 ※ 四  諸比丘!如是，遠離高床、大床之眾生為少，不遠離高床、大床之眾生為多……
    乃至……
          [八三] 第三 銀
 ※ 四  諸比丘!如是，遠離金銀收受之眾生為少，不遠離金銀收受之眾生為多……乃
    至……
          [八四] 第四 穀
 ※ 四  諸比丘!如是，遠離生穀收受之眾生為少，不遠離生穀收受之眾生為多……乃
    至……
          [八五] 第五 肉
 ※ 四  諸比丘!如是，遠離生肉收受之眾生為少，不遠離生肉收受之眾生為多……乃
    至……
          [八六] 第六 童女
 ※ 四  諸比丘!如是，遠離婦女童女收受之眾生為少，不遠離婦女童女收受之眾生為
    多……乃至……
472       [八七] 第七 婢
 ※ 四  諸比丘!如是，遠離奴婢收受之眾生為少，不遠離奴婢收受之眾生為多……乃
    至……
          [八八] 第八 山羊、羊
 ※ 四  諸比丘!如是，遠離收受山羊、羊之眾生為少，不遠離收受山羊、羊之眾生為
    多……乃至……
          [八九] 第九 雞、豬
 ※ 四  諸比丘!如是，遠離收受雞、豬之眾生為少，不遠離收受雞、豬之眾生為多……
        第十二 諦相應                                       三七九

        相應部經典六                                        三八0
    乃至……
          [九0] 第十 象
 ※ 四  諸比丘!如是，遠離收受象、牛、馬、騾馬之眾生為少，不遠離收受象、牛、
    馬、騾馬之眾生為多……乃至……
                                                     第九 生穀廣說品(三)(終)
          此中攝頌曰：
            舞蹈與床銀
            穀肉與童女
            婢與山羊羊
            雞豬以及象

473           第一O 生穀廣說品(四)
          [九一] 第一 田
 ※ 四  諸比丘!如是，遠離收受田地之眾生為少，不遠離收受田地之眾生為多……乃
    至……
          [九二] 第二 買賣
 ※ 四  諸比丘!如是，遠離買賣之眾生為少，不遠離買賣之眾生為多……乃至……
          [九三] 第三 使
 ※ 四  諸比丘!如是，遠離遣使與行使業之眾生為少，不遠離遣使與行使業之眾生為
    多……乃至……
          [九四] 第四 偽秤
 ※ 四  諸比丘!如是，遠離偽秤、偽貨、偽斗之眾生為少，不遠離偽秤、偽貨、偽斗
    之眾生為多……乃至……
          [九五] 第五 虛偽
 ※ 四  諸比丘!如是，遠離賄賂、虛偽、騙詐、欺瞞之眾生為少，不遠離賄賂、虛偽、
    騙詐、欺瞞之眾生為多……乃至……
          [九六~一O一] 第六十一 掠奪強盜1
        第十二 諦相應                                       三八一

        相應部經典六                                        三八二
 ※ 四  「諸比丘!如是，遠離割截、殺、縛、埋伏、掠奪、強盜之眾生為少，不遠離
474 割截、殺、縛、埋伏、掠奪、強盜之眾生為多……乃至……
        諸比丘!乃不觀四聖諦故。以同為四聖諦耶?
    五  即：苦聖諦、苦集聖諦、苦滅聖諦、順苦滅道聖諦。
    六  是故諸比丘!於「此是苦」，應勉勵!於「此是苦集」，應勉勵!於「此是苦滅」，
    應勉勵!於「此是順苦滅道」，應勉勵!

    註1 見原本省去六經，而舉此一經，據會令誤解品末之攝頌，今怕增麻煩，不敢改經號，但實
        可數為一經。

          [一O二] 第十三1 五趣(一)
 ※ 二  時，世尊將少許塵，置於爪端，告諸比丘曰：
    三  「諸比丘!於汝等之意云何?我爪端所置之少許塵與大地土相比，何者為多
    耶?」
        「大德!大地土為多，世尊爪端所置之少許塵為少，於大地土，世尊爪端所置之
    少許塵，乃非成算數、非成譬類、非成一分。」
 ※ 四  「諸比丘!如是，由人死歿，再生於人中之眾生為少，由人死歿，再生於地獄之
    眾生為多……乃至……」

    註1 原本以下為第十一「五趣品，以暹羅分之，後者亦然」。

          [一O三] 第十三 五趣(二)
 ※ 四  諸比丘!如是，由人死歿，再生於人中之眾生為少，由人死歿，再生於畜生之
    眾生為多……乃至……
475       [一O四] 第十四 五趣(三)
 ※ 四  諸比丘!如是，由人死歿，再生於人中之眾生為少，由人死歿，再生於餓鬼趣
    之眾生為多……乃至……
          [一O五~一O七] 第十五~十七 五趣(四~六)
 ※ 四  諸比丘!如是，由人死歿，再生於人中之眾生為少，由人死歿，再生於地獄……
        第十二 諦相應                                       三八三

        相應部經典六                                        三八四
    再生於畜生……再生於餓鬼趣之眾生為多……乃至……
          [一0八~一一0] 第十八~二十 五趣(七~九)
 ※ 四  諸比丘!如是，由人死歿，再生於人中之眾生為少，由人死歿，再生於地獄……
    再生於畜生……再生於餓鬼趣之眾生為多……乃至……
          [一一一~一一三] 第二十~二十三 五趣(一O~一二)
 ※ 四  諸比丘!如是，由人死歿，再生於人中之眾生為少，由人死歿，再生於地獄……
    再生於畜生……再生於餓鬼趣之眾生為多……乃至…
          [一一四~一一六] 第二十四~第二十六 五趣(一三~一五)
 ※ 四  諸比丘!如是，由地獄死歿，再生於人中之眾生為少，由地獄死歿，再生於地
    獄……再生於畜生……再生於餓鬼趣之眾生為多……乃至……
476       [一一七~一一九] 第二十七~二十九 五趣(一六~一八)
 ※ 四  諸比丘!如是，由人、地獄死歿，再生於中之眾生為少，由地獄死歿，再生於
    地獄……再生於畜生……再生於餓鬼趣之眾生為多……乃至……
          [一二0~一二二] 第三十~三十二 五趣(一九~三一)
    四  諸比丘!如是，由畜生死歿，再生於人中之眾生為少，由畜生死歿，再生於地
    獄……再生於畜生……再生於餓鬼趣之眾生為多……乃至……
          [一二三~一二五] 第三十三~三十五 五趣(二二~二四)
 ※ 四  諸比丘!如是，由餓鬼趣死歿，再生於天中之眾生少，由畜生死歿，再生於地
    獄……再生於畜生……再生於餓鬼趣之眾生多……乃至……
          [一二六~一二八] 第三十六~三十八 五趣(二五~二七)
 ※ 四  諸比丘!如是，由餓鬼趣死歿，再生於人中之眾生為少，由餓鬼趣死歿，再生
    於地獄……再生於畜生……再生於餓鬼趣之眾生為多……乃至…
          [一二九] 第三十九 五趣(二八)。
 ※ 四  諸比丘!如是，由餓鬼趣死歿，再生於天中之眾生為少，由餓鬼趣死歿，再生
    於地獄之眾生為多……乃至……
477       [一三0] 第四十 五趣(二九)
 ※ 四  諸比丘!如是，由餓鬼趣死歿，再生於天中之眾生為少，再生於餓鬼趣之眾生
    為多……乃至……
        第十二 諦相應                                       三八五

        相應部經典六                                        三八六
          [一三一] 第四十一 五趣(三O)
 ※ 四  「諸比丘!如是，由餓鬼趣死殘，再生於天中之眾生為少，由餓鬼趣死歿，再生
    於於餓鬼趣之眾生為多。何以故耶?
        諸比丘!乃不觀四聖諦故。何為四聖諦耶?
    五  即：苦聖諦、苦集聖諦、苦滅聖諦、順苦滅道聖諦是。
    六  是故諸比丘!於「此是苦」，應勉勵!於「此是苦集」，應勉勵!於「此是苦滅」，
    應勉勵!於「此是順苦滅道」，應勉勵!」
    七  世尊如是說示已，彼諸比丘喜悅，對世尊之所說歡喜。
                                                           生穀廣說輪廣說(終)
          攝頌曰1：
            田與買賣使
            偽秤與虛偽
            對掠奪強盜
            遠離者為少
            不者有情多
            及依於五趣
            從而說此品

    註1 此攝頌暹羅本沒有。
                                                           第一二 諦相應(終)
478         道覺支念處
            根與正勤力
            神足阿那律
            靜慮入出息
            預流以及諦
            世尊所說示
                                                               大篇相應(終)
        第十二 諦相應                                       三八七


19目次

          目    次

        增支部經典 一                                           葉慶春譯

      增支部經典是將經藏大分為五部其中的第四部。「增支」即相當於滿譯的「增
    一」，又稱為增支阿含。這是因為所說之法的主題，名目的數目有一法，二法，
    三法等種種的數量所致。所以今即將一至十一的種種法數名目分類集錄之，再
    依一集至十一集的順序，一支分一支分的將多數的名目彙集成書，所以名之為
    「增支」，而漢譯的「增一」即以其支數方面得名。如此，各一法數的講說為一
    經計算，總計即有九千五百五十七經之數。經的題號，南北所傳雖是同一義，
    但是增支部經在內容上跟增一阿含符合的並不多，反而在漢譯的中阿含，雜阿
    含裏面有不少的增支部經。
    現在，對增支部經的性質做考量，或許有以下的諸項應該注意。
    一、長部經典終末約二經，眾集經和十上經(南傳藏卷第八)都是屬於法數名
    目次                                                    一

    增支部經典一                                            二
    日之說示經，並且與長部其餘的經典的說相不相同，它是以增支部的所說略詮
    的形式成立的，所以此二經有非長部經典莫屬的外貌。這種情形，可能是因為
    該略詮名目的經先行成立，而後給予修補，再加上教起的因緣等製作，才成立
    為增支部的諸經所致。總言之，第一先成立長部經典，第二又有略詮名目的經
    出現，於是將之附加其末尾，第三才成立了增支部的經典。至於將上述長部末
    尾二經的講述者，認定為智慧第一的舍利弗，蓋足以窺見作者所懷的深意，那
    就是想把全部擬做佛教智慧的方面，即論部之先驅的用心。
    二、據所傳，昔世尊入滅之後，迦葉召集會議，五百佛弟子進行一回聖典結集。
    當時增支部即委囑阿那律傳持予其弟子，阿那律號稱天眼第一，是智見最為銳
    敏的人，所以將此經委託此人，想必並非偶然，此正顯示增支部經是具有研究
    阿毘曇學的種類性質者。
    三、所謂聖典的加上，還不止如此。上述的眾集經還更加增廣其內容，將集異
    門(與眾集同一語原)足論(大正藏一五三六)納入在薩婆多部的根本論中。
    而玄奘即把此論的作者傳為舍利弗，可是後來的印度傳說(稱友的俱舍論疏)
    卻認為是舍利弗的舅舅摩訶拘絺羅之作。他是中部經典中有明大經(Maha-Ve
    dallasutta南傳藏卷第九)的對話者。Vedalla之為阿毘曇的原形，不論是從
    其名義上或從其內容上來看，都是極清楚的事。又，把無礙解第一的摩訶拘絺
    羅拉來做集異門足論的作者，也有此論是屬於分析上究明上的範圍內的暗示含
    意。
    四、舍利弗是從世尊授受阿毘曇，並最初將此弘布於人的人，這是南傳之所說。
    同時在所謂南方阿毘曇書的基楚性述作Vibhanga的類本中，也有冠以舍利弗
    名字的舍利弗阿毘曇(大正藏一五四八)一書，無庸置疑這是舍利弗所傳的阿
    毘曇之義。所以阿毘曇是屬於舍利弗的領分，由此可以認知。
    從以上增支部的說相，傳持者，發展的方向，舍利弗與阿毘曇的關係來看，將
    增支部的經典認為是阿毘曇的源泉並無過分。至於漢譯的增一阿含，其內容已
    經大為發達，並插有近似所謂的大乘佛教的記述在內，而南傳的增支部經雖不
    至於此，但是仍然含有頗為進步的思想形跡，這也許就是五部的經典中，它是
    屬於最後製作的意思。然而，這是屬於增支部全體性之論，所以如果要一一對
    目 次                                                   三

    增支部經典一                                            四
    之作論，即其中尚有許多佛說或佛弟子說等根本佛教的要素在內，是無庸待言
    的。

一集                              (暹羅本品目)
    一 色等品………………………………………………………………………………一
    二 斷蓋品………………………………………………………………………………三
    三 無堪忍品……………………………………………………………………………六
    四 無調品………………………………………………………………………………八
    五 向與隱覆之品……………………………………………………………………一O
    六 彈指品……………………………………………………………一二(一法等之文)
    七 發精進等品………………………………………………………………………一五
    八 善友等品…………………………………………………………………………一七
    九 放逸等品…………………………………………………………………………一九
  一O  非法等品…………………………………………………………………………二一
  一一 非法等品…………………………………………………………………………二五
  一二 無犯等品…………………………………………………………………………二六
  一三 一人品………………………………………………………………………二八(同)
  一四 是第一品……………………………………………………………………三O (同)
  一五 無處品………………………………………………………………………三三(同)
  一六 一法品……………………………………………………………………………三八
  一七 種子品……………………………………………………………………………三九
  一八 末伽梨品………………………………………………………四二(續一法等之文)
  一九 不放逸品…………………………………………………………………………四五
  二0  靜慮品  …………………………………………………………………………四九
  二一 靜慮品…………………………………………………………五八(起信法等之文)
二集
    一 科刑罰品……………………………………………………………………六三(同)
    二 諍論品………………………………………………………………………六九(同)
    三 愚人品………………………………………………………………………七九(同)
    目 次                                                   五

    增支部經典一                                            六
    四 等心品………………………………………………………………………八三(同)
    五 眾會品………………………………………………………………………九四(同)
    以上是起初之五十
    六 人品………………………………………………………………………一O 四(同)
    七 樂品………………………………………………………………………一一O (同)
    八 有品………………………………………………………………………一一四(同)
    九 法品………………………………………………………………………一一六(同)
  一O  愚者品……………………………………………………………………一一七(同)
  以上是第二之五十
  一一 希望品……………………………………………………………………一二四(同)
  一二 希求品……………………………………………………………………一二七(同)
  一三 施品………………………………………………………………………一三三(同)
  一四 覆護品……………………………………………………………………一三七(同)
  一五 入定品……………………………………………………………………一三九(同)
  以上是第三之五十一
  一六 忿品………………………………………………………一四O (五十所不攝之經)
  一七 品………………………………………………………………………………一四六
三集
    一 愚人品…………………………………………………………………………一五一
    二 車匠品……………………………………………………………………一五八(同)
    三 人品………………………………………………………………………一七三(同)
    四 天使品……………………………………………………………………一九二(同)
    五 小品………………………………………………………………………二一七(同)
    以上是起初之五十
    一 婆羅門品…………………………………………………………………二二五(同)
    二 大品………………………………………………………………………二五 O(同)
    三 阿難品……………………………………………………………………三0 八(同)
    四 沙門品……………………………………………………………………三二七(同)
    目 次                                                   七

    增支部經典一                                            八
    五 一掬鹽品…………………………………………………………………三四三(同)
    以上是第二之大五十
    一 等覺品……………………………………………………………………三七 O(同)
    二 惡趣品……………………………………………………………………三八 0(同)
    三 拘尸那揭羅品……………………………………………………………三九三(同)
    四 戰士品……………………………………………………………………四0 八(同)
    五 吉祥品……………………………………………………………………四二 O(同)
    以上是第三之小五十
    裸形品……………………………………………………… 四二五(五十所不攝之經)
    攝句一……………………………………………………………………………四三二
    攝句二……………………………………………………………………………四三四
    攝句三………………………………………………………………四三六(配於各品)
    中文索引………………………………………………………………………………(1)


一 集

I.1   增 支 部 經 典

    歸命彼世尊    應供等覺者

                 一  集
               第一  色等品
    一  如是我聞。一時世尊住舍衛[城]祇陀林中給孤獨園。
        於其處，世尊告諸比丘曰：「諸比丘!」彼諸比丘即回答世尊：「大德!」世尊
    曰：
        諸比丘!我不見另有一更能抓緊男子心之色者，諸比丘!此即婦人之色。
        諸比丘!婦人之色是最能抓緊男子之心者。
    二1 諸比丘!我不見另有一更能抓緊男子心之聲者，諸比丘!此即婦人之聲是。
        一 集 第一 色等品                                   一

        增支部經典一                                        二
        諸比丘!婦人之聲是最能抓緊男子之心者。
    三  諸比丘!我不見另有一更能抓緊男子心之香者，諸比丘!此即婦人之香是。
        諸比丘!婦人之香是最能抓緊男子之心者。
  2 四  諸比丘!我不見另有一更能抓緊男子心之味者，諸比丘!此即婦人之味是。
        諸比丘!婦人之味是最能抓緊男子之心者。
    五  諸比丘!我不見另有一更能抓緊男子心之觸者，諸比丘!此即婦人之觸是。
        諸比丘!婦人之觸是最能抓緊男子之心者。
    六2 諸比丘!我不見另有一更能抓緊婦人心之色者，諸比丘!此即男子之色是。
        諸比丘!男子之色是最能抓緊婦人之心者。
    七  諸比丘!我不見另有一更能抓緊婦人心之聲者，諸比丘!此即男子之聲是。
        諸比丘!男子之聲是最能抓緊婦人之心者。
    八  諸比丘!我不見另有一更能抓緊婦人心之香者，諸比丘!此即男子之香是。
        諸比丘!男子之香是最能抓緊婦人之心者。
    九  諸比丘!我不見另有一更能抓緊婦人心之味者，諸比丘!此即男子之味是。
        諸比丘!男子之味是最能抓緊婦人之心者。
    一O  諸比丘!我不見另有一更能抓緊婦人心之觸者，諸比丘!此即男子之觸是。
        諸比丘!男子之觸是最能抓緊婦人之心者。

    註1 2 參照增四(大二、五六三a)。此處所說的「增四」即增一阿含經第四卷、「大二、五六三
         a」即大正大藏經第二卷五百六十三頁上段之略。以下準此。

                第二 斷蓋品1
    一  諸比丘!我不見另有一法，能令生未生之欲，或能令已生之欲增廣。諸比丘!
    此即淨相是。
        諸比丘!不如理思惟淨相者，即令生未生之欲，或能令已起之欲增廣。
    二  諸比丘!我不見另有一法，能生未生之瞋、或能令已生之瞋增廣。諸比丘!此
        一 集 第二 斷蓋品                                   三

        增支部經典一                                        四
    即是瞋恚相。
        諸比丘!不如理思惟瞋恚相者，即令生未生之瞋，或能令已生之瞋增廣。
    三  諸比丘!我不見另有一法，能生未生之惛眠，或能令已生之惛眠增廣。諸比丘!
    此即不樂、頻申、缺呿、食不調、心昧劣性是。
        諸比丘!心昧劣者，即令生未生之惛眠，或能令已生之惛眠增廣。
    四  諸比丘!我不見另有一法，能生未生之掉悔，或能令已生之掉悔增廣。諸比丘!
    此即心之不寂靜。
        諸比丘!心不寂靜者，即令生未生之掉悔，或能令已生之掉悔增廣。
  4 五  諸比丘!我不見另有一法，能生未生之疑，或能令已生之疑增廣。諸比丘!此
    即不如理之思惟。
        諸比丘!不如理思惟者，即能生未生之疑，或能令已生之疑增廣。
    六  諸比丘!我不見另有一法，能令未生之欲不生，能令已生之欲斷者。諸比丘!
    此即不淨相。
        諸比丘!如理思惟不淨相者，即未生之欲令不生，或能令已生之欲斷。
    七  諸比丘!我不見另有一法，能未生之瞋令不生，或能令已生之瞋斷者。諸比丘!
    此即慈心之解脫。
        諸比丘!如理思惟慈心之解脫者，即未生之瞋令不生，或能令已生之瞋斷。
    八  諸比丘!我不見另有一法，能令未生之惛眠不生，或能令已生之惛眠斷者。諸
    比丘!此即發勤、精進、勇猛。
        諸比丘!發勤者即未生之惛眠令不生，或能令已生之惛眠斷。
    九  諸比丘!我不見另有一法，能令未生之掉悔不生，或能令已生之掉悔斷者，諸
    比丘!此即心之寂靜。
        諸比丘!心寂靜者，即未生之悼悔令不生，或能令已生之悼悔。
  5 一O  諸比丘!我不見另有一法，能令未生之疑不生，或能令已生之疑斷者，諸比
    丘!此即如理思惟。
        諸比丘!如理思惟者，即未生之疑令不生，或能令已生之疑斷。

    註1 此品之一~五、六~一O可參照增四(大二、五六三b)。
        一 集 第二 斷蓋品                                   五

        增支部經典一                                        六

               第三 無堪忍品
    一  諸比丘!我不見其他有一無修無堪忍之法，諸比丘!此即是心。
        諸比丘!心者，即無修無堪忍者。
    二  諸比丘!我不見其他有一修堪忍之法，諸比丘!此即是心。
        諸比丘!心者，即修為堪忍者是。
    三  諸比丘!我不見其他有一不修時，則能成大無利之法，諸比丘!此即是心。
        諸比丘!不修之心者，能成大無利者。
    四  諸比丘!我不見其他有一已修時，則能成大利之法，諸比丘!此即是心。
        諸比丘!已修之心者，能成大利者。
    五  諸比丘!我不見其他有一無修無顯者，能成大無利之法，諸比丘!此即是心。
        諸比丘!無修無顯之心者，能成大無利者。
  6 六  諸比丘!我不見其他有一已修已顯之時，能成大利之法，諸比丘!此即是心。
        諸比丘!已修已顯之心者，能成大利者。
    七  諸比丘!我不見其他有一無修無多所作時，能成大無利之法，諸比丘!此即是
    心。
        諸比丘!無修無多所作之心者，能成大無利者。
    八  諸比丘!我不見其他有一已修已多所作時，能成大利之法，諸比丘!此即是心。
        諸比丘!已修已多所作之心者，能成大利者。
    九1  諸比丘!我不見其他有一無修無多所作時，能成引苦之法，諸比丘!此即是
    心。
        諸比丘!無修無多所作之心者，能成引苦者。
    一02 諸比丘!我不見其他有一已修已多所作時，能成引樂之法，諸比丘!此即
    是心。
        諸比丘!已修已多所作之心者，能成引樂者是。
        一 集 第三 無堪忍品                                 七

        增支部經典一                                        八

    註12 參照增五(二、五六六c)。

                第四 無調品
    一  諸比丘!我不見另有一法於無調時，能成大無利者，諸比丘!此即是心。
        諸比丘!無調之心者，能成大無利者。
    二  諸比丘!我不見另有一法於有調之時，能成大利者，諸比丘!此即是心。
        諸比丘!有調之心者，能成大利者。
  7 三  諸比丘!我不見另有一法於無守之時，能成大無利者，諸比丘!此即是心。
        諸比丘!無守之心者，能成大無利者。
    四  諸比丘!我不見另有一法於有守之時，能成大利者，諸比丘!此即是心。
        諸比丘!有守之心者，能成大利者。
    五  諸比丘!我不見另有一法於無護之時，能成大無利者，諸比丘!此即是心。
        諸比丘!無護之心者，能成大無利者。
    六  諸比丘!我不見另有一法於有護之時，能成大利者，諸比丘!此即心是。
        諸比丘!有護之心者，能成大利者。
    七  諸比丘!我不見另有一法於無防之時，能成大無利者，此即心是。
        諸比丘!無護之心者，能成大無利者。
    八  諸比丘!我不見另有一法於有防之時，能成大利者，諸比丘!此即心是。
        諸比丘!有防之心者，能成大利者。
    九  諸比丘!我不見另有一法於無調、無守、無護、無防之時，能成大無利者，諸
    比丘!此即心是。
        諸比丘!無調、無守、無護、無防之心者，能成大無利者。
    一O  諸比丘!我不見另有一法於有調、有守、有證、有防之時，能成大利者，諸
    比丘!此即心是。
        諸比丘!有調、有守、有護、有防之心者，能成大利者。
        一 集 第五 向與隱覆之品                             九

        增支部經典一                                        一O
  8            第五 向與隱覆之品
    一  諸比丘!譬如向於稻芒或麥芒之彼方者，以手壓撫，以足踩踏，手足壞裂而出
    血者，無有是處。何以故?諸比丘!因為稻芒向於彼方者。
        諸比丘!正如是，若彼比丘以向謬方之心破無明，生明，證涅繫者，無有是處。
    何以故?諸比丘!因為心向於謬方。
    二  諸比丘!譬如向於稻芒或麥芒之此方者，以手壓撫，或以足踩踏，手足壞裂而
    出血者，則有是處。何以故?諸比丘!因為稻芒向於此方者。
        諸比丘!正如是，若彼比丘必須以向正方之心破無明，生明，證涅槃者。則有
    是處。何以故?諸比丘!因為心向於正方。
    三1 諸比丘!於此世，我以心而知[他]心，如是而識心污之一類人。此類人，
    今若死，[則墮地獄，]猶如被執置於地獄中者。何以故?諸比丘!彼心是污故。
        又諸比丘!心污故，此類有情，於此世身壞，死後，當生無幸處、惡趣、險難
    處、地獄。
    四2 諸比丘!於此世，我以心而知[他]心，如是而識心淨之一類人。此類人，
  9 今若死，[則生天，]猶如被執置於天中者。何以故?諸比丘!彼心是淨故。
        又諸比丘!心淨故，此類有情，於此世身壞，死後，當生善趣、天界。
    五  諸比丘!譬如有濁、污、混泥之池，有眼人立於岸，不得見牡蠣、貝、砂礫，
    乃至或泳或止之魚群。何以故?諸比丘!彼水濁故。
        諸比丘!正如是，若彼比丘以濁心，能知自利、或知他利、或知俱利、或可充
    分證知超越人教之殊勝聖智見者，無有是處。何以故?諸比丘!彼心濁故。
    六  諸比丘!譬如有澄清、不濁之池，有眼人立於岸，可得見牡蠣、貝、砂礫，乃
    至或泳或止之魚群。何以故?諸比丘!彼水不濁故。
        諸比丘!正如是，若彼比丘，以無濁之心，能知自利、或知他利、或知俱利、
    或可充分證知超越人教之殊勝聖智見者，則有是處。何以故?諸比丘!彼心無濁故。
    七  諸比丘!譬如渚樹之種類中，栴檀以柔和堪用而稱第一。諸比丘!正如是，我
    不見有另一法能如是之為所修習，為所複習而成為柔和且堪用者。諸比丘!此即是
    心。
        一集 第五 向與隱覆之品                              一一

        增支部經典一                                        一二
        諸比丘!心是為所修習，為所複習而成為柔和且堪用者。
 10 八  諸比丘!我不見另有一法容易轉者。諸比丘!此即是心。諸比丘!心之如何容
    易轉，極難作比況。
    九  諸比丘!心者，是極光淨者，卻為客隨煩惱所雜染。
    一O  諸比丘!心者，是極光淨者，能從客隨煩惱解脫。

    註1 參照增四(大二、五六二c)及Itiv.20。
      2 參照增四(大二、五六三a)及Itiv.21。

                第六 彈指品
    一  諸比丘!心者，是極光淨者，卻為客隨煩惱所雜染，而無聞之異生，不能如實
    解，故我言無聞之異生不修心。
    二  諸比丘!心者，是極光淨者，能從客隨煩惱得解脫，而有聞之聖弟子能如實解，
    故我言有聞之聖弟子修心。
    三  諸比丘!雖一彈指頃，若比丘能發慈心者，則諸比丘!此比丘靜慮而不致空，
    可謂有資格為師之教誡、教授、食國之施食，何況於數數發慈心。
    四  諸比丘!雖一彈指頃，若比丘能修慈心者，則諸比丘!此比丘靜慮而不致空，
    可謂有資格為師之教誡、教授、食國之施食，何況於數數修慈心。
 11 五  諸比丘!雖一彈指頃，若比丘能思惟慈心者，則諸比丘!此比丘靜慮而不致空，
    可以請有資格為師之教誡、教授、食國之施食，何況於數數思惟慈心。
    六1 諸比丘!凡不善之法皆屬不善，不善之分亦以意為先導。諸不善法最初意生，
    而不善法則隨之。
    七  諸比丘!凡善法皆屬善，善之分亦以意為先導。諸善法中最初意生，而善法則
    隨之。
    八  諸比丘!我不見另有一法能生末生之不善法，又能捨已生之善法者。諸比丘!
    此即放逸者。
        一 集 第六 彈指品                                   一三

        增支部經典一                                        一四
        諸比丘!放逸者能生末生之不善法，又能捨已生之善法。
    九  諸比丘!我不見另有一法能生未生之善法，又能捨已生之不善法者。諸比丘!
    此即不放逸者。
       2諸比丘!不放逸者能生未生之善法，又能捨已生之不善法。
    一O  諸比丘!我不見另有一法能生未生之不善法，又能捨已生之善法者。諸比丘!
    此即懈怠者。
        諸比丘!懈怠者能生未生之不善法，又能捨已生之善法。

    註1 參照Dhp.v.I.。
      2 參照S.vol.5.P.9。

 12            第七 發精進等品
    一  諸比丘!我不見另有一法能生未生之善法，或能捨已生之不善法者。諸比丘!
    此即發動精進者。
        諸比丘!發勤精進者能生未生之善法，又能捨已生之不善法。
    二  諸比丘!我不見另有一法能生未生之不善法，或能捨已生之善法者。諸比丘!
    此即大欲者。
        諸比丘!大欲者能生未生之不善法，又能捨未生之善法。
    三  諸比丘!我不見另有一法能生未生之善法，或能捨已生之不善法者。諸比丘!
    此即少欲者。
        諸比丘!少欲者能生未生之善法，又能捨已生之不善法。
    四  諸比丘!我不見另有一法能生未生之不善法，或能捨已生之善法者。諸比丘!
    此即不喜足者。
        諸比丘!不喜足者，能生未生之不善法，又能捨已生之善法。
        一集 第七 發精進等品                                一五

        增支部經典一                                        一六
    五  諸比丘!我不見另有一法能生未生之善法，或能捨已生之不善法者。諸比丘!
    此即喜足者。
        諸比丘!喜足者能生未生之善法，又能捨已生之不善法。
 13 六  諸比丘!我不見另有一法能生未生之不善法，或能捨已生之善法者。諸比丘!
    此即非理作意者。
        諸比丘!非理作意者能生未生之不善法，又能捨已生之善法。
    七  諸比丘!我不見另有一法能生未生之善法，或能捨已生之不善法者。諸比丘!
    此即如理作意者。
        諸比丘!如理作意者能生未生之善法，又能捨已生之不善法。
    八  諸比丘!我不見另有一法能生未生之不善法，或能捨已生之善法者，諸比丘!
    此即不正知者。
        諸比丘!不正知者能生未生之不善法，又能捨已生之善法。
    九  諸比丘!我不見另有一法能生未生之善法，或能捨已生之不善法者。諸比丘!
    此即正知者。
        諸比丘!正知者能生未生之善法，又能捨已生之不善法。
    一O  諸比丘!我不見另有一法能生未生之不善法，或能捨已生之善法者。諸比丘!
    此即惡友者。
        諸比丘!惡友者能生未生之不善法，又能捨已生之善法。

 14            第八 善友等品
    一  諸比丘!我不見另有一法能生未生之善法，或能捨已生之不善法者，諸比丘!
    此即善友者是。
        諸比丘!善友者能生未生之善法，又能捨已生之不善法。
    二  諸比丘!我不見另有一法能生未生之不善法，或能捨已生之善法者，諸比丘!
    此即修不善法而不修善法者。
        諸比丘!由於修不善法而不修善法，正可生未生之不善法，又可捨已生之善法。
    三  諸比丘!我不見另有一法能生未生之善法，或能捨已生之不善法者，諸比丘!
        一集 第八 善友等品                                  一七

        增支部經典一                                        一八
    此即修善法而不修不善法者。
        諸比丘!由於修善法而不修不善法，正可生未生之善法，又可捨已生之不善
    法。
    四  諸比丘!我不見另有一法能令未生之覺支不生，或令已生之覺支修而不圓滿
    者。諸比丘!此即非理作意者。
        諸比丘!由於非理作意，正可令未生之覺支不生，又可令已生之覺支修而不圓
    滿。
 15 五  諸比丘!我不見另有一法能生未生之覺支，或令已生之覺支修而圓滿者，諸比
    丘!此即如理作意。
        諸比丘!由於如理作意，正可令未生之覺支生，又可令已生之覺支修而圓滿。
    六  諸比丘!此失者，是少量，是所謂失親屬。諸比丘!此是失中之最劇者，是所
    謂失態。
    七  諸比丘!此得者，是少量，是所謂親屬之得。諸比丘!此是得中之最上者，是
    所謂慧之得。是故，諸比丘!汝等應如是學，我等應以慧之得而榮。諸比丘!汝等
    應如是學。
    八  諸比丘!此失者，是少量，是所謂財產之失。諸比丘!此是失中之最劇者，是
    所謂慧之失。
    九  諸比丘!此得者，是少量，是所謂財產之得。諸比丘!此是得中之最上者，是
    所謂慧之得。是故，諸比丘!汝等應如是學，我等應以慧之得而榮。諸比丘!汝等
    應如是學。
    一O  諸比丘!此失者，是少量，是所謂稱譽之失。諸比丘!此是失中之最劇者，
    是所謂慧之失。

                第九 放逸等品
    一  諸比丘!此失者，是少量，是所謂稱譽之失。諸比丘!此是得中之最上者，是
    所謂慧之得。是故，諸比丘!汝等應如是學，我等應以慧之得而榮。諸比丘!汝等
    應如是學。
        一 集 第九 放逸等品                                 一九

        增支部經典一                                        二O
 16 二  諸比丘!我不見另有一法能大無利者。諸比丘!此即放逸者。
        諸比丘!放逸者能成大無利者。
    三  諸比丘!我不見另有一法能成大利者。諸比丘!此即不放逸者。
        諸比丘!不放逸者能成大利者。
    [對以下之七項，說示同樣之經]--
    四~五  懈怠……發勤精進。
    六~七  大欲……少欲。
    八~九  不喜足……喜足。
    一0 ~一一  非理作意……如理作意。一二~一三 不正知……正知。
    一四~一五  惡友……善友。
    一六~一七  行不善法，不行善法……行善法，不行不善法。

               第十 非法等品
    一  諸比丘!作為自己中之因，我不見另有一因能成大無利者。諸比丘!此即放逸
    者。
        諸比丘!放逸者能成大無利者。
    二  諸比丘!作為自己中之因，我不見另有一因能成大利者。諸比丘!此即不放逸
    者。
 17     諸比丘!不放逸者能成大利者。
    三~四  諸比丘!作為自己中之因，我不見另有一因能成大無利者。諸比丘!此即
    懈怠者……乃至……發勤精進者。
    五~六 ……乃至……大欲者……乃至……少欲者。
    七~八 ……乃至……不喜足者……乃至……喜足者。
    九~一O  ……乃至……非理作意者……乃至……如理作意者。
    一一~一二 ……乃至……不正知者……乃至……正知者。
        一 集 第十 非法等品                                 二一

        增支部經典一                                        二二
    一三  ……乃至……諸比丘!作為外人之因，我不見另有一因能成大無利者。諸比
    丘!此即惡友者。
        諸比丘!惡友者能成大無利者。
    一四  諸比丘!作為外人之因，我不見另有一因能成大利者。諸比丘!此即善友者。
        諸比丘!此即善友者能成大利者。
    一五  諸比丘!作為自己中之因，我不見另有一因能成大無利者。諸比丘!此即行
    不善法，而不行善法者。
        諸比丘!行不善法……能成大無利者。
    一六  諸比丘!作為自己中之因，我不見另有一因能成大利者。諸比丘!此即行善
    法，而不行不善法者。
        諸比丘!行善法……能成大利者。
    一七  諸比丘!我不見另有一因能令正法失壞與隱沒者。諸比丘!此即放逸者。
        諸比丘!放逸能令正法失壞與隱沒。
    一八  諸比丘!我不見另有一因能令正法住、不失、不隱者。諸比丘!此即不放逸
    者。
 18     諸比丘!不放逸能令正法住、不失、不隱。
    一九~二O  諸比丘!我不見另有一因能令正法失壞與隱沒者。諸比丘!此即懈怠
    者……乃至……發勤精進者。
    二一~二二 ……乃至大欲者……乃至……少欲者。
    二三~二四 ……乃至……不喜足……乃至……喜足者。
    二五~二六 ……乃至……非理作意……乃至……如理作意者。
    二七~二八 ……乃至……不正知……乃至……正知者。
    二九~三O ……乃至……惡友……乃至……善友者。
    三一~三二 ……乃至行不善法，而不行善法……乃至……行善法，而不行不善法
    ……乃至……
    四句畢
    三三  諸比丘!凡比丘將非法示為正法者，諸比丘!彼等比丘之所行，是為多人之
    無益，為多人之無樂，為多人之無利，為人、天之無益、之苦。諸比丘!又彼等比
        一 集 第十 非法等品                                 二三

        增支部經典一                                        二四
    丘將生甚多之非福，又彼等比丘將隱沒此正法。
    三四  諸比丘!凡比丘將正法示為非法者……乃至……
    三五  諸比丘!凡比丘將正非律示為律者……乃至……
    三六  諸比丘!凡比丘將正律示為非律者……乃至……
    三七  諸比丘!凡比丘將如來之不說或不言，示為如來之所說所言……乃至……
 19 三八  諸比丘!凡比丘將如來之所說、所言，示為如來所不說、不言……乃至……
    三九  諸比丘!凡比丘，有將如來之不行者，示為如來之所行……乃至……
    四O   諸比丘!凡比丘，有將如來之所行，示為如來所不行者……乃至……
    四一  諸比丘!凡比丘，有將如來之不制者，示為如來之所制……乃至……
    四二  諸比丘!凡比丘，有將如來之所制者，示為如來所不制。諸比丘!彼等比丘
    之所行，是為多人之無益，為多人之無樂，為多人之無利，為人與天之無益、之苦。
    諸比丘!又彼等比丘將生很多之非福，又彼等比丘將隱沒此正法。

               第十一  非法等品
    一  諸比丘!凡比丘，以非法示為非法者。諸比丘!彼等比丘之所行，是為多人之
    益，多人之樂，多人之利，為人與天之益，之樂。諸比丘!又彼等比丘將生甚多之
    福，又彼等將住立此正法。
    二  諸比丘!凡比丘，以法示為法者……乃至……
    三  諸比丘!凡比丘，以非律示為非律者……乃至……
    四  諸比丘!凡比丘，以律示為律者……乃至……
    五  諸比丘!凡比丘，以如來之不說、不言者，示為如來無所說、無所言……乃至
    六  諸比丘!凡比丘，以如來之所說所言者示為如來有所說有所言……乃至
 20 七  諸比丘!凡比丘，以如來之所不行者，示為如來並無所行……乃至……
    八  諸比丘!凡比丘，以如來之所行者，示為如來有所行……乃至……
    九  諸比丘!凡比丘，以如來之所不制者，示為如來並無所制……乃至……
        一 集 第十一 非法等品                               二五

        增支部經典一                                        二六
    一O  諸比丘!凡比丘，以如來之所制者，示為如來有所制。諸比丘!彼等比丘之
    所行，是為多人之益，多人之樂，多人之利，為人與天之益、之樂。諸比丘!又彼
    等比丘將生很多之福，又彼等比丘將住立此正法。

                第十二 無犯等品
    一  諸比丘!凡比丘，將無犯示為犯者。諸比丘!彼等比丘之所行，是為多人之無
    益，是為多人之無樂，是為多人之無利，是為人、天之無益、之苦。諸比丘!又彼
    等比丘將生甚多之非福，又彼等比丘將隱沒此正法。
    二  諸比丘!凡比丘，將犯示為無犯者……乃至……
    三  諸比丘!凡比丘，將輕犯示為重犯者……乃至……
    四  諸比丘!凡比丘，將重犯示為輕犯者……乃至……
    五  諸比丘!凡比丘，將麤重犯示為非麤重犯者……乃至……
    六  諸比丘!凡比丘，將非麤重犯示為麤重犯者……乃至……
    七  諸比丘!凡比丘，將有殘犯示為無殘犯者……乃至……
 21 八  諸比丘!凡比丘，將無殘犯示為有殘犯者……乃至……
    九  諸比丘!凡比丘，將有悔除犯示為無悔除犯者……乃至……
    一O  諸比丘!凡比丘，將無悔除犯示為有悔除犯者。諸比丘!彼等比丘是……乃
    至……(第九之三三)……將隱沒此正法。
    一一  諸比丘!凡比丘，將無犯示為無犯者。諸比丘!彼等比丘之所行，是為多人
    之益，為多人之樂，為多人之利，為人、天之益、之樂。諸比丘!又彼等比丘將生
    甚多之福，又彼等比丘將住立此正法……乃至……
    一二  諸比丘!凡比丘，將犯示為犯者……乃至……
    一三  諸比丘!凡比丘，將輕犯示為輕犯者……乃至……
    一四  諸比丘!凡比丘，將重犯示為重犯者……乃至……
    一五  諸比丘!凡比丘，將麤重犯示為麤重犯者……乃至……
    一六  諸比丘!凡比丘，將非麤重犯示為非麤重犯者……乃至……
    一七  諸比丘!凡比丘，將有殘犯示為有殘犯者……乃至……
        一 集 第十二 無犯等品                               二七

        增支部經典一                                        二八
    一八  諸比丘!凡比丘，將無殘犯示為無殘犯者……乃至……
    一九  諸比丘!凡比丘，將有悔除犯示為有悔除犯者……乃至……
    二O   諸比丘!凡比丘，將無悔除犯示為無悔除犯者。諸比丘!彼等比丘之行，是
    為多人之益，為多人之樂，為多人之利，為人與天之益、之樂。諸比丘!又彼等比
    丘將生很多之福，又彼等比丘將住立此正法。

 22             第十三  一人品
    一O  諸比丘!有一人生於世，是為多人之益，為多人之樂，為愍世，為人與天之
    利，為益，為樂而生。云何為一人?如來、應供、正自覺者。
        諸比丘!是謂一人生於世……乃至……為人與天之利，為益，為樂而生。
    二  諸比丘!有一人出現於世，為難。云何為一人?是如來、應供、正自覺者。
        諸比丘!是謂一人出現於世為難者。
    三  諸比丘!有一人生於世，為希有人之生。云何為一人?如來、應供、正覺者。
        諸比丘!是謂一人生於世，為希有人之生。
    四2 諸比丘!有一人沒盡而多人愁歎。云何為一人?如來、應供、正自覺者。
        諸比丘!是謂一人沒盡而多人愁歎者。
    五3 諸比丘!有一人生於世，是為無二、無侶、無似、無比、無對、無匹、無等
    等、兩足中之最勝者之生。云何為一人?是如來、應供、正自覺者。
        諸比丘!是謂生於一人之世是為……乃至……兩足中之最勝者之生者。
    六4 諸比丘!有一人出現而大眼出現、大光出現、大明出現、六無上出現。證四
    無礙解，通達於多界、通達於種種界、證明與解脫果、證預流果、證一來果、證不
 23 還果、證阿羅漢果。云何為一人?如來、應供、正自覺者。
        諸比丘!是謂一人出現而大眼出現……乃至……證阿羅漢之果者。
    七5 諸比丘!我不見另有一人能完全正確隨轉如來所轉之無上法輪。諸比丘!此
    即舍利弗者。
        諸比丘!舍利弗是完全正確隨轉如來所轉之無上法輪。
        一 集 第一三 一人品                                 二九

        增支部經典一                                        三O
    註1 參照增三(大二、五六一a)。
      2 參照增三(大二、五六一b)。
      3 參照增三(大二、五六一c)。
      4 參照增三(大二、五六一b)。
      5 參照A.vol.5,p.87;A.vol.3,pp.135,149;Milp.p.362。

                第十四 是第一品1
    一O  諸比丘!我聲聞中[第一]比丘，出家久者，是阿若憍陳如。大慧者，是為
    舍利弗。具神通者，是大目犍連。教頭陀者，是為摩訶迦葉。具天眼者，是為阿那
    律。貴族者，是婆提優卡力句塔耶。妙音者，是拉窟他卡婆提耶。作師子吼者，是
    為賓度羅跋囉墮闍。說法者，是分褥文陀尼子。廣為分別略說者，是摩訶迦栴延。
 24 二3 諸比丘!我聲聞中[第一]比丘意成身者，是朱利槃特。心解脫善巧者，是
    朱利槃特。慧解脫4善巧者，是摩訶槃毒。住無諍者，是須菩提。應供養者，是須
    菩提。住阿蘭若者，是哩縛帝佉彌囉縛。住定者，是頡離伐多。發勤精進者，是
    為室縷孥俱胝頻設。善語者，是室縷窟底卡諾(億耳)。利得者，是尸拔羅。信勝解
    者，是婆迦利。
    三  諸比丘!我聲聞中[第一]比丘，好學者是羅喉羅。信出家者，是羅吒波羅。
    初得餐券者，是軍頭波漠。具辯才者，是鵬耆舍。普端嚴者，是優波斯那婆檀提子。
    敷床座者，是沓婆摩羅子。諸天所愛樂者，是畢鄰陀婆蹉。速疾神通者，是婆希耶、
    達如支利亞[著樹皮衣]。妙說者，是為鳩摩羅迦葉。得無礙解者，是摩訶拘絺羅。
    四  諸比丘!我聲聞[第一]比丘多聞者，是阿難。具憶念者，是阿難。具悟解者，
 25 是阿難。具堅固者，是阿難。近侍者，是阿難。具大眾者，是優樓頻羅迦葉。歡悅
    於家門者，是柯留陀夷。無病者，是薄俱羅。隨念宿住者，是輸毘多。持律者，是
    優波離。教授比丘尼者，是難陀迦。守護根門者，是難陀。教授比丘者，是摩訶劫
    賓那。火界善巧者，是娑竭陀。能起辯才者，是羅陀。持麤衣者，是謨賀囉惹。
    五5 諸比丘!我聲聞中[第一]比丘尼，出家久者，是摩訶波闍波提瞿曇彌。大
        一 集 第十四 是第一品                               三一

        增支部經典一                                        三二
    慧者，是讖摩。具神通者，優婆拉瓦那是[蓮華色]。持律者，是波吒左囉。說法者，
    是曼摩提那。靜慮者，是難陀。發勤精進者，是索那。具天眼者，是奢拘梨。疾速
    神通者，是跋陀軍陀羅拘夷國。隨念宿住者，是跋陀迦比羅。得大神通者，是巴達
    卡恰那。持麤衣者，是翅舍憍答彌。信解者，是私伽羅母。
 26 六6  諸比丘!我弟子中[第一]優婆塞，最初歸依者，是多梨富沙、婆梨迦二商
    人。施者是善施居士給孤獨。說法者是質多居士。以四攝事攝眾者是呵多阿羅婆。
    施上味者，是摩訶那摩釋迦氏。施悅意食者，是郁伽居士毘舍離出。近事僧伽者，
    是嗢羯吒居士。不動信者，是斯拉安巴它。對人淳厚者，是紀巴卡抑馬拉巴洽[童
    子醫王耆域]。可倚信之語者，是那拘羅父居士。
    七7  諸比丘!我弟子中[第一]優婆夷，最初歸依者，是斯佳它塞那尼。施者，
    是毘舍佉彌伽羅母。多聞者，是久壽多羅。住慈[定]者，是奢摩囉帝。靜慮者，
    是鬱多羅難陀母。施上味者是斯巴伐沙扣利亞女。看病者，是須毘耶優婆夷。不動
    信者，是迦帝耶尼。可倚信語者，是那拘羅母居家女。隨聞得信者，是迦羅優婆夷。

    註1 此品參照阿羅漢具德經(大二、八三一)
      2 參照一~四 增三(大二、五五七a)S.vol.1,P.63;S.vol.2,P.155。
      3 參照A.vol.4,pp.91,187,392。
      4 慧、底本雖是Sanna，但應作如暹本panna。
      5 參照增三(大二、五五八c)A.vol.2,p.164。
      6 參照增三(大二、五五九c)。
      7 參照增三(大二、五六0a)。

                第十五 無 [有是]處品
    一  諸比丘!無是處，不可能有。謂：具足正見者認為諸行是常，無是處。諸比丘!
    然則，亦有是處。
 27     謂：凡夫認為諸行是常，則有是處。
        一 集 第一五 無[有是]處品                           三三

        增支部經典一                                        三四
    二  諸比丘!無是處，不可能有。謂：具足正見者認為諸行是樂，則無是處。諸比
    丘!然則，亦有是處，謂：凡夫認為諸行是樂，則有是處。
    三  諸比丘!無是處，不可能有。謂：具足正見者認為諸法為我，則無是處。諸比
    丘!然則，亦有是處，謂：凡夫認為諸法為我，則有是處。
    四  諸比丘!無是處，不可能有。謂：具足正見者會殺害其母，則無是處。諸比丘!
    然則，亦有是處，謂：凡夫會殺害其母，則有是處。
    五  諸比丘!無是處，不可能有。謂：具足正見者會殺害其父，則無是處。諸比丘!
    然則，亦有是處，謂：凡夫會殺害其父，則有是處。
    六  諸比丘!無是處，不可能有。謂：具足正見者會殺害阿羅漢，則無是處。諸比
    丘!然則，亦有是處，謂：凡夫殺害阿羅漢，則有是處。
    七  諸比丘!無是處，不可能有。謂：具足正見者以惡心出如來血，則無是處。諸
    比丘!然則，亦有是處，謂：凡夫以惡心出如來血，則有是處。
    八  諸比丘!無是處，不可能有。謂：具足正見者會破僧伽，則無是處。諸比丘!
    然則，亦有是處，謂：凡夫會破僧伽，則有是處。
    九  諸比丘!無是處，不可能有。謂：具足正見者會指摘他師，無是處。諸比丘!
    然則，亦有是處，謂：凡夫會指摘他師，則有是處。
 28 一O  諸比丘!無是處，不可能有，謂：於一世界，有二應供、正自覺者非前非後
    出世，無是處。諸比丘!然則，亦有是處，謂：於一世界，有一應供、正自覺者出
    世，則有是處。
    一一  諸比丘!無是處，不可能有，謂：於一世界，有二轉輪王非前非後出世，無
    有是處。諸比丘!然則，亦有是處，謂：於一世界，有一轉輪王出世，則有是處。
    一二  諸比丘!無是處，不可能有，謂：女人為應供、正自覺者，則無是處。諸比
    丘!然則，亦有是處，謂：男子為應供、正自覺者，則有是處。
    一三  諸比丘!無是處，不可能有，謂：女人為轉輪王，無是處。諸比丘!然則，
    亦有是處，謂：男子為轉輪王，則有是處。
    一四~一六 諸比丘!無是處，不可能有，謂：女人可為[帝]釋……乃至……可
    為魔羅……乃至……梵[天]，無是處。諸比丘!然則，亦有是處，謂：男子可為[帝]
    釋……乃至……可為魔羅……乃至……梵[天]，則有是處。
        一 集 第一五 無[有是]處品                           三五

        增支部經典一                                        三六
    一七  諸比丘!無是處，不可能有，謂：身惡行者生起可愛、可樂、可意之異熟，
    無是處。諸比丘!然則，亦有是處，謂：身惡行者生起非愛、非樂、非可意之異熟，
    則有是處。
    一八  諸比丘!無是處，不可能有，謂：語惡行者……乃至……
    一九  諸比丘!無是處，不可能有，謂：意惡行者生起可愛、可樂、可意之異熟，
    無是處。諸比丘!然則，亦有是處，謂：意惡行者生起非愛、非樂、非可意之異熟，
    則有是處。
    二O  諸比丘!無是處，不可能有，謂：身妙行者生起非愛、非樂、非意之異熟，
    無是處。諸比丘!然則，亦有是處，謂：身妙行者生起可愛、可樂、可意之異熟，
    則有是處。
 29 二一  諸比丘!無是處，不可能有，謂：語妙行者……乃至……
    二二  ……謂：意妙行者生起非愛、非樂、非可意之異熟，則無是處，諸比丘!然
    則，亦有是處，謂：意妙行者生起可愛、可樂、可意之異熟，則有是處。
    二三  諸比丘!無是處，不可能有，謂：具足身惡行者由其因、由其緣，身壞死後，
    可生於善趣、天界，無是處。諸比丘!然則，亦有是處，謂：具足身惡行者由其因、
    由其緣，身壞死後，可生於無幸處、惡趣、險難處、地獄，則有是處。
    二四  諸比丘!無是處，不可能有，謂：具足語惡行者……乃至……
    二五  諸比丘!無是處，不可能有，謂：具足意惡行者由其因、由其緣，身壞死後，
    可生於善趣、天界，無是處。諸比丘!然則，亦有是處，謂：具足意惡行者由其因、
    由其緣，身壞死後，可生於無幸處、惡趣、險難處、地獄，則有是處。
    二六  諸比丘!無是處，不可能有，謂：具足身妙行者由其因、由其緣，身壞、死
    後，可生於無幸處、惡趣、險難處、地獄，無是處。諸比丘!然則，亦有是處，謂：
    具足身妙行者，由其因、由其緣，身壞、死後，可生善趣、天世、則有是處。
    二七  諸比丘!無是處，不可能有，謂：具足語妙行者，由其因、由其緣，身壞、
    死後，可生於無幸處、惡趣1、險難處、地獄，無是處。諸比丘!然則，亦有是處，
    謂：具足語妙行者，由其因、由其緣，身壞、死後，可生於善趣、天界、則有是處。
    二八  諸比丘!無是處，不可能有2，謂：具足意妙行者，由其因、由其緣，身壞、
    死後，可生於無幸處、惡趣3、險難處、地獄，則無是處。諸比丘!然則，亦有
        一 集 第一五 無[有是]處品                           三七

        增支部經典一                                        三八
 30 是處。謂：具足意妙行者，由其因、由其緣，身壞、死後，可生於善趣、天界，則
    有是處。

    註1 依據「惡趣」前之多數語例，加上duggatim。
      2 「不可能有」anuvakaso是anavakaso之誤植
      3 「惡趣」依暹本及前多數之用語例，而加入duggatim語

                第十六  一法品
    一  諸比丘!有一法，修習多修習，能起一向厭背、離、貪、滅、寂靜、通覺、涅
    槃。云何為一法?是念佛。
        諸比丘!有一法，修習……乃至……能起……
    二~一O 諸比丘!有一法，修習多修習，起一向厭背、離貪、滅、寂靜、通、覺、
    涅槃。云何為一法?是念法……乃至……是念僧……乃至……是念戒……乃至……
    是念捨……乃至……是念天……乃至……是念出入息……乃至……是念死……乃至
    ……是念身……乃至……是念休息。
        諸比丘!此是說，有一法，修習多修習，起一向厭背、離貪、滅、寂靜、通、
    覺、涅槃。

                第十七 種子品
    一  諸比丘!我不見另有一法，能生未生之不善法，或能倍增廣大已生之不善法。
    諸比丘!是即為邪見。
        諸比丘!人若懷邪見，能生未生之不善法，又能倍增廣大已生之不善法。
    二  諸比丘!我不見另有一法，是能生未生之善法，或能倍增廣大已生之善法。諸
    比丘!是耶為正見。
 31     諸比丘!人若懷正見，能生未生之善法，又能倍增廣大已生之善法。
        一 集 第十七 種子品                                 三九

        增支部經典一                                        四O
    三  諸比丘!我不見另有一法，能令未生之善法不生，或能去已生之善法，此即邪
    見。
        諸比丘!人若懷邪見，能令未生之善法不生，又能去已生之善法。
    四  諸比丘!我不見另有一法，能令未生之不善法不生，或能去已生之不善法。諸
    比丘!是即為正見。
        諸比丘!人若懷正見，能令未生之不善法不生，或能生已生之不善法。
    五  諸比丘!我不見另有一法，能生未生之邪見，或能增已生之邪見。諸比丘!此
    即非理作意。
        諸比丘!人若非理作意，能生未生之邪見，又能增已生之邪見。
    六  諸比丘!我不見另有一法，是能生未生之正見，或能增已生正見。諸比丘!即
    如理作意。
        諸比丘!人若如理作意，能生未生之正見，又能增已生之正見。
    七  諸比丘!我不見另有一法，能如是令有情，身壞、死後，生於無幸處、惡趣、
    險難處、地獄。諸比丘!是即為邪見。
        諸比丘!成就邪見之有情，身壞、死後，生於無幸處、惡趣、險難處、地獄。
 32 八  諸比丘!我不見另有一法，能如是令有情，身壞、死後，生於善趣、天界。諸
    比丘!是即為正見。
        諸比丘!成就正見之有情，身壞、死後，生於善趣、天界。
    九1 諸比丘!懷有邪見者之所有身業，隨見而圓滿，被攝受者。又，所有語業……
    乃至……。又，所有意業，隨見而圓滿，被攝受者。又，所有思……乃至……。又，
    所有希望，又，所有願，又，所有行，彼等一切之法，生起非愛、非樂、非可意、
    無益、苦。何以故?諸比丘!是見惡故。
        諸比丘!譬如將婆樹之種子、柯薩它奇樹之種子，或苦瓢之種子，播於濕地，
    或吸地味，或取水味，可使彼等悉皆為苦、辛、不悅。何以故?諸比丘!景種子惡
    故。諸比丘!正如是，懷有邪見者之所有……乃至……。諸比丘!是見惡故。
    一02 諸比丘!懷有正見者之所有身業，隨見而圓滿，被攝受者。又，所有語業
    ……乃至……。又，所有意業，隨見而圓滿，被攝受者。又所有思，又，所有悕望，
    又，所有願，又，所有行，彼等一切法，生起、可愛、可樂、可意、利益、安樂。
        一 集 第十七 種子品                                 四一

        增支部經典一                                        四二
    何以故?諸比丘!是見善故。
        諸比丘!譬如將甘蔗種子、稻種子，或葡萄種子播於濕地，或吸地味、或取水
    味，可使彼等悉皆為甘、可悅、美味。何以故?諸比丘!是種子善故。諸比丘!正
    如是，懷有正見者之所有……乃至……諸比丘!是見善故。

    註1 參照增八(大二、五八三a)。
      2 參照增八(大二、五八三b)。

 33             第十八 末伽梨品
    一  諸比丘!有一人生於世，為眾人之無益，為眾人之無樂、為眾人之無利、為天、
    人之無益、為苦而生。
        其一人為誰?
        具邪見而見顛倒者。彼能使眾人離正法而住於非法。
        諸比丘!是謂：有一人生於世……乃至……為天、人之無益、為苦而生。
    二  諸比丘!有一人生於世，為眾人之益，為眾人之樂、為眾人之利、為天、人之
    益、為樂而生。
        其一人為誰?
        具正見而見不顛倒者。彼能使眾人離非法而住於正法。
        諸比丘!是謂：有一人生於世……乃至……為天、人之益、為樂而生。
    三  諸比丘!我不見另有一大罪之法。諸比丘!此即邪見。
        諸比丘!諸罪以邪見為第一。
    四  諸比丘!我不見另有一人是，為眾人之無益，為眾人之無樂、為眾人之無利、
    為天、人之無益、為苦而努力者。諸比丘!此即末伽梨癡人。
        諸比丘!譬如河口敷設網，導致眾魚之損害、苦、損傷、喪失。諸比丘!正如
    此，末伽梨癡人猶如生於此之人網，導致眾多有情之損害、苦、損傷、喪失。
 34 五  諸比丘!勸令受不正之教，或受者，或依命而行者，彼等可生眾多之非福，何
        一 集 第十八 末伽梨品                               四三

        增支部經典一                                        四四
    以故?諸比丘!所說之教不正故。
    六  諸比丘!勸令受正教，或受者，或依命而行者，凡是彼等可生眾多之福，何以
    故?諸比丘!所說之教正故。
    七  諸比丘!依不正之教時，施者應知其量，而非受者也。何以故?諸比丘!所說
    之教不正故。
    八  諸比丘!依於正教時，受者應知其量，而非旅者。何以故?諸比丘!所說之教
    正故。
    九  諸比丘!依不正教時，發動精進者當住於苦，何以故?諸比丘!教是不正故。
    一O   諸比丘!依於正教時，懈怠者當住於苦，何以故?諸比丘!教正故。
    一一  諸比丘!依於不正教時，懈怠者當住於樂，何以故?諸比丘!教不正故。
    一二  諸比丘!依於正教時，發動精進者當住於樂，何以故?諸比丘!教正故。
    一三  諸比丘!譬如糞雖少量，亦放惡臭。諸比丘!我亦如此，有雖是少量，亦不
    予讚歎，乃至下一彈指頃。
    一四  諸比丘!譬如尿雖少量，亦放惡臭……乃至……
    一五  ……猶如痰雖少量，亦放惡臭……乃至……
    一六  ……猶如膿雖少量，亦放惡臭……乃至……
 35 一七  ……猶如血雖少量，亦放惡臭。諸比丘!我亦如是，有雖是少量，亦不予讚
    歎，乃至一彈指頃。

                第十九 不放逸品
    一  諸比丘!譬如於此閻浮提，美麗花園、美麗樹林、美麗大地、美麗水池，只是
    少量；相反者，高地、低地、難渡之河、有株杌或荊之處，險阻之山嶺，卻更多。
        諸比丘!正如此，陸生之有情少，相反者，水生之有情更多。
        諸比丘!正如此，生於人中之有情少;相反者，生於他餘處之有情更多。
        諸比丘!正如此，生於中國之有情少;相反者，生於邊鄙之地、無智蠻民中之
    有情更多。
        諸比丘!正如此，具有智慧、不愚昧、不啞、能善說與惡說之有情少，相反者，
        一 集 第十九 不放逸品                               四五

        增支部經典一                                        四六
    無慧、愚昧、闇啞，不能判斷善說與惡說之有情更多。
        諸比丘!正如此，成就聖慧眼之有情少；相反者，具有無明迷妄之有情更多。
        諸比丘!正如此，能見如來之有情少；相反者，不能見如來之有情更多。
 36     諸比丘!正如此，能聞如來所說教法之有情少；相反者，不能聞如來所說教法
    之有情更多。
        諸比丘!正如此，聞法已而能持之有情少；相反者，聞法已而不能持之有情更
    多。
        諸比丘!正如此，能觀察可持法義之有情少；相反者，不能觀察可持法義之有
    情更多。
        諸比丘!正如此，知義，知法，且行法隨法之有情少；相反者，不知義，不知
    法，而且不行法隨法之有情更多。
        諸比丘!正如此，厭煩於應起厭背物之有情少;相反者，不厭煩於應起厭背物
    之有情更多。
        諸比丘!正如此，厭背而如理精進之有情少；相反者，厭背而不如理精進之有
    情更多。
        諸比丘!正如此，緣捨離而得定、得心一境性之有情少;相反者，緣捨離而不
    得定、不得心一境性之有情更多。
        諸比丘!正如此，能得最上食、最上味之有情少；相反者，不能得最上食、最
    上味，收集[或]乞食以過活之有情更多。
        諸比丘!正如此，能得義味、法味、解脫味之有情少；相反者，不能得義味、
    法味、解脫味之有情更多。諸比丘!是故，今汝等應如是學，謂：我等欲得義味、
    法味、解脫味。諸比丘!汝等應如是學。
 37 二  諸比丘!譬如於此閻浮提，美麗花園、美麗樹林、美麗大地、美麗水池，只是
    少量。相反者，高地、低地、難渡之河、有株杌或荊處、險阻之山嶺，卻更多。
        諸比丘!正如此，人沒後而生於人中之有情少；相反者，人沒後而生於地獄、
    生於傍生，生於餓鬼界之有情更多。
        諸比丘!正如此，人沒後而生於天之有情少；相反者，人沒後而生於地獄、生
    於傍生，生於餓鬼界之有情更多。
        一集 第十九 不放逸品                                四七

        增支部經典一                                        四八
        諸比丘!正如此，從天沒後而生於天之有情少；相反者，從天沒後而生於地獄、
    生於傍生，生於餓鬼界之有情更多。
        諸比丘!正如此，從天沒後而生於人之有情少，相反者，從天沒後而生於地獄、
    生於傍生，生於餓鬼界之有情更多。
        諸比丘!正如此，從地獄沒後而生於人之有情少，相反者，從地獄沒後而生於
    地獄、生於傍生，生於餓鬼界之有情更多。
        諸比丘!正如此，從地獄沒後而生於天之有情少，相反者，從地獄沒後而生於
    地獄、生於傍生，生於餓鬼界之有情更多。
        諸比丘!正如此，從傍生沒後而生於人之有情少，相反者，從傍生沒後而生於
    地獄、生於傍生，生於餓鬼界之有情更多。
 38     諸比丘!正如此，從傍生沒後而生於天之有情少，相反者，從傍生沒後而生於
    地獄、生於傍生，生於餓鬼界之有情更多。
        諸比丘!正如此，從餓鬼界沒後而生於人之有情少，相反者，從餓鬼界沒後而
    生於地獄、生於傍生，生於餓鬼界之有情更多。
        諸比丘!正如此，從餓鬼界沒後而生於天之有情少，相反者，從餓鬼界沒後而
    生於地獄、生於傍生，生於餓鬼界之有情更多。

                第二十 靜慮品
    一  諸比丘!此是利中之一向者。謂：須住於林中，須行托缽、須披糞掃衣、三衣
    當足、須說法、須持律、須多聞、須成為長老、須服裝完整、須眷屬完全、須眷屬
    大。當做善男子，須容貌美、須言語和雅、須少欲、須無病。
    二  諸比丘!雖一彈指頃，若比丘修初靜慮，諸比丘!此比丘所住之靜慮並不唐捐。
    彼可謂守師之教誡，能從教授，能不空享國土之施食者，何況多所作。
        諸比丘!雖一彈指頃，若比丘修第二靜慮……乃至……
        若修第三靜慮……乃至……
        若修第四靜慮……乃至……
        若修慈心解脫……乃至……
        一 集 第二十 靜慮品                                 四九

        增支部經典一                                        五O
        若修悲心解脫……乃至……
 39     若修喜心解脫……乃至……
        若修捨心解脫……乃至……[參照二0之二]
 ◎ 一01 於身循身觀而住，熾然，正知，正念而除祛世間之貪與憂……乃至……
        於受循受觀而住……乃至……
        於心循心觀而住……乃至……
        於法循法觀而住……乃至……除祛貪與憂……乃至……
 ◎ 一四  為令未生之惡不善法不生，而生欲、而策勵、而發勤、策心而持……乃至……
        為令斷已生之惡不善法，而生欲、而策勵、而發勤、策心而持……乃至……為
    令生未生之善法，而生欲、而策勵、而發勤、策心而持……乃至……為了住、為了
    不失、為了倍增、為了廣大、為了修習、為圓滿已生之善法而生欲、而策勵、而發
    勤、策心而持……乃至……
 ◎ 一八  修欲三摩地勤行成就神足……乃至……修精進三摩地勤行成就神足……乃至
    ……修心三摩地勤行成就神足……乃至……修觀三摩地勤行成就神足……乃至……
 ◎ 二二  修信根……乃至……修精進根……乃至……修念根……乃至……修定根……
    乃至……修慧根……乃至……修信力……乃至……修精進力……乃至……修念力
    ……乃至……修定力……乃至……修慧力……乃至……
 ◎ 三二  修念覺支……乃至……修擇法覺支……乃至……修精進覺支……乃至……修
 40 喜覺支……乃至……修輕安覺支……乃至……修定覺支……乃至……修捨覺支……
    乃至……
 ◎ 三九 修正見……乃至……修正思惟……乃至……修正語……乃至……修正業……
    乃至……修正命……乃至……修正精進……乃至……修正念……乃至修正定……乃
    至……
 ◎ 四七2   內有色想，外見少色或好、或惡，作如是想:我知我見勝於彼等，……乃
    至……
        內有色想，外見無量色或好、或惡，作如是想:我知、我見勝於彼等，……乃
    至……
        內無色想，外見少色或好、或惡，作如是想:我知、我見勝於彼等，……乃至
        一 集 第二十 靜慮品                                 五一

        增支部經典一                                        五二
    ……
        內無色想，外見無量色或好、或惡，作如是想：我知、我見勝於彼等，……乃
    至……
        內無色想，外見色，有青、青顯、青現、青光，作如是想:我知、我見勝於彼
    等，……乃至……
        內無色想，外見色，有黃、黃顯、黃現、黃光，作如是想：我知、我見勝於彼
    等，……乃至……
        內無色想，外見色，有赤、赤顯、赤現、赤光，作如是想：我知、我見勝於彼
    等，……乃至……
        內無色想，外見色，有白、白顯、白現、白光，作如是想：我知、我見勝於彼
    等。
◎41五五3 有色觀色……乃至……內無色想，外見色……乃至……勝解之為淨……乃
    至……
        完全超越色想故，滅有對想故，不思惟種種想故，以空為無邊故，具足空無邊
    處而住……乃至……
        完全超越空無邊處，以識為無邊故，具足識無邊處而住……乃至……
        完全超越識無邊處，以無所有故，具足無所有處而住……乃至……
        完全超越無所有處，具足非想非非想處而住……乃至……
        完全超越非想非非想處，具足想受滅而住……乃至……
 ◎ 六三  修地偏……乃至……
        修水偏……乃至……
        修火偏……乃至……
        修風偏……乃至……
        修青偏……乃至……
        修黃偏……乃至……
        修赤偏……乃至……
        修白偏……乃至……
        修空偏……乃至……
        一 集 第二十 靜慮品                                 五三

        增支部經典一                                        五四
        修識偏……乃至……
 ◎ 七三  修不淨想……乃至……
        修死想……乃至……
        於食修違逆想……乃至
        於一切世間修不喜想……乃至……
        修無常您……乃至……
        於無常修苦想……乃至……
        於苦修無我想……乃至……
        修斷想……乃至……
        修離貪想……乃至……
        修滅想……乃至……
    八三  修無常想……乃至……
        修無我想……乃至……
 42     修死想……乃至……
        於食修違逆想……乃至……
        於一切世間修不喜想……乃至……
        修骸骨想……乃至……
        修蟲啖想……乃至……
        修青瘀想……乃至……
        修穿孔想……乃至……
        修膨脹想……乃至……
 ◎ 九三4 修念佛……乃至……
        修念法……乃至……
        修念僧……乃至……
        修念戒……乃至……
        修念捨……乃至……
        修念天……乃至……
        修念出入息……乃至……
        一 集 第二十 靜慮品                                 五五

        增支部經典一                                        五六
        修念死……乃至……
        修念身……乃至……
        修念休息……乃至……
 ◎ 一0三 修初靜慮俱行之信根……乃至……
        修初靜慮俱行之精進根……乃至……
        修初靜慮俱行之念根……乃至……
        修初靜慮俱行之定根……乃至……
        修初靜慮俱行之慧根……乃至……
        修初靜慮俱行之信力根……乃至……
        修初靜慮俱行之精進力……乃至……
        修初靜慮俱行之念力……乃至……
        修初靜慮俱行之定力……乃至……
        修初靜慮俱行之慧力……乃至……
 ◎ 一一三 第二靜慮俱行之……乃至……
 ◎ 一二三 第三靜慮俱行之……乃至……
 ◎ 一三三 第四靜慮俱行之……乃至……
 ◎ 一四三 慈俱行之……乃至……
 ◎ 一五三 悲俱行之……乃至……
 ◎ 一六三 喜俱行之……乃至……
 ◎ 一七三 修捨俱行5之信根……乃至……
        修精進根……乃至……
 43     修念根……乃至……
        修定根……乃至……
        修慧根……乃至……
        修信力……乃至……
        修精進力……乃至……
        修念力……乃至……
        修定力……乃至……
        一 集 第二十 靜慮品                                 五七

        增支部經典一                                        五八
 ◎ 一八二6 修慧力，諸比丘!是比丘所住靜慮並不唐捐，可謂守師之教誡，能從教
    授、能不空享國土之施食。何況多所作。

    註1 參照D.vol.2,p.120。
      2 參照D.vol.2,p.110;A.vol.4,p.305。
      3 參照A.vol.2,p.306。
      4 參照九三~一O二增二(大二、五五二c)。
      5 「捨俱行」其次之底本是……Pe……與183所加者，應除去。
      6 一八二底本作一九二是錯誤。

                第二十一  靜慮品
    一1  諸比丘!任何人，以心想[觀]大海之偏滿，則所有注入海之小河，皆在彼
    [心想]中。諸比丘!正如此，任何人，若修念身，多所作，則所有順明分之善法，
    即在彼中。
    二2  諸比丘!有一法，修習多修習，則起大厭背、起大利、起大安穩、起正念、
    正智、得智見、得現法樂住、作證明解脫之果。云何為一法?是念身。
        諸比丘!3有一法，修習而……乃至……作證明解脫之果。
    三4 諸比丘!有一法，修習多修習，則身輕安，心輕安，尋、伺止息，而修習順
    明分之法至於圓滿。云何為一法?是念身。
 44     諸比丘!修習此法……乃至……修習……至於圓滿。
    四  諸比丘!有一法，修習多修習，則未生之不善法不生，已生之不善法令斷。云
    何為一法，是念身。
        諸比丘!修習此法……乃至……法令斷。
    五  諸比丘…有一法，修習得修習，則未生之善法令生，又倍增廣大已生之善法。
    云何為一法?是念身。
        諸比丘!修習此法……乃至……廣大……。
        一 集 第二十一 靜慮品                               五九

        增支部經典一                                        六0
    六  諸比丘!有一法，修習多修習，則斷無明而生明，捨我慢被斷，除隨眠永受害，
    斷結。云何為一法?是念身。
        諸比丘!修習此法……乃至……斷結。
    七  諸比丘!有一法，修習多修習，則得慧之分別，得無取般涅槃。云何為一法?
    是念身。
        諸比丘!有一法，……乃至……得……。
    八  諸比丘!有一法，修習多修習，則通達於多界、通達於種種界面於多界有無礙
    解。云何為一法?是念身。
        諸比丘!修習此法……乃至……有無礙解。
 45 九  諸比丘!有一法，修習多修習，則能作證預流果，作證一來果，能作證不還果，
    能作證阿羅漢果。云何為一法?是念身。
        諸比丘!有一法，修習……乃至……作證……。
    一O  諸比丘!有一法，修習多修習，則能得慧、能增慧、能廣慧、起大慧、起博
    慧、起廣慧、起深慧、起無鄰慧、起弘慧。能多慧、起速慧、起輕慧、起聰慧、起
    捷慧、起利慧、起擇慧。云何為一法?是念身。
        諸比丘!有一法，修習多修習，則能得慧……乃至……起擇慧。
    一一  諸比丘!不食念身者，不食不死。諸比丘!食念身者，食不死。
    一二  諸比丘!已不食念身者，已不食不死。諸比丘!已食念身者，已食不死。
    一三  諸比丘!能斷念身者，能斷不死。諸比丘!不能斷念身者，不能斷不死。
 46 一四  諸比丘!缺5於念身者，亦缺不死。諸比丘!能圓滿念身者，亦能圓滿不死。
    一五  諸比丘!忽[視]於念身之人者，亦忽[視]於不死。諸比丘!不忽[視]
    於念身之人者，亦不忽[視]於不死。
    一六  諸比丘!忘於念身者，亦忘於不死。諸比丘!不忘於念身者，亦不忘於不死。
    一七  諸比丘!不習於念身者，亦不習於不死。諸比丘!習於念身者，亦習於不死。
    一八  諸比丘!不修於念身者，亦不修於不死。諸比丘!修於念身者，亦修於不死。
    一九  諸比丘!不多所作於念身者，亦不多所作於不死。諸比丘!多所作於念身者，
    亦多所作於不死。
    二O  諸比丘!不知於念身者，亦不知於不死。諸比丘!知於念身者，亦知於不死。
        一 集 第二十一 靜慮品                               六一

        增支部經典一                                        六二
    二一  諸比丘!不偏知於念身者，亦不偏知於不死。諸比丘!偏知於念身者，亦偏
    短於不死。
    二二  諸比丘!不作證於念身者，亦不作證於不死。諸比丘!能作證於念身者，亦
    能作證於不死。
        一集之一千經竟

    註1 參照S.Vol.4.p.157。
      2 二之數字係譯者所加，此節參照S.vo1.5,p.345。
      3 於此處分節係譯者之私見。此節參照vo1.1,p.266。
      4 三底本即為九，將此改為三係譯者之私見。以下迄於本章之末，皆倣此。
      5 [缺]viruddham係根據暹本而作為viraddham。


二集

 47                 二集
                第一  科刑罰品
    一1  如是我聞。一時世尊住舍衛[城]祇陀林中給孤獨園，於其處世尊告諸比丘
    曰：諸比丘!彼等諸比丘應諾曰：「大德!」世尊曰:
        諸比丘!此等是二種罪。云何為二?現世之罪與後世之罪。又，諸比丘!云何
    為現世之罪?諸比丘!世上一類之人，曾見王者捕犯罪之賊，而科以種種之刑罰。
    施以鞭撻，施以杖撻，施以棍棒撻，或截手、截足、截手足、割剁、割剃、截耳鼻。
    或
    造粥鍋之狀、或造如貝[有滑澤]禿頭之狀、或造成羅猴鬼之口狀、造成火鬘之狀、造成手燈之
 48 狀、造成草衣之狀、造成樹皮衣之狀、造成羚羊之狀、造成鉤肉之狀、造成銅錢之
    狀，再以鹽分使之靡爛，用橫木貫通而令迴轉之、造成稻草座狀，用極熱之油澆浴，
    再予[餓]狗咬食，而活生生串而貫通，以刀斷首。
        二 集 第一 科刑罰品                                 六三

        增支部經典一                                        六四
        彼[見而]謂--依照惡業種類之所在，因而王者捕犯罪之賊，科以種種之刑
    罰。施以鞭撻……乃至……以刀斷首。
        若我亦如是作惡業，則彼王亦捕我，如是科我種種刑罰，施以鞭撻……乃至……
    以刀斷首。
        彼畏現世之罪，而不奪取屬他人之物而生活。諸比丘!此即名為現世之罪。
        又諸比丘!云何為來世之罪?
        諸比丘!世間一類人，作如是思擇--於身惡行實則未來有惡之異熟，於語惡
    行實則未來有惡之異熟，於意惡行實則未來有惡之異熟，而且若我於身作惡行、於
    語作惡行、於意作惡行，則將如何?因彼故我身壞、死後，當生於無幸處、惡趣、
    險難處、地獄。
 49     彼畏來世之罪而斷身惡行、修身妙行。斷語惡行、修語妙行。斷意惡行、修意
    妙行。為己身之成清淨、念念不忘，諸比丘!此名之為來世之罪。諸比丘!此等為
    二種罪，諸比丘!汝等應如是學，我等當畏現世之罪，我等當畏來世之罪。我等畏
    罪，當造於罪見畏之習性。諸比丘!汝等應如是學，諸比丘!畏罪，具有於罪見畏
    之習性者，可預期此事，人當解脫一切罪。
    二  諸比丘!世上有二種精勤，是難作者。
        云何為二?
        其一，住於家之在家者施與衣服、飲食、床座、治病醫藥等資見之精勤;另一
    捨家而趣於無家者捨棄一切依之精勤。諸比丘!世間此二種精勤是難作者。諸比丘!
    此是二種精勤中之首，所謂捨棄一切依之精勤。諸比丘!是故汝等應如是學--我
    等當精勤於捨棄一切依之精勤。諸比丘!汝等應如是學。
    三2  諸比丘!有二種法，應痛惜。
         云何為二?
         諸比丘!有一類人，作身惡行、不作身妙行、作語惡行、不作語妙行、作意惡
    行、不作意妙行。
         彼[思惟]，我作身惡行而痛、我不作身妙行而痛。我作語惡行前痛、我不作語
    妙行而痛。我作意惡行前痛、我不作意妙行而痛。諸比丘!此二種法當痛惜。
    四3   諸比丘!有二種法，不應痛惜。
        二 集 第一 科刑罰品                                 六五

        增支部經典一                                        六六
 50     云何為二?
        諸比丘!有一類人，作身妙行、不作身惡行……乃至……不作意惡行4。
        彼者[思惟]，我作身妙行而不痛、我不作身惡行而不痛……乃至……我作意妙
    行……乃至……。諸比丘!此二種法不應痛惜。
    五  諸比丘!我通達二種法，其一不厭足善法；另一精勤不退轉。我無退轉之精勤
    者--無寧可皮膚、筋肉、骨乾盡、身內血肉涸竭，不論如何，凡能以丈夫之勢、
    丈夫之精進、丈夫之勇決、能得之而不得，因此有廢精進，為不可。諸比丘!我由
    不放逸而證菩提者，由不放逸而證無上安穩者。
        諸比丘!汝等亦當精勤無退轉--寧可皮膚、筋肉、骨乾盡、身內血肉涸竭。
    不論如何，凡能以丈夫之勢、丈夫之精進、丈夫之勇決、能得之而不得，因此有廢
    精進者，為不可以。若有如是想，諸比丘!汝等亦當不久，如是目的，善男子真正
    捨家而出家，應將彼無上之梵行結果，於現生親自通慧作證，具足而住。
        諸比丘!由是汝等應如是學--我等應無退轉而精勤，寧可皮膚、筋肉、骨乾
    盡，身內之血可涸竭，不論如何，凡以丈夫之勢、丈夫之精進、丈夫之勇決、能得
    之而不得。而能精進不廢。諸比丘!汝等應當如是學。
    六  諸比丘…此等是二種法。
        云何為二法?
        其一，為起結之諸法，見有愛昧；另一為起結之諸法，見而厭背。諸比丘!於
 51 起結之諸法，見有愛昧者，是不斷貪、不斷瞋、不斷癡者。我說：不斷貪、不斷瞋、
    不斷癡，而不脫生、老、死、憂、悲、苦、愁、惱，彼為不脫苦者。
        諸比丘…於起結之諸法，見而厭背者，是斷貪、斷瞋、斷癡者。我說：斷貪、
    斷瞋。斷癡。而脫離生、老、死、憂、悲、苦、愁、惱，彼為脫苦者。諸比丘!此
    等即是二種法。
    七  諸比丘…此等是二種法。
        云何為二法?
        是無慚與無愧。諸比丘!此等二種法是黑。
    八  諸比丘!此等二種法是白。
        云何為二法?
        二 集 第一 科刑罰品                                 六七

        增支部經典一                                        六八
        是慚與愧。諸比丘!此等二種法是白。
    九5   諸比丘!此等二種白法，可護世。
        云何為二白法?
        是慚與愧。諸比丘!此等二種白法者，若不護世，則世上之所謂母、或所謂母
    之姊妹、或所謂母之兄弟之妻、或所謂師之夫人、或所謂尊長者之夫人，將不為人
    知，世將混亂。譬如山羊、羊、雞、豚、狗、野狼等。然而，諸比丘!此等二種白
    法護世故，所謂母、或所謂母之姊妹、或所謂母之兄弟之妻、或所謂師之夫人、或
    所謂尊長者之夫人，則為人所知。
    一O  諸比丘!此等二者，為雨期之始。
        云何為二?
        是前與後。諸比丘!此等二者，為雨期之始。
 52     罪與精勤二者，應痛惜，與第五之通達6、結、黑、白、婦、雨期之始，是為
    其品。

    註1 於此置以一字，是譯者之私見。此節參照增九(大二、五八七b)A.vol.4,p.121;Milp.
        p.197。
      2 參照Itiv.30。
      3 參照Itiv.31。
      4 底本雖在意惡行(manoduccaritam)之下置……pe……之略字符號，卻為錯誤。
      5 參照增九(大二、五八七b)，七處三觀經(大二、八八一b)Itiv.42。
      6 通達upannasena應為upahnasim ca。

                第二 靜論品
    一1   諸比丘!此等二者，為力。
        云何為二九?
        是思擇力及修習力。
        二 集 第二 靜論品                                   六九

        增支部經典一                                        七O
        又諸此丘!云何為思擇力?
        諸比丘!世間有一類人，如是思擇--身惡行，於現世及當來有惡之異熟，語
    惡行……乃至……意惡業，於現世及當來有惡之異熟。
        彼作如是思擇已，斷身惡行，修習身妙行……乃至……斷意惡行，修習意妙行，
    使已成為清淨。諸比丘…是謂思擇力。
        諸比丘!云何為修習力?
        諸比丘;此中修習力者，為有學之力。諸比丘!其所以者，是依有學之力以斷
    貪。斷瞋、斷癡。斷貪已、斷瞋已、斷癡已、而不作不善，不作惡。
        諸比丘;是謂修習力。諸比丘!此等是二種力。
    二  諸比丘!此等是二種力。
        云何為二力?
        是思擇力與修習力。
        諸比丘!云何為思擇力?諸比丘!世有……乃至……[第一節]諸比丘!是謂
    思擇力。
        諸比丘!云何為修習力?
 53     諸比丘!世間有比丘，修念覺支，依止於厭、依止於離、依止於滅。迴向於捨、
    修擇法覺支……乃至……修精進覺支……乃至……修喜覺支……乃至……修輕安覺
    支……乃至……修定覺支……乃至……修捨覺支……乃至……諸比丘!是謂修習
    力。諸比丘!此等為二種力。
    三  諸比丘!此等是二種力。
        云何為二?
        是思擇力與修習力。
        又諸比丘!云何為思擇力?
        諸比丘!世有……乃至……[參照第一節]
        諸比丘!云何為修習力?
        諸比丘!世間有比丘、離欲、離不善法、有尋、有伺，由離生喜、樂具足初靜
    慮而住。尋、伺、寂靜放，成內之等淨，心定而趣於一，無尋、無伺，由定生喜、
    樂具足第二靜慮而住。遠離喜，住於捨，有念，有正知。又身受樂，聖所宣說、捨
        二 集 第二 靜論品                                   七一

        增支部經典一                                        七二
    念樂住具足第三靜慮而住。斷樂及斷苦故，先滅喜憂，不苦不樂、捨念清淨、具足
    第四靜慮而住。諸比丘!是謂修習力。諸比丘!此等為二種力。
    四  諸比丘!此等二者是如來所說。
        云何為二?
        是略與廣，諸比丘!此等二者，是如來所說。
    五  諸比丘!有諍論起時，犯罪比丘與徵問比丘，若非正觀自己。則諸比丘於此諍
 54 論，所應期待者是延引、粗惡與凶暴。又諸比丘非住於安穩。
        又諸比丘!有諍論起時，犯罪比丘與徵問比丘，若能正觀自己，則諸比丘於此
    諍論，所應期待者是非延引、非粗惡、非凶暴事。又諸比丘當住於安穩。
        又諸比丘!云何為犯罪之比丘正觀自己?
        諸比丘!此中犯罪比丘作如是觀--我實身犯一種不善，故彼比丘於我身見所
    犯之一種不善，若我不身犯一種不善，則彼比丘不於我身見所犯之一種不善。然我
    實身犯一種不善故，彼比丘於我身得見所犯之一種不善。彼比丘於我身上見所犯之
    一種不善而不歡，彼比丘不歡而對我發不歡之語。若彼比丘發不歡之語，則我不歡，
    因不歡而告諸他人--如是之事，唯我之犯過，恰如應納稅之人對物品之[情形]。
        諸比丘!如是為犯罪之比丘正觀自己。
        諸比丘!又云何為徵問之比丘正觀自己?
        諸比丘!此中徵問之比丘，作如是觀--此比丘身犯一種不善，故我2見身犯
 55 一種不善之比丘，若此比丘身不犯一種不善，則我不見身犯一種不善之比丘。又因
    此比丘身犯一種不善故，我得見此身犯一種不善之比丘，又復我見此身犯一種不善
    之比丘而不歡，故我因不歡而對此比丘發不歡之語。我發不歡之語而此比丘不歡，
    不歡而告諸他人。如是之事，唯我之犯過，恰如應納稅之人對物品之[情形]。
        諸比丘!如是為徵問之比丘正觀自己。
        諸比丘!有諍論起時，犯罪之比丘與徵問之比丘，若不正觀自己，則諸比丘於
    此諍論，所應期待者是延引、粗惡與凶暴。又諸比丘非住於安穩。
        諸比丘!有諍論起時，犯罪之比丘與徵問之比丘，若正觀自己，則諸比丘於此
    諍論，所應期待者是非延引、非粗惡、非凶暴，又諸比丘住於安穩。
    六3 一時，有一婆羅門，來詣世尊住處。詣已，與世尊交換互相慶慰、喜悅、感
        二 集 第二 靜論品                                   七三

        增支部經典一                                        七四
    銘之語，而坐於一面。坐於一面之彼婆羅門白世尊言：尊瞿曇!以何因、以何緣，
    於此世一類有情，身壞、死後、生於無幸處、惡趣、險難、地獄耶?婆羅門!由於
    非法行，不平等行之因，如是於此世一類有情，身壞、死後、生於無幸處、惡趣、
    險難、地獄。
        復次，尊瞿曇!以何因、何緣，於此世一類有情，身壞、死後、生於善趣、天
 56 界耶?婆羅門!由於法行、等行之因，如是於此世一類有情，身壞、死後、生於善
    趣、天界。
        奇哉!瞿曇，奇哉!瞿曇、瞿曇!譬如伏者之起，或覆者之露、或示迷者以道、
    或如於暗中持燈光有眼者當見色，正如是，世尊瞿曇示以種種之異門。我歸依世尊
    瞿曇，[歸依]法、[歸依]諸比丘眾。世尊瞿曇當存念我，從今日起成為終生歸依
    為優婆塞。
    七  一時，賈奴少尼[生聞]婆羅門來詣世尊之處。詣已，與世尊互相慶慰……乃
    至……坐於一面之生聞婆羅門白世尊言：尊瞿曇!有何因、何緣，於此世一類有情，
    身壞、死後、生於無幸處、惡趣、險難、地獄耶?
        婆羅門!所作故，又不作故，如是於此世間有一類有情，身壞、死後、生於無
    幸處、惡趣、險難、地獄4。
        復次，尊瞿曇!有何因、何緣，於此世有一類有情，身壞、死後、生於善趣、
    天界耶?
        婆羅門!所作故，又不作故，如是一類有情，身壞、死後、生於善趣、天界。
        我不知尊瞿曇此略說之廣義5，但願尊瞿曇為我說法，令得知世尊此略說之廣
    義。
        婆羅門!諦聽，善思念之，我當說。
 57     生聞婆羅門應諾世尊：「誠然，尊者!」世尊作如是說：
        婆羅門!世間有一類人作身惡行、不作身妙行、作語惡行、不作語妙行、作意
    惡行、不作意妙行。婆羅門!如是所作故，又不作故，如是世間一類有情，身壞、
    死後、生於無幸處、惡趣、險難、地獄。
        復次，婆羅門!世間有一類人，作身妙行、不作身惡行、作語妙行、不作語惡
    行、作意妙行、不作意惡行。婆羅門!如是所作故，又不作故，如是世間一類有情，
        二 集 第二 靜論品                                   七五

        增支部經典一                                        七六
    身壞、死後、生於善趣、天界。
        尊瞿曇!奇哉……乃至……尊瞿曇當存念我，終生歸依為優婆塞。
    八  一時，具壽阿難來詣世尊之處。詣已，問訊世尊坐於一面。對坐於一面之具壽
    阿難，世尊如是曰：阿難!我說身惡行、語惡行、意惡行是一向不可作。
        大德!世尊說身惡行、語惡行、．意惡行是一向不可作。其不可作而作時，可豫
    期如何之災患耶?
        阿難!我作身惡行……乃至……時，當預期此過患--毀謗己自身、智者見而
    呵毀、揚污名、迷亂而死，身壞、死後生於無幸處、惡趣、險難、地獄。阿難!我
    一向說不可作此身惡行、語惡行、意惡行，不可作而作時，當預期此過患。阿難!
 58 我說身妙行、語妙行、意妙行是一向應作。
        大德!世尊說一向應作，作其應作之身妙行、語妙行、意妙行時，可預期如何
    之勝利耶?
        阿難!我說身妙行、語妙行、意妙行是一向應作。作其應作者時，可預期此勝
    利--不毀謗己自身、智者見而稱讚、揚美名、不迷亂而死、身壞、死後、生於善
    趣、天世。阿難!作我一向說應作之身妙行、語妙行、意妙行時，可預期此勝利。
    九  諸比丘!當斷不善。諸比丘!不善當斷。諸比丘!若彼不善不能斷，則我不如
    是說：諸比丘!當斷不善。諸比丘!不善當斷故，故我如是說：諸比丘!當斷不善。
        諸比丘!又若為斷此不善而引致無益、苦時，則我不如是說：諸比丘!當斷不
    善。諸比丘!然而，為斷不善會愈加引樂，故我如是說。諸比丘!當斷不善。
        諸比丘!當修善。諸比丘!善當修者。諸比丘!若彼善不修，則不如是說：諸
    比丘!當修善。諸比丘!然則善當修，故如是說：諸比丘!當修善。
        又若為修習此善而引無益、苦時，則我不如是說：諸比丘!當修善。諸比丘!
    然而，為修善會愈加引樂，故我如是說：諸比丘!當修善。
    一O  諸比丘!此等二法，會惑亂正法使隱沒。
        云何為二法?
 59     顛倒之文句與被誤解之義。
        諸比丘!顛倒之文句亦可使義受誤解。諸比丘!此等二法能惑亂正法，使之隱
    沒。
        二 集 第二 靜論品                                   七七

        增支部經典一                                        七八
        諸比丘!此等二法，可住正法，使之不亂、不隱沒。
        云何為二法?
        諸比丘!正確配置之文句與正解之義。
        諸比丘!正確配置之文句亦可使義得到正解。諸比丘!此等二法能使正法住而
    不亂不隱沒。

    註1 參照雜二六(大二、一八四a)、雜阿含經(大二、四九七a)。
      2 「故我」taham imam依暹本應讀為tasma aham。
      3 參照S.vol.4,p.240。
      4 存在於底本之疑問符號應祛除。
      5 存在於底本之avibhattassa vittharena attham因見似前句sankittena bhasitassa
        vittharena attham之註解故，現在即依暹本及Trenckner轉寫有關柯汴哈諾艮之抄本
        而將此句祛除。

                第三 愚人品
    一  諸比丘!此等為二種愚人。
        云何為二愚人?
        一是於過，不見為過；其一是不接受如法於過作悔謝之人。諸比丘!此等是二
    種愚人。
        諸比丘!此等是二種智人。
        云何為二智人?
        一是於過，見之為過；其一是如法接受於過作悔謝之人。諸比丘!此等是二種
        二 集 第三 愚人品                                   七九

        增支部經典一                                        八0
    智人。
    二  諸比丘!此等二種人是誣說如來。
        云何為二誣說如來?
        懷忿之惡人及信任謬見者。諸比丘!此等二種人是誣說如來。
    三  諸比丘!此等二種人是誣說如來。
        云何為二誣說如來?
 60     其一是將非如來之所說、非所言者，示為如來之所說、所言；其一是將如來之
    所說、所言者，示為非如來之所說、非所言。諸比丘!此等二種人是誣說如來。
    四  諸比丘!此等二種人是不誣說如來。
        云何為二不誣說如來?
        其一是將非如來之所說、非所言者，示為非如來之所說、非所言；其一是將如
    來之所說、所言者，示為如來之所說、所言。諸比丘!此等二種人是不誣說如來。
    五1   諸比丘!此等二種人，是誣說如來。
        云何為二誣說如來?
        其一是將未了義經，示為了義經；其一是將了義經示為末了義經。諸比丘!此
    等二種人是誣說如來。
    六  諸比丘!此等二種人是不誣說如來。
        云何為二不誣說如來?
        其一，是將未了義經示為未了義經；其一是將了義經示為了義經。諸比丘!此
    二種人，是不誣說如來。
    七  諸比丘!造隱覆業之人，應預期二趣之隨一趣:地獄或傍生。諸比丘!造不隱
    覆業之人，應預期二趣之隨一趣：天或人。
    八  諸比丘!有邪見之人，應預期二趣之隨一趣：地獄或傍生。諸比丘!有正見之
    人，應預期二趣之隨一趣：天或人。
    九2  諸比丘!破戒者之攝受有二種。云何為二?地獄或傍生。
        諸比丘!具戒者之攝受有二種。云何為二?天或人。
    一O  諸比丘!我見二種道理，而學習起、臥於林中、深山、邊陬。
        云何為二道理?
        二 集 第三 愚人品                                   八一

        增支部經典一                                        八二
 61     見自身之現法樂住，又哀愍後世之人。諸比丘!此乃我見之二種道理，而學習
    起、臥於林中、深山、邊陬。
    一一3   諸比丘!此等二者，是順明分之法。
        云何為二法?
        奢摩他及毘缽舍那。諸比丘!修奢摩他成就何種義?是修心。修心成就何種義?
    斷所有貪。
        諸比丘!修毘缽舍那成就何種義?是修慧。修慧成就何種義?斷所有無明。
    一二4  諸比丘!被貪所染之心無法解脫。被無明所染之慧無法修。諸比丘!如是
    由離貪而心解脫，由離無明而慧解脫。

    註1 參照增一八(大二、五九二c)。
      2 在此置節之數字，是譯者之私見。因此其次之九、一O則變成如次之一O、一一
      3 參照增一一(大二、六00a)。
      4 在此之作分節，是依據意義與邏本。

                第四 等心品
    一1   諸比丘!我當為汝等說善士地與不善士地。諦聽，善思念之，我當說，諸比
    丘應諾世尊：『誠然，大德』世尊曰：
        諸比丘!云何為不善士地?
        諸比丘!不善士是不知恩、不感念。諸比丘!不知恩及不感念恩是不善人所稱
    讚。諸比丘!此純為不善士地，謂：不知恩、不感念恩。諸比丘!善士者是知恩、
    感念恩。諸比丘!知恩及感念恩者，是善人所稱讚。諸比丘!此純為善士地。謂：
    知恩、感念恩。
    二2   諸比丘!我說對二種人不能盡報。
        云何為二種人?
 62     是母與父。諸比丘!有百歲之壽，於百歲之間荷母於一肩，荷父於一肩。又彼
        二 集 第四 等心品                                   八三

        增支部經典一                                        八四
    應以塗身、揉和、沐浴按摩看護父母，雖父母在肩上撒尿遺棄。諸比丘!然則，尚
    事於父母，非為報恩。諸比丘!雖置父、母於多如富藏七寶大地支配者之王位，諸
    比丘!然則，尚事於父母，非為報恩。何以故?諸比丘!父母是以眾多方法撫養、
    哺育其子、令其見世。
        復次，諸比丘!不信之父母，則勸之令發信、令入[信]、令住。破戒之父母，
    則勸之令持戒、令入[戒]、令住。慳吝[之父母]，則勸之令行施捨、令入[施捨]、
    令住。惡慧[之父母]，則勸之令發正慧、令入[正慧]、令住。諸比丘!齊此以事
    奉父母，是為報恩者。
    三  爾時，有婆羅門，來謂世尊之處。詣已，與世尊互相慶慰……乃至……坐於一
    面之彼婆羅門，白世尊言：
        尊瞿曇者，3，有何說示、有何開示?
        婆羅門!我說所應作，又說不應作。
        然則，尊瞿曇所說之所應作與不應作者，是何者耶?
        婆羅門!我將身惡行、語惡行、意惡行，說為不應作；將諸種惡不善法，說為
    不應作。婆羅門!我將身妙行、語妙行、意妙行，說為所應作;將諸種之善法者，
    說為所應作。婆羅門!如是說所應作、說不應作。
        瞿曇!奇哉……乃至……尊瞿曇請存念我，為終生歸依為優婆塞。
    四4   爾時，給孤獨長者來詣世尊所住之處。詣已，問訊世尊已……乃至……坐於
 63 一邊之給孤獨長者白世尊言：
        大德!世間之應供養，又應施與者，是何者耶?
        長者!世間之應供養者有二種人：有學與無學是。長者!此等二種人是世間之
    應供養者，又應施與者。
        世尊說示此，善逝說此已，師復更說示：
        有學無學住於世。
        堪受施者之供養。
        身直語直意亦直。
        施彼福田得大果。
    五5   如是我聞。一時，世尊住舍衛城祇陀林之給孤獨園。又，爾時具壽舍利弗住
        二 集 第四 等心品                                   八五

        增支部經典一                                        八六
    舍衛[城]東園之彌迦羅母講堂。於彼處，具壽舍利弗告諸比丘曰：具壽諸比丘!
    彼等諸比丘應諾具壽舍利弗言：「具壽!」具壽舍利弗曰：
        具壽!我當說有內結之人與有外結之[人]。諦聽，善思念之，我將說。「誠然，
    具壽!」彼等諸比丘如是應諾具壽舍利弗。具壽舍利弗曰：
        具壽!云何為有內結之人耶?
        具壽!世間有比丘，具足戒、護持波羅提木叉律儀，具足正行與親近，見微細
    之罪而怖畏，受學於學處。彼身壞、死後、生於天界之隨一。彼從彼處沒而成為還
    來者，還於現狀。
        具壽!此是有內結之人，還來者而還於現狀者。
 64     具壽!云何為有外結之人?
        具壽!世間有比丘，具足戒、護持波羅提木叉律儀，具足正行與親近，見微細
    之罪而怖畏，受學於學處。彼即具足隨一寂靜之心解脫而住。彼身壞、死後、生於
    天界之隨一。彼從彼處沒而成為不還者、不還現狀。
        具壽!此是有外結之人，不還者而不還於現狀者。
        復次，具壽!比丘具足戒……乃至……受學於學處，彼為厭諸欲、為離、為滅
    而修行。彼為厭諸有、為離、為滅而修行。彼為渴愛之滅盡而修行。彼為貪欲之滅
    盡而修行。彼身壞、死後、生於天界之隨一。彼從彼處沒而成為不還者，不還現狀。
        具壽!此為有外結之人，不還者而不還於現狀者。
    爾時，6有眾多等心之天子，來詣世尊之處。詣已，問訊世尊，立於一面。立於一
    面之彼等天子白世尊曰：
        大德!彼具壽舍利弗於東園之彌迦羅母講堂，為諸比丘說：有內結之人與外結
    之[人]。大德!眾皆歡喜。大德!請世尊哀愍而至舍利弗之處，則甚幸。世尊即默
    然容許。
        時，世尊猶如壯士之伸屈臂、或屈伸臂頃，如是於祇陀林消失，現於東園彌迦
    羅母講堂之具壽舍利弗前。世尊坐於所設之座，具壽舍利弗即問訊世尊已，而坐於
    一面。於是世尊向坐於一面之舍利弗如是語：
 65     舍利弗!此等眾多等心天子來到我處，來問訊我，立於一面。
        舍利弗!立於一面之彼等天子對我如是言：
        二 集 第四 等心品                                   八七

        增支部經典一                                        八八
        大德!彼具壽舍利弗於東園之彌迦羅母講堂，為諸比丘說有內結之人與有外結
    之[人]。大德!眾皆歡喜。大德!請世尊哀愍而至舍利弗之處，則甚幸。舍利弗!
    彼天子是十成群、二十成[群]、三十成[群]、四十成[群]、五十成[群]、六十
    成[群]，僅立於如錐之尖端處，而互相不惱。
        舍利弗!汝若如是想：彼等天子必於彼處，彼等天子以十成群、以二十成[群]、
    三十成[群]、四十成[群]……乃至……僅立於如錐之尖端處，而互相不惱以修其
    心。舍利弗!然則，不可作如是見：舍利弗!彼等天子是如是以心……乃至……互
    相不惱。
        故舍利弗!汝等今應如是學，我等應寂靜根、寂靜意。舍利弗!汝等應如是學。
    舍利弗!以根寂靜、以意寂靜，即身業寂靜、語業寂靜、意業寂靜。我等當於同梵
    行者之間，實獻上寂靜之供物。舍利弗!汝等實應如是學。舍利弗!不聽此法門之
    外道出家者，將失壞。
    六7   如是我聞。一時，具壽大迦旃延住於跋蘭那沼湖之畔。
 66     其時阿拉麻旦達婆羅門來詣具壽大迦旃延處。詣已，與具壽大迦旃延互相慶慰，
    交相應喜悅、感銘之語，而坐於一面。
        坐在一邊阿拉麻旦達婆羅門，語具壽大迦旃延曰：卿迦旃延!以何因、何緣、
    剎帝利與剎帝利諍、婆羅門與婆羅門諍、居士與居士諍?
        婆羅門!止住於欲貪，被繫、被結8、被纏、被耽故，剎帝利與剎帝利諍、婆
    羅門與婆羅門諍、居士與居士譁。
        卿!迦旃延!復以何因、何緣，而沙門與沙門諍耶?
        婆羅門!止住於見貪，被繫、被結、被纏、被耽故，沙門與沙門諍。
        卿!迦旃延!於世上可有止住於此欲貪、完全超越被繫、被結、被纏、被耽者?
    又，止住此見欲……乃至……完全超越之人?
        婆羅門!世間有止住於此欲之貪、完全超越被繫、被結、被纏、被耽者：又止
    住於此見欲、完全超越被繫、被結、被纏、被耽者。
        復次，卿!迦旃延!誰止住於此欲貪、完全超越被繫、被結、被纏、被耽者；
    又止住於此見欲，完全超越被繫、被結、被纏、被耽者?
        婆羅門!東方之有地名為舍衛城，世尊、應供、正自覺者住於彼處。婆羅門!
        二 集 第四 等心品                                   八九

        增支部經典一                                        九O
 67 彼世尊是止住於此欲貪，完全超越被繫、被結、被纏、被耽者；又止住於此見貪、
    完全超越被繫、被結、被纏、被耽者。
        如此言時，阿拉麻旦達婆羅門遂從座起，一肩著上衣，右膝觸地，向世尊所在
    之方合掌，唱出三稱感語曰：
        歸命彼世尊、應供、正自覺者。歸命彼世尊、應供、正自覺者。歸命彼世尊、
    應供、正自覺者。因彼世尊是止住於此欲貪、完全超越被繫、被結、被纏、被耽者；
    又，止住此見貪……乃至……完全超越。
        奇哉!卿，迦旃延!奇哉9!卿，迦旃延!例如卿，迦旃延!如起伏者，如發
    露覆者，如示道予迷者，如於暗中持燈火有眼者見色。正如是，卿，迦旃延!以種
    種方法開示法。卿，迦旃延!我歸依彼世尊瞿曇，[歸依]法，[歸依]僧伽。尊者
    迦旃延!請存念我從今日起終生歸依為優婆塞!
    七10  一時具壽大迦旃延住摩偷羅棍達林中，彼時坎達拉亞那婆羅門來詣具壽大迦
    旃延之處。詣已，與大迦旃延互相慶慰……乃至……坐於一面之坎達拉亞那婆羅門
    對具壽大迦旃延作如是言：卿!迦旃延!如是我聞。迦旃延!沙門是不問訊、不起
    迎、不招座於衰者、增齡、生已久、經時、成為晚年之婆羅門。卿!迦旃延!若如
    是，則卿迦旃延不問訊，或不起迎、不招座於衰老、增齡、生已久、經時、成為晚
    年之婆羅門。卿!迦旃延!此實為不合道理。
 68     婆羅門!彼世尊、知者、見者、應供、正自覺者，請明示老位與壯位。
        婆羅門!生後或八十歲、或九十歲、或百歲老，而彼仍受諸欲，住在欲中，為
    欲火所燒、為欲之尋思所嚼、汲汲於覓欲者，則彼雖[老]而凡庸，不入長老之數
    11。
        婆羅門!彼是幼、稚、少而髮極黑，善青年之壯齡者，又彼不受用諸欲、不住
    欲中、不為欲火所燒、不為欲之尋思所嚼、不汲汲於覓欲，則彼雖[幼少]亦智者，
    可入長老之數。
        如是說時，坎達拉亞那婆羅門即從座起，一肩著上衣，以頭接壯年比丘之兩足
    作禮。尊者為老，當住於老位，我等為稚，當住稚位。
        奇哉!卿!迦旃延!……乃至……迦旃延!請存念我從今日起終身歸依為優婆
    塞。
        二 集 第四 等心品                                   九一

        增支部經典一                                        九二
    八  諸比丘!賊寇強大時，王則成為弱小。諸比丘!其時王之通行、出巡，或行命
    令於僻遠地方亦不容易。又，其時，婆羅門或家主之通行、或出外、或監督戶外之
    作業亦不容易。
        正如是，諸比丘!惡比丘強大時，純淨之比丘則成為弱小。諸比丘!其時純淨
    之比丘即默然，於僧伽中或默然而沈坐思惟、或好趣僻遠之地方。諸比丘!此即為
    多人之無益、為多人之無樂、為多人之無利、為天、人之無益。
 69     諸比丘!王強大時，賊則成為弱小。諸比丘!其時王之通過、出巡，或行命令
    於僻遠地方亦成為容易。又，其時婆羅門或家主之通過、或出外、或監督戶外之作
    業亦成為容易。
        正亦如是，諸比丘!純淨之比丘強大時，惡比丘則成為弱小。諸比丘!其時惡
    比丘則默然，於僧伽中或默然而沈坐思惟、或處處逃遁。諸比丘!此即為多人之益、
    為多人之樂、為多人之利、為天、人之益、樂。
    九  諸比丘!我不稱讚在家或出家兩者之邪行。因為行邪之在家或出家者、是以邪
    行為主故、不尊重正理與善法。
        諸比丘!我稱讚在家或出家兩者之正行。因為正行之在家或出家者，是以正行
    為主故、尊重正理與善法。
    一012 諸比丘!凡比丘誤解於類似文義之經，以義、法除外者，諸比丘!彼比丘
    之所行為多人之無益、為多人之無樂、為多人之無利、為天、人之無益、苦。
        諸比丘!凡比丘正解於類似文義之經，隨順義、法，諸比丘!彼等比丘之所行
    為多人之益，為多人之樂，為多人之利，為天、人之益，為樂。諸比丘!又彼等比
    丘即生多福，又住於此正法。」

    註1 參照增一一(大二、六00a)。
      2 參照增一一(大二、六O一a)。
      3 參照M.vol.1,p.483;A.vol.1.p.187;A.vo1.4.pp.174,182;Cv.6,31,6。
      4 參照中三0(大一、六一六a)雜三五(大二、二五八c)。
      5 參照五~六，中五(大一、四四八c)。
      6 底本在此處即以六作分節，是錯誤。
        二 集 第四 等心品                                   九三

        增支部經典一                                        九四
      7 參照雜二O(大二、一四一b)。
      8 「被結」paligedha是雅語之parigratha,parigrantha,正如gedha是由gaha,geha
        是由grha而來，由grtha,gratha而變成gatha,getha。th是和dh互用而成為gadha,
        gedha,當另委論證。
      9 底本雖採用省略符號以代「奇哉」之一句，但今則不從此。
     10 參照增一O(大二、五九五b)、雜二O(大二、一四一C)
     11 由「不入長老之數」--之意義，又從暹本加入nathero之二字。
     12 參照A.vol.5,p.10。

 70             第五 會眾品
    一  「諸比丘!此等是二種會眾。
        云何為二會眾耶?
        麤顯會眾與隱密會眾。
        又，諸比丘!云何為麤顯會眾耶?
        諸比丘!於此世間，掉舉、高慢、輕躁、麤語、雜語、失念、不正知而不安靜、
    迷亂、不護諸根之比丘所居之會眾，諸比丘!是謂麤顯會眾。
        諸比丘!云何為隱密會眾耶?
        諸比丘!於此世間，不掉舉、不高慢、不輕躁、不麤語、不雜語、不失念、正
    知、安靜，而心專一、擁護諸根之比丘所居之會眾，諸比丘!是謂隱密會眾。諸比
    丘!此為二種會眾。諸比丘!此等二種會眾中之殊勝者即此隱密會眾。
    二1  諸比丘!此等是二種會眾。
        云何為二會眾耶?
        不和合會眾與和合會眾。
        又，諸比丘!云何為不和合會眾耶?
        諸比丘!於此世中，以嘲弄、鬧、諍、以口之劍互刺之比丘所居之會眾。諸比
    丘!是謂不和合會眾。
        二 集 第五 會眾品                                   九五

        增支部經典一                                        九六
        又，諸比丘!云何為和合會眾耶?
    諸比丘!2於此世中，以所作相同，同樣慶慰、不諍、乳水[和合]、以慈愛之眼互
    見之比丘所居之會眾，諸比丘!是謂和合會眾。諸比丘!此即二種會眾。諸比丘!
    此等二種會眾中之殊勝者，即為和合會眾。
    三  諸比丘!此等是二種會眾。
        云何者為二會眾耶?
        無有上之會眾與有上之會眾。
 71     諸比丘!云何為無有上之會眾耶?
        諸比丘!於此世中，有諸上座比丘，蓄多物，忽於教誡，成為退下之先導者，
    不勉勵於遠離，不發精進於得未得[即]於了未了，於證未證。後人遂隨順於彼等
    之見而行，後人亦蓄多物，忽於教誡，成為退下之先導者，不勉勵於遠離之事，不
    發精進於得未得，[即]於了未了，於證未證。諸比丘!如此[上座諸比丘所居]之
    會眾，是謂無有上之會眾。
        諸比丘!云何為有上之會眾耶?
        諸比丘!於此世中，有上座諸比丘，不蓄多物，不忽於教誡，不勉勵於退下，
    成為遠離之先導者，發精進於得未得[即]於了未了，於證未證，後人遂隨順於彼
    等之見而行，後人亦不蓄多物，不忽於教誡，不勉勵退下，成為遠離之先導者，發
    精進於得未得[即]為於了未了，於證未證。諸比丘!如此[上座諸比丘所居]之
    會眾，是謂有上之會眾。諸比丘!此等二會眾中之殊勝者，即是有上之會眾。
    四  諸比丘!此等是二種會眾。
        云何為二會眾耶?
        非聖會眾與聖會眾。
        諸比丘!云何為非聖會眾耶?
        諸比丘!於此世中，不如實知此是苦，是不如實知此是苦之集，不如實知此是
    苦之滅、不如實知此是趣苦滅道之諸比丘所居之會眾，諸比丘!是謂非聖會眾。
        又，諸比丘!云何為聖會眾耶?
        諸比丘!於此世中，是如實知此是苦，如實知此是苦之集，如實知此是苦之滅，
 72 如實知此是趣苦滅道之諸比丘所居之會眾。諸比丘!是謂聖會眾。諸比丘!此等是
        二 集 第五 會眾品                                   九七

        增支部經典一                                        九八
    二種會眾。諸比丘!此等二者會眾中之殊勝者即是聖會眾。
    五  諸比丘!此等是二種會眾。
        云何者為二會眾耶?
        糟糠會眾與醍醐會眾。
        又，諸比丘!云何為糟糠會眾耶?
        諸比丘!於此世中，為欲故行非道，為瞋故行非道，為癡故行非道，為畏故行
    非道之諸比丘所居之會眾，諸比丘!是謂糟糠會眾。
        又，諸比丘!云何為醍醐會眾耶?
        諸比丘!於此世中，為欲故不行非道，為瞋故不行非道，為癡故不行非道，為
    畏故不行非道諸比丘所居之會眾，諸比丘!是謂醍醐會眾。諸比丘!此等是二種會
    眾。諸比丘!此等二種會眾中之殊勝者即是醍醐會眾。
    六  諸比丘!此等是二種會眾。
        云何者為二會眾耶?
        於偽美所訓練，不於質詢所訓練之會眾；與以質詢所訓練，不以偽美所受訓練
    之會眾。
        又，諸比丘!云何為偽美所訓練，不以質詢所訓練之會眾耶?
        諸比丘!於此世中有諸比丘，當講說凡如來之所說示甚深、意義甚深，與出世
    間、空性相應之經時，並不欲聽，又不傾耳、不起欲解之心；彼等又不思惟法必當
    領受，必當通達。然而，對詩人所作，有流麗文句之外詩，在講說弟子所宣揚之經
    時，即起欲聽、欲傾耳、欲解之心。彼等即思惟；法必當領受、必當通達，而彼等
 73 即通達其法、互不相問此是云何，此有何義，不思察。彼等是不令覆者得露、不令
    者顯了，不釋明種種起疑惑之法，諸比丘![如是諸比丘所居]之會眾是謂於偽美
    所訓練，於質詢所訓練之會眾。
        諸比丘!云何為以質詢所訓練，不以偽美所訓練之會眾耶?
        諸比丘!於此世中，有諸比丘，凡有詩人所作，有流麗文句之外詩，在講說弟
    子所宣揚之經時，並不欲聽、不傾耳、不起欲解之心。彼等即不作如是思惟：法必
    當領受，必當通達。然而，凡如來之所說示甚深，更為甚深之出世間，與空性相應
    之經於請調時，即起欲聽，欲傾耳，欲解之心。又彼等思惟：法必當領受，必當通
        二 集 第五 會眾品                                   九九

        增支部經典一                                        一00
    達。彼等遂通達於法，互相詢問。思察此是云何?此有何義?彼等令被覆者露，不
    顯了者令顯了，釋明種種起疑之法，諸比丘![如是諸比丘所居]之會眾，是謂以
    質詢所訓練，不以偽美所訓練之會眾。諸比丘!此等二種會眾中之殊勝者即是以質
    詢所訓練，不以偽美所訓練之會眾。
    七  諸比丘!此等是二種會眾。
        云何者為二會眾耶?
        重財不重正法之會眾與重正法不重財之會眾。
        諸比丘!云何為重財不重正法之會眾耶?
        諸比丘!3於此世中，有諸比丘，於在家白衣面前，互相作如是稱讚：某比丘
 74 是俱分解脫、某是慧解脫、某是身證、某是見至、某是信解、某是隨法行、某是隨
    信行、某是具戒善法，並作如是言：某是破戒惡法。由此而得利，彼等是得其利而
    結縛，失去本心而耽著4、不見過患、無離脫之想而受用，諸比丘!如此之[諸比
    丘所居]之會眾，是謂重財不重正法之會眾。
        諸比丘!云何為重正法不重財之會眾耶?
        諸比丘!於此世中，有諸比丘!於在家白衣面前互相作如是稱讚：某比丘是俱
    分解脫、某是慧解脫、某是身證、某是見至、某是信解、某隨法行、某是隨信行、
    某是具戒善法，並不作如是言：某是破戒惡法。彼等遂由此而得利，彼等是得其利
    而不結縛，不失本心，不耽著、見於過患、有離脫之想而受用，諸比丘!如此之[諸
    比丘所居]之會眾，是謂重正法不重財之會眾。諸比丘!此等是二種會眾。諸比丘!
    此等二種會眾中之殊勝者即是重正法不重財之會眾。
    八  諸比丘!此等是二種會眾。
        云何為二會眾耶?
        不等會眾與等會眾。
        諸比丘!云何為不等會眾耶?
        諸比丘!於此世中，非法業轉而法業不轉、非律業轉而律業不轉、非法業輝而
    法業不輝、非律業輝而律業不輝之會眾，諸比丘!是謂不等會眾。諸比丘!以不等
 75 故，在會眾中非法業轉而法業不轉、非律業轉而律業不轉，非法業輝而法業不輝、
    非律業輝而律業不輝。
        二 集 第五 會眾品                                   一O一

        增支部經典一                                        一O二
        諸比丘!云何為等會眾耶?
        諸比丘!於此世中，法業轉而非法業不轉、律業轉而非律業不轉、法業輝而非
    法業不輝、律業輝而非律業不輝之會眾，諸比丘!是謂等會眾。
        諸比丘!以等故，在會眾中法業轉而非法業不轉、律業轉而非律業不轉、法業
    輝而非法業不輝、律業輝而非律業不輝。諸比丘!此等是二種會眾。此等二種會眾
    中之殊勝者為等會眾。
    九  諸比丘!此等是二種會眾。
        云何者為二會眾耶?
        非法會眾與法會眾是……乃至……[八]……諸比丘!此等是二種會眾。此等
    二會眾中之殊勝者為此法會眾。
    一O  諸比丘!此等是二種會眾。
        云何者為二耶?說非法會眾與說法會眾。
        諸比丘!云何為說非法會眾耶?
        諸比丘!於此世中，有諸比丘，提起法或非法之評，彼等既提其諍而不互相作
    解，為不解故不集會，又不深慮，又為不深慮故不集會，彼等無解力、無深慮力、
 76 不欲解決，將彼諍，由勢力與執取而固執，並謂唯此為真，其他即偽。如此[諸比
    丘所居]之會眾，諸比丘!是謂說非法會眾。
        又，諸比丘!云何為說法會眾耶?
        諸比丘!於此世中，有諸比丘，提起法或非法之諍，彼等既提其諍而相互作解，
    為欲解故而集會。又使之深慮、為欲深慮故集會。彼等有解力、有深慮力、惟欲解
    決，遂將彼諍，由勢力與執取而固執，並不語唯此為真，其他即偽。如此[諸比丘
    所居之]會眾，諸比丘!是謂說法會眾。諸比丘!此等是二種會眾，此等二種會眾
    中之殊勝者即是說法會眾。」
          爰有攝句：
            麤顯、不和合、和合、聖、第五糟糠、又偽美、
            財、不平等、非法、並為順乎法5。
      初之五十竟
        二 集 第五 會眾品                                   一O三

        增支部經典一                                        一O四
    註1 參照本卷三集九十三之首部。
      2 參照M.vol.1,p.205。
      3 參照S.vol.5,p.376。
      4 「耽著之」底本及暹本皆作為ajjhopanna，然在注釋之暹本，即作為ajjhosamati ajj-
        hosaya gilitva parinitthapetva thita,故可見ajjhopanna是為ajjhosanna之誤寫。
      5 「順乎法」dhammi yena可以想像為dhammiyena之誤植，然而意義卻不甚明，從先前
        之文章推測，或有脫文之嫌。

                第六 人品
    一  「諸比丘!此等是出世之二種人，為多人之益、為多人之樂、為多人之利、為天、
    人之益、之樂而生。
    以誰為二種人耶?
        如來1、應供、正自覺者與轉輪王。諸比丘!此等是出世之二種人。為多人之
    益、為多人之樂、為多人之利、為天、人之益、之樂而出。
    二2   諸比丘!此等二種人之現於世，是以希有人而現。
 77     云何為二種人耶?
        如來、應供、正自覺者與轉輪王。諸比丘!此等二種人之示現於世，是希有人
    而示現。
    三  諸比丘!有二種人之死是多人所追悼。
        云何為二種人耶?
        如來、應供、正自覺者與轉輪王。諸比丘!此等二種人之死，是為多人所追悼。
    四  諸比丘!此等二種人是值得塔婆。
        云何為二種人耶?
        如來、應供、正自覺者與轉輪王。諸比丘!此等二種人值得塔婆。
    五3   諸比丘!此等二種人是覺者。
        二 集 第六 人品                                     一O五

        增支部經典一                                        一O六
        云何為二種人耶?
        如來、應供、正自覺者與獨覺。諸比丘!此等二種人是覺者。
    六  諸比丘!此等二者，是不怖轟雷。
        以何為二者耶?
        漏盡之比丘與良象。諸比丘!此等二者是不怖轟雷。
    七  諸比丘!此等二者是不怖轟雷。
        以何為二者耶?
        漏盡之比丘與良馬，諸比丘!此等二者，是不怖轟雷。
    八4 諸比丘!此等二者，是不怖轟雷。
        云何為二者耶?
        漏盡比丘與師子獸王，諸比丘!此等二者，是不怖轟雷。
    九  諸比丘!觀此等二種之道理，緊那羅不作人語。
        云何為二耶?
        為了不語虛誑，又為了不讒誣他，諸比丘!觀此等二種之道理，緊那羅不作人
    語。
 78 一O   諸比丘!女人是至死對二種事不厭飽、不反對。
        云何為二種事耶?
        行交會之法，及生育。諸比丘!女人是至死對此等二種事不厭飽、不反對。」
    一一  諸比丘!我將對汝等說，與不善人同住事，以及與善士同住事。諦聽，善思
    念之，我當說。如是彼等諸比丘應諾世尊：「誠然，大德!」世尊曰：
        「諸比丘!云何有與不善人同住，又云何不善人同住?
        諸比丘!世間有長老比丘，謂：
        「長老亦不可對我語，中藹亦不可對我語，新學亦不可對我語。我亦不可向上
    座語，亦不可向中藹語，亦不可向新學語。
        若長老欲不饒益而對我語，不欲饒益而對我語，應如此向彼語：不然，應違害
    彼，雖略有所知亦不答彼。若中藹欲不饒益而對我語，若新學欲不饒益而對我語，
    不欲饒益而我語，應如此向彼語：不然，應違害彼，雖略有所知亦不答彼。」
        中藹之比丘亦謂……乃至……新學之比丘亦謂：
        二 集 第六 人品                                     一O七

        增支部經典一                                        一0八
        「長老亦不可對我語，中藹亦不可對我語，新學亦不可對我語。我亦不可向長
    老語，我亦不可對中藹語，亦不可對新學語。
        若長老欲不饒益而對我語，不欲饒益而對我語，應如此同彼語：不然，應違害
 79 彼，雖是略有所知亦不答彼。若中藹欲不饒益而對我語……若新學欲不饒益而對我
    語，若不欲饒益而對我語，應如此向彼語：不然，應違害彼，雖略有所知亦不答彼。
    諸比丘!如是即與不善人同住，又不善人是以如是同住。」
        諸比丘!如何有與善人同住，又如何善人同住?
        諸比丘!世間有長老比丘謂：
        「長老亦當對我語，中藹亦當對我語，新學亦當對我語，我亦當向長老語，中
    藹亦當語，新學亦當語。
        若長老欲饒益而向我語，不欲不饒益而對我語，我即應向彼語，善哉!不應違
    害彼，雖略有所知亦應答彼。若中藹欲饒益而向我語，若新學欲饒益而向我語，不
    欲不饒益而向我語，我即應向彼語，善哉!不應違害彼，雖略有所知亦答彼。」
        中藹之比丘亦謂……乃至……新學之比丘亦謂：
        「長老亦當對我語，中藹亦當對我語，新學亦當對我語，我亦當對長老語，亦
    當對中藹語，亦當對新學語。
        若長老欲饒益我而語，不欲不饒益而語我，我即應向彼語，善哉!不應違害彼，
    雖略有所知亦應答彼。若中藹欲饒益我而語，若新學欲饒益而語我，不欲不饒益而
    語，我即應向彼語，善哉!不應違害彼，雖略有所知亦應答彼。諸比丘!如是即與
    善人同住，又善人是如是同住。」
    一二  諸比丘!若於諍，在心中有相互之酬答，頑固之見，心之嫌恨、憂惱、忿怒，
 80 而無法安時，諸比丘!應預期[次下]之事，[謂]能招來麤惡語與凶暴，又諸比丘
    將不能安穩而住。
        諸比丘!若於諍，在心內有相互之酬答，頑固之見、心之嫌恨、憂惱、忿怒，
    而善能止息時，諸比丘!應預期[次下]之事，[謂]不招來延引與麤惡語與凶暴，
    又諸比丘將能安穩而住。」

    註1 參照A.vol.3,p.147。
        二集 第六 人品                                      一O九

        增支部經典一                                        一一O
      2 參照增八(大二、五八二c)。
      3 參照增八(大二、五八三a)。
      4 參照增一O(大二、五九四c)。

                第七 樂品
    一  諸比丘!此等是二種樂。
        云何為二種樂耶?
        在家樂與出家樂。
        諸比丘!此等是二種樂。諸比丘!出家樂是此等二樂中之殊勝者。
    二  諸比丘!此等是二種樂。
        云何為二種樂耶?
        欲樂與出離樂。
        諸比丘!此等是二種樂。諸比丘!出離樂是此等二樂中之殊勝者。
    三  諸比丘!此等是二種樂。
        云何為二種樂耶?
        依樂與無依樂。
        諸比丘!此等是二種樂。諸比丘!無依樂是此等二樂中之殊勝者。
    四  諸比丘!此等是二種樂。
        云何為二種樂耶?
 81     有漏樂與無漏樂。
        諸比丘!此等是二種樂。諸比丘!無漏樂是此等二樂中之殊勝者。
    五  諸比丘!此等是二種樂。
        云何為二種樂耶?
        有染樂與無染樂。
        諸比丘!此等是二種樂。諸比丘!無染樂是此等二樂中之殊勝者。
        二 集 第七 樂品                                     一一一

        增支部經典一                                        一一二
    六  諸比丘!此等是二種樂。
        云何為二種樂耶?
        聖樂與非聖樂。
        諸比丘!此等是二種樂。諸比丘!聖樂是此等二樂中之殊勝者。
    七  諸比丘!此等是二種樂。
        云何為二種樂耶?
        身樂與心樂。
        諸比丘!此等是二種樂。諸比丘!心樂是此等二樂中之殊勝者。
    八  諸比丘!此等是二種樂。
        云何為二種樂耶?
        有喜樂與無喜樂。
        諸比丘!此等是二種樂。諸比丘!無喜樂是此等二樂中之殊勝者。
    九  諸比丘!此等是二種樂。
        云何為二種樂耶?
        悅樂與捨樂。
        諸比丘!此等是二種樂。諸比丘!捨樂是此等二樂中之殊勝者。
    一O  諸比丘!此等是二種樂。
        云何為二種樂耶?
        定樂與非定樂。
        諸比丘!此等是二種樂。諸比丘!定樂是此等二樂中之殊勝者。
    一一  諸比丘!此等是二種樂。
        云何為二種樂耶?
        有喜緣樂與無喜緣樂。
 82     諸比丘!此等是二種樂。諸比丘工無喜緣樂是此等二樂中之殊勝者。
    一二  諸比丘!此等是二種樂。
        云何為二種樂耶?
        悅緣樂與捨緣樂。
        諸比丘!此等是二種樂。諸比丘!捨緣樂是此等二樂中之殊勝者。
        二 集 第七 樂品                                     一一三

        增支部經典一                                        一一四
    一三  諸比丘!此等是二種樂。
        云何為二種樂耶?
        色緣樂與無色緣樂。
        諸比丘!此等是二種樂。諸比丘!無色緣樂是此等二樂中之殊勝者。

                第八 有品1
    一2 諸比丘!有本之惡不善法可生，非是無本，斷彼本故，於是彼等惡不善法是
    無有。
    二  諸比丘!有緒之惡不善法可生，非是無緒，斷彼緒故，於是彼等惡不善法是無
    有。
    三  諸比丘!有因之惡不善法可生，非是無因，斷彼因故，於是彼等惡不善法是無
    有。
    四  諸比丘!有行之惡不善法可生，非是無行，斷彼行故，於是彼等惡不善法是無
    有。
    五  諸比丘!有緣之惡不善法可生，非是無緣，斷彼緣故，於是彼等惡不善法是無
    有。
 83 六  諸比丘!有色之惡不善法可生，非是無色，斷彼色故，於是彼等惡不善法是無
    有。
    七  諸比丘!有受之惡不善法可生，非是無受，斷彼受故，於是彼等惡不善法是無
    有。
    八  諸比丘!有想之惡不善法可生，非是無想，斷彼想故，於是彼等惡不善法是無
    有。
    九  諸比丘!有識之惡不善法可生，非是無識，斷彼識故，於是彼等惡不善法是無
    有。
    一O  諸比丘!有為緣之惡不善法可生，非是無緣，斷彼有為故，於是彼等惡不善
    法是無有。
        二 集 第八 有品                                     一一五

        增支部經典一                                        一一六
    註1 Nimitta-vaggo之nimitta是依文意及暹本，而取sanimitta之語形。
      2 參照S.vol.5,p.213。

                第九 法品
    一  諸比丘!此等是二種法。
        云何為二法耶?
        心解脫與慧解脫。
        諸比丘!此等是二種法。
    (關於以下各項皆是同經)
    二  策勵與不散亂
    三  名與色
    四  明與無明
    五  有見與無有見
    六  無慚與無愧
    七  慚與愧
    八  惡言與惡友
    九  善言與善友
    一O  界善巧與作意善巧
 84 一一  諸比丘!此等是二種法。
        云何為二耶?
        犯善巧與、出犯善巧。
        諸比丘!此等是二種法。

                第十 愚者品
    一  諸比丘!此等二者，是愚者。
        二 集 第十 愚者品                                   一一七

        增支部經典一                                        一一八
        云何為二耶?
    一是時未來即運貨物之人，另一是，時既來卻不運貨物之人。
        諸比丘!此等二者，是愚者。
    二  諸比丘!此等二者，是智者。
        云何為二智者耶?
        一是，於時來時即運貨物之人，另一是，時不來則不運貨物之人。
    諸比丘!此等二者，是智者。
    三  諸比丘!此等二者，是愚者。
        云何為二愚者耶?
    一是，將不為所許者，認為是已為所許之人，另一是，將為所許者，認為是不為所
    許之人。
        諸比丘!此等二者，是愚者。
    四  諸比丘!此等二者，是智者。
        云何為二智者耶?
        一是，將不為所許者，認為是不為所許之人，另一是，將為所許者，認為是為
    所許之人。
        諸比丘!此等二者，是智者。
    五  諸比丘!此等二者，是愚者。
        云何為二愚者耶?
        一是，將無犯者認為是犯者之人，另一是，將犯者，認為是無犯者之人。
        諸比丘!此等二者，是愚者。
    六  諸比丘!此等二者，是智者。
        云何為二智者耶?
        一是，將無犯者認為是無犯者之人，另一是，將犯者認為是犯者之人。
        諸比丘!此等二者，是智者。
 85 七  諸比丘!此等是二種愚者。
        云何為二愚者耶?
        一是，將非法認為是如法之人，另一是，將如法認為是非法之人。
        二 集 第十 愚者品                                   一一九

        增支部經典一                                        一二O
        諸比丘!此等是二種愚者。
    八  諸比丘!此等二種智者。
        云何為二智者耶?
        一是，將非法認為是非法之人，另一是，將如法認為是如法之人。
        諸比丘!此等是二種智者。
    九  諸比丘!此等是二種愚者。
        云何為二愚著耶?
        一是，將非律認為是如律之人，另一是，將如律認為是非律之人。
        諸比丘!此等是二種愚者。
    一O  諸比丘!此等是二種智者。
        云何為二愚者耶?
        一是，將非律認為是非律之人，另一是，將如律認為是如律之人。
        諸比丘!此等二種智者。
    一一  諸比丘!有二種人之漏會增。
        云何為二種人耶?
        一是，將不可悔變成有悔之人，另一是，將該悔變成不悔之人。
        諸比丘!此等二種人之漏會增。
    一二  諸比丘!有二種人之漏不增。
        云何為二種人耶?
        一是，將不可悔變成不悔之人，另一是，將該悔變成有悔之人。
        諸比丘!此等二種人之漏不增。
    一三  諸比丘!有二種人之漏會增。
        云何為二種人耶?
        一是，將不為所許者，認為是已為所許之人，另一是，將已為所許者，認為是
        不為所許之人。
        諸比丘!此等二種人之漏會增。
    一四  諸比丘!有二種人之漏不增。
        云何為二種人耶?
        二 集 第十 愚者品                                   一二一

        增支部經典一                                        一二二
        一是，將不為所許者，認為是不為所許之人，另一是，將已為所許者，認為是
    已為所許之人。
        諸比丘!此等二種人之漏不增。
    一五  諸比丘!有二種人之漏會增。
        云何為二種人耶?
 86     一是，將無罪認為罪之人，另一是，將罪認為無罪之人。
        諸比丘!此等二種人之漏會增。
    一六  諸比丘!有二種人之漏不增。
        云何為二種人耶?
        一是，將無犯者，認為無犯之人，另一是，將犯者認為犯者之人。
        諸比丘!此等二種人之漏不增。
    一七  諸比丘!有二種人之漏會增。
        云何為二種人耶?
        一是，將非法認為如法之人，另一是，將如法認為非法之人。
        諸比丘!此等二種人之漏會增。
    一八  諸比丘!有二種人之漏不增。
        云何為二種人耶?
        一是，將非法認為非法之人，另一是，將如法認為如法之人。
        諸比丘!此等二種人之漏不增。
    一九  諸比丘!有二種人之漏會增。
        云何為二種人耶?
        一是，將非律認為如律之人與，另一是，將如律認為非律之人。
        諸比丘!此等二種人之漏會增。
    二O  諸比丘!有二種人之漏不增。
        云何為二種人耶?
        一是，將非律認為非律之人，另一是，將如律認為如律之人。
        諸比丘!此等二種人之漏不增。
        第二之五十竟
        二 集 第十 愚者品                                   一二三

        增支部經典一                                        一二四
                第十一  希望品
    一  諸比丘!此等二希望是難斷。
        云何為二希望耶?             ，
        利得之希望與活命之希望。
        諸比丘!此等二希望是難斷。
 87 二  諸比丘!此等二種人於世間是難得。
        云何為二種人耶?
        一是，先施恩之人，另一是，知恩又感恩之人。
        諸比丘!此等二種人於世間是難得。
    三  諸比丘!此等二種人於世間是難得。
        云何為二種人耶?
        令滿足之人與滿足之人。
        諸比丘!此等二種人於世間是難得。
    四  諸比丘!此等二種人是難令滿足者。
        云何為二種人耶?
        一是，隨得而積蓄之人，另一是，隨得而隨捨之人。
        諸比丘!此等二種人是難令滿足者。
    五  諸比丘!此等二種人是易令滿足者。
        云何為二種人耶?
        一是，隨得而不積蓄之人，另一是，隨得而不捨之人。
        諸比丘!此等二種人是易令滿足者。
    六  諸比丘!此等是為生貪之二種緣。
        云何為二種緣耶?
        淨相與非理作意。
        諸比丘!此等是為生貪之二種緣。
    七  諸比丘!此等是為生瞋之二種緣。
        二 集 第十一 希望品                                 一二五

        增支部經典一                                        一二六
        云何為二種緣耶?
        恚相與非理作意。
        諸比丘!此等是為生瞋之二種緣。
    八  諸比丘!此等是為生邪見之二種緣。
        云何為二種緣耶?
        從他而來之聲與非理作意。
        諸比丘!此等是為生邪見之二種緣。
    九  諸比丘!此等是為生正見之二種緣。
        云何為二種緣耶?
        從他而來之聲與如理作意。
        諸比丘!此等是為生正見之二種緣。
    一O  諸比丘!此等是二種犯。
        云何為二種犯耶?
 88     輕犯與重犯。
        諸比丘!此等是二種犯。
    一一  諸比丘!此等是二種犯。
        云何為二種犯耶?
        麤重犯與非麤重犯。
        諸比丘!此等是二種犯。
    一二  諸比丘!此等是二種犯。
        云何為二種犯耶?
        有餘犯與無餘犯。
        諸比丘!此等是二種犯。

                第十二 希求品
    一1   諸比丘!有信心之比丘作希求時，應作如是正當之希求，我當如舍利弗及目
    犍連。
        二 集 第十二 希求品                                 一二七

        增支部經典一                                        一二八
        諸比丘!彼等舍利弗及目犍連是我等比丘弟子之秤、之量。
    二  諸比丘!有信心之比丘尼作希求時，應作如是正當之希求，我當如讖摩比丘尼
    及蓮華色比丘尼。
        諸比丘!彼等讖摩比丘尼及蓮華色比丘尼是我等比丘尼女弟子之秤、之量。
    三  諸比丘!有信心之優婆塞作為求時，應作如是正當之希求，當如質多居士及呵
    哆阿羅婆。
        諸比丘!彼等質多居士及呵哆阿羅婆是我等優婆塞弟子之秤、之量。
    四  諸比丘!有信心之優婆夷作希求時，應作如是正當之希求，我當如久壽多羅優
    波夷及耶魯坎它奇難陀母。
 89     諸比丘!彼等久壽多羅優婆夷及耶魯坎它奇難陀母是我等優婆夷女弟子之秤、
    之量。
    五  諸比丘!成就二法之愚者，不明之不善人是保護損傷，失壞自己；是有罪，智
    者所呵毀；又生許多非福。
        云何為二法耶?
        不搜不究而稱讚應毀嗤之人，不搜不究而毀嗤應稱讚之人。
        諸比丘!成就此等二法之愚者，不明之不善人是保護損傷，失壞自己；是有罪，
    智者所呵毀；又生許多非福。
        諸比丘!成就二法之智者，賢明之善人是保護不損傷，不失壞自己；是無罪，
    不為智者所呵毀；又生許多福。
        云何為二法耶?
        搜究而毀嗤應毀嗤之人，搜究而稱讚應稱讚之人。
        諸比丘!成就此等二法之智者，賢明之善人是保護不損傷，不失壞自己；是無
    罪，不為智者所呵毀；又生許多福。
    六2 諸比丘!成就二法之愚者，不明之不善人是保護損傷，失壞自己；是有罪，
    智者所呵毀；又生許多非福。
        云何為二法耶?
        不搜不究而將不可信認處，予以信認，不搜不究而將應信認處，不予信認。
        諸比丘!成就此等二法之愚者，不明之不善人是保護損傷，失壞自己；是有罪，
        二 集 第十二 希求品                                 一二九

        增支部經典一                                        一三O
    智者所呵毀者；又生許多非福。
 90     諸比丘!成就二法之智者，賢明之善人是保護不損傷，不失壞自己；是無罪，
    不為智者所呵毀，又生許多福。
        云何為二法耶?
        搜究而將不可信認處，不予以信認，搜究而將應信認處，予以信認。
        諸比丘!成就此等二法之智者，賢明之善人是保護不損傷，不失壞自己；是無
    罪，不為智者所呵毀，又生許多福。
    七  諸比丘!於二者邪行之愚人，不明之不善人是保護損傷，失壞自己；是有罪，
    智者所呵毀，又生許多非福。
        云何為二邪行耶?
        母與父。
        諸比丘!於此等二者，邪行之愚人，不明之不善人是保護損傷，失壞自己；是
    有罪，智者所呵毀；又生許多非福。
        諸比丘!於二法，正行之智者，賢明之善人是保護不損傷，不失壞自己；是無
    罪、不為智者所呵毀；又生許多福。
        云何為二耶?
        母與父。
        諸比丘!於此等二者，正行之智者，賢明之善人是保護不損傷，不失壞自己、
    是無罪，不為智者所呵毀，又生許多福。
    八  諸比丘!於二者邪行之愚者，不明之不善人是保護損傷，失壞自己；是有罪，
    為智者所呵毀；又生許多非福。
        云何為二邪行耶?
        如來與如來之弟子。
        諸比丘!於此等二者邪行之愚者，不明之不善人是保護損傷，失壞自己；是有
    罪，為智者所呵毀；又生許多非福。
 91 諸比丘!3於二者正行之智者，賢明之善人是保護不損傷，不失壞自己；是無罪，
    不為智者所呵毀；又生許多福。
        云何為二正行耶?
        二 集 第十二 希求品                                 一三一

        增支部經典一                                        一三二
        如來與如來之弟子。
        諸比丘!於二者正行之智者，賢明之善人是保護不損傷，不失壞自己；是無罪
    不為智者所呵毀；又生許多福。
    九  諸比丘!此等是二種法。
        云何為二正行耶?
        自心清淨與不執於世間所有物。
        諸比丘!此等是二種法。
    一04  諸比丘!此等是二種法。
        云何為二法耶?
        忿與恨。
        諸比丘!此等是二種法。
    一一  諸比丘!此等是二種法。
        云何為二法耶?
        忿調伏與恨調伏。
        諸比丘!此等是二種法。

    註1 參照A.IV.176。
      2 參照增九(大二、五九三a)
      3 底本此節作八，是誤。
      4 參照第十六，忿品之一。

                第十三 施品
    一1 諸比丘!此等是二種施。
        云何為二法耶?
        財施與法施，諸比丘!此等是二種施。諸比丘!此二種施中，法施是殊勝。
    二2 諸比丘!此等是二種供養。
        二 集 第十三 施品                                   一三三

        增支部經典一                                        一三四
        云何為二耶?
        財供養與法供養，諸比丘!此等是……乃至……法供養是殊勝。
 92 三  諸比丘!此等是二種捨。
        云何為二捨耶?
        財捨與法捨是。諸比丘!此等是……乃至……法捨是殊勝。
    四  諸比丘!此等是二種偏捨。
        云何為二捨耶?
        財偏捨與法偏捨。諸比丘!此等是……乃至……法偏捨是殊勝。
    五  諸比丘!此等是二種受用。
        云何為二受用耶?
        財受用與法受用。諸比丘!此等是……乃至……法受用是殊勝。
    六  諸比丘!此等是二種等受用。
        云何為二受用耶?
        財等受用與法等受用。諸比丘!此等是……乃至……法等受用是殊勝。
    七  諸比丘!此等是二種均布。
        云何為二均布耶?
        財均布與法均布。諸比丘!此等是……乃至……法均布是殊勝。
    八  諸比丘!此等是二種攝受。
        云何為二攝受耶?
        財攝受與法攝受是。諸比丘!此等是……乃至……法攝受是殊勝。
    九  諸比丘!此等是二種攝益。
        云何為二攝益耶?
        財攝益與法攝益是。諸比丘!此等是……乃至……法攝益是殊勝。
    一O  諸比丘!此等是二種哀愍。
        云何為二哀愍耶?
        財哀愍與、法哀愍是。諸比丘!此等是……乃至……法哀愍是殊勝。

    註1 參照增一五(大二、五七七b)ItiV.98。
        二 集 第十三 施品                                   一三五

        增支部經典一                                        一三六
      2 參照增一五(大二、五七七b)。

 93             第十四 覆護品
    一  諸比丘!此等是二種覆護。
        云何為二覆護耶?
        財覆護與法覆護。諸比丘!此等是……乃至……法覆護是殊勝。
    二  諸比丘!此等是二種偏覆護。
        云何為二偏覆護耶?
        財偏覆護與法偏覆護。諸比丘!此等是……乃至……法偏覆護是殊勝。
    三  諸比丘!此等是二種尋。
        云何為二尋耶?
        財尋與法尋。諸比丘!此等是……乃至……法尋是殊勝。
    四  諸比丘!此等是二種偏尋。
        云何為二偏尋耶?
        財偏尋與法偏尋。諸比丘!此等是……乃至……法偏尋是殊勝。
    五  諸比丘!此等是二種偏尋性。
        云何為二偏尋性耶?
        財偏尋性與法偏尋性。諸比丘!此等是……乃至……法偏尋性是殊勝。
    六  諸比丘!此等是二種供養。
        云何為二供養耶?
        財供養與法供養。諸比丘!此等是……乃至……法供養是殊勝。
    七  諸比丘!此等是二種款待。
        云何為二款等耶?
        財款待與法款待是。諸比丘!此等是……乃至……法款待是殊勝。
    八  諸比丘!此等是二種成滿。
        云何為二成滿耶?
        二 集 第十四 覆護品                                 一三七

        增支部經典一                                        一三八
        財成滿與法成滿是。諸比丘!此等是……乃至……法成滿是殊勝。
 94 九  諸比丘!此等是二種增長。
        云何為二增長耶?
        財增長與法增長是。諸比丘!此等是……乃至……法增長是殊勝。
    一O   諸比丘!此等是二種寶。
        云何為二寶耶?
        財寶與法寶是。諸比丘!此等是……乃至……法寶是殊勝。
    一一  諸比丘!此等是二種積集。
        云何為二積集耶?
        財積集與法積集是。諸比丘!此等是……乃至……法積集是殊勝。
    一二  諸比丘!此等是二種廣大。
        云何為二廣大耶?
        財廣大與法廣大是。諸比丘!此等是……乃至……法廣大是殊勝。

                第十五 入定品
    一  諸比丘!此等是二種法。
        云何為二法耶?
        入定善巧與出定善巧。諸比丘!此等是二種法。
    [以下至第十七，就其次下各項，反覆於同經]
    二  質直與柔和
    三  堪忍與可樂
    四  和順與供養
    五  不害與清淨
    六  不護根門與食不知量
    七  能護根門與於食知量
    八  思擇力與修習力
    九  念力與定力
        二 集 第十五 入定品                                 一三九

        增支部經典一                                        一四O
95  一O   奢摩他與毘缽舍那
    一一  破戒與破見
    一二  具戒與具見
    一三  淨戒與淨見
    一四  見清淨與如見清淨
    一五  於善去不喜足與於精勤不被遮止
    一六  失念與不正知
    一七  念與正知
          第三之五十竟

                第十六 忿品
    一  諸比丘!此等是二種法。
        云何為二法耶?
        忿與恨。諸比丘!此等是二種法。
    [以下至一0，就其次下之各項，說示同一之經。]
    二  覆與惱
    三  嫉與慳
    四  誑與諂
    五  無慚與無愧
    六  不忿與不恨
    七  不覆與不惱
    八  不嫉與不慳
    九  不誑與不諂
    一O   慚與愧
    一一  諸比丘!成就二法者，即住於苦。
        云何為二法耶?
        忿與恨……乃至……
        二 集 第十六 忿品                                   一四一

        增支部經典一                                        一四二
    一二  覆與惱……乃至……
    一三  嫉與慳……乃至……
    一四  誑與諂……乃至……
    一五  無慚與無愧……乃至……
 96     諸比丘!成就此等二法者，即住於苦。
    一六  諸比丘!成就二法者即住於樂。
        云何為二法耶?
        不忿與不限……乃至……
    一七  不覆與不惱……乃至……
    一八  不嫉與不慳……乃至……
    一九  不誑與不諂……乃至……
    二O   慚與愧
        諸比丘!成就此等二法者，即住於樂。
    二一  諸比丘!此等二法，可使有學之比丘退墮。
        云何為二耶?
        忿與恨……乃至……
    二二  覆與惱……乃至……
    二三  嫉與慳……乃至……
    二四  誑與諂……乃至……
    二五  無慚與無愧
        諸比丘!此等二法，可使有學之比丘退墮。
    二六  諸比丘!此等二法，將不令有學之比丘退墮。
        云何為二法耶?
        不忿與不限……乃至……
    二七  不覆與不惱……乃至……
    二八  不嫉與不慳……乃至……
    二九  不誑與不諂……乃至……
    三O   慚與愧
        二 集 第十六 忿品                                   一四三

        增支部經典一                                        一四四
        諸比丘!此等二法，不令有學之比丘退墮。
    三一~三五  諸比丘!成就二法者，即如捉而投擲墮於地獄。
        云何為二法耶?
        忿與恨是……乃至……[二集之一六之一一~一五]
        諸比丘!成就此等二法者，即如捉而投擲墮於地獄。
 97 三六~四O  諸比丘!成就二法者，即如捉而投擲生於天。
        云何為二法耶?
        不忿與不恨……乃至……[二集之一六之一六~二0]。
        諸比丘!成就此等二法者，如捉投生於天。
    四一~四五  諸比丘!成就此二種法之此世間之一類者，身壞、死後、生於無幸處、
    惡趣、險難、地獄。
        云何為二法耶?
        忿與恨……乃至……[二集之一六之一一~一五]
        諸比丘!此等二法者，……乃至……生。
    四六~五二  諸比丘!成就二種法之此世間之一類者，身壞、死後、生於善趣、天
    世。
        云何為二法耶?
        不忿與不恨是……乃至……[二集之一六之一六~二0]
    諸比丘!成就此等二法者……乃至……生於天世。
    五一~五五  諸比丘!此等二法是不善……乃至……[二集之一六之一~五]。
    五六~六0   ……是善……乃至……[二集之一六之六~一0]。
    1六一~六五   ……是有罪……乃至……[二集之一六之一~五]。
    2六六~七0    ……是無罪……乃至……[二集之一六之六~一0]。
    3七一~七五   ……是增苦……乃至……[二集之一六之一~五]。
    4七六~八0    ……是增樂……乃至……[二集之一六之六~一O]。
    八一~八五  ……是苦之異熟……乃至……[二集之一六之一~五]。
 98 八六~九0   ……是樂之異熟……乃至……[二集之一六之六~一0]。
    九一~九五  ……是有惱害……乃至……[二集之一六之一~五]。
        二 集 第十六 忿品                                   一四五

        增支部經典一                                        一四六
    九六~一00 ……是無惱害……乃至……[二集之一六之六~一O)。
        諸比丘!此等二法是無惱害。

    註1 底本雖作六0~六四，卻為六一~六五之誤。
      2 底本雖作六五，卻為六六之誤。
      3 底本雖作七O ，卻為七一之誤。
      4 底本雖作七五，卻為七六之誤。

                第十七 品
    一  諸比丘!緣於此等二種利，如來遂制立弟子眾之學處。
        云何為二利耶?
        為僧伽之極善，為僧伽之安樂……乃至…
        為折伏惡人、為純淨比丘之樂住……乃至……
        為防護現法之漏、罪、怖畏、不善法。為害當來之漏、怨、罪、怖畏、不善法
    是……乃至……
        為哀愍在家者，為斷絕有惡意之黨……乃至……
        為令未信者信，為令已信者增長其信……乃至……
        為正法之住，為攝受於律。
        諸比丘!緣於此等二種利，如來遂制立弟子眾之學處。
    二  諸比丘!緣於此等二種利，如來遂制立弟子眾之波羅提木叉……乃至……
    [二集之一七之一]1
        制立誦波羅提木叉事……乃至……
 99     制立中止波羅提木叉事……乃至……
        制立自恣……乃至……
        制立中止自恣……乃至……
        制立應訶所作……乃至……
        二 集 第十七 品                                     一四七

        增支部經典一                                        一四八
        制立應責所作……乃至……
        制互應驅擯所作……乃至……
        制立應乞容赦所作……乃至……
        制立應除卻所作……乃至……
        制立與別住……乃至……
        制立拉回於根本事……乃至……
        制立與摩那埵……乃至……
        制立許容……乃至……
        制立復歸……乃至……
        制立應退去……乃至……
        制立具足……乃至……
        制立白羯磨……乃至……
        制立白二羯磨……乃至……
        制立白四羯磨……乃至……
        制立未制立……乃至……
        制立隨已制……乃至……
        制立現前毘奈耶……乃至……
        制立憶念毘奈耶……乃至……
        制立不癡毘奈耶……乃至……
        制立自言作……乃至……
        制立多人[語]……乃至……
        制立求彼罪……乃至……
        制立草庵。
        云何為二法耶?
100     為了僧伽之極善，為僧伽之安樂……為折伏惡人，為純淨比丘之樂住……乃至
    ……為防護現法之漏，為害當來之漏……乃至……為防護現法之2怨、罪、怖畏、
    不善法。為害當來之怨、罪、怖畏、不善法……乃至……為哀愍在家者，為斷絕有
    惡意者之黨……為令未信者信，為令已信者增長其信……為正法之住，為攝受律。
        二 集 第十七 品                                     一四九

        增支部經典一                                        一五O
    諸比丘!緣於此等二利，如來遂為弟子眾制立草覆地。
    三  諸比丘!為知貪，應修二種法。
        云何為二法耶?
        奢摩他與毘缽舍那。諸比丘!為知貪，應修此等二法。
    四  諸比丘!為偏知貪……乃至……為偏盡，為斷、為盡、為去、為離染、為滅、
    為捨、為棄，而應修此等二種法……乃至……[二集之一七之三3]
    五  為瞋、癡、忿、恨、覆、惱、嫉、慳、誑、諂、傲、憤發、慢、過慢、憍、放
    逸。為知、為偏知、為偏盡、為斷、為盡、為去、為離染、為滅、為捨、為棄，應
    修此等二種法。
        云何為二法耶?
        舍摩他與毘缽舍那……乃至……應修此等二種法。
        二集竟

    註1 底本之有I者，應是II之誤。
      2 底本veranam之次前，有asavanam之語是誤。
      3 底本雖作為五，卻是三之誤。


三集

101                 三集
                第一  愚人品
              一
        如是我聞。一時，世尊住舍衛[城]之祇陀林中給孤獨園，於其處，世尊告諸
    比丘曰：「諸比丘!」彼等諸比丘即答稱世尊曰：「世尊!」世尊即如是說：「諸比
    丘!諸怖之生，皆由愚人而生，非由智人。又，諸災患之生，皆由愚人而生，非由
    智人。又，諸災橫之生，皆由愚人而生，非由智人。
        三 集 第一 愚人品                                   一五一

        增支部經典一                                        一五二
        諸比丘!譬如用葦所葺之舍，或用草所葺之舍，所發火燃，能燒塗內外，防塞
    通風，閉門，上窗鎖而燒高閣，正如是。諸比丘!諸怖之生，皆由愚人而生，非由
    智人。又，諸災患之生，皆由愚人而生，非由智人。又，諸災橫之生，皆由愚人而
    生，非由智人。
        諸比丘!如是愚人是有怖，而智人無有怖。愚人是有災患，而智人無有災患。
    愚人是有橫災，而智人無橫災。諸比丘!依智人不起怖，依智人不起災患，依智人
    不起橫災。
    故諸比丘!汝等應如是學，我等應成就三法而避免被稱為愚人之三法：成就三法而
    實行，則被稱為智人之三法。諸比丘!汝等應如是學。」
              二1
102     諸比丘!愚人之標識是在作業，智人之標識是在作業，智慧是光輝於行。
        諸比丘!成就三法者，即應知是愚人。云何為三耶?身惡行、語惡行、意惡行。
    諸比丘!成就此等三法者，即應知是愚人。
        諸比丘!成就三法者，即應知是智人。云何為三耶?身妙行、語妙行、意妙行
    是。諸比丘!成就此等三法者，即應知是智人。
        故諸比丘!汝等應如是學，我等若成就三法，即應避開被稱為愚人之三法；若
    成就三法，即應實行被稱為智人之三法。諸比丘!汝等應如是學。
              三
        諸比丘!此等三者，是愚人是為愚人之相、是為愚人之狀、是為愚人之行。云
    何為三愚人耶?
        諸比丘!世間有愚者，惡思惟、惡說、惡所作。諸比丘!若愚人不行惡思惟、
    惡說、惡所作，則智人云何知彼為愚人、不善人耶?諸比丘!愚人是惡思惟、惡說、
    惡所作故，智人則知彼為愚人、不善人。諸比丘!此等三者，是愚人是為愚人之相，
    是為愚人之狀、是為愚人之行。
        諸比丘!此等三者，是智人是為智人之相、是為智人之狀、是為智人之行。云
    何為三耶?諸比丘!世間有智人，善思惟、善說、善所作。諸比丘!若人不行善思
    惟、善說、善所作，則智人云何知彼為智人、善人耶?諸比丘!智人是善思惟、善
103 說、善所作故，智人即知彼為智人、善人。諸比丘!此等三者，是智人是為智人之
        三 集 第一 愚人品                                   一五三

        增支部經典一                                        一五四
    相、是為智人之狀、是為智人之行。
    故2諸比丘!汝等應如是學。我等應成就三法，避開被稱為愚人之三法：成就三法，
    實行被稱為智人之三法。諸比丘!汝等應如是學。
              四
        諸比丘!若成就三法者，應知是為愚人。云何為三耶?
        於過不見為過，於過見為過而不如實悔除，復不如法承認他人對過之發露懺悔。
    諸比丘!成就此等三法者，即應知是為愚人。
        諸比丘!若成就三法者，即應知是為智人，云何為三者耶?
        於過見為過，於過見為過而如實悔除，復如法承認他人對過之發露懺悔。諸比
    丘!成就此等三法者，即應知是為智人。
              五
        諸比丘!成就三法者，即應如為愚人，云何為三法者耶?
        非理以解問、非理答其問，復不歡喜他人以滿足、有脈絡、適切之顯句如理答
    其問者。諸比丘!成就此等三法者，應知是為愚人。
        諸比丘!成就三法者，應知是為智人。云何為三智人耶?
        如理解問，如理答問，復歡喜他人以滿足、有脈絡、適切之顯句如理答其間者。
    諸比丘!成就此等三法者，應知是為智人。
              六
        諸比丘!成就三法者，應知是為愚人。云何為三法者耶?
104     不善身業、不善語業、不善意業。諸比丘!成就此等三法者，應知是為愚人。
        諸比丘!成就三法者，應知是為智人。云何為三法耶?
        善身業、善語業、善意業是，諸比丘!成就此等三法者，應知是智人。
              七
        諸比丘!成就三法者，應知是為愚人。云何為三法耶?
        有罪身業、有罪語業、有罪意業……乃至……
        諸比丘!成就三法者，即應知是為智人。云何為三法耶?
        無罪身業、無罪語業、無罪意業……乃至……
              八
        三 集 第一 愚人品                                   一五五

        增支部經典一                                        一五六
        諸比丘!成就三法者，即應知是愚人。云何為三法耶?
        有惱害身業……乃至……有惱害意業……乃至……
        諸比丘!成就三法者，即應知是智人。云何為三法耶?
        無惱害身業……乃至……無惱害意業。
        諸比丘!成就此等三法者，即應知是智人。
        故諸比丘!汝等應如是學，我等應具足三法，避開被稱為愚人之三法，成就三
    法，實行被稱為智人之三法。諸比丘!汝等應如是學。
              九
105     諸比丘!成就三法者，即是愚人、是不明、是不善人，亦保護受損、受害之自
    身。又，彼是有罪、為智者所呵毀，又，生許多非福。云何為三法耶?
        身惡行、語惡行、意惡行。
        諸比丘!成就此等三法者，即是愚人、是不明、是不善人，亦保護受損、受害
    之自身。又，彼有罪、為智者所呵毀。又，生許多非福。
        諸比丘!成就三法者，即是智人、是聰明、是善人，亦保護無損、無受害之自
    身。又，無罪，不為智者所呵毀。又，生許多福。云何為三法耶?
        身妙行……乃至……意妙行是。
        諸比丘!成就此等三法者，即是智人、是聰明、是善人，亦保護無受損、無受
    害之自身。又，無罪，不為智者所呵毀。又，生許多福。
              十3
        諸比丘!成就三法而不斷三垢者，猶如捉而投棄墮入地獄。云何為三法耶?
        破戒，不斷彼破戒之垢。有嫉，不斷彼嫉之垢。有慳、不斷彼慳之垢。諸比丘!
    成就此等三法者，而不斷此三垢，即猶如捉而投棄墮入地獄。
        諸比丘!成就三法而斷三垢者，猶如捉而停留生於天。云何為三法耶?
        持戒、斷彼破戒之垢。無嫉、斷彼嫉之垢。無慳、斷彼慳之垢。諸比丘!成就
    此三法，斷此三垢者，即猶如捉而停留生於天。

    註1 二~九請參照增一二 (大二、六O七c以下)。
      2 故云云之一節，是依暹本而加補。
        三 集 第一 愚人品                                   一五七

        增支部經典一                                        一五八
      3 參照A.III,153;Itiv.32。

106             第二 車匠品
              十一
        諸比丘!成就三法之具高名比丘行，是為多人之無益、多人之無樂、多之人之
    無利、天與人之無利、之苦。云何為三法耶?
        勸修不隨順之身業、勸修不隨順之語業、勸修不隨順之法。諸比丘!成就此等
    三法之具高名比丘行，是為多人之無益、多人之無樂、多之人之無利、天、人之無
    益、之苦。
        諸比丘!成就三法者具高名比丘行，是為多人之益、多人之樂、多人之利、天、
    人之益、之樂。云何為三法耶?
        勸修隨順之身業、勸修隨順之語業、勸修隨順之法。諸比丘!成就此等三法具
    高名比丘行，是為多人之益、為多人之樂、為多人之利、為天、人之益、之樂。
              十二
        諸比丘!關於剎帝利種澆頭王之三者，將被終身記憶。云何為三者耶?
        諸比丘!剎帝利種澆頭王所生之處，諸比丘!是關於剎帝利種澆頭王應終身記
    憶之第一。復次，諸比丘!剎帝利種王之澆頭處，諸比丘!是關於剎帝利種澆頭王
    應終身記憶之第二。復次，諸比丘!剎帝利種澆頭王戰勝已，於戰勝住始戰之處。
    諸比丘!是關於剎帝利種澆頭王所應終身記憶之第三。諸比丘!此等三者，是關於
    剎帝利種澆頭王應受終身記憶者。
107     諸比丘!正如是，此三者，是關於比丘應終身記憶者。云何為三耶?
        諸比丘!比丘剃除鬚髮、著壞色衣、由出家而出成為無家者之處。諸比丘!此
    是關於比丘應受終身記憶之第一。復次，諸比丘!比丘如實知此是苦，如實知此是
    集，如實知此是滅，如實知此是趣滅苦道之處，諸比丘!此是關於比丘應受終身記
    憶之第二。復次，諸比丘!比丘從漏盡，至現法自知無漏心解脫、慧解脫、作證具
    足而住之處。諸比丘!此是關於比丘應受終身記憶之第三。諸比丘!此等三法者，
        三 集 第二 車匠品                                   一五九

        增支部經典一                                        一六0
    是關於諸比丘應受終身記憶者。」
              十三
        諸比丘!此等三種人，是存在於世間者，云何為三種人耶?
        無希望者、正希望者與離希望者。
        諸比丘!1何種人是無希望者耶?
        諸比丘!2世間有一類現生於下賤家、或旃陀羅家、或竹匠家、或獸獵家、或
    車匠家、或淨除塵芥家，成為貧窮、飲食窮乏、生計困難、辛苦而得衣食[生於……
    之家]。又，彼遂成血色惡劣、形容衰、矮小而多病、或是偏盲、或是手不具、或跛、
    或躄，不得食物、飲料、衣服、車乘、鬘、香、塗香、床宅、燈具。彼聞說，某名
    之剎帝利由剎帝利而登上剎帝利王位者。彼不如是說：「何時，剎帝利眾亦令我登
    上王位?」諸比丘!此名為無希望者。
        諸比丘!何種人是正希望者耶?
108     諸比丘!世間有剎帝利種澆頭王之長子，未灌頂3，已達不動[位]，彼聞說：
    「某名之剎帝利由剎帝利登上剎帝利王位者，」彼即如是說：「何時剎帝利眾亦令
    我登上剎帝利王位?」諸比丘!此名為正希望者。
        諸比丘!何種人是離希望者耶?
        諸比丘!世間有剎帝利又是澆頭王，彼聞說：「某名之剎帝利由剎帝利眾登上
    剎帝利王位者，」彼即不如是思惟：「何時剎帝利眾亦令我登上剎帝利王位耶?」
    何以故?諸比丘!於前未受灌頂時，彼之希望，[今]已止息故。諸比丘!此即稱為
    離希望者。
        諸比丘!此等三種人，存在於世間。正如是，諸比丘!有三種人，存在於諸比
    丘中。云何為三種人耶?
        無希望者與正希望者與離希望者。
        諸比丘!何種人是無希望者耶?
        諸比丘!世間有一種人，破戒而性質惡，不淨而作惹疑惑之行狀，作陰蔽之業，
    非沙門而自稱沙門，非淨行者而自稱淨行者，內為朽廢，漏泄而生污穢，彼未曾聞：
    有某名之比丘，由漏盡而於現法自知無漏之心解脫、慧解脫、作證已具足而住。
    彼即不如是思惟，謂：「何時我亦能由漏盡而於現法自知無漏心解脫、慧解脫，作
        三 集 第二 車匠品                                   一六一

        增支部經典一                                        一六二
    證已具足而住耶?」諸比丘!此即稱為無希望者。
        諸比丘!何種人是正希望者耶?
        諸比丘!世間有比丘，具足戒、性質善，彼聞：「某名之比丘由漏盡而現法自
109 知無漏心解脫、慧解脫，作證已具足而住。」彼即思惟：「於何時我亦由於漏盡而
    ……乃至……作證已，具足而住耶?」諸比丘!此稱為正希望者。
        諸比丘!何種人是離希望者耶?
        諸比丘!世間有比丘、漏盡阿羅漢，彼聞：「某名之比丘由漏盡而……乃至……
    作證已具足而住。」彼即不如是思惟：「於何時我亦由漏盡而……乃至……作證已
    具足而住耶?」所以者何?諸比丘!於前未解脫時，彼之解脫希望，[今]於已止息
    故。諸比丘!此稱為離希望者。
        諸比丘!此等三種人，存在於諸比丘中。
              十四
        「諸比丘!凡轉輪王都有法，以法治世，非王則不能轉輪。
        如是說時，有一比丘白世尊：「大德!云何為有法，以法治世之轉輪王耶?」
        比丘!是法者，世尊說示:
        「比丘!世間有轉輪王，有法，以法治世。唯依法、敬法、重法、尊法、以法
    為幢、以法為相、以法為增上，對內之人給與適法之保護、擁護、覆護。
        復次，比丘!轉輪王是有法，以法治世。唯依法、敬法、重法、尊法、以法為
110 幢、以法為相、以法為增上，對王族、臣屬、軍眾、婆羅門族、居士、市民、村民、
    沙門、婆羅門、禽獸給與適法之保護、擁護、覆護。
        此，比丘!有彼轉輪王，有法……乃至……對內之人給與適法之保護、擁護、
    覆護。對王族……乃至……對內之人給與適法之保護、擁護、覆護。唯依法轉輪，
    彼輪是人中之敵對有情不能轉者。」
        比丘!正如是，如來、應供、正自覺者有法。以法治世、唯依法、敬法、重法、
    尊法、以法為幢、以法為相、以法為增上，對身業給與適法之保護、擁護、覆護。
    言：「應修如是之身業，不應修如是之身業。」
        復次，比丘!如來、應供、正自覺者是有法……乃至……對語業給與適法之保
    護、擁護、覆護。言：「應如是修語業，不應修如是之語業……乃至……對意業給
        三 集 第二 車匠品                                   一六三

        增支部經典一                                        一六四
    與適法之保護、擁護、覆護。」言：「應修如是之意業，不應修如是之意業。」
        此，比丘!如來、應供、正自覺者有法，以法治世，唯依法、敬法、重法、尊
    法、以法為幢、以法為相、以法為增上，對身業給與適法之保護、擁護、覆護……
    乃至……對語業……乃至……對意業與以適法之保護、擁護、覆護。唯依法而轉無
    上法輪，彼輪是沙門、婆羅門、天、魔羅、梵天或世間任何人皆不能轉者。」
              十五
    一  一時，世尊住波羅奈之仙人墮處鹿苑。於其處，世尊告諸比丘眾曰：「諸比丘!」
111     彼等諸比丘應諾世尊曰：「大德!」於是，世尊曰：
        「諸比丘!昔有王者，名為帕伽它那，諸比丘!一日，王語車匠曰：「車匠!由
    今日起過六個月，我將作戰。車匠!汝能造一對新車輪否?」
        諸比丘!車匠答帕伽它那王曰：「王者!」我能造。
        諸比丘!然而，車匠在六個月僅餘六日之時，完成一新車輪。諸比丘!其時帕
    伽它那王即語車匠：
        「車匠!從今再過六日，我將作戰，能完成一對新車輪否?」
        「王!此六個月剩餘之六日，可造一車輪。」
        「然而車匠!汝能在此六日之間，為我完成第二車輪否?」
        諸比丘!如此車匠答帕伽它那王曰：「王!我能。」
    二  諸比丘!其時，車匠在六日之間，完成第二車輪，手持一對新車輪往謂帕伽它
    那王之處。諸已告帕伽它那王曰：「王!一對新車輪，已如是完成。」
        「車匠!汝在六個月尚餘六日時完成此車輪，又在六日間完成另一車輪，其中
    之差異云何?我在此間不見任何之差異。」
        「然而，王!兩者是有差違。王者當見其差異。」
        諸比丘!其時車匠即運轉六日間完成之車輪，其車輪是運轉而在有勢力之間連
112 續旋回，而後落於地上。然而，六個月尚餘六日之間所完成之車輪，則運轉後其車
    輪在運力之間連續運轉，而後，則嵌於車軸而止。
    三  「車匠!有何因、何緣，六日之間所完成之彼車輪，運轉後，唯於運力之間連
    續旋回，然後落於地上?復次，車匠!有何因、何緣，六個月尚餘六日之間所完成
    之彼車輪，運轉後，於運力之間連續旋轉，而後則嵌於車軸而止?」
        三 集 第二 車匠品                                   一六五

        增支部經典一                                        一六六
        「王!六日之間所完成之車輪，其輞亦曲，有瑕而不純真，輻亦曲、有瑕、表
    面未充分被削。轂亦曲、有瑕而不純真、運轉後唯於運力之間連續旋迴，而後則落
    於地上。然而，王!六個月尚餘六日之間所完成之車輪，其輞不曲、無瑕而純真。
    輻亦不曲、無瑕、表面已充分被削。轂亦不曲、無瑕而純真。彼車輪之綱亦不曲、
    無瑕而純真。輻亦不曲、無瑕而純真。轂亦不曲、無瑕而純真。運轉後，於運力之
    間連續運轉，而後則嵌於車軸而止。」
    四  諸比丘!汝等不作如是思惟耶?謂：其時之彼車匠是異人耶?然而，諸比丘!
    不可作如是見，其時之彼車匠是我。其時，諸比丘!我是善知木林之曲、木材之瑕、
    木材之不純。諸比丘!今我是應供、正自覺者而善知身之曲、身之瑕、身之不純。
    善知語之曲、語之瑕、語之不純。善知意之曲、意之瑕、意之不純。
    五  諸比丘!凡比丘或比丘尼為未斷身之曲、身之瑕、身之不純者。未斷語之曲、
113 話之瑕、語之不純者。未斷意之曲、意之瑕、意之不純者。諸比丘!為此，將由此
    法律墮落，猶如彼於六日間完成之車輪。
        諸比丘!凡比丘或比丘尼為已斷身之曲……乃至……意之曲、意之瑕、意之不
    純者，諸比丘!為此，住於此法律中，猶如彼六個月尚餘六日所完成之車輪。
        是故諸比丘!汝等於世間，應如是學。我等應斷身之曲、身之瑕、身之不純。
    我等應斷語之曲、語之瑕、語之不純。我等應斷意之曲、意之瑕、意之不純。諸比
    丘!汝等實應如是學。」
              十六4
        諸比丘!成就三法之比丘者，是行無戲論之道。又，彼之漏盡因是圓滿。云何
    為三者耶?
        諸比丘!世間有比丘，護諸根門，於食知量，勉力於覺醒。
        諸比丘!又，如何是比丘之護諸根門耶?
        諸比丘!世間有比丘，以眼見色已，不取相、不取細相，由斯作、不防護眼根
    而住時，貪與憂之惡不善法則流入。為防護斯作而修行，而護眼根，而作眼根之防
    護--以耳聞聲已……乃至……以鼻嗅香已……乃至……以舌味味已……乃至……
    以身觸所觸已……乃至……以意識法已，不取相、不取細相，由斯作、不防護意根
    而住時，貪與憂與惡不善法則流入。為防護斯作而修行，而護意根，而作意根之防
        三 集 第二 車匠品                                   一六七

        增支部經典一                                        一六八
    護。諸比丘!如是比丘是護諸根門。
114     諸比丘!又如何比丘於食能知量耶?
        諸比丘!世間有比丘，思擇已而如理攝食、不與戲、不與醉、不與飾、不與美，
    乃至唯為此身之住、活、息害、修淨行。如是我乃亡古受，使新受不生。又，我生
    存、成無罪、安穩而住。諸比丘!如是比丘於食知量。
        諸比丘!又如何比丘於覺醒勉力耶?
        諸比丘!世間有比丘，晝即經行[或]坐已不留心於覆障法，初夜則經行[或]
    坐已不留心於覆障法。中夜則右脅為下如師子而臥，以足疊足，正念正知而作起想。
    後夜則起而經行[或]坐已不留心於覆障法。諸比丘!如是比丘勉力於覺醒。諸比
    丘!成就此等三法之比丘，是行無戲論之道，又，因是，彼之漏盡圓滿。
              十七5
        諸比丘!此等三法，能自惱害，亦能他惱害，亦能自他惱害。云何為三耶?
        身惡行、語惡行、意惡行。諸比丘!此等三法，亦能自惱害，亦能他惱害，亦
    能自他惱害。諸比丘!此等三法，亦能不自惱害，亦能不他惱害，亦能不自他惱害，
    云何為三法耶?
        身妙行、語妙行、意妙行。諸比丘!此等三法，能不自惱害，亦能不他惱害，
    亦能不自他惱害。
115           十八
        諸比丘!若汝等，有外道出家作如是問：「具壽沙門瞿曇是為生天而住淨行耶?
    諸比丘!如是問汝等，可辱否、可恥否，可起嫌厭否?
        「誠然，大德!」
        諸比丘!如是汝等實應以天之壽為辱、為恥、為嫌厭，以天之色、天之樂、天
    之譽、天之自在為辱、為恥、為嫌厭。既然如此，諸比丘!汝等當然應以身惡行為
    辱、為恥、為嫌厭。以語惡行……乃至……意惡行為辱、為恥、為嫌厭。
              十九
        諸比丘!成就三支之商人，不能得未得之財，亦不能增殖已得之財。云何為三
    耶?
        諸比丘!世間有商人，午前不熱誠勵業，日中不熱誠勵業，午後不熱誠勵業。
        三集 第二 車匠品                                    一六九

        增支部經典一                                        一七O
    諸比丘!成就此等三支之商人，不能得未得之財，亦不能增殖已得之財。
        正如是，諸比丘!成就三法之比丘者，不能得未得之善法，亦不能增殖已得之
    善法。云何為三法耶?
        諸比丘!世間有比丘，午前不熱誠為定而勵行、日中不熱誠為定而勵行、午後
    不熱誠為定而勵行。諸比丘!成就此等三法之比丘，不能得末得之善法，亦不能增
    殖已得之善法。
116     諸比丘!成就三法之商人，能得未得之財，亦能增殖已得之財。云何為三耶?
        諸比丘!世間有商人，午前熱誠勵業、日中熱誠勵業、午後熱誠勵業。諸比丘!
    成就此等三法之商人，能得未得之財，亦能增殖已得之財。
        正如是，諸比丘!成就三法之比丘，能得未得之善法，亦能增殖已得之善法。
    云何者三法耶?
        諸比丘!世間有比丘，午前熱誠為定而勵行、日中……乃至……午後熱誠為定
    而勵行，諸比丘!成就此等三法之比丘，能得未得之善法，亦能增殖已得之善法。
              二十
        諸比丘!成就三支之商人，不久可增廣、增大其財產。云何為三耶?
        諸比丘!世間有商人，炯眼、有巧之奮鬥，基礎鞏固。
        諸比丘!又如何商人為炯眼耶?
        諸比丘!世間有商人，知商品、知此品如是買、如是賣，如是之原價，如是之
    利益。諸比丘!如是商人為炯眼。
        諸比丘!又，為如何商人為有巧之奮鬥耶?
        諸比丘!世間有商人，乃作商品之賣買，諸比丘!商人如是為有巧之奮鬥。
        諸比丘!又如何商人為鞏固基礎耶?
117     諸比丘!世間有商人，凡大財大富裕之長者或長者子，皆如是知彼--此商人
    是炯眼、有巧之奮鬥，以養妻子，又，具有不斷支付我等之力。彼等是為財而招彼
    商人，從此處取財以養妻子，又，不斷支付我等。諸比丘!商人如是為基礎鞏固。
        諸比丘!成就此等三支之商人，不久可增廣、增大其財產。
        諸比丘!正如是，成就三法之比丘，不久可增廣增大其善法。云何為三耶?
        諸比丘!世間有比丘，炯眼、有巧之奮鬥、鞏固基礎。
        三 集 第二 車匠品                                   一七一

        增支部經典一                                        一七二
        諸比丘!又如何而比丘為炯眼耶?
        諸比丘!世間有比丘，如實知此是苦……乃至……如實知此是苦滅之道。諸比
    丘!如是比丘為炯眼。
        又，諸比丘!比丘如何有巧之奮鬥耶?
        諸比丘!世間有比丘，發起精進而住，斷不善法，成滿善法，具有力，堅固勇
    猛求善法而不休息。諸比丘!如是比丘為有巧之奮鬥。
        諸比丘!又，如何比丘之鞏固基礎耶?
        諸比丘!6世間有比丘，多聞而通曉阿含，恆親近持法、持律、持摩夷之諸比
    丘而質問[彼等比丘]，謂：「大德!此為何、此有何義?」彼等具壽對彼開示未開，
        又顯示未顯，又以種種說而除其生起疑惑之諸法，諸比丘!如是為比丘之鞏固基礎。
118     諸比丘!成就此等三法之比丘，不久可增廣、增大其善法。

    註1 參照puggalapanhatti 3,1;4,19;s.III.3,1,5
      2 參照S.vol.I,p.94。
      3 「尚未灌頂」abhiseko anabhisitto-m-acalapatto是依出在腳註之ph及暹本，取其
        abhisekena anabhisitto acalapatto者。
      4 參照增二一(大二、六O三C)Puggalapannatti 2,17。
      5 參照雜四七(大二、三四一b)。
      6 參照A.vol.2,p.147。

             第三 人品
           二十一
        三 集 第三 人品                                     一七三

        增支部經典一                                        一七四
        如是我聞。一時，世尊住舍衛[城]祇陀林中之給孤獨園。時具壽撒給與具壽
    摩訶柯提它詣舍利弗之處。詣已，與具壽舍利弗互相慶慰……乃至……具壽舍利弗
    對坐於一面之具壽撒給言：
        「1具壽[撒給]!世間有此等三種人。云何為三者耶?身證、見至、信解。具
    壽[撒給]!世間有此三種人。具壽[撒給]!汝於此等三種人中喜好誰耶?又，[誰]
    更善者?又[誰]是更加妙者否?」
        「具壽舍利弗!世間存在此等三種人。云何為三耶?身證、見至、信解。具壽!
    此等三種人，存在於世間。具壽[舍利弗]!於此等三種人中，信解之人是我所好，
    彼為此等三種人中更善，更妙者。何以故?具壽[舍利弗]!此種人之信根是上故。」
        其時，具壽舍利弗對具壽摩訶柯提它如是言：「具壽柯提它!世間存在此等三種
    人。云何為三耶?身證與……乃至……具壽[柯提它]!此等三種人存在於世間。
119 具壽!汝於此等三種人中喜好誰耶?又，[誰]更善者，又，[誰]更妙者?」
        「具壽舍利弗!有此等三種人。云何為三種人耶?身解……乃至……具壽[舍利
    弗]!世間有此等三種人。具壽!此等三種人中身證之人，是我所好者，彼是此等三
    種人中更善，又，更妙者。何以故?具壽!此人之定根是上故。」
        其時，具壽摩訶柯提它對具壽舍利弗如是言：「具壽舍利弗!世間有此等三種
    人。云何為三耶?身證……乃至……具壽!世間有此等三種人。具壽!汝於此三種
    人中喜好誰耶?又，[誰]是更善者，又，[誰]是更妙者耶?」
        「具壽柯提它!世間有此等三種人，云何為三者耶?身證……乃至……具壽!世
    間有此等三種人。具壽!此等三種人中，見至之人是我所好者，彼於此三種人中更
    善，又，更妙者。何以故?具壽!此人之慧根是上故。」
        其時，具壽舍利弗對具壽撒給與具壽摩訶柯提它言：「具壽!我等皆應自己之
    辯才而解說者，具壽!我等將去，我等將詣世尊之處。詣已，我等將向世尊白此義，
    依世尊為我等解說，我等將如是受持。」
        具壽撒給它及具壽摩訶柯提它應諾具壽舍利弗：「誠然，具壽!」於是具壽舍
    利弗、具壽撒給它、具壽摩訶柯提它遂詣世尊之處。詣已，問訊世尊坐於一面。坐
120 於一面之具壽舍利弗將與具壽撒給它及具壽摩訶柯提它之全部對話白世尊。
        「舍利弗!此中，於此等三種人中，更善，又，更妙者，是一向不易記說。所以
        三 集 第三 人品                                     一七五

        增支部經典一                                        一七六
    者何，舍利弗!有信解之人而向阿羅漢者，有身證之人而為一來或為不還者，又有
    見至之人而為一來或為不還者，此有是處故。
        「舍利弗!此中，於此等三種人中，此是更善，又，更妙者，是一向不易記說。
    所以者何，舍利弗!有身證之人而向阿羅漢者，有信解之人而為一來或為不還者，
    又，見至之人而為一來或為不還者，此有是處故。
        舍利弗!此中，於此等三種人中，此是更善，又，更妙者，是一向不易記說。
    所以者何?有見至之人而向阿羅漢者，有信解之人而為一來者，或為不還者，又，
    有身證之人而為一來者，或為不還者，此有是處故。
        舍利弗!此中，於此等三種人中，此是更善，又，更妙者，是一向不易記說。」
          二十二2
        諸比丘!此等三種病人，存在於世間，云何為三種病人耶?
        諸比丘!世間有一種病人，得滋養食，或難得滋養食。得有效驗之藥，或難得
121 有效驗之藥。得適當之看護人，或難得適當之看護人，[無論如何]其病不愈。
        復次，諸比丘!世間有一種病人，得滋養食，或難得滋養食。得有效驗之藥，
    或難得有效驗之藥。得適當之看護人，或難得適當之看護人，[無論如何]其病可愈。
        復次，諸比丘!世間有一種病人，得滋養食，並非難得。得有效驗之藥，並非
    難得。得適當之看護人，並非難得，其病可愈。
        諸比丘!此中有得滋養食，並非難得。得有效驗之藥，並非難得。得適當看護
    人，並非難得而其病可愈之人。諸比丘!緣此之病人，而病者之食受到制定，病者
    之藥受到制定，病者之看護人受到制定。諸比丘!又緣此之病人，而其他[二種]
    病人受到看護。諸比丘!此等三種病人，存在於世間。
        諸比丘!正如是，喻於此之三種病人，存在於世間。云何為三者耶?
        諸比丘!世間有一類人，得見如來，或不得見如來。得聽如來所教法、律，或
    不得聽如來所教法、律。[無論如何]於諸善法，不入於正性決定性。
        諸比丘!世間復有一類人，得見如來，或不得見如來。得聽如來所教法、律，
    或不得聽如來所教法、律。[無論如何]於諸善法，入於正性決定性。
        諸比丘!世間復有一類人，得見如來，並非不能得。得聽如來所教法、律，並
    非不能得。於諸善法入於正性決定性。
        三 集 第三 人品                                     一七七

        增支部經典一                                        一七八
122     諸比丘!此中，有得見如來，並非不能得。有得聽如來所教法、律，並非不能
    得。有於諸善法能入於正性決定性之人。諸比丘!緣此人而說法受到制定。諸比丘!
    又緣此人，法亦應對他人說。諸比丘!喻於此等之三種病人，存在於世間。
          二十三
        諸比丘!此等三種人，存在於世間。云何為三種人耶?
    諸比丘!世間有一類人，造作有惱害之身行，造作有惱害之語行，造作有惱害
    之意行。彼造作有惱害之身行已，造作有惱害之語行已，造作有惱害之意行已而生
    於有惱害之世。其生於有惱害之世者，觸於有惱害之觸。彼因觸於有惱害之觸，而
    感一向苦之有惱害受，猶如地獄之有情。
        復次，諸比丘!世間有一類人，造作無惱害之身行……乃至……造作無惱害之
    意行。彼造作無惱害之身行已……乃至……造作無惱害之意行已，而生於無惱害之
    世。其生於無惱害之世者，觸於無惱害之觸。彼因觸於無惱害之觸，而感到一向樂
    之無惱害受，猶如偏淨天。
        復次，諸比丘!世間有一類人，造作有惱害及無惱害之身行……乃至……造作
    有惱害及無惱害之意行。彼，造作有惱害及無惱害之身行已……乃至……造作有惱
123 害及無惱害之意行已，而生於有惱害及無惱害之世。其生於有惱害及無惱害之世者，
    觸於有惱害及無惱害之觸。彼因觸於有惱害及無惱害之觸，而感雜有苦樂之有惱害
    及無惱害受，猶如居於人與一分天與一分險難處之有情。
        諸比丘!此等三種人者，存在於世間。」
          二十四
        「諸比丘!此三種人，是多益於人者。云何為三耶?
        諸比丘!有人，人是因彼而歸依佛陀、歸依法、歸依僧伽。諸比丘!此人，是
    多益於人者。
        復次，諸比丘!有人因彼人而如實知此為苦……乃至……如實知此為趣於苦滅
    之道。諸比丘!此人，是多益於人者。
        復次，諸比丘!有人，因彼人而漏盡，於現法自知無漏心解脫、慧解脫，作證
    已具足而住。諸比丘!此人，是多益於人者。
        諸比丘!此等三種人，是多益於人者，而且諸比丘!我說：「無他人比此等之
        三 集 第三 人品                                     一七九

        增支部經典一                                        一八O
    人，更多益於人者。」復次，諸比丘!我說：「無有人能對此等三種人盡報其恩，
    縱使給與問訊、起迎、合掌、和敬業、衣服、飲食、床座、療病藥、資具。」」
          二十五3
124     諸比丘!此等三種人，存在於世間。何為三耶?漏瘡喻心之人，電光喻心之人，
    金剛喻心之人。
        諸比丘!何種人是漏瘡喻心之人耶?
        諸比丘!世間有一類人，易怒、多擾惱，受少言即結怨、現出憤恨、兇惡、悢
    悷、憤發、憎惡、憂惱。諸比丘!譬如用棍尖或礫打於惡漏瘡，即漏出多量之[膿
    血]。正如是，諸比丘!世間有一類人，易怒……乃至……現出……。諸比丘!此說
    漏瘡喻心之人。
        諸比丘!又何種人是電光喻心之人耶?
        諸比丘!世間有一類人，如實知此是苦……乃至……如實知此是趣於苦滅之
    道。諸比丘!譬如有眼者，於黑暗夜中有電光，得見種種物。諸比丘!正是如此，
    世間有一類人，如實知此是苦……此是趣苦滅之道，此即說為電光喻心之人。
        諸比丘!何種人是金剛喻心之人耶?
        諸比丘!世間有一類人，由於漏盡而現法自無漏之心解脫、慧解脫，作證已具
    足而住。諸比丘!無論是珠，是石，無有金剛所不能斷者。諸比丘!正如是，世間
    有一類人，由於漏盡而……乃至……作證已具足而住。諸比丘!此說為金剛喻心之
    人。諸比丘!此等三種人，存在於世間。
          二十六4
        「諸比丘!此等三種人，存在於世間。云何為三者耶?諸比丘!或有人，不可親
    近、不可倚親、不可給侍。諸比丘!或有人，可親近、可倚親、可給侍。諸比丘!
125 或有人，當恭敬、當尊重、當親近、當倚親、當給侍。
        諸比丘!何種人為不可親近、不可倚親、不可給侍耶?
        諸比丘!世間有一類人，於戒、定、慧劣是。諸比丘!如是之人是不可親近、
    不可倚親、不可給侍。除愍、除悲之外。
        又諸比丘!何種人為可親近、可倚親、可給侍耶?
        諸比丘!有一類人，於戒、定、慧同等者。諸比丘!如是之人為可親近、可倚
        三 集 第三 人品                                     一八一

        增支部經典一                                        一八二
    親、可給侍。何以故?戒同等之善人，可與我等語戒，又，[從]戒之談話，戒可轉
    于我等。又，[從]戒之談話，我等可安穩而住。定同等之善人，可與我等語定。又，
    [從]定之談話，定可轉于我等。又，[從]定之談話，我等可安穩而住。慧同等之
    善人……乃至……可安穩而住。即此之謂。是故如是之人是可親近、可倚親、可給
    侍。
        又諸比丘!何種當恭敬、當尊重、當親近、當倚親、當給侍耶?
        諸比丘!世間有一類人，於戒、定、慧殊勝。諸比丘!如是之人是當恭敬、當
    尊重、當親近、當倚親、當給侍。何以故?我應將未圓滿之戒蘊使之圓滿，或應將
    已圓滿之戒蘊，以慧順益所有之物；或應將未圓滿之定蘊，使之圓滿，或應將已圓
    滿之定蘊，以慧順益所有之物；或應將未圓滿之慧蘊，使之圓滿，或將已圓滿之慧
    蘊，以慧順益所有之物，如是之謂。是故如是之人是當恭敬、當尊重、當親近、當
    倚親、當給侍。諸比丘!此等三種人者，存在於世間。
126           親劣者有退
              親等者無退
              事勝有疾進
              當親勝汝者
          二十七5
        「諸比丘!此等三種人，存在於世間。云何為三耶?諸比丘!有厭棄之人，是不
    可親近、不可倚親、不可給侍者。諸比丘!有應棄捨之人，不可親近、不可倚親、
    不可給侍者。諸比丘!或亦有人是應親近、應倚親、應給侍者。
        諸比丘!又，何種人是應厭棄、不可親近、不可倚親、不可給侍者耶?
        諸比丘!世間有一類人，破戒而性質惡、不淨而作惹疑惑之行狀。作受陰蔽之
    業，非沙門而稱為沙門，非淨行者而稱為淨行者。內是朽廢、漏泄、生污穢。諸比
    丘!如是之人是應厭棄、不可親近、不可倚親、不可給侍者，何以故?諸比丘!雖
    然不墮於斯人之素行，彼亦惡名聲揚，謂：「彼以惡人為友、以惡人為朋、尊敬惡
    人。」諸比丘!猶如糞中之蛇，雖無被咬，猶穢於人，正如是，諸比丘!雖然不墮
    於斯人之素行，彼亦惡名聲揚……乃至……尊敬惡人。故如是之人應厭棄，不可親
    近、不可倚親、不可給侍。
        三 集 第三 人品                                     一八三

        增支部經典一                                        一八四
        又諸比丘!何種人是應棄捨、不可親近、不可倚親、不可給侍耶?
127     諸比丘!世間有一類人，易怒、多擾惱，受少言亦結怨、現出憤恨、兇惡、悢
    悷、憤發、憎惡、憂惱。諸比丘!猶如用棍尖或礫打於惡漏瘡，即漏泄多量之[膿
    血]，正如是，諸比丘!……乃至[三集之二五]……諸比丘!猶如燃鎮頭迦樹以作
    火，若以棍尖或以礫擾亂，即益加發出嘁、嘁它、嘁、嘁它之聲而[燃]燒，正如
    是，諸比丘!……乃至……諸比丘!猶如用棍尖，或以礫擾亂糞坑，即益加發出惡
    臭。諸比丘!世間有一類人，易怒、多擾惱……乃至……現出……。諸比丘!如是
    之人是應棄捨、不可親近、不可倚親、不可給侍。何以故?彼將毀辱我，彼將訶罵
    我，彼將與我損害，[彼即如此謂]，是故如是之人應棄捨、不可親近、不可倚親、
    不可給侍。
        諸比丘!何種人，是應親近、應倚親、應給侍耶?
        諸比丘!世間有一類人，具戒、性質善良。諸比丘!如是之人應親近、倚親、
    給侍。何以故?諸比丘!雖然無實踐斯人之素行，彼善良之名亦聲揚。彼以善人為
    友，以善人為朋，尊敬善人。是故如是之人是應親近、倚親、給侍者。諸比丘!此
    等三種人存在於世間。
              親劣者有退
              親等者無退
              事勝有疾進
              當親勝汝者
          二十八6
128     諸比丘!此等三種人，存在於世間，云何為三耶?糞語人、華語人、蜜語人。
        諸比丘!云何糞語人耶?
        諸比丘!世間有一類人，或於公會中，或於民眾中，或於親屬中，或於職工中，
    或於法廷應召作證人時，受告知，汝應語所知，彼則不知而言我知，或知者而言我
    不知，或未見而言我見，或見者而言我不見。如是為自己、或為他人、或為任何之
    利益，正知而語虛妄，諸比丘!此者名為糞語人。
        諸比丘!云何為華語人?
        諸比丘!於世間有一類人，或於公會中，或於民眾中，或於親屬中，或於職工，
        三 集 第三 人品                                     一八五

        增支部經典一                                        一八六
    或於法廷應召作證人時，受告知，汝應語所知，彼不知者言我不知，或知者言我知，
    或不見者言我不見，或見者7言我見。如是為自己，或為他人，或為任何之利益，
    正知而不語虛妄，諸比丘!此名為華語人。
        諸比丘!云何為蜜語人耶?
        諸比丘!世間有一類人，斷麤惡語、離麤惡語，無一切過，並作聞之而樂、可
    愛、徹於心底、優雅、多人所愛好，多人所悅之語。諸比丘!此名為蜜語人。
        諸比丘!此等三種人，存在於世間。
          二十九8
        諸比丘!此等三種人，存在於世間。云何為三耶?盲人、獨眼人、雙眼人。
        諸比丘!云何為盲人耶?
129     諸比丘!世間有一類人，無眼，不能得未得之財物，或不能增殖已得財物。又，
    不能知善不善之法、不能知有罪無罪之法、不能知劣勝之法、不能知黑白相對法。
    諸比丘!此名為盲人。
        又諸比丘!云何為獨眼人耶?
        諸比丘!世間有一類人，有眼，能得未得之財物，或能增殖已得財物，又能知
    善不善法、能知有罪無罪法、能知劣勝法、能知黑白相對法。諸比丘!此名為雙眼
    人。
        諸比丘!此等之三種人，存在於世間。
              眼壞無目者     彼無如是財
              又不造諸福     不利此二者
              復次更有人     名為獨眼人
              混用法非法     索取諸財物
              從事盜詐偽     一切皆妄語
              善巧善積蓄     享用諸欲樂
              是故墮地獄     喪失一隻眼
              殊勝大丈夫     名為雙眼人
              如法得財富     勵志以獲財
130           思惟而善施     並無彼疑意
        三 集 第三 人品                                     一八七

        增支部經典一                                        一八八
              進入妙善處     往彼無憂慮
              盲人及獨眼     宜遠離迴避
              親近雙眼人     最勝大丈夫
          三十9
        諸比丘!此等三種人，存在於世間。云何為三者耶?覆慧人、膝慧人、廣慧人。
        諸比丘!云何為覆慧人耶?
        諸比丘!世間有一類人，屢往[僧]園，於比丘前聽法。比丘即與彼說法，開
    示初善、中善、後善、有義、有文、純一圓滿、清淨之梵行。彼就坐於其座，不思
    惟其所說之初，不思惟中，不思惟後。不僅如此，從其座起，不思惟其所說之初……
    乃至……不思惟後。諸比丘!猶如溉注於被覆之瓶，水必外流而不存留其處。正如
    是，諸比丘!世間有一類人，屢往[僧]園……乃至……不思惟後，諸比丘!是名
    為覆慧人。
        諸比丘!云何為膝慧人耶?
        諸比丘!世間有一類人，屢往[僧]園……乃至……作開示。彼就坐於其座，
    思惟其所說之初，亦思惟中10，亦思惟後。又，從其座起，不思惟其所說之初，不
131 思惟中，不思惟後，諸比丘!猶如人之膝上列置胡麻、硬米、糖果、棗子，忽而從
    座起，即令諸墜落，諸比丘!正如是，世間有一類人，屢往[僧]．園……乃至……
    亦思惟後11。又從其座起，不思惟其所說之初，不思惟中，不思惟後。諸比丘!是
    名為膝慧人。
        又諸比丘!云何為廣慧人耶?
        諸比丘!世間有一類人，屢往[僧]園……乃至……作開示。彼就坐在其座，
    思惟其所說之初，亦思惟中，亦思惟後。從其座起，思惟其所說之初，亦思惟其中，
    亦思惟其後。諸比丘!猶如溉注於已起之瓶，水當存留其處而不外流。諸比丘!正
    如是，世間有一類人，屢往[僧]園……乃至……作開示。彼就坐於其座，思惟其
    所說之初，思惟中，思惟後。從其庫起，亦思惟其所說之初，思惟中，思惟後。諸
    比丘!猶如溉注於已起之瓶，水當存留於其處而不外流。諸比丘!正如是，世間有
    一類人，屢往[僧]園……乃至……思惟後，從其座起亦思惟其所說之初，思惟中，
    思惟後，諸比丘!是名為廣慧人。
        三 集 第三 人品                                     一八九

        增支部經典一                                        一九O
        諸比丘!此等三種人，存在於世間。
              如是覆慧人     無知無明眼
              如是屢往問     於諸比丘前
              為彼等所說     初中乃至後
              彼無有明慧     無能得其解
              勝前覆慧人     是名膝慧人
              如是屢趣問     於諸比丘前
              為彼等所說     初中乃至後
              當彼坐其座     能解文及義
              起後不了知     亦忘前所解
              勝前勝慧人     是名廣慧人
              如是屢趣問     於前比丘前
              為彼等所說     初中乃至後
              當彼坐其座     能解文及義
              最勝之思惟     不亂彼心意
              依之而受持     修行法隨法
              彼作盡苦痛

    註1 參照S.vol.5,p.376。
      2 參照同上Puggalapahhatti,3,2。
      3 參照同上3,5。
      4 參照同上3,13。
      5 參照同上3,14。
      6 參照同上3,4。
      7 「見之我見」，底本初以passam，後又改為apassam反而是不可行。
      8 參照puggalapahhatti,3,6。
      9 參照同上3,7。
     10「亦思惟中」底本雖將此一句用略字符號顯示，卻不認為有其必要，故譯者遂將原文出示，
        三 集 第三 人品                                     一九一

        增支部經典一                                        一九二
        以下有※號者皆然。
     11「亦思惟後」底本之有na pariyosanam manasikaroti是pariyosanam pi manasikaroti

132             第四 天使品
          三十一1
        諸比丘!凡父母受子尊重之家，是有梵天在。諸比丘!凡父母受子尊重之家，
    是有軌範師在。諸比丘!凡父母受子尊重之家，是有可供養者在。
        諸比丘!梵天即是父母之稱謂。諸比丘!軌範師即是父母之稱謂。諸比丘!可
    供養者即是父母之稱謂。何以故?諸比丘!父母施大恩於子，將護子、養子、並讓
    子見於此世。
              父母被稱謂     梵天軌範師
              兒等應供養     人人所受念
              是故有慧者     應歸命恭敬
              供食與飲料     衣服與臥具
              塗身與沐浴     洗滌其兩足
              有人對父母     作種種效勞2
              現前人稱讚     死有天歡喜
          三十二3
    一  一時，具壽阿難詣世尊之處。詣已，問訊世尊坐於一面。坐於一面之具壽阿難
    白世尊言：
        「大德!頗有比丘，能得如是是否?謂：於有識身得無我(見)與我所(愛)與
    慢隨眠。又，於外之一切相，得無我(見)與我所(愛)與慢隨眠。又，具足心解
    脫、慧解脫而住，即得以具足無我(見)與我所(愛)與慢隨眠之心解脫、慧解脫
    而住否?」
        「阿難!比丘得能得如是定。……乃至……得以具足而住。」
        三 集 第四 天使品                                   一九三

        增支部經典一                                        一九四
        、「復次，大德!如何比丘得能得如是定?……乃至……得以具足而住。」
133     「阿難!世間有比丘!作如是思惟」」此是靜、此是妙，即一切行之止息，一切
    依之棄捨、愛盡、離貪、滅、涅槃。阿難!如是比丘，能得如是定……乃至……得
    以具足而住。
        又，阿難!於此，我於波羅延之富憐尼迦所問中，曾作如下說：
              於世中思擇4    勝者與劣者
              世上任何物     無能搖其心
              寂靜而無煙     無損亦無欲
              已超生與老     如是為我說」
    二5  一時，具壽舍利弗詣世尊之處。詣已，問訊世尊坐於一面。世尊告坐於一面
    之舍利弗曰：
         「舍利弗!我雖約略而說法。舍利弗!我雖廣泛而說法。舍利弗!我雖廣雖略而
    說法，難得能解法者。」
        今，是時，世尊!今，是時，善逝!世尊請約略說法，亦請廣泛說法，亦請廣
    略說法，有能解法之人。」
        「然則，舍利弗!應如是學」」於此有識身，應無我[見]與我所[愛]與慢隨
    眠，又，於外之一切相，應無我[見]與我所[愛]與慢隨眠。又，若具足心解脫、
    慧解脫而住，則我等應具足無我[見]與我所[愛]與慢隨眠之心解脫、慧解脫而
134 住，汝等應如是學。舍利弗!比丘於此有識身，若得無我[見]與我所[愛]與慢
    隨眠。又，於外之一切相，若無我[見]與我所[愛]與慢隨眠。又，若具足心解
    脫、慧解脫而住，則具足無我[見]與我所[愛]與慢隨眠之心解脫、慧解脫而住
    故。舍利弗!此是比丘之漸變、捨結、以正[方便]現觀慢，因而作苦之邊。
        又舍利弗!於此，我於波羅延之優陀耶所問中，曾說：
              欲之想與憂6    兩者共斷已
              又除去惛沈     斥諸種惡作
              清淨捨與念     法尋思為先
              盡破諸無明     以慧得解脫  如是我所說」
          三十三
        三 集 第四 天使品                                   一九五

        增支部經典一                                        一九六
    一  諸比丘!此等是三種業集之緣。云何為三耶?貪是業集之緣;瞋是業集之緣，
    癡是業集之緣。
        諸比丘!凡業被貪所制伏，從貪而生，以貪為緣，以貪為起因，則於彼自體所
    起處而熟，於其業所熟處，於現法，或於次生，或於後生，來感其業之異熟。
        諸比丘!凡業被瞋所制伏，從瞋而生，以瞋為緣，以瞋為起因，則於彼自體所
    起處而熟，於其業所熟處，於現法，或於次生，或於後生，來感其業之異熟。
135     諸比丘!凡業被癡所制伏，從癡而生，以癡為緣，以癡為起因之業，則於彼自
    體所起處而熟，於其業所熟處，於現法，或於次生，或於後生，來感其業之異熟。
        諸比丘!猶如將無缺減，無腐朽，無受風日所害，貞實而善保存之種子，播植
    良田，善予耕耘之地，而且，天又有適度降雨，諸比丘!彼種子必定發芽、張根、
    增大。如是諸比丘!正如是，凡業被貪所制伏……乃至……或於次生，或於後生，
    來感其業之異熟。凡業被瞋所制伏……乃至……或於次生，或於後生，來感其業之
    異熟。凡業被癡所制伏……[乃至]……或於次生，或於後生，來感其業之異熟。
        諸比丘!此等三者，是業集之緣。
    二  諸比丘!此等三者，是業集之緣。云何為三耶?無貪是業集之緣。無瞋是業集
    之緣。無癡是業集之緣。
        諸比丘!凡業被無貪所制伏，從無貪而生，以無貪為緣，以無貪為起因，是隨
    貪之離開而斷，猶如被截根，被切頂之多羅樹而不再生7，未來亦無可能生。
        諸比丘!凡業被無瞋所制伏，從無瞋而生，以無瞋為緣，以無瞋為起因，是隨
    瞋之離開而斷，猶如被截根，被切頂之多羅樹而不再生，未來亦無可能生。
        諸比丘!凡業被無癡所制伏，從無癡而生，以無癡為緣，以無癡為起因，是隨
    癡之離開而斷，猶如被截根，被切頂之多羅樹而不再生，未來亦無可能生。
        諸比丘!猶如將無缺減，無腐朽，不被風日所害，貞實而善保存之種子，有人
136 以火燒，以火燒已化為灰，化灰已，撒布於大風中，或投入急流之河川，諸比丘!
    如是彼種子根本已斷，如多羅樹之頂被切，不再生，未來亦無可能生。諸比丘!正
    如是，凡業被無貪所制伏……乃至……未來亦無可能生。凡業被無瞋所制伏……乃
    至……未來亦無可能生。凡業被無癡所制伏……[乃至]……未來亦無可能生。
        諸比丘!此等三者，是業集之緣。
        三 集 第四 天使品                                   一九七

        增支部經典一                                        一九八
              無智人造業     貪瞋癡所生
              或小或多分     必應自身受
              無有他人受     是故慧比丘
              遠離貪瞋癡     明生惡趣斷
          三十四8
        如是我聞。一時，世尊住在阿羅毘牛路之尸舍婆林中[落]葉座。
        爾時阿羅毘之訶哆[王子]徒步經行徘徊見坐在牛路尸舍婆林中[落]葉座之
    世尊。見已，諸世尊之處。諸已，問訊世尊後，坐於一面。坐在一面之阿羅毘之訶
    哆白世尊言：
        「大德!世尊是否安樂而寐?」
        「然，王子!我安樂而寐，復次，我是世上能安樂寐人中之一。」
        「大德!冬之夜寒冷，[季冬與孟春間之]八日是降雪季節，地是被牛蹄蹂躪而
137 荒，[落葉]之座薄，樹葉稀陳，袈婆衣冷，寒冷吹毘藍婆風。
        然而，世尊曰：「誠然王子!我是安樂而寐，復次，我是世上能安樂寐人中之一。
    既如此，王子!我問汝，汝可隨汝意作答，王子!對此，汝如何思惟耶?世間或有
    長者或長者子之樓閣，全部回塗以防風，閉閂、闔窗，其中有床鋪，敷上長毛之黑
    毛氈，敷上白色之羊毛毯，敷上有花紋之羊毛毯，敷上卡達里鹿之最長毛毯。上面
    具備覆帳，兩側有丹枕。又於彼處點上胡麻油之燈，有四婦人近侍，以盡所有悅意
    之方法。王子!於此汝將如何思惟?彼能得安樂而寐否?或不然耶?或汝對此作如
    何思惟耶?」
        「大德!彼是安樂而寐，又9，彼是世上能安樂而寐人中之隨一。」
        「王子!於此汝將作如何思惟耶?雖是如此，彼長者或長者子，尚有從貪所生之
    身或心之苦惱。彼將為由貪而生之苦惱逼迫，彼寐是苦耶?
        「誠然，大德!」
        「王子!彼長者或長者子，為由貪逼迫所生之苦惱，貪之寢而苦，如來已斷此，
    已截其根，如切多羅樹之頂，不再生，來世亦不能再生。故我可以安樂而寐。王子!
    對此汝將如何思惟耶?雖如是，彼長者或長者子，尚有由瞋所生之身或心之苦惱……
    乃至……由癡而生之身或心之苦惱，彼將為由癡逼迫而生之苦惱，彼寢是苦耶?
        三 集 第四 天使品                                   一九九

        增支部經典一                                        二00
        「誠然，大德!」
        「王子!彼長者或長者子，為由癡逼迫所生之苦惱，癡之寢而苦，如來已斷此，
138 已截其根，如切多羅樹之頂，不再生，來世亦不能再生。故我可以安樂而寐。
              一切時樂寐10   圓寂婆羅門
              不為諸欲染     清涼無依止
              三漏總斷已     止息苦痛心
              寂靜而樂寐     心得安靜故」
          三十五
    一11  「諸比丘!此等三者，是天使，云何為三者耶?
          諸比丘!世間有一類人，於身行惡行，於語行惡行，於意行惡行。彼於身行惡
    行已，於語行惡行已，於意行惡行已，身壞、死後，生於無幸處、惡趣、險難處、
    地獄。諸比丘!其時各類獄卒，捉其兩臂，示予閻魔王：「王!此人是背母、背父、
    背沙門、背婆羅門、不敬於家之長者，王!於此當科懲罰!」
        諸比丘!時，閻魔王審問彼、究明彼，與彼談論第一天使。汝!汝曾見出現於
    人間之天使耶?
        彼曰：「閣下!我曾見。」
        諸比丘!時，閻魔王語彼曰：「汝!汝於人中，曾見女人、男子、或是八十、
    或是九十、衰如桷曲、屈、賴杖，顫步而行，病弱而憔悴，齒列缺欠，髮白。剃髮、
    禿頭、面皺，體上有[黑白]斑痣散在者耶?
        彼曰：「閣下!我曾見。」
        時，閻魔王語於彼：「汝!汝老而智解時，不作如是思惟耶?我亦必老，未能
    脫老，嗚呼，我何不於身語意上作善耶?」
139     彼曰：「閣下!我實不能；閣下!我是放逸者。」
        諸比丘!其時，閻魔王即語彼曰：汝!汝由放逸故，不能於身語意作善。汝!
    彼等將對待汝，正如汝之放逸。復次，其惡業並非母所造，非父所造，非兄弟所造，
    非姊妹所造，非友僚所造，非親緣血族所造，非天所造，非沙門或婆羅門所造，唯
    汝自己能造其惡業，故汝當獨受該惡業之異熟。
    二  諸比丘!閻魔王，審問彼、究明彼、與彼談論第一天使已;再審問彼、究明彼、
        三 集 第四 天使品                                   二O一

        增支部經典一                                        二O二
    與彼談論第二天使。汝!不曾見出現於人中之第二天使耶?
        彼曰：「閣下!我不曾見。」
        諸比丘!時，閻魔王語彼曰：汝!汝不曾於人中見女人或男子之病、苦、罹患
    重病，處於自己糞尿之中，臥而須受他人扶起，並受他人所扶至床上耶?
        彼曰：「閣下!我曾見。」
        諸比丘!時，閻魔王語彼曰：汝!當汝老而智解時，不作如此思惟耶?我亦必
    病，未能脫離病，嗚呼!我何不於身語意上作善耶?
        彼曰：「閣下!我實不能，閣下!我是放逸者。」
140     諸比丘!其時，閻魔王語彼曰：汝!汝是由於放逸故，不能於身語意作善，汝!
    彼等將對待汝，正如汝之放逸。復次，其惡業並非母所造，非父所造，非兄弟所作，
    非姊妹所造，非友僚所造，非親緣血族所造，非天所造，非沙門或婆羅門所造，唯
    汝自己能造其惡業，故汝當獨受該惡業之異熟。
    三  諸比丘!閻魔王審問彼12、究明彼、與彼談論第二天使已；審問彼、究明彼、
    與彼談論第三天使。汝!汝不曾見出現於人中之第三天使耶?
        彼曰：「閣下!我不曾見。」
        諸比丘!時，閻魔王語彼曰：汝!汝不曾於人中見女人，或男子之死，經一日
    或經二日，或經三日而成為膨脹，青瘀，膿爛耶?
        彼曰：「閣下!我曾見。」
        諸比丘!時，閻魔王語彼曰：汝!當汝老而智解時，不作如是思惟耶?我亦必
    須死，未能脫離死。嗚呼!我何不於身語意上作善。
        彼曰：「閣下!我實不能，閣下!我是放逸者。」
        諸比丘!其時，閻魔王語彼曰：由於汝是放逸故，不能於身語意上作善，汝!
    彼等將對待汝，正如汝之放逸。復次，其惡業並非母所造，非父所造，非兄弟所造，
    非姊妹所造，非友僚所造，非親緣血族所造、非天所造、非沙門或婆羅門所造，唯
    汝自己能造其惡業，汝當獨受該惡業之異熟。
    四  諸比丘!閻魔王審問彼、究明彼、與彼談論第三天使已，默然。
141     諸比丘!其時，獄卒等即以名為五縛之刑罰加於彼，以炎熱之鐵杖貫手，以炎
    熱之鐵杖貫其餘手，以炎熱之鐵杖貫足，以炎熱之鐵杖貫其餘足，以炎熱鐵杖貫胸
        三 集 第四 天使品                                   二O三

        增支部經典一                                        二O四
    之中央，彼即受到苦、利、劇、強苦。然而，彼之惡業未盡之前，彼不死。
        諸比丘!其時，獄卒令彼橫臥，以斧削彼，彼於其處受到苦、利、劇、強之苦
    痛。然而，彼之惡業未盡之前，彼不死。
        諸比丘!其時，獄卒等即將彼，以足向上，頭向下立令，並以鋸靳……乃至……
        諸比丘!13其時，獄卒等即將彼縛於車，來往於炎炎極為熾然灼熱之地上……
    乃至……
        諸比丘!其時，獄卒等令彼上下於大而炎炎極為熾然灼熱之炭火山……乃至
    ……
        諸比丘!其時，獄卒即將彼捉持，將足向上，以頭為下，投於炎炎極為熾然灼
    熱之鐵鑊。彼在其中燒煮、身為泡沫所覆。彼在其中燒煮，被泡沫所覆，或浮、或
    沈、或漂。彼於其處，受到苦、利、劇、強之苦痛。然而彼之惡業未盡之前，彼不
    死。
        諸比丘!其時，獄卒即將彼投於大地獄。諸比丘!其大地獄[是]。
              有四角四門     等分而安布
              匝圍以鐵墻     以鐵板覆蓋
142           鐵之地炎炎     光輝而熾燃
              周匝百由旬     恆交徹不息。14
    五  諸比丘!昔閻魔王思惟：而嗟!世中造惡業之人，皆當受如是種種刑罰，我願
    得為人，如來、應供、正自覺者是出於世，我奉侍彼世尊，而彼世尊即說法，我將
    了解世尊之法。
        諸比丘!然則我所說並非由其餘之沙門，或婆羅門得聞。諸比丘!而是我自知，
    我自見，我自了。」
    六
              天使所示誡     示諸放逸者
              生於卑劣身     長久受憂苦
              天使所示誡     示世諸善人
              不放逸聖法     執取生死因
              見而生怖畏     無所取解脫
        三 集 第四 天使品                                   二O五

        增支部經典一                                        二O六
              生死皆可盡     安穩快樂中
              現法得寂滅     出離恐怖畏
              超脫一切苦
              三十六15
        「諸比丘!在半月中之第八日，四大王[天]之從屬巡視此世間，在人中，有多
    少，孝母，孝父，敬沙門，敬婆羅門，尊家長，持齋戒者?謹直而守者?作福業者?
        諸比丘!在半月之十四日，四大王[天]之子巡視此世，在人中有多少，孝母，
143 孝父，敬沙門，敬婆羅門，尊家長，持齋戒者?
        第十五日齋日，四大王[天]親自巡視此世，在人中有多少孝母，孝父，敬沙
    門，敬婆羅門，尊家長，持齋戒者?謹直而守者?作福業者?
        諸比丘!若於人中，孝母，孝父，敬沙門，敬婆羅門，尊家長，持齋戒，謹直
    而守，作福業者少時，諸比丘!其時，四大王[天]即將其事告於集坐於三十三天
    善法堂中之[諸天]曰：「諸天!於人中孝母，孝父，敬沙門，敬婆羅門，尊家長，
    持齋戒，謹直而守，作福業之人少。」諸比丘!由是三十三天眾之心不歡」」嗚呼!
    天眾損減而非天眾當充滿。
        諸比丘!若又於人中，孝母，孝父，敬沙門，敬婆羅門，尊家長，持齋戒，謹
    直而守，作福業之人多時，諸比丘!其時，四大王[天]即將其事告於集坐於三十
    三天善法堂中之[諸天]曰：諸天!於人中，孝母，孝父，敬沙門，敬婆羅門，尊
    家長，持齋戒，謹直而守，作福業者多，諸比丘!由是三十三天眾之心歡喜」」天
    眾充滿，非天眾當損減。
              三十七16
        諸比丘!昔天帝釋，教誡三十三天眾，於其時說如次之偈
144           半月第十四     十五與八日
              [雨期三月]外   具足八支者
              守持齋戒人     與我同等樣17
        然則，諸比丘!天帝釋所詠此偈，是惡詠，並非善詠，為惡說，並非善說，何
    以故?諸比丘!因為天帝釋尚未離貪、尚未離瞋、尚未離癡。然而諸比丘!凡是比
    丘得阿羅漢漏盡，已住於[淨行]，所作已作，棄卻重擔，還得己利，盡了有結，由
        三 集 第四 天使品                                   二O七

        增支部經典一                                        二0八
    正智而得解脫，始予說此者。
              半月第十四     十五與八日
              [雨期三月]外   具足八支者
              守持齋戒人     與我同等樣
        何以故?諸比丘!因為彼比丘是離貪、離瞋、離癡者。
        諸比丘!昔天帝釋教誡三十三天眾，於其時說如次之偈。
              半月第十四     十五與八日
              [雨期三月]外   具足八支者
              守持齋戒人     與我同等樣
        然則，諸比丘!天帝釋所詠此偈，是惡詠了，並非善詠，為惡說，並非善說，
    何以故?諸比丘!因為天帝釋尚未將生與老死、憂、悲、苦、愁、惱完全解脫，猶
    未由苦而完全解脫。然而，諸比丘!凡是比丘得阿羅漢、漏盡，已住於[淨行]，所
    作已作，棄卻重擔，逮得己利，盡了有結，由正智而得解脫，始而應說此。
145           半月第十四     十五與八日
              [雨期三月]外   具足八支者
              守持齋戒人     與我同等樣
        何以故?諸比丘!彼比丘是完全解脫生、老、死、憂、悲、苦、愁、惱者。我
    說彼是完全從苦解脫者。
              三十八18
    一  諸比丘!我是無苦、極為無苦、究竟無苦者。諸比丘!我父之住處設有浴池，
    諸比丘!唯為我於一處植青蓮、一處植紅蓮、一處植白蓮，諸比丘!我決不用迦尸
    所產外之栴檀香，諸比丘!我之被服是迦尸產，襯衣是迦尸產，內衣是迦尸產，上
    衣是迦尸產。諸比丘!為避免觸塵草或露，寒熱晝夜皆有為我而持的白傘蓋。諸比
    丘!我有三殿，一是適於冬季，一是適於夏季，一是適於春季。諸比丘!我於夏四
    月間處在夏時殿中，以倡伎樂所承事，不須從殿下降。諸比丘!譬如其餘眾人之家，
    僕、被傭者、寄食者是予以糠食、鹽粥。諸比丘!正如是，於我父之家，僕、被傭
    者、寄食者，予以米、肉之飯。
    二  諸比丘!我雖如是富裕又如是究竟無苦，卻思惟：「無聞之異生，自行老衰，
        三 集 第四 天使品                                   二O九

        增支部經典一                                        二一O
    未能避免不老，卻見其他老衰者而苦惱，超越於己而慚，而嫌。我亦會老，未能避
    免不老。我亦會老，未能避免不老，卻見其他老衰而苦惱，而慚，而嫌。此對我是
146 不應該。諸比丘!當我如是觀察時，所有壯年時之壯年憍逸，悉皆斷。
        無聞之異生是自病者，未能避免不病，卻見其他病者而苦惱，超越於己而慚，
    而嫌。我亦會病，未能避免不病。我亦當會病，未能避免不病，卻見其他病者而苦
    惱，而慚，而嫌。此對我是不應該。諸比丘!當我如是觀察時，所有無病時之無病
    憍逸，悉皆斷。
        無聞之異生是自死者，未能避免不死，卻見其他死者而苦惱，超越於己而慚，
    而嫌。我亦會死，未能避免不死。我亦必當會死，未能避免不死，卻見其他死者而
    苦惱，而慚，而嫌。此對我是不應該。諸比丘!當我如是觀察時，所有活命時之活
    命憍逸，悉皆斷。
              三十九19
        諸比丘!此等是三種憍，云何為三耶?
        壯年憍、無病憍、活命憍。
        諸比丘!以壯年憍、傲之無聞異生，於身行惡行，於語行惡行，於意行惡行。
    彼於身行惡行已，於語行惡行20已，於意行惡行已，身壞、死後，生於無幸處、惡
147 趣、險難、地獄。或諸比丘!以無病憍為傲之無聞異生……乃至……(21或諸比丘!
    以活命憍、傲之無聞異生，於身行惡行，於語行※惡行，於意行惡行。彼於身行惡
    行已，於語行※惡行已，於意行惡行已，身壞、死後，生於無幸處、惡趣、險難、
    地獄。
        諸比丘!或以壯年憍、傲之比丘，捨棄學，活於下劣。諸比丘!或以無病憍、
    傲之比丘……乃至……諸比丘!或以活命憍、傲之比丘，捨棄學，活於下劣。
              有病老之法     又有死之法
              雖有如是法     異生卻厭忌
              該法有情中     我若生厭忌
              如是之行為     於我不應有
              我如是而住     已知無依法
              戰勝所有憍     出離見安穩
        三 集 第四 天使品                                   二一一

        增支部經典一                                        二一二
              於我起希望     涅槃唯有時
              我今將諸欲     亦無習而行
              我將成不退     淨行為目標。
              四十22
    一  「諸比丘!此等三者是增上。云何為三耶?自增上、世增上、法增上。
        諸比丘!如何為自增上耶?
        諸比丘!世間有比丘!居於阿蘭若，或坐樹下，或住空屋，作如是審慎思惟：
    「我不為衣出家而趣無家，[或]為飲食，[或]為床座，[或又當之]如是，為如是
    而捨家出家，相反之，我是為生、老、死、憂、悲、苦、愁、惱之入處，為苦所入，
148 為入苦纏絡，能知此純苦蘊之滅盡，才是其所望者。然而，斷欲出家之我，若訪求
    其欲，即更加最惡，當與我不相應。」
        [或]彼如此審慎思惟：「我當發精進而不怠，住於念而不忘，身輕安而無暴躁，
    心須定而趣於一。」彼乃由於自我之增上力故，斷不善而修善，斷有罪而修無罪，
    護已成為清淨。諸比丘!此名為自增上。
    二  諸比丘!如何為世增上耶?
        諸比丘!世間有比丘，居於阿蘭若，或坐樹下，或住空屋，作如是審慎思惟：
    「我不為求捨家而出家，[或]為飲食[或]為床座，[或]當來是如是，為如是捨
    家而出家。相反之，我是為生、老、死、憂、悲、苦、愁、惱之入處。為苦所入、
    為苦纏絡，能知此純苦蘊之滅盡，始為其所望者。然而，我雖如是而出家，若生起
    欲尋，或生起恚尋，或生起害尋。則世間有大眾，世之大眾中有沙門，有婆羅門，
    有通，其天眼，能知他心。彼等從遠處即能觀見，於近處不為所見。」又以心而知
    心，彼等應如是知我：「且看!此善男子雖正信、捨家而出家，卻為惡不善法陵雜
    而住。又有諸天，有通，具天眼，能知他心。彼等從遠處即能觀見，在近處亦無所
    不見。」又以心而知心，彼等亦應如是知我：「且看!此善男子雖正信捨家而出家，
    卻為惡不善法陵雜而住。」
        [或]彼如此審慎思惟：「我當發精進而不怠，住於念而不忘，身輕安而無暴
149 躁，心須定而趣於一。」彼乃由於世間之增上力故，斷不善而修善，斷有罪而修無
    罪，護已成為清淨。諸比丘!此名為世增上。
        三 集 第四 天使品                                   二一三

        增支部經典一                                        二一四
        諸比丘!何為法增上法?
    三  諸比丘!世間有比丘，居於阿蘭若，或坐在樹下，或住在空屋，如是審慎思惟：
    「我不為求捨家而出家，[或]為飲食，[或]為床座，[或當來是]如是，為如是捨
    家而出家。相反之，我是為生、老、死、憂、悲、苦、愁、惱之入處。為苦所入、
    為苦纏絡，能知此純苦蘊之滅盡，始為其所望者。世尊是善說現見、不時、來觀、
    隨順、智者內證之法者，有同梵行者，如見而住者，若我復於如是善說之法律中出
    家，而住於懈怠、放逸，則我所不該。」[或]彼是如是審慎思惟：「我當發精進而
    不怠，住於念而不忘，身輕安而無暴躁，心須定而趣於一。彼乃由於法之增上力故，
    斷不善……乃至……而修無罪，護已成為清淨。」諸比丘!此名為法增上。諸比丘!
    此等是三增上。」
    四        作惡業之人     隱瞞是世無
              人當知汝心     無論諦虛妄
              友當知己身     善不過誇張
              自身之內惡     異此皆隱瞞
              諸天如來見     世愚所作惡
150           既然行如是     念行自增上
              世增上有智     靜慮隨法行
              法增上勇猛     牟尼是不退
              毀魔戰勝死     生盡精勤者
              世解智牟尼     諸法無有分23

    註1 參照A.vl,63;S.vol.4,p.38;Itiv.p.109及今卷二集第四之二。
      2 「該」底本之naya nam是根據暹本，訂正為taya。
      3 參照雜三五(大二、二五五b)A.vl,41 S.vol.2,p.252;M,vol.I,p.483。
      4 參照Sn.v.1048(p.201)。
      5 參照雜三五(大二、二五五c)。
      6 此偈參照Sn.v.1106-7。首之(欲之想)底本之kamacchandanam是與暹本同樣，應
        三 集 第四 天使品                                   二一五

        增支部經典一                                        二一六
        該作為kamasannanam從注釋文當很明確。
      7 「被切的多羅樹之頂」tala-vatthu-kata已於注釋是tala-vatthu viya katam-是vatthu
        (素材、材料)之義，取所伐倒之多羅樹是樹心被截斷畢竟無再生芽之義。tala,tala亦
        是同義。
      8 參照增二八(大二、六五0a)。
      9 如底本，在此處不可分節。
     10 此偈參照S.vol.I,p.212;Cv.p.156。
     11 參照中一二(大一、五O三a)M.vol.3,pp.166,179。
     12「審問之云云」底本漏卻以下數語，依前之類文及暹本補充之。samanujnitva samanuga-
        hitva samanubhasitva tatiyam devadutam。
     13 底本漏卻bhikkhave一字。
     14 此偈，參照雜四七(大二、三四一b)。
     15 參照增二四(大二、六二四b)。
     16 參照雜四O(大二、二九五c)別雜三(大二、三八九a)。
     17 參照此偈S.vol.I,p.208。
     18 參照中二九(大一、六O七c)增一二 (大二、六0八b)M.vol.I,P.17。
     19 參照增一二(大二、六0八b)中二九(大一、六O七c)。
     20 底本將(行惡行已)之一句，以略符表示，卻不見其要，故今即不從此。以下附※者亦然。
     21 此略字符是依據暹本者，因合理故採用之。
     22 參照阿毗達磨集異門足論六(大二六、三九0b)。
     23「無有分」atamma yo是依照暹本及D.T.讀為atammayo。因為有分是在渴愛，一切
        法中有其分故。

                第五  小品
              四十一1
        三 集 第五 小品                                     二一七

        增支部經典一                                        二一八
        諸比丘!由於三者現前，正信之善男子生多福。云何為三現前耶?
        諸比丘!由於信現前，正信之善男子生多福。諸比丘!由於所施物現前，正信
    之善男子生多福，諸比丘!由於應供養者現前，正信之善男子生多福。
        諸比丘!由於此等三者現前，正信之善男子生多福。」
              四十二
        諸比丘!由於此等三處，如為正信之善男子。云何為三處耶?
        欲會有戒者，欲聽正法事，住在家而離慳吝之垢，舒手而施。其手淨而樂於頒
    布，易乞而樂於均分財。諸比丘!由於此等三處，如為正信之善男子。
        欲會有戒者    聽正法是樂
        除慳吝之垢    彼言為正信
151           四十三
        諸比丘!偏見三因者，適為他人說法。云何為三因耶?
        凡說法，人領解義，又領解法。凡聽法，人領解義，又領解法。凡說法人及聽
    法者，兩者同為領解義，又領解法。諸比丘!偏見此等三因者，是適為他人說法。
              四十四
        諸比丘!言由三處而轉，云何為三耶?
        凡說法，人領解義，又領解法。凡聽法，人領解義，又領解法。又凡說法人及
    聽法者，兩者同為領解義，領解法。諸比丘!言由此等三處而轉。
              四十五
        諸比丘!此等三者，是智者所稱讚，善士所稱讚。云何為三者所稱讚耶?
        諸比丘!布施是智者所稱讚，善士所稱讚。諸比丘!出家是智者所稱讚，善士
    所稱讚。諸比丘!供事父母，是智者所稱讚，善士所稱讚。諸比丘!此等三者，是
    智者所稱讚，善士所稱讚。
        見善士布施     無害息調伏
        寂靜而行淨     近事於父母
        此等善士處     智者應學習
        智見之聖人     生於幸福世
              四十六
        三 集 第五 小品                                     二一九

        增支部經典一                                        二二O
        諸比丘!持戒出家者，所憑住村邑，無論於何處，人人由三處而生多福。云何
    為三處耶?
152     身、語、意。
        諸比丘!持戒出家者，所憑住村邑，無論於何處，人人由此等三處而生多福。
              四十七2
        諸比丘!此等三者，是有為之有為相。云何為三有為相耶?
        知生，知滅，知住之異。諸比丘!此等三者，是有為之有為相。
        諸比丘!此等三者，是無為之無為相。云何為三無為相耶?
        不知生，不知滅，不知住之異。諸比丘!此等三者，是無為之無為相。
              四十八3
        諸比丘!大樹是依止雪山王，由三者之增長而增長。云何為三增長耶?
        由枝、葉、花葩而增長，由皮、葉而增長，由膚肉而增長。諸比丘!大樹依止
    雪山王，由三者之增長而增長。
        由信而增長，由戒而增長，由慧而增長。諸比丘!家屬依止有信心之家長，由
    此三者之增長而增長。
              僻遠地野原     如立岩石山
              諸樹依止彼     喬木即增長
              其相同有戒     有信之家主
              世依而增長     妻子並親戚
              同伴諸近親     依彼家長活
              彼等具戒者     觀見戒捨善
153           彼等倣於彼     當有盛旺時
              為生善趣道     法行於此世
              天眾中慶喜     諸欲意歡喜
              四十九
        諸比丘!為三處應勇猛，云何為三處耶?
        為不使未生之惡不善法生故，應勇猛。為使未生之善法生故，應勇猛。為能堪
    忍已生之苦、猛、麤、利、不愉快，非可意、奪命之身受故，應勇猛4。
        三 集 第五 小品                                     二二一

        增支部經典一                                        二二二
        諸比丘!比丘為不使未生之惡不善法生故，而勇猛，為不使未生之善法生故，
    而勇猛，為堪忍已生之苦、猛、麤、利、不愉快、非可意、奪命之身受故，而勇猛，
    是故，諸比丘!此比丘被稱：為正盡苦之勇猛者，智者、具念者。
              五十
    一5 諸比丘!具足三支之大賊，是斷鎖鑰，掠奪，[包圍]全家而掠奪，埋伏於路
    邊，云何為三耶?
        諸比丘!世有大賊，據險、或據稠林、或據權勢。
        諸比丘!如何是大賊據險耶?
        諸比丘!世間有大賊，據河難航行，或據山之險阻。諸比丘!如是大賊據險。
        又諸比丘!如何是大賊據稠林耶?
154     諸比丘!世間有大賊，或據草之深叢，或樹之密生處，或峻坡，或據大密林。
    諸比丘!如是大賊據稠林。
        又諸比丘!如何是大賊據權勢?
        諸比丘!世間有大賊，或據王，或宰相，彼謂：「若有人，欲告白我之事，王、
    或宰相應為我而迴避，而語利益。若人，欲告白王或宰相，彼王或宰相應回避於彼，
    而語利益。」諸比丘!如是大賊據權勢。諸比丘!具足此等三支之大賊是斷鎖鑰，
    掠奪，[包圍]全家而行掠奪，埋伏於路邊。
    二  正如是，諸比丘!具足三法之惡比丘，是保護損壞之自己，又彼是有罪者，是
    智者所訶毀，又生多非福。云何為三耶?
        諸比丘!世有惡比丘，據險，又據稠林，又據權勢。
        又諸比丘!如何是惡比丘據險耶?
        諸比丘!世間有惡比丘，具足險之身業，具足險之語業，具足險之意業。諸比
    丘!如是惡比丘是據險者。
        又諸比丘!如何是惡比丘據稠林耶?
        諸比丘!世間有惡比丘，懷邪見，具足邊執見。諸比丘!如是惡比丘是據稠林
    者。
        又諸比丘!如何是惡比丘據權勢耶?
        諸比丘!世間有惡比丘，或據王，或宰相，彼謂：「若有人，欲告白我之事，
        三 集 第五 小品                                     二二三

        增支部經典一                                        二二四
    王或宰相應為我迴避而語利益。若人，欲白王或宰相事，彼王或宰相應迴避彼，而
    語利益。」諸比丘!如是惡比丘是據權勢。諸比丘!具足此等三法之惡比丘，是保
155 護損壞之自己，又彼是有罪者，是智者所訶毀，又生多非福。」
        初之五十竟

    註1 參照四一~四二，增一六(大二、六二六a)。
      2 參照增一二(大二、六O七c)。
      3 參照增四八(大二、八一二b)。
      4 底本於此用括弧施以標出此文，但暹本卻缺此，故今不為譯出。
      5 底本並無此「一」字，但有次下之「二」字，為譯者私自加入者。

            第一  婆羅門品
              五十一1
        一時2世尊住於舍衛[城]之給孤獨園。其時有二婆羅門，衰、老、齡大、積
    齡，已到晚年，從生以來已百二十歲。來詣世尊之處。詣已……乃至……坐於一面
    之彼等婆羅門白世尊言：
        「尊瞿曇!我等婆羅門，是衰、老、齡大、積齡，已到晚年，從生以來已百二
    十歲。然而我等尚未作德，未作善，未作可免怖畏之事。請教授我等，尊瞿曇!請
    教誡我等，尊瞿曇!我等將由此而長夜利益，得到安樂。」
        「婆羅門!實汝等是衰、老、齡大、積齡，已到晚年，從生已百二十歲。又汝等
    是未作德，未作善，未作可免怖畏之事。婆羅門!此世間是老、病、死所導，婆羅
    門!當世間如是受老、病、死所導，能在其中制身、制語、制意，是死人之護，之
    住、之洲、之歸投處，亦是所趣處。」
              短壽命過去3       老迫無救護
        三 集 第一 婆羅門品                                 二二五

        增支部經典一                                        二二六
              觀察此死畏     引造福業樂
              制御現世身4    以語又以意
              死能引樂人     現作福業故
156           五十二5
        時，有二婆羅門，衰、老、齡大、積齡，已到晚年，從生以來已百二十歲，彼
    等來詣世尊之處……乃至……坐於一面之彼等婆羅門白世尊言：
        「尊瞿曇!我等婆羅門，是衰、老、齡大、積齡，已到晚年，從生以來已百二十
    歲。然而，我等卻尚未作德，未作善，未作可免怖畏之事。請教授，尊瞿曇!請教
    誡，尊瞿曇!我等將如何由此而長夜利益，得到安樂?」
        「婆羅門!實汝等是衰、老、齡大、積齡，已到晚年，從生以來已百二十歲。又
    汝等尚未作德，未作善，未作可免怖畏之事，婆羅門!此世間為老、病、死而熾然，
    婆羅門!當世間如是為老、病、死而熾然時，於其中制身、制語、制意，是死人之
    護、之住、之洲、之歸投處，亦是所趣處。」
              從燃盛住居     取出器具類
              不為人所用     因被燒所致
              老死亦如此     熾燃於世中
              實則不出施     所施物取出
              制御現世身6    以語又以意
              死能引樂人     現作福業故
              五十三
        一時，有一婆羅門，來詣世尊之處。詣已，與世尊俱……乃至……坐於一面之
    彼婆羅門白世尊言：
        「尊瞿曇!法是現見，法乃說為現見。尊瞿曇!齊限於何而法為現見耶?為不時
    耶、來觀耶、隨順耶、智者內證耶?」
        「婆羅門!染於貪，為貪所蔽，心為所執。思自己之惱害，亦思他人之惱害，亦
157 思自他之惱害，並領受心之苦、憂。斷貪時不思自己之惱害，亦不思他人之惱害，
    亦不思自他之惱害，不領受心之苦、憂。婆羅門!如是法是現見……乃至……
        婆羅門!起瞋恚，被瞋所蔽，心為所執。思自己之惱害，亦思他人之惱害，亦
        三 集 第一 婆羅門品                                 二二七

        增支部經典一                                        二二八
    思自他之惱害，又領受心之苦、憂。斷瞋時不思自己之惱害，亦不思他人之惱害，
    亦不思自他之惱害，不領受心之苦、憂，婆羅門!如是法是現見……乃至……
        婆羅門!起愚癡，為癡所蔽，心為所執。思自己之惱害，亦思他人之惱害，亦
    思自他之惱害，又領受心之苦、憂。斷癡時不思自己之惱害，亦不思他人之惱害，
    亦不思自他之惱害，不領受心之苦與憂。婆羅門!如是法是現見，是不時，是來觀，
    是隨順，是智者內證。」
        「奇哉!尊瞿曇!……乃至……尊瞿曇請存念我從今日起終生歸依為優婆塞。」
              五十四
        一時，有一婆羅門偏歷者，來詣世尊之處……乃至……坐於一面之彼婆羅門偏
    歷者白世尊言：「尊瞿曇!法是現見，法乃說為現見。尊瞿曇!齊限於何而法為現見
    耶?為不時、來觀、隨順、智者之內證耶?」
        「婆羅門!染於貪、為貪所蔽，心為所執。思自己之惱害……乃至[五十三]……
    領受……。斷貪時……乃至……[五十三]不領受……。
158     婆羅門!染於貪、為貪所蔽、心為所執。以身行惡行，以語行惡行7，以意行
    惡行，斷貪時不以身行惡行，不以語行惡※行，不以意行惡行。
        婆羅門!染於貪、為貪所蔽、心為所執。不如實知己利，亦不如※實知他利，
    亦不如實知自他利。斷貪時，如實知己利，亦如※實知他利，亦如實知自他利。婆
    羅門!如是亦是現見法……乃至……。
        婆羅門!瞋恚而……乃至……
        婆羅門!愚癡而為癡所蔽、心為所執。思自己之惱害，亦思他※人之惱害，亦
    思自他之惱害，又領受心之苦、憂。斷癡時，不思自己之惱害，亦不思他※人之惱
    害，亦不思自他之惱害，不領受心之苦、憂。
        婆羅門!愚癡而為癡所蔽、心為所執。以身行惡行，以語惡行※惡行，以意行
    惡行。斷癡時，不以身行惡行，不以語行惡※行，不以意行惡行。
        婆羅門!愚癡而為癡所蔽、心為所執，不如實知己利，亦不如※實知他利，亦
    不如實知自他利。斷癡時，如實知己利，亦能如※實知他利，亦如實知自他利，婆
    羅門!如是法是現見、是不時、是來觀、是隨順、是智者內證。」
        「尊瞿曇!奇哉……乃至……尊瞿曇請存念我從今日起終生歸依為優婆塞。」
        三 集 第一 婆羅門品                                 二二九

        增支部經典一                                        二三O
              五十五
        一時，生聞婆羅門來詣世尊所在之處……乃至……坐在一邊之生聞婆羅門白世
    尊言：
        「尊瞿曇!涅槃是現見，涅槃即說為現見。尊瞿曇!齊限於何涅槃是為現見耶?
    是來觀耶!是隨順耶!是智者內證耶!」
159     「婆羅門!貪染，為貪所蔽、心為所執。思自己之惱害，亦思他※人之惱害，亦
    思自他之惱害，又領受心之苦、愛。斷貪時，不思自己之惱害，亦不思他※人之惱
    害，亦不思自他之惱害，不領受心之苦、憂。婆羅門!如是是涅槃之現見……乃至
    ……
        婆羅門!瞋恚而為瞋……乃至……
        婆羅門!愚癡而為癡所蔽、心為所執。思自己之惱害，思他※人之惱害，思自
    他之惱害，又領受心之苦、憂。斷癡時，不思自己之惱害，不思他※人之惱害，不
    思自他之惱害，不領受心之苦、憂。婆羅門!如是是涅槃之現見……乃至[五十四]
    ……
        婆羅門!彼領受無餘貪盡，領受無餘瞋盡，領受無餘癡盡故。婆羅門!涅槃是
    現見、是不時、是來觀、是隨順、是智者內證。」
        「尊瞿曇!奇哉……乃至……尊瞿曇請存念我從今日起將終生歸依為優婆塞。」
              五十六
        一時，有一婆羅門大家，來詣世尊之處……乃至……坐於一面之彼婆羅門大家
    白世尊言：
        「尊瞿曇!我聞古之長、大老之師，或婆羅門師之師作如是言，謂：「往昔此世
    界是充滿有如無間[地獄]之人，村、邑、庄、都市櫛比8。
        尊瞿曇!以何因，以何緣，現今人卻減少耶?為何村變成非村，邑變成非邑，
160 市變成非市，莊變成非莊?」
        「婆羅門!現今之人愛著於非法之貪，被惡欲所蔽，被邪法所纏，彼等愛著於非
    法之貪故，被惡欲蔽故，被邪法所纏故，執利劍，互相殺害，由是而有多人死。婆
    羅門!以是因、以是緣現今人則減少，村亦變成非村，邑亦變成非邑，市亦變成非
    市，莊亦變成非莊。
        三 集 第一 婆羅門品                                 二三一

        增支部經典一                                        二三二
        復次婆羅門!現今之人愛著於非法之貪故，被惡欲所蔽故，被邪法所纏故，因
    為彼等愛著於非法之貪，被惡欲所蔽，被邪法所纏故，天不於正時降雨，故飢饉起，
    苗稼不稔，[縱稔亦受蟲害]變成白骨，化為如箸，由是而有多人死。以是因、以是
    緣現今人則減少，村變成非村，邑變成非邑，市變成非市，莊變成非莊。
        復次婆羅門!現今之人愛著於非法之貪故，被惡欲所蔽故，被邪法所纏故，因
    為彼等愛著於非法之貪，被惡欲蔽，被邪法所纏故，夜叉[主]則下來作凶暴之非
    人，由是而有多人死。以是因、以是緣現今人則減而少，村變成非村，邑變成非邑，
    市變成非市，莊變成非莊。」
        「尊瞿曇!奇哉!……乃至……尊瞿曇請存念我從今日起終生歸依為優婆塞。」
              五十七9
    一  一時，有婆蹉種之偏歷者，來詣世尊之處……乃至……坐於一面之婆蹉種偏歷
    白世尊言：尊瞿曇!如是我聞，沙門瞿曇是如是說：只對我布施，不可對他布施，
161 只對我之弟子布施，不可對他之弟子布施，只對我施是有大果，對他施是無大果，
    只對我之弟子施是有大果，對他的弟子施是無大果。尊瞿曇!沙門瞿曇言：只對我
    布施……乃至……無大果，作如斯說之人是否說尊瞿曇之所說?又是否以非實讒誣
    尊瞿曇?又有否將[所說之]教如其所教宣說否?又有否將[世尊之]有理由所說
    之言論，予以作呵毀之根據否?我等決非是欲讒誣尊瞿曇者。」
        「婆蹉!沙門瞿曇言：「只對我布施……乃至……無大果，作如斯說之人並非是
    將我所說而說者，彼等是以非有非實讒誣我。婆蹉!凡是遮止布施於他人者是障三
    而礙三，云何為三耶?
        障能施者之福，障受者之利，復掘，又傷彼以前之本性。婆蹉!遮止布施於他
    人是作此三種障，三種礙。婆蹉!我如是說：糞尿坑或污物溝中有蟲--由是而此
    中蟲得生存--於其中棄捨洗缽或皿之水，婆蹉!我由其因緣而說有關福之來，何
    況是作於人中!
        婆蹉!而且我又說施於持戒人有大果，於破戒者則不爾，又，彼是斷五支，是
    成就五支。
        斷何種五支耶?
162     彼是斷欲之欲，斷瞋，斷惛眠，斷掉悔，斷疑，斷此等之五支。
        三 集 第一 婆羅門品                                 二三三

        增支部經典一                                        二三四
        成就何種五支耶?10
        成就無學之戒蘊，成就無學之定蘊，成就無學之慧蘊，成就無學之解脫蘊，成
    就無學之解脫智見蘊，成就此等之五支，如是我說施與斷五支，成就五支之人是有
    大果。」
    二11      無論是黑白     乃至紅或黃
              或有斑點色     或有鴿色牛
              此等諸種中     牡牛最馴良
              具足力拖貨     直進而疾行
              只彼可拖貨     毛色不見調
              如是在人中     無論何種姓
              王族婆羅門     農業商賈者
              旃陀屠殺業     此等諸種中
              調御與訓練     而行儀優善
              信仰具有戒     語實而心慚
              已斷生與死     淨行又全整
              卸重無繫縛     作已作無漏
              通達一切法     無執著心安
              離塵之田中     布施有多[報]
              然凡夫不知     無所聞又愚
              在外既無施     不奉寂靜人
              親侍智所尊     寂靜有智人
              對佛植諸信     堅立根本時
              彼等生天國     或此世善姓
              次第彼智人     將行證涅槃。
163           五十八12
    一13  一時，提坎那婆羅門來詣世尊之處。諸已，與世尊……乃至……坐於一面提
    坎那婆羅門於世尊前，稱讚通於三明之婆羅門：「通於三明之婆羅門是如是，通於
    三明之婆羅門有如是故如是。」
        三 集 第一 婆羅門品                                 二三五

        增支部經典一                                        二三六
        「然則婆羅門!婆羅門眾如何通於三明建立婆羅門耶?」
        「尊瞿曇!謂世間有婆羅門，母與父比任何皆正生，七世以來受清淨之懷妊，對
    姓氏不被起排斥，未曾受到嗤笑。誦聖典，受持真言14，通達於三吠陀及第五古傳
    說，並分別通吠陀15語彙法式語，能語16，明文法。於順世論及大人相無不受持。
    尊瞿曇!婆羅門眾是如是通於三明建立婆羅門者。」
        「婆羅門!與婆羅門眾通於三明建立婆羅門相異，聖者之律中方有三明者。」
        「尊瞿曇!為何在聖者律中有三明者?願尊瞿曇為我說法，教我聖者律中有三明
    者事。」
    二  婆羅門!然則諦聽，善思念之!我當說。提坎那婆羅門答於世尊：「尊者!唯
    然。」世尊曰：
        「婆羅門!世間有比丘，離欲，離不善法，有尋，有伺，具足由離所生之喜、樂
    之初靜慮而住。尋、伺、寂靜故，於內等淨，心一趣性，無尋、無伺，具足由定而
    生喜、樂之第二靜慮而住。離喜故，捨而住，有念，正知而身受樂。具足聖者眾所
164 宣說之捨念樂住之第三靜慮而住。斷樂故，又斷苦故，滅先前之憂、喜故，具足不
    苦、不樂、捨念清淨之第四靜慮而住。
    三17  彼如是得心定，清淨，潔白，無污穢而脫離隨煩惱，安住於柔軟，堪忍。得
    不動時，則心引發宿住隨念智。彼則隨念種種宿住--譬如，即：一生、二生、三
    生、四生、五生、十生、二十生、三十生、四十生、五十生、百生、千生、百千生、
    多壞劫、多成劫、多壞、成劫，我於彼處，如是名，如是姓，如是族。食如是食，
    受如是苦、樂，如是壽限。彼從其處沒而生於彼處。我於彼處是如是名，如是姓，
    如是族。食如是食，受如是苦、樂，如是壽限。彼從其處沒而生於此處。如是彼隨
    念多宿住之相、狀，此即彼所得之第一明。破無明而生明，破暗而生光明，猶如不
    放逸，勇猛，有如是捨己而住。
    四  [又]彼如是得心定，清淨，潔白，無污穢而脫離隨煩惱，安住於柔軟、堪忍。
    得不動時，心為引發有情眾之死生智，彼即以清淨超人之天眼觀察有情，得知死、
    生、劣、勝、好色、善趣、惡趣之業而生之有情--此等有情是成就身惡行，成就
    請惡行，成就意惡行。謗聖者，懷邪見，行邪見所起之業。彼等身壞，死後，生於
    無幸處，惡趣，險難處，地獄。或此等之有情是成就身妙行，成就請妙行，成就意
        三 集 第一 婆羅門品                                 二三七

        增支部經典一                                        二三八
165 妙行，不謗聖者，懷正見，行正見所起之業。彼等身壞死後，生於善趣，天世界。
    如是彼以清淨超人之天眼觀察有情，得知死、生、劣、勝、好色、惡色、善趣、惡
    趣業所生之有情。此即彼所得之第二明。破無明而明生，破暗而光明生，猶如不放
    逸、勇猛、如是捨己而住者。
    五  [又]彼是如是得心定，清淨、潔白、無污穢而脫離隨煩惱，安住於柔軟、堪
    忍。得不動時，心即為引發漏盡智。彼即如實知此是苦，如實知此是苦之集，如實
    知此是苦之滅，如實知此是趣苦滅之道，如實知此是漏……乃至……如實知此是趣
    漏滅之道。如是知、如是觀而彼心是從欲漏解脫，從有漏解脫，從無明漏解脫。對
    已解脫者謂有解脫智，生已盡，梵行已立，所作已作，如再無如是之事，此即彼所
    得之第三明。破無明而明生，破暗而光明生，猶如不放逸、如是勇猛，如是捨己而
    住。
    六  於戒無高低     常委而靜慮
        所制心殊勝     聚於一安靜
        除闇而堅固     三明脫離死
        天人共饒益     謂離諸過惡
        令具足三明     迷妄不迴旋
        咸禮仁瞿曇     最後身覺者18
        悟得之宿住     觀見天惡趣
        又盡得生存     知終極牟尼
        此等三種明     三明婆羅門
        我稱彼三明     非以語言他19
166     婆羅門!如是為聖者律中之三明者。」
        「尊瞿曇!聖者律中之三明，是異於婆羅門眾之三明者。尊瞿曇!婆羅門眾之三
    明，是不值於此聖者律中[三明]之十六分之一。奇哉!尊瞿曇……乃至……尊瞿
    曇請存念我從今日起終生歸依為優婆塞。」
              五十九
    一  一時，生聞婆羅門往謂世尊之處……乃至……坐於一面之生聞婆羅門，白世尊
    言：
        三 集 第一 婆羅門品                                 二三九

        增支部經典一                                        二四O
        「尊瞿曇!獻供或靈供或缽供20或施[其他之]所施物時，當施與有三明之婆羅
    門。」

        「然則，婆羅門!婆羅門眾如何通三明建立婆羅門者?」
        尊瞿曇……乃至……21
167           具足戒與禁     捨己而靜慮
              所制心殊勝     聚於一安靜
              悟得之宿住22   觀見天惡趣
              又盡得生存     知終極牟尼
168           此等三種明     三明婆羅門
              我稱彼三明     非以語言他
    ……[乃至]
              六十23
    一  一時，傷歌邏婆羅門往詣世尊之處……乃至……坐於一面之傷歌邏婆羅門，白
    世尊言：
        「尊瞿曇!我等婆羅門，親自獻供，使他獻供。尊瞿曇!此中作獻供，及使行獻
    供之人眾都履修多人福之道24者，此即獻供之行為。然而尊瞿曇!無論從何種之家，
    從居家出家成為無家，調自己一人，安自己一人，圓寂自己一人，如是為一人福之
    道者，即是出家之行為。」
        「婆羅門!然則於此，我且問汝，隨汝之欲，對我說明。婆羅門!汝對此事如何
    思惟耶?如來應供、正自覺、明行具足、善逝、世間解、無上、應調丈夫御者、天
    人師、覺者、世尊生於此世，彼如是說：此是道，此是行跡，我修行此道而自知無
    上梵行之根底25，證悟，而宣說。來!汝等亦應如是修行。謂：汝等亦應修行而自
169 知無上梵行之根底，證已，具足而住。如是此師說法，又，他人亦作同樣修行，而
    彼等有數百、數千、數百千之數，婆羅門!汝於此事作如何思惟耶?如有以上之時，
    出家之行為是為一人福之道耶?或是多人耶?」
        「尊瞿曇!果如此者，則出家之行為應為多人福之道。」
    二  如此所語時，具壽阿難即對傷歌邏婆羅門語曰：「婆羅門!此等二道中，汝以何
    道為可耶?[何者是]更少營稱，更少惱害，更有大果，更有大勝利耶?」
        三 集 第一 婆羅門品                                 二四一

        增支部經典一                                        二四二
        如是語時，傷歌邏婆羅門即對具壽阿難語曰：「如尊瞿曇及尊阿難，是我所崇，
    所稱讚者。」
        具壽阿難又再對傷歌邏婆羅門語曰：「婆羅門!我並非問汝：誰是汝所崇?誰
    是汝所稱讚?婆羅門!我如是問汝：婆羅門!此等二道中，汝以何道為可耶?[何
    者是]更少營稱，更少惱害，更有大果，更有大勝利耶?」
        傷歌邏婆羅門亦二度對具壽阿難語曰：「如尊瞿曇及尊阿難是我所崇、我所稱讚
    者。」
        具壽阿難又三度對傷歌邏婆羅門語曰：「婆羅門!我並非問汝：誰是汝崇?誰
    是汝所稱讚?婆羅門!如是我問汝：婆羅門!此等二道中，汝以何道為可耶?[何
    者是]更少營稱，更少惱害，更有大果，更有大勝利耶?」
        傷歌邏婆羅門又三度對具壽阿難語曰：「如尊瞿曇及尊阿難是我所崇，所稱讚
    者。」
170 三  時，世尊思惟：傷歌邏婆羅門三度受到阿難合法之問臆而難以作答，我為之解
    答。
        其時，世尊語傷歌邏婆羅門曰：「婆羅門!今日於王宮中，於王所[辦]之聚會，
    集合就坐之期間，有何談話否?」
        「尊瞿曇!今日於王宮中，於王所[辦]之聚會，集合就坐之期間，生起如是之
    談話：「古時比丘是少數，卻有多人得上人法26而示現神通神變，今時比丘數多，
    而獲得上人法而示現神變者少。尊瞿曇!此談話是今日王宮中，於王所[辦]之聚
    會，集合就坐者之間所起者。」
    四27「婆羅門!此神變有三[種]，云何為三耶?神通神變，記說神變，教誡神變。
        婆羅門!如何為神通神變耶?
        婆羅門!世有一類人，受用諸種之神通」」一變為多，多變為一、或顯、或隱、
    過壁、過牆、過山、無礙而行，猶如行於空中者；於地中出沒如在水中；於水上行
    走而[水]不壞，猶如於地上；於虛空結跏趺坐而行，猶如有翼之鳥。有如是大神
    用，有如是威德，亦可以手捫摸月日，乃至至梵世方可轉身自在。婆羅門!此名為
    神通神變。
    五  婆羅門!如何為記說神變耶?
        三 集 第一 婆羅門品                                 二四三

        增支部經典一                                        二四四
        婆羅門!世有一類人，由占相而記說，云汝有如斯之意，汝之意是如是，汝如
    斯思惟。彼又多記說，正如是，無有異。
        復婆羅門!世有一類人，雖不由占相而給予記說，但聞人或非人或天神之聲而
171 記說。云汝有如斯之意，汝是如是之，汝作如斯思惟。彼又記說，卻正如是，無有
    異。
        婆羅門!世有一類人，不由占相而記說，又不聞人或非人或天神之聲而記說。
    然而不聞尋求、伺察人之尋伺聲28而記說。云汝有如斯之意，汝之意為如是，汝作
    如斯思惟。彼又記說，卻正如是，無有異。
        婆羅門!世有一類人，不由占相而記說，又不聞人或非人或天神之聲而記說，
    不聞尋求下思察人之尋伺聲而記說，雖然如此，卻以入無尋無伺三摩地之心，隨著
    [他人]心覺，如是人善予建立意行，於此心無間當如是起尋。彼雖多記說，卻正
    是如是，並無有異。婆羅門!此說為記說神變。
    六  婆羅門!如何為教誡神變耶?
        婆羅門!世有一類人，如是教誡--汝等應如是尋求，勿如是尋求，應如是作
    意，勿如是作意，應斷此，應具足此而住。婆羅門!說此為教誡神變，婆羅門!此
    等是三神變。
        婆羅門!於此等三神變中之何神變是汝等認可者耶?又何者是更為殊勝?更為
    殊妙耶?」
        「尊瞿曇!此中此神變--世有一類人，受用諸種之神通……乃至……至於梵世
    亦轉身自在29--尊瞿曇!此神變是作彼人受用彼，惟為作彼人而有彼，尊瞿曇!
    此神變在我看等於如幻30之性質者。尊瞿曇!此神變--世有一類人，由占相而記
    說……乃至……聞天神之聲……乃至……聞尋伺之聲……乃至……以心覺[他人之]
172 心……乃至……尊瞿曇!此神變是作彼人受用彼，只為作彼人而有彼，尊瞿曇!此
    神變亦被看成如幻之性質者。尊瞿曇!然而，此神變--世有一類人，如是教誡……
    乃至……當住--尊瞿曇!此神變我認為可，是此等三神變中更為殊勝，又更為殊
    妙、希奇者。尊瞿曇!是未曾有，尊瞿曇!尊瞿曇是如是善說，又，我是信受尊瞿
    曇所云：「應成就此等三神變。」尊瞿曇實是受用多種神通……乃至……至於梵世
    可自在轉身。尊瞿曇實是以入於無尋無伺三摩地之心來覺[他人之]心，知應如是
        三 集 第一 婆羅門品                                 二四五

        增支部經典一                                        二四六
    隨人所善建立之意行，心當於無間，如是起尋。尊瞿曇實如是教誡：「云汝等應如
    是尋求，勿如是尋求；應如是作意，勿如是作意，應斷此，應具足此而住。」」
    七  「婆羅門!汝初時完全反對我，後即[對我]說親近之語，我亦當更為汝記說。
    婆羅門!我實是受用諸種之神通……乃至……至於梵世，自在而轉身。婆羅門!我
    實是以入於無尋無伺三摩地之心覺[他人之]心，知應如是隨人所善建立之意行，
    心當於無間，如是起尋。婆羅門!我實是如是教誡：「云應如是尋求，勿如是尋求；
    應如是作意，勿如是作意，應斷此，應具足此而住。」」
        「尊瞿曇!尊瞿曇之外，是否有一比丘成就此等三神變者耶?」「婆羅門!
        不止是一百、不止二百、不止三百、不止四百、不止五百，有更多成就此等三
    神變之比丘。」
        「尊瞿曇!然則，彼等比丘住在何處耶?」
173     「婆羅門!就[住]此比丘僧伽中。」
        「尊瞿曇!奇哉!尊瞿曇!奇哉!尊瞿曇!猶如使伏者起，或如使覆者發，或如
    與迷者示道。如在暗中持來燈火，使有眼者得諸見色，正如是，尊瞿曇是用種種方
    法開示法，我歸依尊瞿曇，及[歸依]法，及僧伽。尊瞿曇請存念我，從今日起終
    生歸依，為優婆塞。

    註1 參照五十一~五十二 雜四二(大二、三一0b)雜五(大二、四O三b)。
      2 「一時……住」，此一句底本所無有，今則依據暹本。
      3 參照S.vol.1.PP.2,55。
      4 6 「現世之身云云」，底本雖作如散文之處理，但頌文卻是承續前偈者。
      5 參照別雜五(大二、四O三c)。
      7 「行惡行」，底本是以略字符號代此句，但以譯者之所見，並無必要，故今則不從底本。以
        下附以※記號表者亦然。
      8 櫛比(kukkuta-sampatika)是(雞降落)之形容詞，是從一家之屋頂至另一家之屋頂，
        雞降落之意，是形容家屋密集之狀。
      9 參照雜四(大二、二六a)別雜一三(大二、四六五c)雜阿含經(大二、四九三b)。
     10 參照S.vol.I,P.139;A.vol.I.PP.220,291。
        三 集 第一 婆羅門品                                 二四七

        增支部經典一                                        二四八
     11 參照A.vol.3,P.214。
     12 參照五十八~五十九 雜三一(大二、二二三b)。
     13 參照D.13(漢譯南傳藏六、三明經)，D.3,3(同上，阿摩晝經)Itiv.P.98。
     14 真言(manta)是吠陀聖典。(三吠陀及第五)就是將阿闥婆吠陀作為第四。
     15 語分別(akkharappabheda)聲音學與訓釋學。
     16 「能語(pada)」，能個別知道吠陀聖典之各語。
     17 參照三~五沙門果經九三、九五及九七(漢譯南傳藏六、沙門果經九三節以下)。
     18 參照Itiv.P1OO。
     19 「非以言語他」，惟言不含他之實質，人則並非三明者。
     20 「缽供」(thalipaka)施與他眾之食物。
     21 以下與前段相同，只將婆羅門之名提坎那以生聞代之而已。然則至底本一六七頁，四節之
        頌文之前其譯文及頌文後之譯文，予以省略。
     22 參照S.vol.1,PP.167;Itiv.P.100。
     23 參照中三五(大一、六五Ob)。
     24 多人福之道(anekasaririkam punnapatipadam)一處雖有多人作施，又使多人施，多
        處作施、或使多人作施、或我予汝與汝施、或命汝與汝施，但總為多人福之道故。
     25 梵行之根底(brahmacariyogadha)梵行是阿羅漢道，梵行之根底是涅槃。
     26 「上人法」(uttarimanussadhamma)十善業道以上之法。
     27 參照今卷三集一四0之二及D.11,3(漢譯南傳藏六一、第七三章七四節以下)。
     28 「尋伺之聲」底本雖vitakka-vipphara-saddam，但在暹本為vitakka-vicara-saddam，
        此用語因符號是順於注釋文故，今則從暹本。
     29 「轉於自在」底本之va samvatteti應如暹本作為vasam vattetlti。
     30 「等於幻」底本之maya-sah，如暹本應作maya-sah。
        三 集 第一 婆羅門品                                 二四九

        增支部經典一                                        二五O
                第二 大品
              六十一1
    一2   諸比丘!此等三者，是外道3所依處，此為賢人之所尋、究、誡者，而且是
    上溯幾世代亦無有作者。云何為三耶?
        諸比丘!有一類沙門、婆羅門如是說、如是見：「凡士夫人領受樂、苦、或非
    苦、非樂者，此一切之因，是前世所作。」諸比丘!有一類沙門、婆羅門如是說、
    如是見：「凡士夫人領受樂、苦、或非苦、非樂者，此一切之因，是神之化作。」
    諸比丘!有一類沙門、婆羅門，如是說、如是見：「凡士夫人領受樂、苦、或非苦、
    非樂者，此一切之因，是神之化作。」諸比丘!有一類沙門、婆羅門，如是說、如
    是見：「凡士夫人領受樂、苦、或非苦、非樂者，此一切是無因無緣而生者。」
    二  諸比丘!此中凡沙門、婆羅門言：「凡士夫人領受樂、苦、或非苦、非樂，此
    一切之因，是前世所作。」若如是說、如是見，則我將至彼之處作非苦、非樂者，
    此一切之因，是前世所作。
        若彼對我之問答為然者，則：
174     我將對彼等如是說：「若果然，則具壽!於前世作因故，當可殺生，於前世作因
    故，當可取不與者，於前世作因故，當可行非梵行，於前世作因故，當可妄語，於
    前世作因故，當可離間語，於前世作因故，當可麤惡語，於前世作因故，當可雜穢
    語，於前世作因故，當可為貪欲者，於前世作因故，當可為瞋恚者，於前世作因故，
    當可為邪見者。諸比丘!復次將前世之所作，執為堅實者，是無所謂可作或不可作
    之欲，亦無精進。復之，尚未確知為可作或不可作時，失念，無所護而住者，自稱
    為沙門是無理由之事。
        諸比丘!此是我折伏彼如是說、如是見之沙門、婆羅門之第一正當根據。
    三  諸比丘!此中凡沙門、婆羅門言：「凡士夫人領受樂、苦、或非苦、非樂，此
    一切因，是神之化作，若如是說、如是見，」則我將至彼之處作如是說：「具壽!
    汝等實是作如是說、如是見否?凡士夫人領受樂、苦、或非苦、非樂者，此一切因，
    是神之化作。」
        若彼對我之問答為然者，則：
        三 集 第二 大品                                     二五一

        增支部經典一                                        二五二
        我對彼等作如是說：「若然，則具壽!由於神化作之因，當可殺生……乃至……
    由於神化作之因，當可為邪見者。」諸比丘!復次，從神之化作，執為堅實者，是無
    所謂此是可作或不可作之欲，亦無精進。復次，尚未確知為可作或不可作時，失念，
    無所護而住者，自稱為沙門是無理由之事。
    諸比丘!此是我折伏彼如是說、如是見之沙門、婆羅門之第二正當根據。
175 四  諸比丘!此中凡沙門、婆羅門言：「凡士夫人領受樂、苦、或非苦、非樂，此
    一切是由無因、無緣而來，」若如是說、如是見者，則我將至彼之處作如是說：「具
    壽!汝等實是如是說、如是見否?凡士夫人領受樂、苦、或非苦、非樂，此一切是
    由無因、無緣而來。」
        若彼對我之問答為然者，則：
        我將對彼等如是說：「若然，則具壽!因為無因無緣故，當可殺生……乃至……
    因為無因、無緣故，當可為邪見者。」諸比丘!復次，執無因為堅實者，是無所謂是
    可作或不可作之欲、亦無精進。復次，尚未確知其為可作或不可作時，失念，無所
    護而住者，自稱為沙門是無理由之事。
        諸比丘!此是我折伏彼如是說、如是見之沙門、婆羅門，之第三正當根據。諸
    比丘!此等三者，是外道之所依處，此為賢人之所尋、究、誡者，而且上溯幾世代
    亦無有作者。
    五  諸比丘!然則我所說之法不為折伏，不為雜染，不為非難，不為沙門、婆羅門、
    智者所訶毀，諸比丘!所謂我所說法是不為折伏、不為雜染，不為非難，不為沙門、
    婆羅門、智者之所訶毀者為何耶?
        諸比丘!此等即是六界，故我所說之法……乃至……不為智者所訶毀。諸比丘!
    此等即是六觸處，故我所說之法……乃至……不為智者所訶毀。諸比丘!此等即是
    十八意近行4，故我所說之法……乃至……不為智者所訶毀。諸比丘!此等即是四
    聖諦，故我所說之法……乃至……不為智者所訶毀。
    六  諸比丘!此等即是六界，故我所說之法……乃至……不為沙門、婆羅、智者所
    訶毀。又緣何而說此耶?諸比丘!此等即是六界：地界、水界、火界、風界、空界、
176 識界。諸比丘!此等即是六界，如是我所說法不為折伏、不為雜染、不為非難、不
    為沙門、婆羅門、智者所訶毀。如是說者，是緣此而如是說。
        三 集 第二 大品                                     二五三

        增支部經典一                                        二五四
    七  諸比丘!此等即是六觸處，故我所說之法……乃至……不為智者所訶毀。又緣
    何而說此耶?諸比丘!此等即是六觸處：眼觸處、耳觸處、鼻觸處、舌觸處、身觸
    處、意觸處。諸比丘!此等即是六觸處，如是我所說之法……乃至……謂不為智者
    所訶毀。如是說者，是緣此而如是說。
    八  諸比丘!此等即十八意近行是，故我所說之法，不為智者所訶毀。又，緣何而
    說此耶?眼見色已，而近行於順喜處色，近行於順憂處色，近行於順捨處色。耶聞
    聲已……乃至……鼻嗅香已……乃至……和嘗味已……乃至……身觸所觸已……乃
    至……意了法已，而近行於順喜處之法，近行於順憂處之法，近行於順捨處之法。
    諸比丘!此等即是十八意近行。我所說之法……乃至……不為智者所訶毀。如是說
    者，是緣於此而如是說。
    九5 諸比丘!此等即是四聖諦，故我所說之法……乃至……不為智者所訶毀。又，
    緣何而說此耶?諸比丘!因六界而有入胎，由入胎而有名色，由名色之緣而有六處，
    由六處之緣而觸，由觸之緣而有受。諸比丘!復次，我教領納者此是苦，教此是苦
    之集，教此是苦之滅，教此是趣於滅苦之道。
177 一O   諸比丘!何為苦聖諦耶?
        生是苦、老亦是苦、病亦是苦、死亦是苦、憂、悲、苦、愁、惱亦是苦，與不
    受者會是苦，與所受者離是苦，求不得所欲之物是苦，略言之五取蘊皆是苦。諸比
    丘!此說為苦聖諦。
    一一  諸比丘!何為苦集聖諦?
        由無明之緣而有行，由行之緣而有識，由識之緣而有名色，由名色之緣而有六
    處，由六處之緣而有觸，由觸之緣而有受，由受之緣而有愛，由愛之緣而有取，由
    取之緣而有，有由有之緣而有生，由生之緣而生起老、憂、悲、苦、愁、惱。如此
    而有此純苦蘊之集。諸比丘!此說為苦集聖諦。
    一二  諸比丘!何為苦滅聖諦?
        然則，由無明之無餘離貪滅，而有行之滅，由行之滅而有識之滅，由識之滅而
    有名色之滅，由名色之滅而有六處之滅，由六處之滅而有觸之滅，由觸之滅而有受
    之滅，由受之滅而有愛之滅，由愛之滅而有取之滅，由取之滅而有有之滅，由有之
    滅而有生之滅，由生之滅兩者、死、憂、悲、苦、愁、惱滅。如是而有此純苦蘊之
        三 集 第二 大品                                     二五五

        增支部經典一                                        二五六
    滅。諸比丘!此說為苦滅聖諦。
    一三  諸比丘!何為趣於苦滅道之聖諦耶!
        此即八支聖道是。即所謂：正見、正思惟、正語、正業、正命、正精進、正念、
    正定。諸比丘!此說為起於苦滅道之聖諦。
        諸比丘!此等我所說之四聖諦法是不為折伏、不為雜染、不為非離、不為沙門、
    婆羅門所訶毀。如是所說，是緣於此而如是說者。
178           六十二6
    一  諸比丘!無聞之異生稱此等三者，為無母子之怖畏。之何為三耶?
        諸比丘!有大火災發生時，諸比丘!當大火災發生時，村亦被火燒，邑亦被火
    燒，都亦亦被燒。無論是村被燒時，邑被燒時，都亦被燒之時，於其處皆有母不逢
    子，子亦不逢母者，諸比丘!此是無聞之異生稱為第一之無母子之怖畏。
    二  復次諸比丘!有大雨傾注時，諸比丘!大雨傾注時起大氾濫。大氾濫起則村莊
    被漂流，邑亦被漂流，都亦亦被漂流。無論村莊被漂流時，邑被漂流時，都市被漂
    流時，於其處即有母不逢子，子亦不逢母者。諸比丘!此是無聞之異生稱為第二無
    母子之怖畏。
    三  復次諸比丘![有住在]曠野之蠻賊施暴，地方眾人皆怖而乘車逃亡。諸比丘!
    [住在]曠野之蠻賊怖畏起時，地方眾人乘車逃亡，當時即有母不逢子，子亦不逢
    母者，諸比丘!此是無聞之異生稱為第三之無母子之怖畏。諸比丘!無聞之異生稱
    此等三者，為無母子之怖畏。
    四  然則，無聞之異生將此等三者實有母子之怖畏，稱為無母子之怖畏。云何為三
    耶?
        諸比丘!有大火災發生時。諸比丘!大火災發生時，村莊被火燒，邑亦被燒，
    都市亦被燒。當村莊被燒，邑亦被燒，都市亦被燒時，有母逢子，子亦逢母者。諸
    比丘!
179 此是第一有母子之怖畏，而無聞之異生稱為無母子之怖畏者。
        復次諸比丘!有大雨傾注時……乃至[二]……當都市被漂流時，有母逢子，
    子亦逢母者。
        諸比丘!此是第二有母子之怖畏，而無聞之異生稱為無母子之怖畏者。
        三 集 第二 大品                                     二五七

        增支部經典一                                        二五八
        復次諸比丘![住在]曠野之蠻賊施暴，住在地方之眾人皆怖而乘車逃亡時，
    諸比丘![住在]曠野之蠻賊怖畏起時，地方之眾人即車逃亡，當時，有母逢子，
    子亦逢母者。諸比丘!此是第三有母子之怖畏，而無聞之異生稱為無母子之怖畏者。
        諸比丘!此等三者有母子之怖畏，而無聞之異生稱為無母子之怖畏。
    五  諸比丘!此等三者，是無母子之怖畏，云何為三耶?
        是老之怖畏、病之怖畏、死之怖畏。
        諸比丘!母[見]子之老，而謂我可以老，我子不可以老者，是不可得；或子
    [見]母之老，而我可以老，我母不可以老者，亦不可得。
        諸比丘!母[見]子之病，而謂我可以病，我子不可以病者，是不可得；或子
    [見]母之病，而謂我可以病，我母不可以病者，亦不可得。
        諸比丘!母[見]子之死，而謂我可死，我子不可以死者，是不可得；或子[見]
    母之死，而謂我可以死，我母不可以死者，亦不可得。諸比丘!此等三者，是無母
    子之怖畏。
180 六  諸比丘!有道有所行，能斷、能超越此等三者有母子之怖畏與此等三者無母子
    之怖畏。諸比丘!以何為道?以何為所行?而能斷、能超越此等三者有母子之怖畏
    與此等三者無母子之怖畏。諸比丘!以何為道?以何為所行?而能斷、能超越此等
    三者有母子之怖畏與此等三者無母子之怖畏耶?
        此即聖八支正道，所謂：正見、正思惟、正語、正業、正命、正精進、正念、
    正定是。諸比丘!此即是道，此即是所行，能斷、能超越此等三者有母子之怖畏與
    此等三者無母子之怖畏。
              六十三
    一  一時，世尊與大比丘俱遊行於拘薩羅，入於名為艾那迦布拉之拘薩羅中之婆羅
    門村。住在艾那迦布拉之婆羅門家主等聞說，沙門尊瞿曇釋迦子從釋迦族出家來至
    艾那迦布拉者，又，彼尊瞿曇有美孿稱讚之聲揚，謂：彼世尊是應無、正自覺明行
    具足、善近、世間解、無上士、調御丈夫者、天人師、覺者、世尊。彼對此眾人及
    天、魔、梵天、沙門、婆羅門、國王、庶民、有情、能自了知、證已而教說者。彼
    宣示初善、中善、善、有義、有文、純一圓滿、清淨、潔白之法，能遇如是之阿羅
    漢者，是幸甚。
        三集 第二 大品                                      二五九

        增支部經典一                                        二六O
    二  其時住在艾那迦布拉之婆羅門家主等，來詣世尊之處。詣已，一類人即問訊世
    尊，而坐於一面。
181 又有一類人則與世尊互相慶慰、歡喜感銘之交談已，坐於一面。又有一類人即向世
    尊合掌後坐於一面。又有一類人即告白名姓後坐於一面。又有一類人則默然坐於一
    面。住在艾迦布拉之婆蹉匈塔婆羅門白世尊言：
    三  「希有者，尊瞿曇!未曾有者，尊瞿曇!尊瞿曇之諸根極為悅豫，外皮之色澤極
    淨，極鮮。尊瞿曇!譬如秋淺黃色之棗子極淨，極鮮。正如是，尊瞿曇之諸根極悅
    豫，外皮之色澤極淨、極鮮。尊瞿曇!譬如多羅樹圓熟之[實]，始從莖取出時，是
    極淨、極鮮，正如是，尊瞿曇之諸根是極為悅豫。外皮之色澤是極淨、極鮮。尊瞿
    曇!譬如閻浮河之金，由伶巧鍛工子充分精選出來，[鎔解]在坩堝中，充分被伶巧
    之[鍊金]者精鍊而成之缽，置於紅色之褐上，偏照光輝。正如是，尊瞿曇之諸根
    極為悅豫，外皮之色澤是極淨、極鮮。尊瞿曇!凡是所有之高床大床：譬如廣大座、
    長椅子、長牝之細氈、雜色之毛毯、白羊毛之褥、刺繡花之毛毯、充綿的舖床物，
    畫有獸類形狀之羊毛毯、兩端有緣飾之羊毛毯，只在一端有緣飾之羊毛毯，鏤有珠
    寶之絹褥，鏤有珠寶之絹絲所織之褥，羊毛的氈，象菌褥，馬菌褥，車菌褥，羚羊
    皮菌褥，最勝羚羊皮菌褥外被，兩邊之丹忱，如是高床大床，尊瞿曇是應欲而得，
    容易得，可多得。
    四  「婆羅門!凡是所有之高床大床譬如廣大座……乃至……兩邊之月枕，此等於出
    家是難得，又得之亦不相應。
        婆羅門!有此等三者高床、大床是我今應欲而得，容易得，可多得者。云何為
    三耶?
182     天之高床、大床，梵之高床、大床，聖之高床、大床。婆羅門!此等三者高床、
    大床，是我今應欲得，容易得，可多得者。」
    五  「尊瞿曇!復有何者為尊瞿曇之今應欲而得，容易得，可多得天之高床、大床
    耶?」
        婆羅門!今我無論住任何村莊或邑之近處，我須於日前分，披內衣、著衣、持
    缽，為乞食而入彼村或邑。我須於什後從乞食，還趣於彼樹林。我將彼處所有之草
    或葉集於一處而坐。結跏趺坐，端身於定，面對7起念。我即離欲，離不善法，有
        三 集 第二 大品                                     二六一

        增支部經典一                                        二六二
    尋、有伺，具足從離所生喜樂之初靜慮而住。尋、伺、寂靜放，於內等靜，心之一
    趣性，無尋、無伺，具足從定所生喜樂之第二靜慮而住。離喜貪故，我捨而住，又
    有念、正知、以身受樂，諸聖者捨而有念、樂住，其足第三靜慮而住。又，斷樂故，
    又斷苦故，先前之喜憂滅故，具足無苦、無樂、捨念極清淨之第四靜慮而住。
        婆羅門!我若如是經行，其時我之經行，即是天之經行。婆羅門!我若如是住，
    其時我之住，即是天之住。婆羅門!我若如是坐，其時我我坐，即是天之坐。婆
    羅門!我若如是臥，其時我之臥，即是天之高林大床。婆羅門!此即所謂天之高床
183 大床。婆羅門!此即所謂天之高床大床。我今即應欲而得，容易得，可多得。」
        「尊瞿曇!是希奇，尊瞿曇!是未曾有，除尊瞿曇之外，有誰能如是應欲而得高
    床大床，容易得，可多得耶?
    六  尊瞿曇!又，何為尊瞿曇今應欲而得，容易得，可多得之彼梵之高床大床耶?
        「婆羅門!今我無論住任何之村莊或邑，我在日前分披內衣，著衣，持缽，為乞
    食入彼村或邑。我在午後從乞食還，趣於彼林，我將彼處所有之草或葉集於一處而
    坐，結跏趺坐，端身於定，面對起念。我即與慈俱行之心偏滿於一方而住。第二、
    第三、第四[方]亦同，如是橫偏於上下一切處，與慈俱行之廣、大、無量、無怨、
    無惱害之心偏滿而住。以與悲俱行之心偏滿於一方……乃至……與喜俱行之心偏滿
    於一方……乃至……與捨俱行之心偏滿於一、方第二、第三、第四[方]亦同。如
    是橫偏於上下一切處，對一切世界，與捨俱行之廣、大、無量、無怨、無惱害之心，
    偏滿而住。
        婆羅門!我若如是經行，其時我之經行即是梵之經行。
        婆羅門!我若如是住……乃至……坐……乃至……臥，其時我之臥，即是梵之
    高床大床。婆羅門!此即所謂梵之高床大床。我今即應欲而得，容易得，可多得。
184     「尊瞿曇!是希奇!尊瞿曇!是未曾有，除瞿曇之外，有誰能如是應欲而得高床
    大床，容易得，可多得耶?
    七  尊瞿曇!何為尊瞿曇今應欲而得，容易得，可多得彼聖之高林大床耶?」
        「婆羅門!今我無論住任何之村莊或邑，我在日前分披內衣，著衣，持缽，為乞
    食而入彼村莊或邑。我於午後從乞食還，趣於彼林。我將彼處所有之草或葉集於一
    處而住，結跏趺坐，端身於定，面對起念。我即如是知：我是斷貪者、截根者，如
        三 集 第二 大品                                     二六三

        增支部經典一                                        二六四
    切除多羅樹之頂，不復生，未來亦不可能生。我是斷瞋者，截根者，如切除多羅樹
    之頂，不復生，未來亦不可能生，我是斷癡者，截根者，如切除多羅樹之頂，不復
    生，未來亦不可能生。
        婆羅門!我若如是經行，其時我之經行，即是聖之經行。婆羅門!我若如是住
    則……乃至……若坐……乃至……若臥，其時我之臥，即是聖之高床大床。婆羅門!
    此即所謂聖之高床大床。婆羅門!此即所謂聖之高床大床。我今即應欲而得，容易
    得，可多得。」
        「尊瞿曇!是希奇!瞿曇!是未曾有，除尊瞿曇之外，有誰能如是應欲而得高床
    大床，容易得，可多得耶?尊瞿曇!奇哉!尊瞿曇!奇哉!尊瞿曇!譬如令伏者得
    起，令覆者得發，如示迷者以道，如暗中持來燈火有眼省得見諸色，正如是，世尊
185 瞿曇以種種方法開示法。我等須歸依尊瞿曇，歸依法、僧。尊瞿曇請存念我等從今
    日起終生歸依為優婆塞。
              六十四8
    一  一時，世尊住在王舍[城]之鷲峰山
        其時名為舍羅步之偏歷者，去此律未久，即告王舍[城]中之民眾曰：「我知沙
    門釋迦子等之法，復次，我是知沙門釋迦子等久法已，而後去其法律者。
    二  時，有眾多之比丘於日前分披內衣、著衣、持缽，為乞食而入王舍[城]。
        彼等諸比丘聞舍羅步偏歷者告王舍[城]中眾曰：「我知沙門釋迦子等之法，
    復云：我是知沙門釋迦子等之法已，而後去其法律者。」
        時彼等諸比丘於王舍[城]乞食已，午後從乞食還。來詣世尊之處。詣已問訊
    世尊坐於一面，坐於一面之彼等諸比丘白世尊言：
        「大德!名為舍羅步之偏歷者，去此法律未久者，彼如是告王舍城之民眾曰：「我
    知沙門釋迦子等之法，復云：我知沙門釋迦子等之法已，而後去其法律者。」大德
    世尊若能垂愍請詣於沙毘尼岸之舍羅步偏歷者所居之偏歷者園，當甚幸。世尊即默
    然允許之。
186 三  時，世尊於日後分時，從宴默起，詣於舍羅步偏歷者所居之--沙毘尼岸之偏
    歷者園。詣已，坐於所設之座。坐已，世尊即告舍羅步偏歷者曰：
        「舍羅婆!汝確實如是語耶?「云我知沙門釋迦子等之法，復次，我知沙門釋迦
        三 集 第二 大品                                     二六五

        增支部經典一                                        二六六
    子等之法已，而後去其法律者。」如是語時，舍羅步偏歷者即默然。
        再次，世尊告舍羅步偏歷者曰：且說!舍羅步!何者是汝所知沙門釋迦子之
    法?若汝有不足之處，我當補滿[之]，然而，若汝無所缺，我將為[其]隨喜。舍
    羅步偏歷者三度亦默然。
    四  時，彼偏歷者眾即告舍羅步偏歷者曰：友，舍羅步!汝對沙門瞿曇所乞之事，
    沙門瞿曇正在勸汝。友，舍羅步!且說!何者是汝所知之沙門釋迦子等之法?若汝
    有不足之處，沙門瞿曇當予補滿[之]，然而，若汝無所缺，沙門瞿曇則予隨喜。
        如是作語時，舍羅步偏歷者即默然、悄然、垂頸、伏面、沈想、無回答而坐。
    五  時，世尊見舍羅步偏歷者默然、悄然、垂頸、伏面、沈想、無回答，遂告彼偏
    歷者眾曰：
187     偏歷者眾9!若有人言：汝雖自稱正自覺者，[汝]卻未覺於此等之法。則我將
    對彼作充分之審問，檢討、論究。若我作充分之審問、討、論究、則必墮於三處之
    隨一處，謂無是處、無容有。或答非所問或將話題轉於其他，[或]現憤、瞋與不興，
    或默然、悄然、頸、伏面、沈想、無回答而坐，猶如舍羅步偏歷者。偏歷者眾!若
    有人言汝雖自稱為漏盡，[汝]卻猶未盡此等之漏。我將對彼作充分之審問、檢討、
    論究。若我作充分之審問、檢討、論究、則彼墮於三處之隨一處，謂無是處：或是
    答非所問，而將話題轉於其他，[或]現憤、瞋與不興，或默然、悄然、垂頸、伏面、
    沈想、無回答而坐，猶如舍羅步偏歷者。
        偏歷者!若有人對我作如是言：汝雖是為人之利益而說法，但其法對修行者之
    盡苦並無幫助。如此，我將對彼作充分之審問，檢討、論究。若我作充分之審問。
    檢討、論究、彼不致墮於三處之隨一，無是處，無容有或答非所問，或將話題轉於
    其他，[或]現憤、瞋與不興，或默然、悄然垂頸、伏面、沈想、無回答而，坐猶如
    舍羅步偏歷者。」
        其時世尊於沙毘尼岸之偏歷者園中，作三次之師子吼已，遂消失於虛空。
188 六  其時，世尊退去不久，彼等偏歷者眾即包圍舍羅步偏歷者，以言語之針刺集中
    於[彼]：「友，舍羅步!譬如於廣林中，卑劣之野干云我將作師子吼聲，卻只出野
    干之吼聲，只作[普通]食肉獸之聲而已。友，舍羅步!汝正如是，唯於沙門瞿曇
    不居處思惟我將作師子吼，卻只作野干吼，作[普通]食肉獸之吼聲。友，舍羅步!
        三 集 第二 大品                                     二六七

        增支部經典一                                        二六八
    譬如雌雞，欲作雄雞之鳴聲，卻只作雌雞之鳴聲。友，舍羅步!汝正如是，唯於沙
    門瞿曇不居處思我將作雄雞之鳴聲，卻只作雌雞之鳴聲。友，舍羅步!譬如有牡牛，
    於空舍中思惟此欲作甚吼聲，舍羅步!汝正如是，唯於沙門瞿曇不居處思惟欲作甚
    深吼聲。」
        其時，彼等偏歷者眾即包圍舍羅步偏歷者，以言語之針刺集中於彼。
              六十五10
    一  一時，世尊與大比丘眾俱，遊行拘薩羅[國]，入於名為羈舍子之伽藍族邑。伽
    藍族羈舍子等聞，沙門尊瞿曇是釋迦子，從釋迦出家至羈舍子，又，彼尊瞿曇有美
    好稱讚之聲揚，謂：彼世尊是應供、正自覺、明行具足……乃至……宣示……如是
    能遇阿羅漢是幸其甚。--其時，羈舍子伽藍眾即詣世尊之處。詣已，一類之人即問
    訊世尊而坐於一面：一類人即與世尊互相慶慰，致歡迎，感銘之交談已，坐於一面。
    一類人即向世尊伸手合掌後坐於一面：一類人即白出名姓後坐於一面：一類人即默
    然坐於一面。坐於一面之羈舍子伽藍眾白世尊言：
    二  「大德!有沙門、婆羅門眾來至羈舍子，彼等只述示自說，相反者，對於他說則
    予駁斥、輕蔑、卑視、拋擲。大德!復有他類沙門、婆羅門來至羈舍子，彼等即皆
189 只述示自說，相反者，對他說則予駁斥、輕蔑、卑視、拋擲、大德!對彼等，我等
    有惑，有疑--於此等沙門、婆羅門諸氏中，誰語真實?誰語虛偽?
    三  伽藍眾!汝等所惑是當然，所疑是當然，有惑之處，定會起疑。
        伽藍眾11!汝等勿信風說，勿信傳說，勿信臆說，勿信與藏[經]之教[相合]
    之說勿信基於尋思者，勿信基於理趣者，勿信熟慮於因相者，雖說是與審慮、忍許
    之見[相合]亦勿予信、[說者]雖堪能亦勿予信、雖說[此]沙門是我等之師，亦
    勿予信之。伽藍眾!若汝等只自覺--此法是不善，此法是有罪，此法是智者之所
    訶毀者。若將此法圓滿、執取之即能引來無與苦--則伽藍眾!汝等於時應斷[彼]。
    四  伽藍眾!汝等如何思惟耶?起於人內心之貪是為益耶?或為無益耶?」
        「大德!為無益。」
        「復次，伽藍眾!此有貪心之人是為貪所蔽、心為所捕、殺有命者、取不與者、
    與他之妻通、語虛誑，亦勸他如是作，此是與彼長夜無益、苦耶?」
        「大德!唯然!」
        三 集 第二 大品                                     二六九

        增支部經典一                                        二七O
    五  「伽藍眾!汝等如何思惟耶?起於人內心之瞋是為益耶?或為無益耶?」
        「大德!為無益。」
        「復次，伽藍眾!此有瞋心人是為瞋所蔽，心為所捕、殺有命者、取不與者、與
    他之妻通、語虛誑，亦勸他如是作，此是與彼以長夜之無益與苦耶?」
        「大德!唯然!」
    六  「伽藍眾!汝等如何思惟耶?起於人內心之愚癡是為益耶?或為無益耶?」
        「大德!為無益。」
190     「復次，伽藍眾!此愚癡人是被愚癡所蔽、心為所捕、殺有命者、取不與者、與
    他之妻通、語虛誑，亦勸他如是作，此是與彼長夜無益與苦耶?」
        「大德!唯然!」
    七  「伽藍眾!汝等何思惟耶?此等之法是善耶?或不善?」
        「大德!是不善。」
        「有罪耶?或無罪耶?」
        「大德!是有罪。」
        「是智者之所訶毀者耶?或智者之所稱讚者耶?」
        「大德!是智者之所訶毀者。」
        若圓滿執取為能引無益與苦耶?或不耶?」
        「大德!圓滿之執取取即能引無益與苦，對，此我等之所說是如是。」
    八  「伽藍眾!是故，我語：「伽藍眾!汝等勿信風說，勿信傳說、勿信臆說、勿信
    因其與藏[經]之教[相合]、勿信是基於尋思、勿信是基於理趣、勿信是熟慮因相、
    勿信是與審思、忍許之見[相合]，[說者]雖是堪能亦勿予信，雖說[此]沙門是
    我等之師亦勿予信。」伽藍眾!若汝等惟自覺：「此法是不善，此法是有罪，此法
    是智者之所訶毀者。若將此法圓滿執取，即能引無益與苦--則伽藍眾!汝等於時
    應斷[彼]。」如是語者是緣此而說。
    九  伽藍眾!汝等勿信風說……乃至……勿因是師即予信，伽藍眾!若汝等惟自
    覺：「此法是善，此法是無罪，此法是借者之所稱讚者，若將此法圓滿執取，即能
    引益與樂--即伽藍眾!其時應具足而住之。」
    一O   伽藍眾!汝等如何思惟耶?起於人內心之無貪是為益耶?或為無益耶?」
        三 集 第二 大品                                     二七一

        增支部經典一                                        二七二
        「大德!為益。」
191     「復次，伽藍眾!此無貪人是不為貪所蔽、心不為捕、不殺有命者、不取不與者、
    不與他之妻通、不語虛誑，亦勸他如是作，此即與彼以長夜之益與樂。」
        「大德!唯然!」
    一一  「伽藍眾!汝等如何思惟耶?起於人內心之無是為益耶或為無益耶?」
        「大德!為益。」
        「復次，伽藍眾!此無瞋人是不為瞋所蔽、心不為捕、不殺有命者……乃至……、
    不語虛誑、亦勸他如是作，此是與彼長夜之益與樂耶?」
        「大德!唯然!」
    一二  「伽藍眾!汝等如何思惟耶?起於人內心之無癡是為益耶?或為無益耶?」
        「大德!為益。」
        「復次，伽藍眾!此無癡人是不為愚癡所蔽、心不為捕、不殺有命者、不取不與
    之物、不與他之妻通、不語虛誑，亦勸他如是作，此是與彼長夜之益與樂耶?
        「大德!唯然!」
    一三  「伽藍眾!汝等如何思惟耶?此等之法是善耶?或是不善耶?」
        「大德!是善。」
        「有罪耶?或無罪耶?」
        「大德!是無罪。」
        「是智者之所訶毀者耶?或是智者之所稱讚者耶?」
        「大德!是智者之所稱讚者。」
        「若圓滿執取為能引益與樂耶?或不耶?」
        「大德!圓滿執取，即能引益與樂。對此我等之所說是如是。」
    一四  「伽藍眾!是故，我語：「伽藍眾!汝等勿信風說，勿信傳說、勿信臆說、勿
    信因與藏[經]之教[相合]，勿信因基於尋思、勿信因基於理趣、勿信因熟慮因相、
    勿信因與審慮、忍許之見[相合]，勿信因[說者]是堪能，勿信因[此]沙門是我
    等之師。」伽藍眾!若汝等共自覺--此法是善，此法是無罪，此法是智者之所稱
192 讚者，若將此法圓滿執取即可引益與樂--則伽藍眾!其時應具足而住，如是語者
    是緣此而說。
        三 集 第二 大品                                     二七三

        增支部經典一                                        二七四
    一五  伽藍眾!彼聖弟子即如是離貪、離瞋，不愚癡。以正知、正念、與慈俱行之
    心……與悲俱行之心……與喜俱行之心……與捨俱行之心……偏滿一方而住。第
    二、第三、第四[方]亦同。如是橫偏於上下一切處，於一切世界，與捨俱行之廣、
    大、無量、無怨、無惱害之心、偏滿而住。伽藍眾!彼聖弟子如是心無怨憎，如是
    心無貪欲，如是心無雜染，如是心淨，彼於現法得四慰安。
    一六  若有後世，若有善作惡作業之異熟果，即有是處，我身壞、死後、當生於善
    趣天世，此即彼所得之第一慰安。若又無後世，若無善作惡作業之異熟果，即我將
    於此現法，以無怨、無貪、無苦、有樂來護自己，此即彼所得之第二慰安。又若作
    [惡]之人有惡報，則我將不對任何人懷惡意，不造惡業之人，何有苦之觸?即彼
    等所得之第三慰安。若作[惡]之人，無有惡報，則現在，於二者12我已見己之清
    淨，此即彼所得之第四慰安。
        伽藍眾!彼聖弟子如是心無怨憎，如是心無貪欲，如是心無雜染，如是心淨，
    彼於現法得此四種慰安。」
193 一七  「世尊!此即如是，善逝!此即如是，大德!彼聖弟子如是心無怨憎，如是心
    無貪欲，如是心無雜染，如是心淨，彼於現法得四種慰安。若有後世，若有善作惡
    作業之異熟果，即有是處，我身壞、死後、生於善趣天世，此即彼所得之第一慰安，
    又若無後世，若無善作惡作業之異熟果，則我將於此現世，以無怨、無貪、無苦、
    有樂以我自己，此即彼所得之第二慰安。又若作[惡]之人有惡報，則我不對任何
    人懷惡意，不造惡業之人，何有苦之觸?此即彼所得之第三慰安。若作[惡]之人
    無有惡報，則現在，於二者我己見己之清淨，此即彼所得之第四慰安。大德!彼聖
    弟子如是心無怨憎，如是心無貪欲，如是心無雜染，如是心淨，彼於現法得此四種
    慰安。
        大德!奇哉……乃至……
        大德!我等歸依世尊、法、又[歸依]比丘僧伽，大德請世尊存念我等從今日
    起終生歸依為優婆塞。」
              六十六
    一  一時，具壽難陀迦住在舍衛[城]東園之彌迦羅母殿。
        其時，彌迦羅之孫沙羅與裴克尼亞之鯀羅哈那來詣具壽難陀迦之處。詣已，向
        三 集 第二 大品                                     二七五

        增支部經典一                                        二七六
    具壽難陀問訊已，坐於一面。具壽難陀迦告坐於一面之彌迦羅之鯀沙羅曰：
194 二  沙羅!汝等勿信風說，勿信傳說、勿信臆說、勿信因與藏[經]教[相合]，勿
    信因基於尋思、勿信因基於理趣、勿信因熟慮因、勿信因與審慮、忍許之見[相合]，
    勿信因[說者]是堪能，勿信因[此]沙門是我等之師。沙羅!若汝等惟自覺：此
    法是不善，此法是有罪，此法是智者之所訶毀。若圓滿執取此法，即能引無益與苦
    --  是故沙羅!其時汝等應斷[彼]。
    三  沙羅!汝等如何思惟?是有貪耶?」
        「大德!唯然。」
        「沙羅!我言此義為貪欲。舍羅!有此貪心者，是因貪欲而有命者，取不該取之
    物，與他之妻通，語虛誑，亦勸他如是作，此能引彼長夜之無益與苦耶?
        「大德!唯然。」
    四  「沙羅!汝等如何思惟?[謂]是有瞋耶?」
        「大德!唯然。」
        沙羅!我言此義為瞋恚。沙羅!有此瞋心者，是因瞋恚而殺有命者……乃至……
    語虛誑，亦勸他如是作，此能引彼長夜之無益與苦耶?」
        「大德!唯然。」
    五  沙羅!汝等如何思惟?是有癡耶?
        「大德!唯然，」
        「沙羅!我言此義為無明。沙羅!有此愚癡者，是因無明而殺有命者，取不該取
    之物，與他之妻通，語虛誑，亦勸他如是作，此能引彼長夜之無益與苦耶?」
        「大德!唯然。」
    六  沙羅!汝等如何思惟?[謂]此法是善耶?或不善耶?」
        「大德!是不善。」
        「為有罪耶?或無罪耶?」
        「大德!是有罪。」
        「[謂]智者之所訶毀者耶?或是智者之所稱讚者耶?」
        「大德!是智者之所訶毀者。」
        「若圓滿執取者，即能引無益與苦耶?或不然耶?」
        三 集 第二 大品                                     二七七

        增支部經典一                                        二七八
195     「大德!圓滿執取即能引無益與苦，對此我等之所說是如是。」
    七  沙羅!是故，我語：
        「沙羅!汝等勿信風說、勿信傳說、勿信臆說、勿信因與藏[經]之教[相合]、
    勿信因基於尋思、勿信因基於理趣、勿信因熟慮因相即、勿信因與審慮、忍許之見
    [相合]，勿信因[說者]是堪能，勿信因[此]沙門是我等之師。」沙羅!若汝等
    只自覺：此法是不善、此法是有罪、此法是智者之所訶毀，若圓滿執取此法，即能
    引無益與苦，是則沙羅!其時汝等應斷[彼]：如此所說者，即緣此而說。
        沙羅!如是，汝等勿信風說、勿信傳說、勿信臆說、勿信因與藏[經]之教[相
    合]、勿信因基於尋思、勿信因基於理趣、勿信因熟慮因相即、勿信因與審慮忍許之
    見[相合]，勿信因[說者]是堪能，勿信因[此]沙門是我等之師。沙羅!若汝等
    只自覺：此法是善、此法是無罪、此法是智者之所稱讚者，若圓滿執取此法，即能
    引益與樂，是則沙羅!其時汝等應斷[將彼]具足而住。
    八  沙羅!汝等如何思惟?是無貪耶?」
        「大德!唯然!」
        「沙羅!我言此義為無貪欲，沙羅!無此貪心者即無貪欲、不殺有命者、不取不
    該取之物、不與他之妻通、不語虛誑，亦勸他如是作，此能引彼長夜之益與樂耶?」
        「大德!唯然!」
    九  沙羅!汝等如何思惟?是無瞋耶?」
        「大德!唯然。」
        沙羅!我言此義為無瞋恚，沙羅!無此瞋心者即無瞋恚，不殺有命者……乃至
    ……不語虛誑，亦勸他如是作，此能引彼長夜之利與樂耶?」
        「大德!唯然。」
    一O   沙羅!汝等如何思惟?是無癡耶?」
        「大德!唯然。」
196     「沙羅!我言此義為明，沙羅!無此13愚癡者即有明，不殺有命者……乃至……
    不語虛誑，亦勸他如是作，此能引彼長夜之益與樂耶?」
        「大德!唯然。」
    一一  沙羅!汝等如何思惟?此法是善耶?或不善耶?」
        三 集 第二 大品                                     二七九

        增支部經典一                                        二八O
        「大德!是善。」
        「有罪耶?或無罪耶?」
        「大德!是無罪。」
        「智者之所訶毀者耶?或智者之所稱讚者耶?」
        「大德!是智者之所稱讚者。」
        「若圓滿執取即能引益與樂耶?或不然耶?」
        「大德!若圓滿執取即能引益與樂，對此我等之所說是如是。
    一二  「沙羅!是故，我說：沙羅!汝等勿信風說，勿信傳說、勿信臆說、勿信因與
    藏[經]之教[相合]、勿信因基於尋思、勿信因基於理趣、勿信因熟慮因相、勿信
    因與審慮忍許之見[相合]，勿信因[說者]是堪能，勿信因[此]沙門是我等師。
    沙羅!若汝等惟自覺：此法是善，此法是無罪，此法是智者之所稱讚者，若圓滿執
    取此法，即能引益與樂，是則沙羅!其時汝等應[將彼]具足而住。如是所說者，
    即緣此而說。
    一三  沙羅!彼聖弟子是如是離貪欲、離瞋恚、不愚癡。正知而具念、與慈俱行之
    心……乃至……悲……乃至……喜……乃至與捨俱行之心偏滿於一方而住。第二、
    第三、第四[方]亦同。如是於橫偏上下一切處，以於一切世界，與捨具行之廣、
    大、無量、無怨、無惱害之心、偏滿而住。彼如是知、有14是、有劣、有妙，有遠
    離此觀想。如是知，如是見故，彼之心是從欲漏解脫，又，從有漏解脫，又，從無
197 明漏解脫。解脫已解脫智生。彼即知生已盡，梵行已立，所作已作，不受後有。
        彼如是知，先是有[我]之貪，彼即不善，今無彼。如是即善。先是有[我]
    之瞋……乃至……先是有[我]之癡，彼即不善，今無彼，如是耶善。是故，彼於
    現法無希求，寂滅，清涼，彼自己，因成為梵15而住於樂。
              六十七16
    一O   諸比丘!此等三者，是論事。云何為三耶?
        諸比丘!依過去世而言：過去世有如是，依未來世而發言：未來世當有如是，
    依現在世發言：今如是現起。
    二  諸比丘!由言之合集而人可以知，可以相[與]語，或不可以相[與]語。
        若有人問，應一向記之問，卻不一向記，應分別記之問，卻不分別記說，應反
        三 集 第二 大品                                     二八一

        增支部經典一                                        二八二
    詰記之問，卻不反詰而記，應捨置之問，卻不捨置。則諸比丘!如是之人是不可以
    相[與]語者。
        諸比丘!復次，若有人問，應一向記之問一向記，應分別記之問分別記，應反
    詰記之問反詰記，應捨置之問捨置之，是則諸比丘!如是之人可以相[與]語者。
    三  諸比丘!由言之合集而人可以知，可以相[與]語，或不可以相[與]語。
        諸比丘!若有人問，不堅住於處或非處，不堅住於定見，不堅住於智者之說，
198 不堅住於所行。是則諸比丘!如是之人不可[與]語。
        諸比丘!相反之，若有人問，堅住於處或非處，堅住於定見，堅住於智者之說，
    堅住於所行，是則諸比丘!如是之人可[與]語者。
    四  諸比丘!由言之合集而人可以知，可以相[與]語，或不可以相[與]語。
        諸比丘!若有人問，為不當之答，將言轉外，現出憤、瞋與不興。是則諸比丘!
    如是之人是不可[與]語者。
        諸比丘!相反之，若有人問，不為不當之答，不將言轉外，不現出憤、瞋與不
    興。是則諸比丘!如是之人是可以相[與]語者。
    五  諸比丘!由言之合集而人可以知，可以相[與]語，或不可以相[與]語。
        諸比丘!若有人問，即冗長而說，蹂躪[問意]，哄笑[使問者躊躇是否該問]，
    捉話柄，是則諸比丘!如是之人不可[與]語。
        諸比丘!若有人問，即不冗長而說，不蹂躪[問意]，不哄笑[不使問者躊躇是
    否該問]，不捉話柄。是則諸比丘!如是之人可[與]語者。
    六  諸比丘!由言之合集而人可以知，可以相[與]語，或不可以相[與]語。
        諸比丘!不傾聽者是無緣，傾聽者是有緣，彼有緣者是知一法18，偏知一法、
    斷一法、作證一法。彼是知一法，偏知一法、斷一法、作證一法而正確觸證解脫。
    諸比丘!離執著以作心之解脫，是言之目的，是對談之目的，是緣之目的，是傾聽
    之目的。
199 七  凡逆相詐騙     執著深高慢
        立非聖德上     互相求瑕疵
        誤說與過失     將有錯勝利
        互作不為歡     無關聖者言
        三 集 第二 大品                                     二八三

        增支部經典一                                        二八四
        若智者知時     望語談其時
        住法而合法     悉皆聖故事
        言說者確實     無逆亦不傲
        不懷高貢心     不剛愎莫暴
        對彼無猜心     正確知後言
        請隨喜善言     勿欺惡言語19
        勿習詰問事     勿捉言話柄
        勿說勿踏當     勿語無諦言
        為知亦為信     智者言唯此
        聖者言如是     此是聖人語
        智人已知此     高慢而不語
              六十八
    一  「諸比丘!若他宗之偏歷者如是問：「諸子!有此等三種法。云何為三耶?」是
    貪20、瞋、癡。諸子!此等是三種法。諸子!云何為此等三法之差別?云何為特相?
    云何為殊異?諸比丘!若汝等如是被問，對他宗之偏歷者將作何記說?」
        「大德!我等之教是以世尊為根本，以世尊為指導，以世尊為所歸。「大德!此
    所說之義唯世尊能辯了，諸比丘從世尊聞已，當受持。」
        諸比丘!然則，諦聽!善思念之，我當說。彼等諸比丘即答於世尊：「大德!唯
    然。」
        「諸比丘!若他宗之偏歷者如是問：「諸子!有此等三法，云何為三耶?」是貪、
    瞋、癡。諸子!此等是三種法。諸子!云何為此等三法之差別?云何為特相?云何
200 為殊異?諸比丘!若汝等如是被問，即應對彼他宗之偏歷者作如是記述：諸子!貪
    是小罪卻離之遲，瞋是大罪卻離之速，癡是大罪卻離之遲。
    二  諸子!未生之貪生，或已生之貪倍加增廣，是有何因、有何緣耶?
        可謂為淨相。彼非理思惟淨相故，未生之貪即生，又已生之貪即倍加增廣。諸
    子!此是未生之貪生，或已生之貪倍加增廣之因，此即[其]緣。
    三  復次，諸子!未生之瞋生，成已生之瞋倍加增廣，是何因、何緣耶?
        可謂是恚相。彼非理思惟恚相故，未生之瞋生，又已生之瞋倍加增廣。諸子!
        三 集 第二 大品                                     二八五

        增支部經典一                                        二八六
    此是未生之瞋生，或已生之瞋倍加增廣之因，此是[其]緣。
    四  復次，諸子!未生之癡生，已生之癡倍加增廣是何因、何緣耶?
        可謂是非理作意。彼非理思惟故，未生之癡即生，又已生之癡即倍加增廣。諸
    子!此是未生之癡生，已生之癡倍加增廣之因是，此是[其]緣。
    五  復次，諸子!未生之貪不生，或已生之貪可斷是有何因、何緣耶?
        可謂不淨相。彼如理作意不淨相故，未生之貪不生，又已生之貪可斷。此是未
201 生之貪不生，又已生之貪可斷之因，此是[其]緣。
    六  復次，諸子!未生之瞋不生，或已生之瞋可斷，是有何因、何緣耶?
        可謂慈心解脫。彼如理作意慈心解脫故，未生之瞋不生，又已生之瞋可斷。諸
    子!此是未生之瞋不生，或已生之瞋可斷之因，此是[其]緣。
    七  復次，諸子!未生之癡不生，或已生之癡可斷，是有何因、何緣耶?
        可謂是如理作意。彼如理作意故，未生之癡不生，又已生之癡可斷，此是未生
    之癡不生，或已生之癡可斷之因，此是[其]緣。」
              六十九
    一  「諸比丘!此等三者，是不善根。云何為三不善根耶?
        貪21是不善根，瞋是不善根，癡是不善根。
        諸比丘!貪者亦是不善。有貪心而以身、語、意所造作者亦是不善。有貪心，
    被貪所蔽而心為所執，而由於我有力，我求力等之思惟，由於不實而對他人或殺、
    或縛、或掠奪、或譴責、或放逐使之逢苦，此亦不善。如是，於彼之生起，由此等
    之貪所生、以貪為由緒、以貪為起原、以貪為緣之惡不善法。
    二  諸比丘!瞋者亦是不善。瞋而以身、語、意所造作者亦不善。瞋而為瞋所蔽，
    又心為所執，而且由於我有力，我求力等之思惟，由於不實而對他人或殺、或縛、
202 或掠奪、或譴責、或放逐，使之逢苦，此亦不善。如是，於彼生起，從此等之瞋所
    生、以瞋為由緒、以瞋為起原、以瞋為緣之惡不善法。
    三  諸比丘!癡者亦不善，愚癡而以身、語、意所造作者亦不善，愚癡而為癡所蔽，
    又心為所執，而且由於我有力，我求力等之思惟，由於不實而對他人或殺、或縛、
    或掠奪、或譴責、或放逐、使之逢苦，此亦不善。如是，於彼生起、從此等之癡所
    生、以癡為由緒、以癡為起原、以癡為緣之惡不善法。
        三集 第二 大品                                      二八七

        增支部經典一                                        二八八
    四22  諸比丘!又如是之人稱為非時說者，不實說者，無義說者，非法說者，非律
    說者。諸比丘!又何以故，如是之人稱為非時說者，不實說者，無義說者，非法說
    者，非律說者耶?諸比丘!此人是因我有力，我是求力等之思惟，由不實而對他人
    或殺、或縛、或掠奪、或譴責、或放逐、使之逢苦。復有人，縱語真實亦予輕侮而
    不承認，縱語不實亦不執應摘發不實之勞而云此為如是亦非真，此為如是亦非實。
    故如是之人說為非時說者，不實說者，無義說者，非法說者，非律說者。諸比丘!
    如是之人是被由貪所生之惡不善法所蔽，心為所執，已於現法住於苦、被損、而惱、
    而煩、而且身壞、死後即墮惡趣。由瞋而生……乃至……由癡所生之惡不善法所蔽，
    心為所執，已於現法住於苦、被損、而惱、而煩、而且身壞、死後墮於惡趣。
    五  諸比丘!猶如沙羅樹下或達乏樹、或潘達那樹之被三種蔦蔓所侵、被纏、而陷
    於困難、陷於衰亡、陷於困難衰亡。諸比丘!正如是，如是之人是被貪所生之惡不
203 善法所蔽，心為所執，已於現法住於苦、被損、而惱、而煩、而身壞、死後墮於惡
    趣。由瞋而生……乃至……被癡所生之惡不善法所蔽，心為所執，已於現法住於苦、
    為損、而惱、而煩、而身壞、死後墮於惡趣。
        諸比丘!此等三者是不善根。
    六  諸比丘!此等三者是善根。云何者為三善根耶?
        無貪是善根，無瞋是善根，無癡是善根。
        諸比丘!無貪者是善根，無貪心而以身、語、意所造作者亦是善。無貪心而不
    被貪所蔽，心不為所執，不以我有力，我求力等之思惟，由於不實而對他人或殺、
    或縛、或掠奪、或譴責、或放逐而不使之逢苦，此亦是善。於彼生起，由此等之無
    貪所生、以無貪為由緒、以無貪為起原、以無貪為緣之諸善法。
    七  諸比丘!無瞋者亦是善，無瞋心而以身、語、意所造作者亦是善。無瞋心而不
    被瞋所蔽，心不為所執，不以我有力，我求力等之思惟，由不實而對他人或殺、或
    縛、或掠奪、或譴責、或放逐而不使之逢苦，此亦是善。於彼生起，由此等之無瞋
    所生，以無瞋為由緒、以無瞋為起原、以無瞋為緣之諸善法。
    八  諸比丘!無癡者亦是善，無癡而以身、語、意所造作者亦是善。無癡而不被癡
    所蔽，心不為所執，不以我有力，我求力等之思惟，由不實而對他人或殺、或縛、
    或掠奪、或譴責、或放逐而不使之逢苦，此亦是善。於彼生起，由此等之無癡所生、
        三 集 第二 大品                                     二八九

        增支部經典一                                        二九O
204 以無癡為由緒、以無癡為起原、以無癡為緣之諸善法。
    九  諸比丘!又如是之人稱為：時說者，實說者，義說者，法說者，律說者。諸比
    丘!如是之人何以故，如是之人稱為時說者，實說者，義說者，法說者，律說者耶?
    諸比丘!此人不以我有力，我求力等之思惟，由不實而對他人，或殺、或縛、或掠
    奪、或譴責、或放逐、而不使之逢苦。復有人，真實語即承認而不輕侮。語不實時，
    執其應摘發不實之勞而言此，如是亦非真，此如是亦非實等。故如是之人說為時說
    者，實說者，義說者，法說者，律說者。
    一O   諸比丘!如是之人是斷從貪所生之惡不善法者，截根者，切多羅樹頂者，不
    更生，未來亦無所生，於現法安樂而住，不為損、無惱、無煩、已於現法般涅槃。
    斷由瞋而生……乃至……斷由癡而生之惡不善法，未來亦無所生，已於現法安樂而
    住，不為所損、無惱、無煩，已於現法般涅槃。
    一一  諸比丘!譬如沙羅樹下或達乏樹下或潘達那樹之被三者蔦蔓所侵、為所纏般。
    爾時有人帶來鉈與籠，彼從根本切斷其蔦蔓，切斷已，即掘其根，掘已即取出盡是
    嗢尸羅草之莖根，彼即寸斷其蔦之根，根斷已，將切成細片，成為細片已，以風與
    日曝曬，風與日曝曬已，以火燃燒，燒已，成為灰，成為灰已，以大風簸揚，或漂
205 於河之急流。諸比丘!如是彼蔦根之被斷，如多羅樹頂之被切般，不更生，未來亦
    無所生。諸比丘!正如是，如是之人是斷由貪所生之惡不善法者，為截根者，切多
    羅樹頂者，不更生，未來亦無所生、已於現法安樂而住，不損、不惱、不煩、已於
    現法般涅槃。斷由瞋所生……乃至……斷由癡所生之惡不善法，截根者，切多羅樹
    頂者，不更生，未來亦無所生，已於現法安樂而住，不損、不惱、不煩、已於現法
    般涅槃。
    諸比丘!此等三者是善根。」
              七十23
    一  一時，世尊在舍衛[城]東園彌迦羅母殿。時，彌迦羅母毘舍佉於布薩24當日
    來詣世尊之處。詣已，問訊世尊坐於一面。世尊即告坐於一面之彌迦羅母毘舍佉曰：
    「毘舍佉!汝何故而於日中來此耶?」
        「[毘舍佉曰]：「大德!今日我是護布薩日者。」
        「毘舍佉!布薩有三種，云何為三布薩耶?
        三 集 第二 大品                                     二九一

        增支部經典一                                        二九二
        是牧牛者布薩，尼乾布薩，聖者布薩。
    二  毘舍佉!何者為牧牛者布薩耶?
        毘舍佉!譬如有牧牛者，於暮時將牛牽還主人已，作如是思擇：今日牛往此處
    與此處，於此處與此處飲水。然則明日牛須往彼處與彼處，於彼處與彼處飲水。毘
    舍佉!正如是，一類之布薩者是作如是思擇：我於今日食此與此之嚼食，食此與此
206 之噉食，然則我於明日須食彼與彼之嚼食，食彼與彼之噉食。彼即由其貪，由與貪
    欲俱行之心渡日，毘舍佉!如是即牧牛者布薩。毘舍佉!如是布薩是為牧牛者布薩，
    無大果，無大勝利，無大威光，不成為大廣。
    三  毘舍佉!何為尼乾布薩耶?
        毘舍佉!有名為尼乾之沙門眾!彼等對弟子作如是勸：諸子!汝當知，凡是對
    住於東方百由旬以外之有情應棄刀杖，凡對住於西方百由旬以外之有情應棄刀杖，
    凡對住於北方百由旬以外之有情應棄刀杖，凡對住於南方百由旬以外之有情應棄刀
    杖。如是對一類之有情勸哀憐悲愍。對一類之有情不勸哀憐，不勸悲愍。彼等於布
    薩之當日對弟子作如是觀：諸子!汝等當知，汝應將衣服悉皆拋擲，而作如是言：
    我於任何處無任何物25，又我對任何物無執著。然而彼之父母卻知彼是我等之子，
    彼亦知彼等是我之父母。復次，彼之妻與子知彼是我之養者，而彼亦知彼是我之妻、
    之子。復次，彼之僮僕、傭夫是知彼是我等之主，彼亦知彼等是我之僮僕、傭夫。
    如是人等應受勸26實語時，卻勸虛誑語，我即以此為彼之虛誑語。過其夜後，彼受
    用所不與之資具，我即以此為彼之不與取。毘舍佉!如是即尼乾之布薩。如是布薩
    是為尼乾布薩，無大果、無大勝利、無大威光，不成大廣。
    四  毘舍佉!又何為聖布薩耶?
207     毘舍佉!將染污之心由修治而令清淨。
        毘舍佉!又如何將染污之心由修治而令清淨耶?
        毘舍佉!於世間之中，聖弟子隨念如來，如是彼世尊是應供、正自覺者、明行
    具足、善逝、世間解、無上、調御丈夫者、天人師、覺者、世尊。隨念如來之彼心
    是淨化，並生歡喜，所有心之染污即為所斷。毘舍佉!猶如污之頭可由修治而清淨。
        毘舍佉!又如何而受污之頭可由修治而清淨耶?是緣於煉粉，緣於香泥，緣於
    水，又緣於順應之人力。毘舍佉!如是而受污之頭可由修治而清淨。毘舍佉!正如
        三 集 第二 大品                                     二九三

        增支部經典一                                        二九四
    是，染污之心是可由修治而清淨。
        毘舍佉!又如何而染污之心可由修治而清淨耶?
        毘舍佉!於世間之中，聖弟子隨念如來：如是彼世尊是……乃至……天人師、
    覺者、世尊。如此隨念如來之彼心即淨化而生歡喜，於是所有心之染污即為所斷。
    毘舍佉!此聖弟子即稱行梵27布薩，與梵俱住，彼心即依梵而清淨，而生歡喜，所
    有心之染污即為所斷，毘舍佉!如是染污之心可由修治而清淨。
    五  毘舍佉!染污之心可由修治而清淨，又，如何而染污之心可由修治而清淨耶?
        毘舍佉!世間之中，聖弟子即隨念法：世尊之法是善說、是現見、是不時、是
    來觀、是隨順、是智者內證。隨念法之彼心即清淨而生歡喜，於是心之染污即可斷。
208 毘舍佉!猶如染污之身可由修治而清淨。
        毘舍佉!又如何而染污之身可由修治而清淨耶?是緣於化裝用之石抹，緣於
    水，緣於順應之人力。毘舍佉!如是而染污之身可由修治而清淨。毘舍佉!正如是，
    染污之心是可由修治而清淨。
        毘舍佉!又如何而染污之心可由修治而清淨耶?
        毘舍佉!世間之中，聖弟子即隨念法：世尊之法是善說……乃至[六]……是
    智者內證。隨念法之彼心即清淨而生歡喜，於是所有心之染污即可斷。毘舍佉!此
    聖弟子即稱為行法布薩，與法俱住，彼心即依法而清淨，而生歡喜，所有心之染污
    即為所斷。毘舍佉!如是染污之心可由修治而清淨。
    六  毘舍佉!染污之心可由修治而清淨，毘舍佉!又如何染污之心可由修治而清淨
    耶?
        毘舍佉!於世間之中，聖弟子即隨念僧伽：世尊之弟子僧伽是妙行者。是如理
    行者……乃至……世尊之弟子僧伽是和敬行者，[僧伽]即四雙八輩者。此即世尊之
    弟子僧伽是當受施、當受請待、當受供養、當受恭敬，是世人無上之福田。隨念僧
    伽之人心即清淨，而生歡喜。於是，心之染污即可斷。毘舍佉!猶如污穢之衣可由
    修治而清淨。
        毘舍佉!如何而污穢之衣可由修治而清淨耶?
209     是緣於熱，緣於灰汁，緣於生糞，緣於水，緣於其順應之人力。毘舍佉!如是
    污穢之衣是可由修治而清淨。毘舍佉!正如是，染污之心可由修治而清淨。
        三 集 第二 大品                                     二九五

        增支部經典一                                        二九六
        毘舍佉!又如何而染污之心可由修治而清淨耶?
        毘舍佉!世間之中，聖弟子即隨念僧伽：世尊之弟子28僧伽是妙行者……乃至
    ……是無上之福田。隨念僧伽之彼心即清淨，而生歡喜，於是所有心之染污即可斷。
    毘舍佉!此聖弟子即稱為行僧伽布薩，與僧伽俱住，彼之心即依僧伽而清淨，而生
    歡喜，於是所之心之染污即可斷。毘舍佉!如是染污之心可由修治而清淨。
    七  毘舍佉!染污之心可由修治而清淨。毘舍佉!又如何染污之心可由修治而清淨
    耶?
        毘舍佉!世間之中，聖弟子即隨念己戒之無缺、不穿、無斑、無紋、有益、智
    者所稱讚、無執取、能起三摩提。彼隨念戒之心是清淨而生歡喜，所有心之染污即
    可斷。毘舍佉!猶如受到染穢之鏡面可由修治而清淨。
        毘舍佉!如何而污穢之鏡面，可由修治而淨耶?
        是緣於油，緣於灰，緣於毛拂，又緣於順應之人力，毘舍佉!如是所污之鏡面
    可由修治而清淨。毘舍佉!正如是，染污之心可由修治而清淨。
        毘舍佉!又如何而染污之心，可由修治而清淨耶?
210     毘舍佉!於世間中，聖弟子隨念已成之無缺……乃至……能起三摩提，彼隨念
    戒之心即清淨……乃至……可斷。毘舍佉!此聖弟子即稱為行戒布薩，與戒俱住，
    彼之心依戒而清淨，而生歡喜，所有心之染污即可斷，毘舍佉!如是而染污之心即
    清淨。
    八  毘舍佉!染污之心可由修治而清淨，毘舍佉!又，如何染污之心，可由修治而
    清淨耶?
        毘舍佉!於世間中，聖弟子隨念天：有四大王天、有三十三天、有夜摩天、有
    睹史多天、有化樂天、有他化自在天、有梵眾天、有此以上之天。於此處沒而生於
    彼處之天，無論成就如何之信，與彼相同之信於我亦有。此處沒而生於彼處之天，
    無論成就如何之戒，與彼相同之戒於我亦有。於此處沒而生於彼處之天，無論成就
    如何之聞，與彼相同之聞於我亦有。於此處沒而生於彼處之天，無論成就如何之捨，
    與其相同之捨於我亦有。於此處沒而生於彼處之天，無論成就如何之慧，與其相同
    之慧於我亦有。彼隨念自己與彼等諸天之信、戒、聞、捨及慧之心即清淨而生歡喜，
    於是所有心之染污即斷。毘舍佉!猶如是有垢之金礦，可由修治而清淨。
        三 集 第二 大品                                     二九七

        增支部經典一                                        二九八
        毘舍佉!又，如何而有垢之金礦，可由修治而清淨耶?
        緣於灶，緣於鹽，緣於赭土，緣於櫜與鉗，又，緣於順應之人力。毘舍佉!如
    是有垢之金礦，可由修治而清淨。
211     毘舍佉!又，如何而染污之心，可由修治而清淨耶?
        毘舍佉!於世間之中，聖弟子隨念天--有四大王天、有三十三天……乃至……
    有此以上之天，此處沒而生於彼處之天，無論成就如何之信，與彼相同之信於我亦
    有。於此處沒而生於彼處之天，無論成就如何之戒……聞……捨……慧，與彼相同
    之慧於我亦有。彼隨念自己與彼等諸天之信、戒、聞、捨及慧之心即清淨，而生歡
    喜，於是所有心之染污即斷。毘舍佉!此聖弟子即稱為行天布薩，與天俱住，彼之
    心依天而清淨，而生歡喜，於是所有心之染污即斷。毘舍佉!如是染污之心，可由
    修治而清淨。
    九  毘舍佉!彼聖弟子如是思擇：阿羅漢是終生斷殺生、離殺生、捨杖、捨刀、有
    恥、起悲憐心，並饒益哀愍一切之有命而住。我亦於今日此夜、此晝、斷殺生、離
    殺生、捨杖、捨刀、有恥、起悲憐心，饒益哀愍一切有命而住。由於此分，我亦當
    仿傚阿羅漢，又，我應行布薩。
    一O   阿羅漢是終生斷不與取，離不與取，取其受與者，望其受與者，自身不偷清
    淨而住。我亦於今日此夜此晝，斷不與此，離不與取，取受與者，望其受與者，自
    身不偷，清淨而住。由於此分，我亦當仿傚阿羅漢，又，我應行布薩。
    一一  阿羅漢是終生斷非梵行，行梵行，從[非梵行]遠離，離村人交會之法。我
    亦於今日此夜此晝，斷非梵行，行梵行，從[非梵行]遠離，離村人交會之法，由
    於此分，我亦當仿傚阿羅漢，又，我應行布薩。
212 一二  阿羅漢是終生斷虛誑語，離虛誑語，語真實，續實語，堅固，而當受信任，
    不欺世人。我亦於今日此夜此晝，斷虛誑語，離虛誑語，語真實，續實語，堅固而
    當受信任，不欺世人，由於此分，我亦仿傚阿羅漢，又，我應行布薩。
    一三  阿羅漢是終生斷穀酒、有木酒29酒分之放逸處，離穀酒，有木酒之酒分之放
    逸處而住。我亦於今日此夜此晝，斷穀酒，有木酒之酒分放逸處，離穀酒，離有木
    酒之酒分放逸處而住。由於此分我亦當仿傚阿羅漢，又，我應行布薩。
    一四  阿羅漢是終生午前食30者，不作夜食，離非時食31。我亦於今日此夜此晝，
        三 集 第二 大品                                     二九九

        增支部經典一                                        三00
    成為午前食者，不夜食，離非時食，由於此分，我亦當傚阿羅漢，又，我應行布薩。
    一五  阿羅漢是終生離背馳32及不見[作]舞踴、歌詠、音樂之事。離持華鬘、香、
    塗香，[以其等]作為飾事。我亦於今日此夜此晝，離背馳及不見舞蹄、歌詠、音樂
    之事，離持華鬘、塗香，[以其等]作為飾事。由於此分，我亦當傚阿羅漢，又，我
    應行布薩。
    一六  阿羅漢是終生斷高床、大床。離高床、大床，臥於低處，或床上、或草之舖
    敷物上。我亦於今日此夜此晝，斷高床、大床，離高床、大床，臥於低處，或床上、
    或草之舖敷物上，由於此分我亦當傚阿羅漢，又，我應行布薩。毘舍佉!如是者實
    是聖者布薩。毘舍佉!行此聖者布薩即有大果、有大勝利、有大威光、是大廣。
    一七  有如何之大果耶?有如何之大勝利耶?有如何之大威光耶?有如何之大廣
    耶?
        毘舍佉!譬如有人，成為持有甚多七寶之此33十六大國，即：鴦伽、摩揭陀、
213 迦尸、拘薩羅、跋耆、末羅、支提、番伽、拘樓、般遮羅、婆蹉、首羅先那、阿濕
    摩伽、阿槃提、健陀羅、劍蒲闍之主權者以作支配、卻不值於成就八支布薩之十六
    分之一，何以故?毘舍佉!比天之樂，人之主權是輕劣故。
    一八  毘舍佉!人間五十年是四大王天之一日一夜。此方夜之三十夜日三月。此方
    月之十二月是一年。此方年之五百年是四大王天之壽量。毘舍佉!然而，實有是處：
    此世有一類女人或男子，成就八支行布薩已，身壞、命終後，生為四大王天之同朋。
    毘舍佉!可謂，實是由此密意，比天之樂，人之主權是輕劣。
    一九  毘舍佉!人間百年是三十三天之一日一夜，此方夜之三十夜是一月，此方月
    之十二月是一年，此方年之千年是三十三天之壽量。毘舍佉!然而，實有是處：此
    世有一類女人或男子，成就八支行布薩已，身壞、命終後，生為三十三天之同朋。
    毘舍佉!可謂，實是由此密意，比之天之樂，人之主權是輕劣。
    二O  毘舍佉!人間二千年是夜摩天之一日一夜，此方夜之三十夜曰三月，此方月
    之十二月是一年，此方年之二千年是夜摩天之壽量。毘舍佉!然而，實有是處：此
    世有一類女人或男子成就八支行布薩已，身壞、命終後，生為夜摩天之同朋。毘舍
214 佉!可謂，實是由密意，比天之樂，人之主權是輕劣。
    二一34 毘舍佉!人間四千年是睹史多天之一日一夜，此方夜之三十夜日三月，此
        三 集 第二 大品                                     三O一

        增支部經典一                                        三O二
    方月之十二月是一年，此方年之四千年是睹史多天之壽量，毘舍佉!然而，實有是
    處：此世有一類女人或男子，成就八支行布薩已，身壞、命終之後，生為睹史多天
    之同朋。毘舍佉!可謂，實是由此密意，比天之樂，人之主權是輕劣。
    二二  毘舍佉!人間八千年是化樂天之一日一夜，此方夜之三十夜日三月，此方月
    之十二月是一年。此方年之八千年是化樂天之壽量。毘舍佉!然而，實有是處：此
    世有一類女人或男子，成就八支行布薩已，身壞、命終之後，生為化樂天之同朋。
    毘舍佉!可謂，實是由此密意，比天之樂，人之主權是輕劣。
    二三  毘舍佉!人間一萬六千年是他化自在天之一日一夜，此方夜之三十夜是一
    月，此方月之十二月是一年，此方年之一萬六千年是他化自在天之壽量。毘舍佉!
    然而實有是處：此世有一類女人或男子，成就八支行布薩已，身壞、命終後，生為
    他化自在天之同朋。毘舍佉!可謂，實是由此密意，比天之樂，人之主權是輕劣。」
    二四  勿殺有命者     勿取非給與
          勿出虛誑語     勿飲酒精物
215       非梵行交會35   漸漸遠離住
          勿食夜之食     非時食勿為
          勿著華鬘事     香料亦勿用
          床上成地上36   舖物上勿臥
          部分此八種     所謂布薩物
          苦痛所終究37   是由佛所說
          月與日輪與     兩者皆是美
          照輝而回轉     能照處無限
          月日除卻暗     在虛空中行
          於空中照輝     以偏照諸方
          於其空中諸     寶即為所收
          真珠摩尼寶     吠琉璃黃金
          又角形黃金     山所出黃金
          稱生色黃金38   蟻掘出砂金39
          具八種支分     布薩德相較
        三 集 第二 大品                                     三O三

        增支部經典一                                        三O四
          月所有之光      及所有眾星
          十六分之一      彼等不及得
          女人及男子      並有具足戒
          具種八支分      布薩共施行
          能引得安樂      勤於福之行
          不受諸人笑      進入天住處

    註1 參照中三(大一、四三五a)。
      2 參照M.vol.2,P.222 S.vol.1,P.19;vol.4P.230。
      3 「外道」是指六十二見。
      4 參照俱舍論一O(大二九、五三b)。
      5 參照M.vol.1,P.265;S.vol.2,P.66;D,vol.2,P.63(南傳藏七、一四頁以下)。
      6 參照雜二八(大二、一九九b)。
      7 「對面云云」乃入定之預備位。
      8 參照雜三五(大二、二五0a)別雜一一(大二、四四九b)。
      9 「偏歷者眾」paribbajako是從於暹本之paribbajaka，以下倣此。
     10 參照中三(大一、四三八b)。
     11 參照A.vol.2,P.190。
     12 兩者就是不造惡，與造而不報之兩者。
     13 「此之」底本之aham是前之類文及依據暹本作為ayam。
     14 「此有」以下之四句是如下苦諦、集諦、道諦、滅諦。
     15 梵是最勝之義。
     16 參照中二九(大一、六O九a)。
     17 參照M.vol.1,P.372。
     18 於以下之四句(一法)是如下之善法，即聖道、苦諦法、一切不善法、阿羅漢果法。
     19 惡之dubbhatthe是bhas之過去受動分詞bhas+ta加前接辭dus者。
     20 貪就是貪愛。
     21 貪就是慳貪。
        三 集 第二 大品                                     三O五

        增支部經典一                                        三O六
     22 參照A.vol.2,P.31。
     23 參照增二四(大二、六二四b)中五五(大一、七七0)。
     24 是布薩、齋日。
     25 「何物」就是連繫之謂，(並無任何之物)就是無連繫之意，即並無任何關係之義。
     26 「實語」底木之sabbe是如暹本作為sacce.
     27 「梵」是指世尊。
     28 「弟子」是依據暹本之savakasangho。
     29 木酒原語為meraya。是以種種的根、莖、葉、華、果之汁醞釀所造之酒。
     30 直譯是「一食者」之義，即將一日之食分為午前與午後，而只指其午前之食事。並非從朝至
        正午不問其食幾次之意。
     31 從正午至日沒之食名為非時食。
     32 「背馳之事」是visuka之譯。Nyapatiloka譯為Schaustellung又Rhys Davids之字
        典有show(asfair)亦非正確。注釋有sasanassa ananulomatta visukam paccanikab-
        hutam，是從雅語之visuc(向兩方)所造者，即不向一方，不隨順」。
     33 參照十六大國A.vol.4,P.252。
     34 參照二一~二三 雜三一(大二、二一九b)。
     35 參照A.vol.4,P.254。
     36 「床」有一拳或一肘腳之低床。
     37 「探究」底本是dukkhantagupam，今即採暹羅本之dukkhantaguna。
     38 生色就是黃金之一種，是指有佛之皮膚色者。
     39 「蟻」底本之hatakan是不作調，依據暹羅本，讀為hatakam。

        三 集 第二 大品                                     三O七


三集(續)

        增支部經典一                                        三O八
                第三 阿難品
              七十一1
    一  緣在舍衛[城]。
        其時，偏歷者闡那即來詣具壽阿難之處。詣已，與具壽阿難互俱相慶慰、作歡
    喜、不可忘之交談已，坐於一面。坐於一面之偏歷者闡那即語具壽阿難曰：
        「友，阿難!汝等亦施設貪之斷，瞋之……乃至……施設癡之斷耶?友，唯我等
216 施設貪之斷，瞋之……乃至……施設癡之斷。友!然則如何是汝等所見貪之過患2
    而施設貪之斷耶……乃至……如何是汝等所見癡之過患而施設癡之斷耶?」
    二  「友!有貪心之人是被貪所蔽，心為所執，亦思惱害自己之事，……惱害他……
    乃至……亦思俱惱害之事，而唯感到心之苦、憂。當貪斷時，即不思惱害自己之事，
    ……不惱害他……乃至……俱……乃至……不感到心之苦、憂。
        友!有貪心之人是為貪所蔽，心為所執，以身行惡行，以語……乃至……以意
    行惡行。當貪斷時，即不以身行惡行，以語……乃至……以意行惡行。
        友!有貪心之人是為貪所蔽，心為所執，無法如實知自利、亦……他利……乃
    至……亦無法如實知俱利。當貪斷時，即能如實知自利，亦……他利……乃至……
    亦能如實知俱利。
        友!貪者實是作闇者，無眼者，無智者，慧滅者。助長苦痛者，不能引涅槃者。
        友!有瞋心之人是為瞋……乃至……
        友!愚癡之人為愚癡所蔽，心為所執，亦思惱害自己之事，亦……惱害他……
    乃至……亦思俱惱害之事，而感到心之苦、憂。當愚癡斷時，即不思惱害自己之事，
    亦……惱害他……乃至……俱……乃至……不感到心之苦、憂。
        友!愚癡之人為愚癡所蔽，心為所執，以身行惡行，以語……乃至……以意行
    惡行。當愚癡斷時，即不以身行惡行，以語……乃至……不以意行惡行。
        友!愚癡之人為愚癡所蔽，心為所執，亦不如實知自利、亦……他利……乃至
217 ……亦不如實知俱利。當愚癡斷時，亦能如實知自利、亦能……他利……乃至……
    如實知俱利。
        友!愚癡者實是作闇者，無眼者，無智者，慧滅者，能助長苦痛者，不能引涅
        三 集 第三 阿難品                                   三O九

        增支部經典一                                        三一O
    槃者。
        友!此是我等見貪之過※患，施設貪之斷者。此是見瞋之※過患，施設瞋之斷
    者，此是見癡之過※患，施設癡之斷者。
    三  友!復有斷此貪、瞋、癡之道耶?有行跡耶?
        友!有斷此貪、瞋、癡之道，有行耶。
        友!如何為斷此貪、瞋、癡之道?如何為行跡?
        即是八支聖道，所謂正見……乃至……正定。友!此實是斷此貪、瞋、癡之道，
    是行跡。
        友!此斷貪、瞋、癡之道是善，行跡是善。友!阿難!然則實是不放逸者。」
              七十二
    一  一時，具壽阿難住在憍賞彌之瞿私多園。
        其時，有一在家之阿時婆迦弟子，來詣具壽阿難之處。詣已，問訊具壽阿難已，
    坐於一面，坐於一面之彼在家之阿時婆迦弟子，即對阿難語日：
        大德阿難「3!何人之法是善說耶?於世之中，誰等是妙行者耶?於世之中，誰
    等是完成者耶?」
        「家主!然則，於此我當問汝，請隨所欲而回答。家主!汝如何思惟耶?凡為斷
    貪而說法，為斷瞋而說法，為斷癡而說法之人是善說耶?或否?對此汝如何思惟?」
218     「大德!凡是為斷貪而說法，……瞋……乃至……為斷癡而說法人之法是善說
    --於此我如是思惟。」
    二  「家主!汝如何思惟耶?凡為斷貪而修行，……瞋……為斷癡而修行之人，於世
    中是善修行者耶?或否?於此汝如何思惟?」
        「大德!凡為斷貪而修行之人，……瞋……為斷癡而修行之人，於世之中是善修
    行者--於此我如是思惟。」
    三  「家主!汝如何思惟耶?凡已斷貪，截根，如切多羅樹之頂，不再生，未來亦無
    可能生，凡已斷瞋……乃至……凡已斷癡，截根，如切多羅樹之頂，不再生，未來
    亦不可能生者，彼於世之中是完成者耶?或否?對此汝如何思惟?」
        「大德!凡已斷貪，截根，如切多羅樹之頂，不再生，未來亦無可能生，凡已斷
    瞋……乃至……凡已斷癡，截根，如切多羅樹之頂，不再生，未來亦無可能生者，
        三 集 第三 阿難品                                   三一一

        增支部經典一                                        三一二
    彼於世之中是完成者--對此我如是思惟。」
    四  「由是汝如是記說：「大德!凡為斷貪而說法，……瞋……乃至……為斷癡而說
    法人之法，是善說。」又汝如是記說：「大德!凡為斷貪而修行，……瞋……乃至
    ……為斷癡而修行之人，於世中是善修行者」又汝如是記說：「大德!凡已斷貪，
    截根，如切多羅樹之頂，更不再生，未來亦無可能生。凡已斷瞋……乃至……凡已
    斷癡，截根，如切多羅樹之頂，更不再生，未來亦無可能生者，於世中是完成者。」
    「大德!是希奇，大德!是未曾有，不讚歎自法4，不誹謗他法，依道理而說法，說
    義理，又不交雜私見。
    五  大德阿難!汝等為斷貪而說法，為斷瞋而……乃至……為斷癡而說法，大德!
219 汝等之法是善說。大德阿難!汝等為斷貪而修行，……瞋……乃至……為斷癡而修
    行，汝等於世中之善修行者。大德阿難5!汝等貪已斷，根已截，如切多羅樹之頂，
    更不再生，未來亦無可能生。汝等之瞋……乃至……汝等之癡已斷，根已截，如切
    多羅樹之頂，更不再生，未來亦無可能生，汝等是於世之完成者。
    六  大德!奇哉!大德!奇哉!大德!譬如起伏者，如發覆者，或示道於迷者，於
    闇中持來明燈，使有眼者，得見諸色。如是如是，聖阿難以種種之方法開示法。大
    德阿難!我歸依世尊，又，歸依[法]又[歸依]僧。聖阿難請存念我，從今日起
    我終生歸依為優婆塞。」
              七十三6
    一  一時，世尊住在釋迦族之地迦毘羅[城]外之尼拘律樹園。其時世尊病愈，病
    愈未久。時，釋迦族之摩訶那摩來詣世尊之處。詣已，問訊世尊坐於一面。坐於一
    面之釋迦族摩訶那摩白世尊言：
        「大德!我知世尊自昔即如是說法，得定者有知，不得定者則非，大德!是定先
    而智後耶?或智先而定後耶?」
    二  其時，具壽阿難自忖：世尊病愈，病愈未久。此釋迦族之摩訶那摩對世尊作甚
    深之問，莫如我將釋迦族摩訶那摩同伴出予一處以說法。
        其時，具壽阿難即揩釋迦族摩訶那摩之臂同伴而出，對釋迦族摩訶那摩言：
    三  摩訶那摩!世尊說有學之戒，又，世尊亦說無學之戒。又，世尊說有學之定，
220 又，世尊亦說無學之定。又，世尊說有學之慧，又，世尊亦說無學之慧。
        三 集 第三 阿難品                                   三一三

        增支部經典一                                        三一四
    四  摩訶那摩!何為有學之戒耶?
        摩訶那摩!世間有比丘，具戒波羅提木叉……乃至[二集之四之五]……受學
    學處。摩訶那摩!此說為有學之戒者。
    五  摩訶那摩!何為有學之定耶?
        摩訶那摩!世間有比丘，離諸欲……乃至……具足第四靜慮而住，此說為有學
    之定者。
    六  摩訶那摩!何為有學之慧耶?
        摩訶那摩!世間有比丘，如實了知此是苦……乃至……如實知此是趣於滅苦之
    道。摩訶那摩!此說為有學之慧，摩訶那摩!所謂聖弟子者具足如是戒，具足如是
    定，具足如是慧，諸漏盡故，於現法自知心解脫、慧解脫已，作證具足而住。摩訶
    那摩!世尊如是說有學之戒者，世尊亦如是說無學之戒者，世尊如是說有學之定者，
    世尊亦如是說無學之定者，世尊如是說有學之慧者，世尊亦如是說無學之慧者。
              七十四7
    一  一時，具壽阿難住在毘舍離大林中重閣講堂，時，離車族之阿婆耶與離車族之
    潘迪它庫馬拉卡[聰明童子]來詣難之處。詣已，問訊具壽阿難已，坐於一面。
    坐於一面之離車族之阿婆耶即語阿難曰：
        「大德!離繫若提子是一切知者，一切見者，[彼]稱為智見無所餘：8我無論
    是行、是住、是眠、是醒、恆不斷作智見現起。彼由苦行而施設過去世諸業之吐出，
221 由不作而施設新業橋之破壞。如是業盡故苦盡，苦盡故受盡，受盡故一切[流轉之]
    苦滅盡，如是由於此可見之滅盡清淨，而有[生死之]超出。大德!世尊就此有何
    言耶?」
    二  「阿婆耶!世尊、知者、見者、應供、正自覺正確說明此種滅盡清淨，是為有情
    之清淨，為超脫愁、惱，為欲滅苦、憂，為欲得智，為欲作證涅槃。云何為三耶?
        阿婆耶!世間有比丘，具戒，波羅提木叉……乃至[二集之四之五]……受學
    學處，彼不造新業，又，故業隨受而吐出。滅盡現見、是不時、是來觀9、是隨順、
    是智者應內證者。
        阿婆耶!比丘者具足如是戒，離諸欲……乃至……具足第四靜慮而住。彼不造
    新業，又，故業隨受而此出，滅盡現見、是不時、是來觀、是隨順、是智者應內證
        三 集 第三 阿難品                                   三一五

        增支部經典一                                        三一六
    者。
        阿婆耶!比丘者具足如是戒……乃至……從漏盡將，於現法自知無漏10心解
    脫、慧解脫已，作證、具足而住。彼不造新業，又，故業隨受而吐出，滅盡是現見、
    是不時、是來觀、是隨順、是智者應內證者。
        阿婆耶!世尊、智者、見者、應供、正自覺正確說明此三者滅盡清淨正確說明，
    是為有情之清淨，為超脫愁與惱，為欲滅苦與憂，為欲得智，為欲作證涅槃。」
    三  如是為說時，離車族之聰明童子即語離車族之阿婆耶曰：友!阿婆耶!汝何故
    不以具壽阿難之善說為善說而隨喜耶?
222     友!我為何不以具壽阿難之善說為善說而隨喜耶?不以具壽阿難之善說為善說
    而隨喜者之頭，當為粉碎。
              七十五
    一  一時，阿難來詣世尊之處。詣已，問訊世尊而坐於一面。世尊告坐於一面之具
    壽阿難曰：
        「阿難!凡汝等所哀愍之人，或是所謂容聽[汝等言]之眾人，即或友，或同輩，
    或親戚，或近親。阿難!汝等應於三處勸導，使之能入，能住。云何為三耶?
    二11  應勸導於佛證淨，使之能入，能住：彼世尊是應供、正自覺者、明行具足、
    善逝、世間解、無上、調御丈夫者、天人師、覺者、世尊。應勸導於法證淨，使之
    能入，能住--世尊之法是善說12、是現見、是不時、是來觀、是隨順，是智者應
    內證者。應勸導於僧伽證淨，使之能入、能住--世尊之弟子13僧伽是妙行者、世
    尊之弟子僧伽是直行者、世尊之弟子僧伽是如理行者、世尊之弟子僧伽是和敬行者
    [僧伽者]即四雙八輩，世尊之弟子僧伽是應受施、應受請待、應受供養、應受恭
    敬，是世人之無上福田。
    三  阿難!地界、水界、火界、風界之四大種雖有變異，成就佛證淨之聖弟子不會
    有變異14，[唯]有此變異而已。阿難!成就佛證淨之聖弟子，或生於地獄、或傍生、
    或餓鬼境者，無有是處。
223 四  阿難!地界、水界、火界、風界之四大種，雖有變異，但成就法……乃至……
    成就僧伽證淨之聖弟子不會有變異，[唯有]有此變異而已。阿難!成就僧伽證淨之
    聖弟子，或生於地獄、或傍生、或餓鬼者，無有是處。
        三 集 第三 阿難品                                   三一七

        增支部經典一                                        三一八
    五  阿難!凡汝等所哀愍之人，或所謂容聽[汝等言]之眾人，即或友、或同輩、
    或親戚、或近親。阿難!汝等應於三處勸導，使之能入、能住。」
              七十六
    一  一時，具壽阿難來詣世尊之處。詣已，問訊世尊而坐於一面。坐於一面之具壽
    阿難白世尊言：
        「大德!說為有、有，大德!齊限於何而有有耶?」
        「阿難!若無欲界之異熟業，可得施設欲有之事耶?
        「大德!此是不然。」
        阿難!然則，業是田，識是種子，受是潤。有無明蓋，有愛結有情之識是安住
    於下劣界中，如是而起當來之後有。阿難!如是而有有。
    二  阿難!若無色界之異熟業，可得施設色有之事耶?
        「大德!此是不然。」
        阿難!然則，業是田，識是種子，受是潤。有無明蓋，有愛結之有情之識是安
    住於中界，如是而起當來之後有。
    三  阿難!若無無色界之異熟業，方可得無色有之事耶?
224     「大德!此是不然。」
        阿難!然則，業是田，識是種子，受是潤。有無明蓋，有愛結之有情之識是住
    於妙界，如是而起當來之後有。阿難!如是而有有。」
              七十七
    一  一時，具壽阿難來詣世尊所在之處……乃至……坐於一邊之具壽阿難白世尊
    言：
        「大德!說為有有。大德!齊限於何而有有耶?
        阿難!若無欲界之異熟業，可得施設欲有之事耶?」
        「大德!此是不然。」
        阿難!然則，業是田，識是種子，受是潤。有無明蓋，有愛結之有情之思[與]
    希求是安住於下劣界中，如是而起當來之後有。
    二  又阿難!若無色界之異熟業，可得施設色有之事耶?
        「大德!此是不然。」
        三 集 第三 阿難品                                   三一九

        增支部經典一                                        三二O
        阿難!然則，業是田，識是種子，受是潤。有無明蓋，有愛結之有情之思[與]
    希求是安住於中界中，如是而起當來之後有。
    三  又，阿難!若無無色界之異熟業，可得施設無色有之事耶?
        大德!此是不然。
        阿難!然則，業是田，識是種子，受是潤。有無明蓋，有愛結之有情之思[與]
    希求是安住於妙界中，如是而起當來之後有，阿難!如是而有有。
225           七十八
        緣與前同……乃至……世尊告坐於一面之具壽阿難曰：
        「阿難!一切之戒、禁、[難行之]活命、梵行、信行，是為有效耶?」
        「大德!此中不可一向作記。」
        阿難!然則，汝當分別。
        「大德!如習於戒、禁、[難行之]活命、梵行、信行，而不善法增長，善法損
    減。如是戒、禁、[難行之]活命、梵行、信行是無效。大德!又，如果習於戒、禁、
    [難行之]活命、梵行、信行，而不善法損減，善法增長，如是戒、禁、[難行之]
    活命、梵行、信行是有效。」如是具壽阿難所語，[大]師即予同意。
        時具壽阿難因[大]師予以同意，而從座起，問訊世尊，右繞而去。
        時，世尊於具壽阿難離去不久，告諸比丘眾曰：諸比丘!阿難是有學，然則，
    於慧與彼全等者，是不易得。」
              七十九15
    一  一時，具壽阿難來詣世尊所在之處。詣已，問訊世尊而坐於一面。坐於一面之
    具壽阿難白世尊言：
        「大德!此等三種香，唯有順風薰，逆風即不薰。云何為三耶?是根香16、樹心
    香、華香。大德!此等三種香，唯有順風薰，逆風即不薰。大德!有順風亦薰，逆
    風亦薰，順逆風亦薰之香否?」
226     「阿難!有香類，順風亦薰。逆風亦薰，順逆風皆薰者。
    二  「大德!如何是彼香類順風亦薰，逆風亦薰，順逆風皆薰者?」
        阿難!無論在村中或邑中，有女人或男子，歸依佛、歸依法、歸依僧，離殺生、
    離不與取、離於欲邪行、離虛誑語、離有穀酒，木酒之酒分放逸處，具戒、性質善
        三 集 第三 阿難品                                   三二一

        增支部經典一                                        三二二
    良，以無污穢慳吝之心住於家，施而無所惜，舒伸[施]手，樂於棄捨、容乞、樂
    於分與施物，其地方之沙門、婆羅門稱讚：某名之村或邑，有女人或男子，歸依佛、
    歸依法、歸依僧、離殺生、離不與取、離於欲邪行、離虛誑語、離有穀酒、木酒之
    酒分放逸處，具戒、性質善良，以無污穢慳吝之心住於家，施無所惜，舒伸[施]
    手，樂於棄捨、容乞、樂於分與施物。天亦稱讚彼而曰：「某名之村或邑，有女人
    或男子，歸依佛……乃至樂於分與施物。」阿難!實則此香類之順風亦薰，逆風亦
    薰，順逆風皆薰者。」
    三17  華香不薰在逆風
          栴檀多揭摩利迦18
          善士即薰在逆風
          善士19香於一切處。
          八十20
    一  一時，具壽阿難來詣世尊之處。詣已，問訊世尊而坐於一面。坐於一面之具壽
227 阿難白世尊言：
        「我現從世尊得聞，現從世尊受持[謂：]阿難!尸棄[佛]有名為阿毘浮之弟
    子，居於梵世，發音聲則千世界可使得聞。然則大德!世尊、應供、正自覺者發音
    聲，能[使聞]於幾何耶?」
        「阿難!彼是弟子，如來是無量。
        再次，具壽阿難白世尊言：「我現從世尊得聞，現從世尊受持[謂：]「阿難!
    尸棄[佛]有名為阿毘浮之弟子，居於梵世，發音聲則千世界可使得聞。」然則大
    德!世尊、應供、正自覺者發音聲，能[使聞]於幾何耶?」
        阿難!彼是弟子，如來是無量。
    二  第三度，具壽阿難白世尊言：「我現從世尊得聞，現從世尊受持，[謂：]「阿難!
    尸棄[佛]有名為阿毘浮之弟子，居於梵世，發音聲則千世界可使得聞。」然則，
    大德!世尊、應供、正自覺者發音聲，能[使則聞]於幾何耶?」
        阿難!汝曾得聞21小千世界耶?
        「世尊!今正是時，善逝!今是其時，願世尊為說，從世尊得聞，諸比丘應受持。」
        阿難!然則諦聽，善思念之。我當為說，具壽阿難即答世尊：「大德!唯然。」
        三 集 第三 阿難品                                   三二三

        增支部經典一                                        三二四
    世尊告曰：
    三  阿難!有日、月運行照輝諸方之千位世[界]，在其中有千月、千日、千須彌山
    王、千閻浮提、千西牛貨、千北俱廬、千東勝身。四千大海、四千大王。千四大
    王、千三十三[天]、千夜摩[天]、千睹史他[天]、千化樂[天]、千他化自在[天]、
228 千梵世[天]。阿難!此名為小千世界。阿難!有小千世界之千倍[世界]者。阿難!
    此名為中二千世界。又，阿難!有中二千世界之千倍世[界]者。阿難!此名為三
    千大千世界。阿難!如來若希望，則發音聲可令三千大千世界得知，或22復希望可
    令更遠者得[知]。
    四  「大德!復次，如何而世尊發音聲可令三千大千世界得知，或23復希望可令更遠
    者者得[知]耶?」
        阿難!於此如來以光滿三千大千世界，彼等有情若知其光，如來則於其時發音，
    令其聞聲。阿難!如是如來發音聲，令三千大千世界得知，或復希望可令更遠者得
    [知]。
    五  如是語時，具壽阿難即唱曰：「嗚呼!於我有利，嗚呼!我是幸遇，我師有如是
    之大神通，有如是之大威德。」
        如是說時，具壽鄔陀夷語具壽阿難曰：「具壽阿難!若汝師有如是之大神通，有
    如是之大威德，其為汝有何作為耶?」
        如是語時，世尊告具壽鄔陀夷曰：鄔陀夷!勿如是言，鄔陀夷!勿如是言，鄔
    陀夷!若阿難於尚未離貪前死，因其心淨，於天中七次登於王位，於此閻浮提中七
    次登於王位，鄔陀夷!阿離更於現法般涅槃。」

    註1 參照雜三五(大二、二五一b)，別雜一一(大二、四五一a)
      2 「過患」底本之adinava是adlnava之誤植。
      3 參照S.vol,4.P.253。
      4 「百法」saddhammukkamsana應如暹本作為sadhammuk。
      5 「阿難」底本之Anando是Ananda之誤植。
      6 參照雜三三(大二、二三八c)，別雜八(大二、四三三c)。
      7 參照雜二一(大二、一四七c)參照。
        三 集 第三 阿難品                                   三二五

        增支部經典一                                        三二六
      8 參照A.vol.4,P.429。
      9 「來觀」具有可能之示言(來而作觀)義
     10 「無漏」底本之anasavam是anasavam之誤植。
     11 參照增二一(大二、六O三a)。
     12 底本之(善說)之前有supatipanno之語，應予祇除，暹羅本則無。
     13 「世尊之云云」此一句是從暹本所補。
     14 「變異」底本之anathattam應如暹本作為ahnathattam。
     15 參照增二三(大二、六一三b)，雜三八(大二、二七八c)。
     16 「根香」底本之malagandho是與暹本同樣讀為mulagandho。
     17 參照Dhp.54。
     18 栴檀、多揭羅是香木，摩利迦是有芳香之華之名。
     19 「善士」底本之suppuriso是sappuriso之誤植。
     20 參照雜一六(大二、一一一c)。
     21 「得聞」底本之sutam應作為suta，暹本亦同。
     22 「或是」雖刪除底本之va，但從意義上看，皆如諸本之所一致者，以此，應將此語存置。
     23 「或是」依據暹本且順前之語法，應加va以讀之。

229             第四 沙門品
              八十一1
    一  「諸比丘!此等三者，是沙門之沙門行。云何為三耶?
        受增上戒學事，受增上心學事，受增上慧學事。諸比丘!此等三者，是沙門之
    沙門行。諸比丘!是故，於此應如是學：我受增上戒學之欲是很深，我受增上心學
    之欲是很深，我受增上慧學之欲是很深。諸比丘!汝等應如是學。
    二2   諸比丘!譬如驢追牛群，邊行邊言：「我亦是[牛]，我亦是[牛]，彼並無
        三 集 第四 沙門品                                   三二七

        增支部經典一                                        三二八
    與牛相同之色，與牛相同之聲，與牛相同之步法，彼只在追逐牛群，邊走邊言我亦
    是[牛]，我亦是[牛]而已，」諸比丘!正如是，世間中有比丘是在追諸比丘，而
    邊行邊言：「我亦是比丘，我亦是比丘，」彼並無與其他諸比丘同樣受增上戒學之
    欲，與其他諸比丘同樣增上心學之欲，與其他諸比丘同樣受增上慧學之欲，彼只在
    追諸比丘，邊言邊行：「我亦是比丘，我亦比丘而已。」
        諸比丘!故，應如是學--我受增上戒學之欲是很深。我受增上心學之欲是很
    深。我受增上慧學之欲是很深。諸比丘!汝等應如是學。」
              八十二3
    一  「諸比丘!此等三者，是耕田家主應先作之事。云何為三耶?
        諸比丘世之耕田家主，最初須善為耕田，善為施平。在最初善為耕平之田，於
230 相當時播種子，於相當時播種子已，時時將水引入，時亦放出。諸比丘!此等為
    耕田家主應先作之三者。
    二  諸比丘!正如是，此等三者，是比丘應先作之事。云何為三耶?
        受增上戒學之事，受增上心學之事，受增上慧學4之事。諸比丘!此等是比丘
    應先作之三者。諸比丘!是故，應如是學--我增上戒學之欲是很深，我受增上心
    學之欲是很深，我受增上慧學之欲是很深。諸比丘!汝等應如是學。」
              八十三5
    一  如是我聞。一時，世尊住在毘舍離大林中之重閣講堂。其時有一跋耆子比丘，
    來詣世尊所在之處……乃至……坐於一面之彼跋耆子比丘，自言世尊：
        「大德!每半月有一百五十餘之學處6為所誦。大德!我不能學此!」
        「然則，比丘!汝能學三學：增上戒學、增上心學、增上慧學否?
        「大德!我能學增上戒學、增上心學、增上慧學。」
    二  比丘!是故，汝學增上戒學、增上心學、增上慧學。比丘!汝學增上戒、學增
    上心、學增上慧故，比丘!因學增上戒、學增上心、學增上慧，汝之貪可斷、瞋可
    斷、癡可斷；汝之貪可斷故、瞋可斷7故、癡可斷故，汝即不作不善事，不習惡事
    8。
    三  彼比丘即於後時亦學增上戒、亦學增上心、亦學增上慧。彼學增上戒、學增上
231 心、學增上慧而斷貪、斷瞋、斷癡。彼因斷貪故、因斷※瞋故、因斷癡故，彼即不
        三 集 第四 沙門品                                   三二九

        增支部經典一                                        三三O
    作不善事，不9習惡事。」
              八十四10
    一  一時，有一比丘，來詣世尊所在之處……乃至……坐於一邊之彼比丘即白言世
    尊：
        「大德!說為有學、有學。大德!齊限於何始為有學耶?」
        比丘!彼是學習者，故說為有學。
        又彼是學於何者?
        學增上戒、學增上心、學增上慧。比丘!是故，彼即說為有學。」
              正學有學者     隨行於直道
              滅盡第一智11   由直復有智12
              智已解脫人13   如是實生慧
              我解脫不動     能引結盡故
              八十五14
    一  「諸比丘!此百五十餘之學處於每半月為所誦，欲利益之善男子應學此。諸比
    丘!此等三學，此[百五十餘學處之]一切，即被攝於其中。云何為三耶?
        增上戒學、增上心學、增上慧學是，諸比丘!此等三學，此[百五十餘之]一
    切15，即被攝於其中。
    二  諸比丘!世間有比丘，戒行全分，定行一分，慧行一分。凡是細、隨細之16學
    處17，彼雖犯此亦還於淨。何以故?諸比丘!我不因此而說彼[雖為聖人]是無堪
    能者。然而，凡於根本之淨行18[及]順應於淨行之中，彼之戒是堅固，又堅住於
232 戒而受學學處。彼能盡三結故，成為19預流、不墮法、決定、趣於正覺。
    三  復次，諸比丘!世間有比丘，戒行全分，定行一分，慧行一分凡是細、隨細之
    學處，彼雖犯此，亦能還於淨。何以故?諸比丘!我若不說此中[雖為聖人]亦無
    堪能者。然而，凡於根本之淨行[及]順應於淨行之中，彼之戒是堅固，又堅住於
    戒而受學學處。彼能盡三結故，貪20、瞋、癡薄故，成為一來，唯來此世一次，即
    作苦之邊際。
    四  諸比丘!世間有比丘，戒行全分，定行全分，慧行一分，凡是細、隨細之學處，
    彼雖此，亦能還於淨。何以故?諸比丘!我若不說此中[雖為聖人]亦無堪能者。
        三 集 第四 沙門品                                   三三一

        增支部經典一                                        三三二
    然而，凡於根本之淨行[及]順應於淨行之中，彼之戒是確固，又安住於戒而受學
    學處。彼五順下分結盡故，成為化生，於彼處般涅槃，從彼世是不退轉法。
    五  諸比丘!世間有比丘，戒行全分，定行全分，慧行全分，凡是細、隨細之學處，
    彼雖此，亦還於淨。何以故?諸比丘!我若不說此中[雖為聖人]亦無堪能者。然
    而，凡於根本之淨行[及]順應於淨行之中，彼戒是確固，又安住於戒而受學學處，
    彼漏盡故，於現法自了知無漏之心解脫、慧解脫已、作證、具足而住。
        諸比丘!如此一分行者有一分之成就，全分行者有全分之[成就]。諸比丘!無
    論如何，我說學處是不唐捐21。」
              八十六
    一  「諸比丘!此百五十餘之學處於每半月誦，欲得利益之善男子應學此。諸比丘!
233 此等三學，此[百五十餘之學處之]一切即被攝於其中。云何者為三耶?
    是增上戒學、增上心學、增上慧學。諸比丘!此等三學，此[百五十餘學處之]一
    切，即被攝於其中。
    二  諸比丘!世間有比丘，戒行全分，定行一分，慧行一分。凡是細、隨細之學處，
    彼雖此，亦還於淨。何以故?諸比丘!我若不說此中[雖為聖人]亦無堪能者。然
    而，凡於根本之淨行[及]順應於淨行之中，彼戒是確固，又安住於戒而受學學處，
    彼三結盡故，成為七返，以七返為極，輪迴流轉於天中及人中，而作苦之邊際。彼
    三結盡故為家家。或22於三家輪迴流轉而作苦之邊際。彼三結盡故成為一種子，唯
    起一人之有而作苦之邊際。彼三結盡故，貪、瞋、癡薄故成為一來，唯來此世一次
    即作苦之邊際。
    三  諸比丘!世間有比丘，戒行全分，定行全分，慧行一分，凡是細、隨細之學處，
    彼雖犯此，亦還於淨。何以故?諸比丘!我若不說此中[雖為聖人]亦無堪能者，
    然而，凡於根本之淨行[及]順應於淨行之中，彼戒確固，又安住於戒而受學學處。
    彼五順下分結盡故，成為上流，至於色究竟。彼五順下分結盡故，成為有行般涅槃。
    彼五順下分結盡故，成為無行般涅槃。彼五順下分結盡故，成為損害般涅槃。彼五
    順下分結盡故，成為中間般涅槃。
    四  諸比丘!復次，世間有比丘，戒行全分，定行全分，慧行全分，凡是細、隨細
    之學處，彼雖此，亦還於淨。何以故?諸比丘!我若不說此中[雖為聖人]亦無堪
        三 集 第四 沙門品                                   三三三

        增支部經典一                                        三三四
234 能者。然而，凡於根本淨行[及]順應於淨行之中，彼戒確固，又安住於戒而受學
    學處。彼漏盡故，於現法自知無漏心解脫、慧解脫已、作證，具足而住。
        諸比丘!如此一分之行者，即有一分之成就，全分之行者，即有全分之[成就]。
    諸比丘!無論如何，我說學處是不唐捐。」
              八十七23
    一  「諸比丘!此百五十餘學處於每半月誦。欲得利益之善男子應學此。諸比丘!此
    等三學，此[百五十餘學處之]一切，即被攝於其中。云何為三耶?
        是增上戒學、增上心學、增上慧學，諸比丘!此等三學，此[百五十餘學處之]
    一切，即被攝於其中。
    二  諸比丘!世間有比丘，戒行全分，定行全分，慧行全分。凡是細、隨細之學處，
    彼雖犯此，亦還於淨。何以故?諸比丘!我若不說此中[雖為聖人]亦無堪能者。
    然而，凡於根本之淨行[及]順應於淨行中，彼戒確固，又安住於戒而受學學處，
    彼漏盡故，於現法自知無漏心解脫、慧解脫已、作證、具足而住。
    三  復次，或有未勝於此，未通達者，因五順下分結盡故，成為中間般涅槃；復次，
    或有未勝於此，未通達者，五順下分結盡故，成為損害24般涅槃……無行般涅槃……
    有行般涅槃……成為上流……行於色究竟；復次，或有未勝於此，未通達者，因三
    結盡故，貪※、瞋、癡薄故成為一來，唯來此世一次而作苦之邊際。復次，或有未
235 勝於此，未通達者，因三結盡故，成為一種子，唯起一人性而作苦之邊際。復次，
    或有未勝於此，未通達者，因三結盡故成為家家，輪迴流轉於二或三家，而作苦之
    邊際。復次，或有未勝於此，未通達者，因三結盡故，成為七返，以七返為極，輪
    迴流轉於天中25及人中，而作苦之邊際。
        諸比丘!如是全分之行者，即成就全分，一分之行者，即[成就]一分。諸比
    丘!無論如何，我說學處是不唐捐。」
              八十八26
    一  「諸比丘!此等是三學。云何為三學耶?
        是增上戒學、增上心學、增上慧學。
        諸比丘!又，以何為增上戒學耶?
        諸比丘!世間有比丘，具戒……乃至[二集之四之五]……受學於學處。諸比
        三 集 第四 沙門品                                   三三五

        增支部經典一                                        三三六
    丘!此為增上戒學。
        諸比丘!又，以何為增上心學耶?
        諸比丘!世間有比丘，遠離於欲……乃至……具足第四靜慮而住。諸比丘!此
    為增上心學。
        諸比丘!又，以何為增上慧學耶?
        諸比丘!世間有比丘，如實知此是苦……乃至……此趣於滅苦之道。諸比丘!
    此說為增上慧學。諸比丘!此等是三學。
              八十九27
    一  諸比丘!此等是三學，云何為三學耶?
        是增上戒學、增上心學、增上慧學。
        諸比丘!又，以何為增上戒學耶?
        諸比丘!世間有比丘，具戒……乃至[二集之四之五]……受學學處。諸比丘!
    此說為增上戒學。
        諸比丘!又，以何為增上心學耶?
236     諸比丘!世間有比丘，遠離於欲……乃至……具足第四靜慮而住。諸比丘!此
    說為增上心學。
        諸比丘!又，以何為增上慧學耶?
        諸比丘!世間有比丘，漏盡故，於現法自知無漏心解脫、慧解脫已、作證、具
    足而住。諸比丘!此說為增上慧學。諸比丘!此等是三學。」
    二  增上戒與心28   增上慧精進
        具力固靜慮     正念護根習
        既如前亦後     既如後亦前
        既如下亦上     既如上亦下
        既如晝亦夜     既如夜亦晝
        無量三摩提     戰勝一切方
        行淨為前進     言彼有學人
        淨行極堅固     世稱彼等覺
        由識之滅故     愛盡而解脫
        三 集 第四 沙門品                                   三三七

        增支部經典一                                        三三八
        如燈之涅槃     遂成心解脫。
              九十29
    一  一時，世尊遊行於拘薩羅人之間，與諸大比丘入於崩伽闍邑。世尊住彼崩伽闍。
    所謂崩伽闍即拘薩羅人之邑。
        復於其時，有名迦葉之比丘住在崩伽闍。於彼處世尊作學處相應之法語，示現
    勸導、讚勵、慶喜諸比丘。然而，迦葉比丘卻於世尊作學處相應之法語示現勸導、
    讚勵、慶喜諸比丘時，表示不忍、不滿此沙門極為儉約。
    二  其時，世尊住崩伽闍已，即向王舍[城]之方遊行而去。次第遊行而入於王舍
237 [城]，世尊即住在王舍[城]之鷲峰山。
        時，迦葉比丘即於世尊離去不久，起惡作，作追悔：「嗚呼!於我有不利。嗚呼!
    於我並非有利。嗚呼!我之所行是可惡。嗚呼!我之所行並非有善。當世尊以學處
    相應之法語示現、勸導、讚勵、慶喜諸比丘時，我有不忍、有不滿：「此沙門極為
    儉約。」我今何不往諸世尊所在之處。詣已，於世尊座前，以過為過作懺悔!
    三  其時，迦葉比丘即收床坐、披衣、持缽，向王舍[城]而去，次第來詣王舍[城]
    鷲峰山世尊所在處。詣已，問訊坐於一面，坐於一面之迦葉比丘，白世尊言：
        大德!一時，世尊住在崩迦闍，崩伽闍即是拘薩羅人邑。當世尊於彼處，以學
    處相應之法語示現、勸導、讚勵諸比丘時，我有不忍、不滿：「此沙門是極儉約。」
    時，世尊住崩伽闍已，而向王舍[城]之方遊行而去。大德!於世尊離去後不久，
    我即起惡作，作追悔：嗚呼!於我有不利，嗚呼!於我並非有利。嗚呼!我之所行
    是可惡。嗚呼!我之所行並非有善。當世尊以學處相應之法語，示現、勸導、讚勵、
    慶喜諸比丘時，我有不忍、不滿：「此沙門是極儉約。我何不往諸世尊所在處。詣
238 已，於世尊座前，以犯為犯作懺悔。大德!凡愚、迷惘、不善、違犯克服我。當世
    尊以學處相應之法語示現、勸導、讚勵、慶喜諸比丘時，我有不忍、不滿：「此沙
    門是極儉約。」大德!請世尊以我之過為過，為防禦當來，請容受。」
    四  「迦葉!汝實犯凡愚之迷惘不善之過。當我以學處相應之法語，示現勸導、讚勵、
    慶喜諸比丘時，汝即謂：「此沙門極為儉約。」迦葉!又，汝即能知以犯為犯而如
    法懺謝故，我等可容受。迦葉!人若能知以過為過而如法懺謝，而為防禦當來，此
    於聖者之律30是增事31。
        三 集 第四 沙門品                                   三三九

        增支部經典一                                        三四O
    五  迦葉!若長老比丘者不稱讚欲學、受學，又，不勸導不欲學之他比丘於學。又
    於應時對欲學之他比丘不稱讚真、實。如是之長老比丘，迦葉!我並不稱讚。何以
    故?因為[大]師稱讚彼，其餘眾人就親近彼比丘，親近彼之眾人即倣彼，倣彼之
    眾人則有長久之不饒益、苦。迦葉!是故，我不稱讚如是之長老比丘。
    六  迦葉!若中年比丘者……乃至……迦葉!若新學比丘者不稱讚欲學、受學。又，
    不勸導不欲學之他比丘於學，又於應時，對欲學之他比丘不稱讚真、實。如是之新
    學比丘，迦葉!我並不稱讚。何以故?因[大]師稱讚彼，其餘眾人則親近彼比丘。
239 親近彼之眾人即倣彼，倣彼之眾人則有長久之不饒益、苦。迦葉!是故，我不稱讚
    如是之新學比丘。
    七  迦葉!長老比丘者，若稱讚欲學、受學，又勸導不欲學之他比丘於學，又，對
    欲學之他比丘，應時而說稱讚真、實，如是之長老比丘，迦葉!我予稱讚。何以故?
    因[大]師稱讚彼，其餘眾人則親近彼比丘，親近彼之眾人即倣彼，倣彼之眾人則
    有長久之饒益、之樂。迦葉!是故，我稱讚如是之長老比丘。
    八  迦葉!中年比丘者亦……迦葉!新學比丘者稱讚欲學、受學。又，勸導不欲學
    之他比丘於學。又真、實，應時而說稱讚欲學之他比丘，如是之新學比丘，迦葉!
    我予稱讚。何以故?因[大]師稱讚彼，其餘眾人則親近彼比丘，親近彼比丘之眾
    人即倣彼，倣彼之眾人則有長久之饒益、樂。迦葉!是故，我稱讚如是之新學比丘。」

    註1 參照雜二九(大二、二一二b)。
      2 參照雜一六(大二、五七九b)。
      3 參照雜二九(大二、二一二a)。
      4 「學」底本即脫Sikkha之語。
      5 參照雜二九(大二、二一二c)。
      6  「一百五十餘之學處」比丘之學處全部有二百七十七項，但此時即尚未全備，制定者只此而
        已。
      7 「斷」與暹本同樣加入pahana為妥當，其次有※者亦然。
      8 「事」底本之tvam即與暹本同樣作為tam為可。
      9 「不」底本之nakasi是nkasi之誤。
        三 集 第四 沙門品                                   三四一

        增支部經典一                                        三四二
     10 參照雜二六(大二、一八二a)及同二九(同上二一一c)Itiv.62&102。
     11 「滅盡之第一智」聖道相應之智，謂起於第一。
     12 「由其直有(復)智」，係指第四道智無間而起阿羅漢果。
     13 「其智已解脫之人」由阿羅漢果而解脫之人。
     14 參照八五~八六 雜二九(大二、二一0b)。
     15 底本即重複一切sabbam，與暹本同須刪除去一。
     16 參照「細、隨細之學處」D.16,6,3(漢譯南傳藏七、長部經典二、大般涅槃經第六誦品)。
     17 「學處」底本之sikkhapadani是暹本sikkhapadani之誤植。
     18 「根本之淨行」底本之adibrahmacariyikani應與暹本同樣作為adibrahmacriyakani。
     19 參照S.vol.5,P.376。
     20 「貪」底本之raga是raga之誤植。以下有※者亦爾。
     21 「唐捐」底本之avajjhani應與暹本同樣作為avanjhani，以下亦倣此。
     22 「或是」底本之va是va.N誤植。
     23 參照雜二九(大二、二一Ob)。
     24 「損害」底本之upahacca-p應與暹本同樣作為upahacca-p。
     25 「天中」底本之dve是deve之誤植。
     26 參照雜二九及三O (大二、二一0a及二一三c)。
     27 參照雜二九(大二、二一0a)。
     28 底本之adhisilam adhicittan ca與暹本同樣為調律應刪去ca
     29 參照雜三O(大二、二一三a)。
     30 「聖者之律」ariyassa vinaya是指佛教。
     31 「增事」vuddhi是他宗教所無法見到之佛教特色之意義。

                第五  掬鹽品
              九十一
    一   諸比丘!此等三者，是耕田家主之必然所作。云何為三耶?
        三 集 第五 掬鹽品                                   三四三

        增支部經典一                                        三四四
        諸比丘!世有耕田家主，疾疾善為耕田，善為耕平。疾疾善為耕田、善為耕平
240 已、亦疾疾播種子、疾疾播種已、疾疾引入水、又放出。諸比丘!此等三者，是耕
    田家主之必然所作。
        諸比丘!彼耕田家主並無今日之穀猶生、明日即稔、明後日1即熟之神通威力。
    諸比丘!唯有時，彼耕田家主其穀，將隨季節之變化而成半或稔或熟。
    二  諸比丘!正如是，此等三者，是比丘之必然所作。云何為三事耶?
        受增上戒學之事、受增上心學之事、受增上慧學之事。諸比丘!此等三者，是
    比丘之必然所作。
        諸比丘!彼比丘並無我今日無取著，或於明日，或於明後日等，從而心解脫之
    神通威力。諸比丘!唯有時，亦學增上戒、亦學增上心、亦學增上慧，比丘無取著，
    從漏而心解脫。
        諸比丘!是故，對此應如是學：我等受增上成學之欲應很深……乃至……我等
    受增上慧學之欲應很深。諸比丘!汝等應如此學。
              九十二
    一  諸比丘!外道之偏歷者施設此等三種遠離。云何為三遠離耶?
        即由衣[所生染]之遠離、乞食[所生染]之遠離、床座[所生染]之遠離。
        諸比丘!此中，外道之偏歷者即於衣[所生梁]遠離而作施設：彼等亦著麻衣、
    亦著雜衣、亦著屍衣、亦著糞掃衣、亦著樹皮衣、亦著鹿皮衣、亦著裂之鹿皮、亦
    著結茅草衣、亦著結樹皮衣、亦著結木屑衣、亦著人髮褐、亦著尾毛褐、亦著鵂鶹
241 翼衣。諸比丘!外道之偏歷者即於衣[所生染]遠離，作如是施設。
        諸比丘!此中，外道之偏歷者即於乞食[所生染]遠離而作施設：彼等即亦食
    生菜、亦食粟粒、亦食野生穀類、亦食削皮之屑、亦食蘇苔、樹脂、亦食糠、亦食
    被拋棄之焦飯、亦食摺胡麻、亦食草、亦食牛糞、亦食林中之根或果實而生、亦食
    落下之果實。諸比丘!外道之偏歷者即於乞食[所生染]遠離，作如是施設。
        諸比丘!此中外道之偏歷者即遠離於床座[所生染]，而施設林樹下、塚間、高
    原、迴處、槁堆、穀倉。諸比丘!外道之偏者，即遠離於床座[所生染]作如是施
    設。
        諸比丘!外道之偏歷者施設此等三種遠離。
        三 集 第五 掬鹽品                                   三四五

        增支部經典一                                        三四六
    二  諸比丘!於此法律中，比丘有此等之三種遠離。云何為三戒耶?
        諸比丘!世間有比丘，具戒、斷惡戒、遠離惡戒，具正見、斷邪見、遠離邪見，
    又漏盡、斷漏、遠離漏。諸比丘!比丘是具戒、斷惡戒、遠離惡戒，具正見、斷邪
    見、遠離邪見、漏盡、斷漏、遠離漏。諸比丘!於此而說比丘，得第一，得堅固而
    清淨，安住於堅固。
    三2   諸比丘!譬如耕田家主之稻成熟，耕田家主即疾
242 疾收割3，疾疾收割已，疾疾而集；疾疾集已，疾疾而運；疾疾運已，疾疾而積；
    疾疾積已，疾疾而打；疾打已，疾疾除稿；疾疾除稿已，疾疾除殼;疾疾除殼已，
    疾疾而簸；疾疾簸已，疾疾而蓄；疾疾蓄已，疾疾而搗；疾疾搗已，疾疾除糠。諸
    比丘!如是彼耕田家主其穀即得第一，得堅固;得清淨、安住於堅固。諸比丘!正
    如是，有比丘，具戒，斷惡戒、遠離惡戒，具正見、斷邪見、遠離邪見，又漏盡、
    斷漏、遠離漏。諸比丘!於此而說比丘，得第一、得堅固清淨，安住於堅固。
    四  諸比丘!譬如秋季時，於睛而無雲之虛空，日通過蒼空、破除一切虛空之暗黑
    而光輝，而熱、朗照。諸比丘!正如是，當聖弟子生起遠離塵垢之法眼時，諸比丘!
    與見俱生之己身見、疑、戒禁取之三結即斷。又，從貪、瞋之二法脫出。彼離欲，
    離不善法，有尋、有伺具足，離所生喜樂之初靜慮而住。諸比丘!此時聖弟子或有
    死事，彼無可能有被此結所繫而再來此世之聖弟子。
              九十三4
    一  諸比丘!此等是三種眾。云何為三眾耶?
        是第一眾、不和合眾、和合眾。
243     諸比丘!以何為第一眾耶?
        諸比丘!其眾中之長老比丘多不蓄[資具]，不緩漫[於學]，不為墮落事5制
    軛，於遠離之先導者，為得未得，為達未達，為證未證而發精進。彼等之子弟即倣
    其例，子弟亦多不蓄[資具]，不緩漫[於學]、不為墮落事制軛、於遠離之先導者。
    為得未得、為達未達、為證未證而發精進。諸比丘!此說為第一眾。
    二  諸比丘!又以何為不和合眾耶?
        諸比丘!其眾中之比丘嘲弄、鬥爭、諍論、互相以口劍相刺而住。諸比丘!此
    說為不和合眾。
        三 集 第五 掬鹽品                                   三四七

        增支部經典一                                        三四八
    三  諸比丘!又以何為和合眾耶?
        諸比丘!其眾中之比丘和合、歡喜、不諍論、如乳水之互相以親愛眼注視而住。
    諸比丘!此說為和合眾。
    四  諸比丘!當比丘和合、歡喜、不諍6，如乳水之互相以親愛眼注視而住時，諸
    比丘!比丘於其時則生多福。諸比丘!比丘於其時是住於梵住，即[住於]歡喜之
    心解脫，於歡喜者生喜，心喜者之身輕安，身輕安即受樂，有樂者之心即得定7。
    五  諸比丘!譬如山上有大粒之雨滴從空而降時，其水即隨向低處流，充積於山谿
    或峽或渠，充積山谿或峽或渠即充積小池、充積小池即充積大池、充積大池即充積
    小河、積小河即充積大河、充積大河即充積於海，正如是，諸比丘!當比丘和合、
244 歡喜、不諍、如乳水之互相親愛眼注視而住時，諸比丘!比丘於其時即生多福。諸
    比丘!比丘於其時是住於梵住--[住於]歡喜之心解脫、於歡喜者生喜、心喜者身
    輕安、身輕安即受樂、有樂者之心即得定。
        諸比丘!此等是三種眾。
              九十四8
    一  諸比丘!成就三支王者之良善駿馬走適當於王，堪為王使用，可謂王之股肱，
    云何為三支耶?
        諸比丘!世中，王之良善駿馬是具足色，又具足力，又具足速疾。諸比丘!成
    就此等三支王者之良善駿馬是適當於王，堪為王使用，可謂王之股肱。
    二  諸比丘!正如是，成就三法之比丘應受獻好物，應受歡待、應受供養、應受歸
    敬，是人之無上福田。云何為三法耶?
        諸比丘!世間有比丘，具足色，又具足力、又具足速疾。
    三  諸比丘!又比丘是如何具足色耶?
        諸比丘!世間有比丘，具戒，衛護波羅提木叉律儀而精勤，具足正行與親近、
    於微細9罪見而怖畏，受學學處。諸比丘!比丘是如是具足色。
    四  諸比丘!又比丘如何具足力耶?
        諸比丘!世間有比丘，為斷不善法故，為具足善法故，發精進而奮勤，有勢力
    而勇往邁進，於善法無休息。諸比丘!比丘是如是具足力。
    五  諸比丘!又如何比丘具足速疾耶?
        三 集 第五 掬鹽品                                   三四九

        增支部經典一                                        三五O
        諸比丘!世間有比丘，如實知此是苦，如實知此是苦之集，……乃至……如是
245 如實知，此是趣苦滅之道。諸比丘!而比丘如是具足速疾。
        諸比丘!成就此等三法之比丘，應受獻食物……乃至……人之無上福田。
              九十五
    一  諸比丘!成就三支王者之良善駿馬是適當於王，堪為王之使用，可謂王之股肱。
    云何為三支耶?
        諸比丘!世間中，王之善良駿馬是具足色，又具足力，又具足速疾。諸比丘!
    成就此等三支王者之善良駿馬是適當於王，堪為王之使用，可謂王之股肱。
    二  諸比丘!正如是成就三法之比丘，是應受獻食物……乃至……人之無上福田。
    云何為三耶?
        諸比丘!世間有比丘，具足色，又具足力，又具足速疾。
    三  諸比丘!又比丘如何具足色耶?
        諸比丘!世間有比丘……乃至……受學學處。諸比丘!比丘如是具足色。
    四  諸比丘!又比丘如何具足力耶?
        諸比丘!世間有比丘，為斷不善、為具足善法、發精進而奮勤，有勢力而勇往
    邁進、於善法無休息。諸比丘!比丘如是具足力。
    五  諸比丘!又如何比丘具足速疾耶?
        諸比丘!世間有比丘，五順下分結盡故，成為化生，於彼處般涅槃，從彼世為
    不轉生法10。諸比丘!比丘如是具足速疾。
    諸比丘!成就此等三法之比丘，應受獻食物……乃至……人之無上福田。
              九十六
    一  諸比丘!成就此等三支王者之良善駿馬是適當於王，堪為王使用，可謂王之股
    肱，云何為三耶?
        諸比丘!於世間，王之良善駿馬是具足色，又具足力，又具足速疾。
246 諸比丘!成就此等三支王者之良善駿馬是適當於王，堪為王使用，可謂．是王之股肱。
    二  諸比丘!正如是，成就三法之比丘，應受獻食物，…乃至……人之無上福田。
    云何為三耶?
        諸比丘!世間有比丘，具足色，又具足力，又具足速疾。
        三 集 第五 掬鹽品                                   三五一

        增支部經典一                                        三五二
    三  諸比丘!又比丘如何具足色耶?
        諸比丘!世間有比丘，具戒，衛護波羅提木叉律儀而精勤……乃至……受學學
    處。諸比丘!比丘如是具足色。
    四  諸比丘!又比丘如何具足力耶?
        諸比丘!世間有比丘，為斷不善法而發精進、為具足善法、而有勢力、勇往邁
    進、於善法不休息。諸比丘!比丘如是具足力。
    五  諸比丘!又比丘如何具足速疾耶?
        諸比丘!世間有比丘，為漏盡故，於現法自知無漏之心解脫、慧解脫已，作證，
    具足而住。諸比丘!比丘如是具足速疾。
        諸比丘!成就此等三法之比丘，應受獻食物……乃至……人之無上福田。
              九十七11
    一  諸比丘!樹皮衣最初亦色惡、又麤觸、又少價值。諸比丘!樹皮衣用馴慣亦色
    惡、又麤觸、又少價值。諸比丘!樹皮衣使用已舊亦色惡、又麤觸、又少價值。諸
    比丘!使用已舊之樹皮衣，人們或用於拭瓶、或將棄於塵堆中。
    二  諸比丘!正如是，比丘於最初若無戒而惡質，我說此是彼之色惡。諸比丘!猶
247 如彼樹皮衣之色惡，諸比丘!我說其人亦如是。
        復次凡與彼交、親事、倣[彼之]動作者，即為此而招來長時之不饒益、苦。
    我說此為彼之麤觸，諸比丘!猶如彼樹皮衣之麤觸。諸比丘!我乃如是說彼人。
        復次凡施彼衣、食、床座、病緣藥、資具。為此能施者仍無大果、無大勝利。
    我說此為彼少價值。諸比丘!猶如彼樹皮衣之少價值。諸比丘!我如是說此人。
    三  諸比丘!比丘雖是中年……乃至……諸比丘!雖是長老，比丘若無戒而惡質
    者，我說此是彼之色惡。諸比丘!猶如彼樹皮衣之色惡。諸比丘!我如是說此人。
        凡復與彼交、親事、倣[彼之]動作者，即為此而招來長時之不饒益、苦。我
    說此是被之麤觸。諸比丘!猶如彼樹皮衣之麤觸。諸比丘!我如是說此人。
        復次，凡施彼衣、食、床座、病緣藥、資具。為此能施者仍無大果，無大勝利。
    我說此為彼少價值。諸比丘!猶如彼樹皮衣之少價值。諸比丘!我如是說此人。
    四  諸比丘!如是長老比丘於僧伽中若有所言，其時諸比丘即對彼如是言：汝愚
    者、暗昧者為何欲言?汝亦有所言耶?於是彼即憤、不歡而發語。僧伽即應對而語，
        三 集 第五 掬鹽品                                   三五三

        增支部經典一                                        三五四
    宛如棄彼樹皮衣於塵堆，而棄[其]語。
              九十八12
    一  諸比丘!最初迦尸迦衣13亦有色澤，又觸滑，又價值大。諸比丘!迦尸迦衣用
248 慣亦有色澤，又觸滑、價值亦大。諸比丘!迦尸迦衣使用舊亦有色澤，觸滑、價值
    亦大。諸比丘!迦尸迦衣使用雖舊，或可用於包寶，或可蓄於香篋之中。
    二  諸比丘!正如是，諸比丘最初雖是具戒而質善，我說此為彼之妙色。諸比丘!
    猶如彼迦尸迦衣之有色澤。諸比丘!我如是說此人。
        復次，凡與彼交，親事，倣[彼之]行動者，即為此而引長時之饒益、樂。我
    說此為彼之觸滑。諸比丘!猶如彼迦尸迦衣是觸滑。諸比丘!我如是說於此人。
        復次，凡施彼衣、食、床座、病緣藥、資具者，為此而有大果、大勝利。我說
    此為彼之價值大，諸比丘!猶如彼迦尸迦衣之價值大。諸比丘!我如是說於此人。
    三  諸比丘!比丘雖是中年……乃至……諸比丘!比丘雖是長老，若具戒而質善，
    我說此為彼之有妙色14。諸比丘!猶如彼迦尸迦衣之有色澤。諸比丘!我如是說此
    人。
        復次，凡與彼交，親事，倣[彼之]行動者，即為此招來長時之饒益、安樂。
    我說此為彼之觸滑。諸比丘!諸比丘!猶如迦尸迦衣之觸滑。諸比丘!我如是說此
    人。
        復15次，凡施[彼]衣……施資具者，為此而有大果、大勝利，我說此為彼之
    價值大。諸比丘!猶如迦尸迦衣之價值大。諸比丘!我如是說此人。
    四  諸比丘!如是長老比丘於僧伽中若有所言，其時，諸比丘即對彼如是言：具壽
249 眾!默然!長老比丘將說法與律。諸比丘!是故，此中應如是學，我等應如迦尸迦
    衣，不應如樹皮衣。諸比丘!汝等實應如是學。
              九十九16
    一  「諸比丘!若有人如是言17：人隨所造業，而受其所造業[之異熟]。諸比丘!
    若如是，則[人]不可能住於梵行，亦不認為有作苦之邊際可得。又，諸比丘!若
    有人如是言：人應隨18所造業之應受也，彼人受其異熟。諸比丘!若如是，則[人]
    可住於梵行，亦認為作苦之邊際是可得。
        諸比丘!世有一類之人，雖造少量惡業，業亦導彼於地獄。諸比丘!復次，世
        三 集 第五 掬鹽品                                   三五五

        增支部經典一                                        三五六
    有一類之人，雖造完全同樣之少量惡業，唯於現法受[異熟]，於[未來]連少量[之
    異熟]亦不現，但[起]多[業異熟]而已。
    二  諸比丘!如何人所造之惡業雖少量，仍可導彼於地獄?
        諸比丘!世有一類人，不修身、不修戒、不修心、不修慧、小、自體賤劣、[為
    小異熟]而住於苦。諸比丘!如是之人所造之惡業雖是少量，亦可導彼於地獄。
        諸比丘!如何人所造之少量惡業，雖與其完全相同，於現法受[異熟]，於[未
    來]亦不現少量[異熟]，惟起多[業之異熟]而已耶?
        諸比丘!世有一類人，修身、修戒、修心、修慧、不狹小、自體偉大、住於無
    量19。諸比丘!如是人所作之惡業，雖與其完全相同之少量，於現法受[異熟]，[於
    未來]亦不現少量[之異熟]，惟[起]多[業異熟]而已。
250 三  諸比丘!譬如有人，將一掬之鹽投入一碗水中，諸比丘!汝等如何思惟耶?其
    一碗水由此一掬之鹽而鹹至難以下飲耶?
        「大德!唯然。」
        何以故?
        「大德!碗中之水少故，水為鹽鹹至難以下飲。」
        諸比丘!譬如有人，猶如將一掬鹽投入恆伽河，諸比丘!汝等如何思惟耶?彼
    恆伽河能因此一掬鹽而鹹至難以下飲耶?
        「大德!是即不然。」
        何以故?
        「大德!恆伽河中之水聚大，其水聚不由此一掬鹽而不能下飲。」
        諸比丘!正如是，世有一類人，雖造少量惡業20，即導彼於地獄。復有一類人，
    雖正造與其相等少量惡業，於現法受[異熟]，於[未來]亦不現少量[異熟]，惟
    [起]多[業異熟]而已。
    四  諸比丘!如何人所造之惡業雖是少量，仍可導彼於地獄?諸比丘!世有一類
    人，不修身……乃至……[為小異熟]自體賤劣，住於苦。諸比丘!如是之人所造
    少量之惡業※可導彼於地獄。
        諸比丘!如何人所造少量惡業雖與其完全相同，卻於現法受[異熟]，於[未來]
    連少量[之異熟]亦不現，性起多[業異熟]而已?諸比丘!世有一類人，修身……
        三 集 第五 掬鹽品                                   三五七

        增支部經典一                                        三五八
    乃至……自體偉大，住於無量。諸比丘!如是之人所造之少量惡業，雖與其完全相
    同，卻於現法受異熟，於[未來]連少量[異熟]亦不現，惟[起]多[業異熟]。
    五  諸比丘!世有一類人，或為半錢被捕、或為一錢被捕、或為百錢被捕，諸比
251 丘!復世有一類人，不為半錢被捕、或不為一錢被捕、或不為百錢被捕。
        諸比丘!如何人或為半錢被捕、或為一錢被捕、或為百錢被捕耶?諸比丘!世
    有一類人，是貧、無所有物、窮乏。諸比丘!如是之人或為半錢被捕、或為一錢被
    捕、或為百錢被捕。
        諸比丘!如何人不為半錢被捕、不為一錢被捕、不為百錢被捕耶?諸比丘!世
    有一類人，是富、財多、豐裕。諸比丘!如是之人不為半錢被捕、或不為一錢被捕、
    或不為百錢被捕。
        諸比丘!正如是，世有一類人，造少量惡業，亦導彼於地獄。諸比丘!世有一
    類人，造完全與其相同之少量惡業，於現法受[異熟]，[於未來]亦不現少量之異
    熟。惟[起]多[業異熟]而已。
    六  諸比丘!如何人所造之惡業，雖少量，方可導彼於地獄耶?諸比丘!世有一類
    人，不修身……乃至……自體賤劣，[為小異熟]苦而住。諸比丘!如是之人所造惡
    業，雖少量亦可導彼於地獄。
        諸比丘!如何人所造與其完全相同之少量惡業，於現法受[異熟]，[於未來]
    少量[之異熟]亦不現，惟[起]多之[業異熟]而已耶?諸比丘!世有一類人，
    修身……自體偉大，住於無量。諸比丘!如是之人所造與其完全相同之少量惡業，
    於現法受[異熟]，[於未來]連少量[異熟]亦不現。惟[起]多[業之異熟]而
    已。
    七  諸比丘!譬如羊之飼主，或羊之屠殺者，當某人取其不與之羊時，或殺彼、或
252 縛，或沒收財產而亡，或得以隨意作。當某人取其不與之羊時，不得將彼或殺、或
    縛、或沒收財產而亡、或隨意而作。
        諸比丘!如何人取其不與之羊時則被羊之飼主、或羊之屠殺者，或殺、或縛、
    或沒收財產而亡、或得以隨意作者?
        諸比丘!世有一類人，是貧、無所有物、窮乏。諸比丘!如是之人取其不與之
    羊時則被羊之飼主、或羊之屠殺者，或殺、或縛、或沒收財產而亡、或得以隨意作
        三 集 第五 掬鹽品                                   三五九

        增支部經典一                                        三六O
    者。
        諸比丘!如何人取其不與之羊時羊之飼主或屠殺者，不殺、不縛、不沒收財產
    而亡、或不得隨意作者?
        諸比丘!世有一類人，是富、財寶多、裕富而為王或宰相。諸比丘!如是之人
    當取不與之羊時半之飼主，或羊之屠殺者，[亦]不殺、或不縛、或不沒收財產而亡、
    或不得隨意作者，唯有合掌而乞，無外於云：飼主!請與我羊，或與羊之代價。
        諸比丘!正如是，世有一類人，雖造少量惡業，亦可導彼於地獄。復次，世有
    一類人，雖造與其完全相同少量惡業，於現法受[異熟]、[於未來]亦不現少量[異
    熟]，惟[起]多之[業異熟]而已。
    八  諸比丘!如何之人所造惡業雖是少量，亦可導彼於地獄耶?
        諸比丘!世有一類人，不修身……乃至……自體賤劣，[為小異熟]苦而住。諸
253 比丘!如是之人所造惡業雖少量，亦可導彼於地獄。
        諸比丘!如何人所造少量惡業，雖與其完全相同，於現法受[異熟]、[於未來]
    亦不現少量[異熟]，惟[起]多[業異熟]而已耶?諸比丘!世有一類人，修身……
    乃至……自體偉大、住於無量。諸比丘!如是之人所造少量業，雖與其完全相同……
    乃至……[於未來]少量[異熟]亦不現，惟[起]多之[業異熟]而已。
        諸比丘!若有人如是言：人隨所造業，而只受其業[之異熟]。諸比丘!若如是
    者，則[人]不可能住於梵行，亦不認為有作苦之邊際可得，又，諸比丘!若有人
    如是言：有人，隨所造之應受業，彼只受其異熟。諸比丘!若如是，則[人]可住
    於梵行，亦認為作苦之邊際是可得。」
              一百
    一21  諸比丘!金礦中，有泥砂、小石礫之垢。然則，塵垢洗滌者或塵垢洗滌者弟
    子即將之散於桶中而洗、偏洗、完全洗滌。
        當金礦斷其塵垢，脫離塵垢時，黃金[尚有]微細小石與麤砂間之垢。然則，
    塵垢洗滌者或塵垢洗滌者弟子即將之洗滌、偏洗、完全洗。
        當金礦斷其塵垢，脫離塵垢時，金礦[尚有]微細砂與黑粉微細之垢。然則，
    塵垢洗滌者或塵垢洗滌者弟子即將之洗滌，偏洗，完全洗。
    二  當金礦斷其塵垢，脫離塵垢時，更有金砂之餘。然則，黃金匠，或黃金匠弟子，
        三 集 第五 掬鹽品                                   三六一

        增支部經典一                                        三六二
    即將其金礦投入22鎔治、偏鎔、完全鎔。當金礦尚未鎔23、猶未偏鎔、猶未被完
254 全鎔、猶未被蓄、猶未脫離濁穢，則不致軟，又不致堪任24、又不極光淨、又易壞、
    又不適25於正確之製作。
        諸比丘!彼黃金匠或黃金匠弟子，將金礦鎔治、偏鎔、完全鎔之時，[此時]彼
    金礦即為所鎔、偏鎔、完全鎔、為蓄、離濁穢，又軟、又堪任、又極光淨、又不易
    壞，適於正確製作。或板、或耳璫、或頸飾、或金瓔略，無論欲改造任何莊嚴具，
    彼皆可適應其目的。
    三  諸比丘!正如是，修增上心之比丘有身惡行、語惡行、意惡行之塵雜垢染，有
    思慮而聰明之比丘當斷於此，排斥、祛除、令盡。
        當修增上心之比丘斷於此，除於此時，即有欲尋、恚尋、害尋中間之垢染，有
    思慮而聰明之比丘，當斷離、排斥、祛除、令盡。
        當修增上心之比丘，斷於此、除於此時，即有親里尋26、國土尋、不被輕相應
    尋之微細垢染，有思慮而聰明之比丘當斷離於此、排斥、祛除、令盡。
    四  當斷離於此，祛除此時，更有復法尋之殘，彼雖是三摩地、卻未能寂靜未能妙，
    而非伏除[煩惱]可得者，當得一趣性，由加行而抑止[煩惱]而防護。諸比丘!
    其心是唯內而住、完全而住、趣於一，有等持之時，[此時]彼三摩地是寂靜、是妙。
    伏除[煩惱]而得，得一趣性，非由加行抑止[煩惱]而防護者，凡為證知應證知
255 法而引發心時，即可隨著[彼定生起]之原因，能得以實現。
    五27  彼若為求--願我實現種種神通，以一變多，以多變一，或顯、或隱、或穿
    壁、或逾牆、或透越山，無礙而行猶如行在空中，出歿於地中猶如在水中，於水上
    行不沈猶如在地上，結跏趺坐於空中行猶如有翼之鳥。有如是大神通，有大威力，
    方可以手執取、捫摸日月，乃至身達梵世--則隨其[起定]原因能得以實現。
    六  彼若為求--願我以超人清淨之天耳，或遠、或近、天及人之雨聲，兩皆得聽
    --，則隨其[起定]原因能得以實現。
    七  彼若希求，欲以心偏知他有情心，他補特伽羅心，或欲知有貪心，欲知離貪心
    即離貪心，或欲知有瞋心……乃至……或離瞋心即……乃至……或……有癡心……
    或離癡心即……或……略心……或……散心即……或……大心……或……非大心
    ……或……有上心……或……無上心……或……定心……或……非定心……或欲知
        三 集 第五 掬鹽品                                   三六三

        增支部經典一                                        三六四
    不解脫心，或欲知解脫心即解脫心--則隨其[起定]原因能得以實現。
    八  彼若希求--願我能隨念種種宿住，例如一生、二生、三生、四生……乃至……
    百生、千生、百千生、多壞劫、多成劫，多壞成劫，於彼處我有如是名，有如是姓，
    有如是色，食如是物，感受如是苦與樂，有如是壽量。我即由彼處沒而生於他處。
256 在其處我有如是名，有如是姓，有如是色，食如是物，感受如是苦與樂，有如是壽
    量，我即從彼處沒而生於此處。如是相狀與名稱俱，我即隨念種種宿住--則隨，
    其[起定]原因能得以實現。
    九  彼若為求--願我以超人清淨之天眼見有情、隨之正當而死，正當而生，我當
    知是劣、是殊勝、是妙色、是惡色、是幸、與不幸業而生之有情--此等有情是成
    就身惡行、成就語惡行、成就意惡行、誹謗聖者、懷邪見，受由邪見所[起]之業。
    彼等於身壞、死後，生於無幸處、惡趣、險難、地獄。或復次，此等有情，成就身
    妙行、成就語妙行，成就意妙行、不誹謗聖者、懷正見、受由正見所[起]之業。
    彼於身壞、死後、生於善趣、天界。如此我以超人清淨之天眼，見有情，隨之正當
    而死、正當而生我當知是劣、是殊勝、是妙色、是幸與不幸業而生之有情。--則
    隨[其起定]原因能得以實現。
    一O  彼若希求--我之漏盡故，於現法自知無漏之心解脫、慧解脫已作證具足而
    住--則隨其[起定]之原因能得以實現。
    一一  諸比丘!勤修增上心之比丘，應於適當之時思惟三因：應於適當時思惟三摩
    地因，於適當時思惟精勤因，於適當時思惟捨因。
    一二  諸比丘!若勤修增上心之比丘，只一向思惟三摩地因，其心即趣於懈怠之理。
    諸比丘!若勤修增上心之比丘，只一向思惟精勤因，其心即趣於掉舉之理。諸比丘!
257 若勤修增上心之比丘，只一向思惟捨因，其心則為漏盡，有不正等待之理。諸比丘!
    勤修增上心之比丘，於適當時思惟三摩地因，於適當時思惟精勤因，於適當時思惟
    捨因故，其心是軟，又堪任、又極光淨、又不易壞，為漏盡而正確得定。
    一三28  諸比丘!譬如金匠或金匠弟子造灶、作灶已，於灶口點火，於灶口點火已，
    以鉗插金礦29，投入灶口，於適當時而以犕吹，於適當時拂水，於適當時觀察。諸
    比丘!若金匠或金匠之弟子，共一向以犕吹金礦，則其金礦應焚燒。諸比丘!若金
    匠或金匠弟子，只一向對其金礦拂水，即彼金礦應冷卻。諸比丘!若金匠或金匠弟
        三 集 第五 掬鹽品                                   三六五

        增支部經典一                                        三六六
    子對其金礦只一向觀察，則彼金礦不至正確成熟。諸比丘!金匠或金匠弟子，對其
    金礦於適當時，以犕而吹，於適當時以水拂，於適當時觀察故，由是而彼金礦遂軟，
    又堪任，又極光淨，又不易壞，可正確用於製作或板或耳璫或頸飾或金瓔珞，無論
    欲改造任何莊嚴具，皆可適應其目的。
    一四  諸比丘!正如是，勤修增上心之比丘、於適當時應思惟三因--於適當時應
    思惟三摩地因，於適當時應思惟精勤因，於適當時應思惟捨因。諸比丘!若勤修增
258 上心之比丘，只一向思惟三摩地因，其心即趣於懈怠之理。諸比丘!若勤修增上心
    之比丘，只一向思惟精勤因，其心即趣於掉舉之理。諸比丘!若勤修增上心之比丘，
    只一向思惟捨因，其心則為漏盡，有不正確等持之理。諸比丘!勤修增上心之比丘，
    於適當時思惟三摩地因，於適當時思惟精勤因，於適當時思惟捨因故，其心即軟，
    又堪任，又極光淨，又不易壞，為漏盡而正確得定，為知證所有應知證之法，引發
    心時，隨[其起定]原因，能得以實現。
    一五  彼若希求--願我實現種種之神通……乃至……[百之五]……應知六神通
    之心……乃至[百之六、七、八、九]……漏盡故……乃至[百之一0]作證已，
    具足而住--則隨[其起定之]原因，能得以實現。
          第二大五十竟

    註1 「明後日」底本之uttarass'eva是與暹本同樣作為uttarasve。
      2 參照Cv.7.1,2;S.2.3.9。
      3 「收割」底本vapapeyya應如緬甸本讀為lavapeyya，以下倣此。
      4 參照今卷、二集、五之二及三。
      5 「墮落事」vokkamana即五蓋之謂。
      6 「不諍」底本即脫漏avivadamana，請看底本頁之最後行、暹本亦如是。
      7 以上參照Mv.7.15,13。
      8 參照九十四~九十六 雜三三(大二、二三三c)別雜八(大二、四二九a)，A.vol.2,
        P.250。
      9 「微細」底木之amumattesu是anumattesu之誤植。
     10 「不轉生法」底本之anavattldhammo是anav之誤植
        三 集 第五 掬鹽品                                   三六七

        增支部經典一                                        三六八
     11 參照Puggalapahnatti 3,10。
     12 參照同上3.11。
     13 迦尸迦衣就是迦尸國產之綿系所編織之布而作之衣。
     14 「妙色」底本之savannataya與暹本同樣應作為suvannataya，請看上第八行。
     15 「復」底本之pan'assa是和暹本相同，只是要讀為pana請參改前同樣結構之處。
     16 參照中三(大一、四三三a)。
     17 「言」底本之vadeyya是vadeyya之誤。
     18 「隨著」底本雖作 yatha之一字，但是應隨從底本二五三頁第十三行之同文及暹本讀為
        yatha yatha。
     19 「無量」由於善能作量無貪等而有斯名。
     20 「惡業」底本雖作為papam，但今即依暹本讀為papakammam請參考前後類文。
     21 參照一~五 雜四士(大二、三四二a)。
     22 「灶」底本，暹本同樣為musayam，譯者不知其意義，今認為是ukkayam之誤寫所起
        之過。請參照底本二一O頁第三一行。
     23 「猶未鎔云云」底本之 dhantam sandhantam 是根據暹本讀為 adhantam asand-
        hantam。
     24 「堪忍」底本之kamanlyam是與暹本同樣讀為kammanyam請看底本下第六行。
     25 「不適」底本之samma之直前應如暹本加入naca二字。
     26 「親里尋」底本及暹本皆是jativitakko是根據其注釋作為nativitakko。
     27 參照M.vol.1,P.33;A.vol.5,P.131。
     28 參照一三~一四 雜四七(大二、三四一b)。
     29 「金礦」底本之jaturupam是jatarupam之誤植。
        三 集 第五 掬鹽品                                   三六九

        增支部經典一                                        三七O
                第一  等覺品
              百一
    一O   諸比丘!我於偏覺以前，猶未現等覺為菩薩時，思惟：如合是世間之味著?
    如何是過患?如何是出離?諸比丘!我思惟：凡於世中以樂、喜為緣所生之物，即
    為世中之味著。凡於世中無當、苦、變易之法者，即為世中之過患。凡於世中，調
    伏欲貪，斷欲貪者，即為世中之出離。
259 二2 諸比丘!我以世之味著為味著，又以過患為過患，又以出離為出離、不能如
    實覺了之前，諸比丘!我在人、天、魔羅、梵天、沙門、婆羅門眾、王、庶民之中，
    無法公言已經現等覺無上正等覺。諸比丘!然而，我如是以世之味著為味著，以過
    患為過患，以出離為出離，如實覺了故，諸比丘!我在人、天、魔羅、梵天、沙門、
    婆羅門眾、王、庶民之中，公言已經現等覺無上之正等覺。復次於我生智、見--我
    之心解脫不動，此是最後生，從今即無後有。
    三3 諸比丘!我探索世間味著、我了悟世間味著，我以慧充分得見世間所有味著。
    諸比丘!我探索世間過患，我了悟世間過患，我以慧充分得見世間所有過患。諸比
    丘!我探索世間出離，我了悟世間出離，我以慧充分得世間所有出離。
    四  諸比丘!我以世間味著為味著，又以過患為過患，又以出離為出離，猶未如實
    覺了之前。諸比丘!我在人、天、魔羅、梵天、沙門、婆羅門眾、王、庶民之中，
    無法公言已經現等覺無上正等覺。諸比丘!然而，我如是以世間味著為味著，以過
    患為過患，以出離為出離，如實覺了故。諸比丘!我在人、天、魔羅、梵天、沙門、
    婆羅門、王、庶民之中，公言已經現等覺無上正等覺。又於我即生智與見--我之
    心解脫是不動，此是最後生，從今即無後有。
260           百二
        諸比丘!於世間若無有味著物者，有情即於世不可能貪染。諸比丘!世間有味
    著故，有情即貪染於世。諸比丘!世間若無過患，有情即不可能厭離於世。諸比丘!
    世間有過患故，有情即厭離於世。諸比丘!若無有從世出離，有情即不從世出離。
    諸比丘!世間有出離故，有情即從世出離。
        諸比丘!有情以世之味著為味著，以過患為過患，以出離為出離，未如實覺了
        三 集 第一 等覺品                                   三七一

        增支部經典一                                        三七二
    之前，諸比丘!有情即不俱、天、人、魔羅、梵天、沙門、婆羅門眾、王、庶民出
    離，以不離繫、不解縛、不離脫之心而住。諸比丘!有情以味著為味著，以過患為
    過患，以出離為出離，如實覺了故。諸比丘!有情即、天、人……以出離，離繫、
    解縛，離脫之心而住。
        諸比丘!凡沙門或婆羅門，不以其味著為味著，以過患為過患，以出離為出離，
    如實覺知，則諸比丘!我對彼等沙門或婆羅門，於沙門中不認為是沙門，或於婆羅
    門中不認為是婆羅門。復次，彼等具壽不於現法中親自覺了沙門性之義、或婆羅門
    性之義，作證、具足而住。
        諸比丘!又，凡沙門或婆羅門以世間味著為味著，以過患為過患，以出離為出
    離而如實覺知。則諸比丘!4我對彼等沙門或婆羅門，於沙門之中認為是沙門，或
    於婆羅門之中認為是婆羅門。復次，彼等具壽於現法中親自覺了沙門性之義，或婆
    羅門性之義，作證、具足而住。
261           百三
        諸比丘!於聖者之律，歌詠是號泣。諸比丘!於聖者之律，舞踴是狂氣之所作
    5。諸比丘!於聖者之律，越度露齒而哄笑是兒戲。諸比丘!是故，於世間斷歌詠
    之緣，斷舞踴之緣，善士於某種原因而歡時，唯笑而笑即足矣。
              百四6
        諸比丘!有三事，習而無厭足。云何為三事耶?
        諸比丘!睡眠是習而無厭足。諸比丘!飲穀酒、木酒之事，是習而無厭足。諸
    比丘!交會事是習而無厭足。諸比丘!此等三者，是習而無厭足。
              百五
        一時，給孤獨長者來詣世尊之處。詣已，問訊世尊坐於一面，坐於一面之給孤
    獨長者告世尊曰．
        心不能護者，即身業不能護，語業亦不能護、意業亦不能護。如斯不護身業、
    不護語業、不護意業人之身業是濕潤……意業亦濕潤。如斯身業濕潤……意業濕潤
    人之身業即腐敗……乃至……意業亦腐敗。其身業腐敗……乃至……意業腐敗人之
    死是不善良，臨終是不善良。
        長者!譬如家屋之尖頂猶未善葺覆時，尖頂亦不能維護、稍亦不能維護、墻壁
        三 集 第一 等覺品                                   三七三

        增支部經典一                                        三七四
    亦不維護。尖頂亦濕、椽木亦濕、墻壁亦濕。尖頂亦腐、椽木亦腐、墻壁亦腐。正
    如是、長者!心不能護時，身業亦不能護……乃至……臨終是不致善良。
262     長者!當心受護時，身業亦受護……乃至……意業亦受護。如斯護身業……乃
    至……護意業人之身業亦不濕……乃至……意業亦不濕。如斯身業不濕人之……乃
    至……意業不濕人之身業亦不腐……乃至……意業亦不腐。如斯身業不腐……乃至
    ……意業不腐人之死是善良，臨終是善良。
        長者!譬如家屋之尖頂善為葺覆時、尖頂亦受護，椽木亦受護，墻壁亦受護。
    尖頂亦不濕、椽木亦不濕，墻壁亦不濕。尖頂亦不腐，椽木亦不腐，墻壁亦不腐。
    正如是，長者!心受護時，身業亦受護……乃至……臨終是善良。
              百六
    一  世尊語坐於一面之給孤獨長者曰：長者王心敗害時，身業亦敗害……乃至……
    意業亦敗害。如斯失身業害之人……乃至……失意業敗害人之死是不善良，臨終是
    不善良。
    二  長者!譬如屋尖頂不善為葺覆時，尖頂亦敗害，椽木亦敗害，墻壁亦敗害。正
    如是，長者!心敗害時、身業亦敗害……乃至……意業亦敗害，如斯失身業敗害人
    之……乃至……失意業敗害人之死，是不善良，臨終是不善良。
    三  長者!心不敗害時、身業亦不敗害……意業亦不敗害7。如斯不敗害身業人之
    ……不敗害意業人之死是善良，臨終是善良。長者!譬如屋尖頂善為葺覆時，屋尖
263 頂亦不敗害，椽木亦不敗害，墻壁亦不敗害。正如是，長者!心不敗害時，身業亦
    不敗害……意業亦不敗害。如斯不敗害身業之人……不敗害意業之人死是善良，臨
    終是善良。
              百七
        諸比丘!此等三者，是業集之緣。云何為三緣耶?
        貪是業集之緣，瞋是業集之緣8，癡是業集之緣。
        諸比丘!凡是貪之所作，從貪所生，以貪為緣，貪所集之業是不善，此業是有
    罪，此業有苦之異熟，此業能集業，此業不能滅業。諸比丘!凡是瞋之所作……乃
    至……諸比丘!凡是癡之所作，從癡而生，以癡為緣，癡所集之業是不善，此業是
        三 集 第一 等覺品                                   三七五

        增支部經典一                                        三七六
    有罪，此業有苦之異熟，此業能集業，此業不能滅業。諸比丘!此等三者是業集之
    緣9。
              百八
        諸比丘10!此等三者，是業集之緣。云何三緣耶?
        無貪是業集之緣。無瞋是業集之緣。無癡是業集之緣。
        諸比丘!凡是無貪之所作，從無貪而生，以無貪為緣，無貪所集之業是善，此
    業是無罪，此業有樂之異熟，此業能滅業，此業不能集業。諸比丘!凡是無瞋之所
    作11……乃至……諸比丘!凡無癡所作，從無癡而生，以無癡為緣，無癡所集之業
    是善，此業是無罪，此業有樂之異熟、此業能滅業，此業不能集業。諸比丘!此等
    三者，是業集之緣。
264           百九
    一  諸比丘!此等三者，是業集之緣。云何為三緣耶?
        諸比丘!依過去之欲貪因之法，欲即生。諸比丘!依未來之欲貪因之法，欲即
    生。諸比丘!依過去之欲貪因之法，欲即生。
    二  諸比丘!如何而依過去之欲貪因之法而欲生?
        諸比丘!依過去之欲貪因之法，以心尋求、伺察[如斯法]。依過去之欲貪因之
    法、以心尋求下伺察者，欲即生。生欲者即受繫如斯法。諸比丘!我說此為結，即
    所謂心之染者12。諸比丘?如是，依過去之欲貪因之法而欲生。
    三  諸比丘!又，如何依未來之欲貪因之法而欲生耶?
        諸比丘!依未來之欲貪因法，以心尋求、伺察[如斯法]。依未來之欲貪因之法、
    以心尋求、伺察[如斯法]者，生欲者即受繫其法。諸比丘!我說此為結，即所※
    謂心之染者。諸比丘!如是，依未來之欲貪因之法，欲即生。
    四  諸比丘!又，如何依現在之欲貪因之法而欲生耶?
        諸比丘!依現在之欲貪因之法，以心尋求下伺察[如是]。依現在之欲貪因之法，
    以心尋求、伺察[其法]者，欲即生。生欲之人即受繫如是法。諸比丘!我說此為
    結，即所謂心之染著。諸比丘!如是，依現在之欲貪因之法，欲即生。諸比丘!此
    等三者，是業集之緣。
265           百十
        三 集 第一 等覺品                                   三七七

        增支部經典一                                        三七八
    一  諸比丘!此等三者是業集之緣。云何為三緣耶?
        諸比丘!依過去之欲貪因之法，欲即不生。諸比丘，依未來之欲貪因之法，欲
    即不生。諸比丘!依現在之欲貪因之法，欲即不生。
    二  諸比丘!又，如何依過去之欲貪因之法，而欲不生耶?
        諸比丘!知因過去之欲貪因之法，有當來之異熟。知已而避當來之異熟13。遮
    已，以心離欲，以慧通達而見。諸比丘!如是，依過去之欲貪因之法，欲即不生。
    三  諸比丘!又，如何依未來之欲貪因之法，而欲不生耶?
        諸比丘!知因未來之欲貪因之法有當來之異熟※。知已而避當來之異熟。避已、
    以心離欲，以慧通達而見。諸比丘!如是、依未來之欲貪因之法，欲即不生。
    四  諸比丘!又，如何依現在之欲貪因之法，而欲不生耶?
        諸比丘!知因現在之欲貪因之法有當來之異熟。知已而避※當來之異熟。避已
    ※，以心離欲，以慧通達而見。諸比丘!如是，依現在之欲貪因之法，欲即不生。
    諸比丘!此等三者，是業集之緣。

    註1 參照M.vol.1,P.17 一~二是S.22.26;35.13,14;14,31。
      2 參照Mahavagga 1.6.27-29。
      3 參照三~四 S.22.27:35.15,16:14.32。
      4 「我是」根據暹本加入me字而讀、請看與前節相同之結構。
      5 「狂氣之所作」底本之ummatikam是根據暹本應讀為ummattakam。
      6 參照增二二(大二、六0八c)。
      7 「不失本性」底本之vyapannam是avyapannam之誤植。
      8 「業」根據暹本加入kammanam讀、次下之※符號亦爾。
      9 「緣」底本之didanani是nidanam之誤植。
     10 「比丘眾」根據暹本、應加入bhikkhave之語以讀。
     11 「無瞋」底本之adoso pakatam是adosapakatam之誤植。
     12 「所謂」底本之so是根據暹本，應讀為yo。次下之※符號亦爾。
     13 「避」底本abhinivaddheti應如暹本作為abhinnivajjeti。次句之abhinivaddhetva亦與
        而同理作為abhinivajjetva。次下之※符號亦爾。
        三 集 第一 等覺品                                   三七九

        增支部經典一                                        三八O
                第二 惡趣品
              百十一
        諸比丘!此等三者，若不斷除必生於無幸處，當墮於地獄。云何為三耶?
266     凡是非梵行者，而稱為梵行者。又，凡是對行梵行之人之清淨梵行，以無根之
    非梵行，加以非難。又，凡是作如是語、如是見者：於欲無過失，於欲之渴望不止
    者。諸比丘!此等三者，若不斷除生於無幸處，當墮地獄也。
              百十二
        諸比丘!世間能得遇三者之出現是難。云何為三難耶?
        諸比丘!世間得遇如來、應供、正自覺者之出現是難。世間得遇說如來所說法
    律之人是難。世間得遇知恩而深感之人是難。
        諸比丘!世間得遇斯等三者之出現是難。
              百十三1
        諸比丘!世間有三種人之存在。云何為三種人耶?
        是容易被量、難量、不可量也。
        諸比丘!又，誰是容易被量之人耶?
        諸比丘!世有一類人，具傲慢、貢高、輕躁、饒舌、談散漫而失念，不正知而
    心不定、心散動，放蕩諸根。諸比丘!此說為容易被量之人。
        諸比丘!又，誰是難量之人耶?
        諸比丘!世有一類之人、不傲慢、不貢高、不輕躁、不饒舌、不談散漫、正念、
    正知而心定、心專注以擁護諸根。比丘眾!此說為難量之人。
        諸比丘!又誰是不可量之人耶?
        諸比丘!世有比丘、阿羅漢而漏盡也。諸比丘!此說為不可量之人。諸比丘!
    世中有此等三人存在也。
              百十四2
267 一  諸比丘!於世中有三種人存在。以誰為三耶?
        三 集 第二 惡趣品                                   三八一

        增支部經典一                                        三八二
        諸比丘!世有一類之人，完全超越色想故、滅礙想、不作意種種想、有無邊之
    空，具足空無邊處而住。彼即味著其[靜慮]、為求其[靜慮]，又，以其[靜慮]
    而滿足。彼即立於其[靜慮]、信解其[靜慮]、多住其[靜慮]、不捨、死而生於屬
    空無邊處天之同類中。諸比丘!屬於空無邊處天之壽是二萬劫。於中，異生有壽而
    住，盡彼等諸天之全壽量，亦往地獄、亦往傍生，亦往餓鬼境。然而，世尊之弟子
    有壽而住，盡彼等諸天之全壽量，即於其中般涅槃。諸比丘!此是無聞之異生與有
    聞聖弟子之差別、特相3、殊異，即：[異生]是有趣生之事。
    二  諸比丘!復次，世有一類人，全然超越空無邊處，而有無邊之識。如此，具足
    識無邊處而住。彼即味著於其[靜慮]、希求其[靜慮]、又以其[靜慮]而滿足。
    彼即立於其[靜慮]、信解其[靜慮]、多住於其[靜慮]、不捨、死而生於屬識無邊
    處天之同類中。諸比丘!屬於識無邊處天之壽量是四萬劫。於中異生是有壽而住，
    盡彼等諸天之全壽量，亦往地獄、亦往傍生、亦往餓鬼境。然而，世尊弟子是在有
    壽而住，盡彼等諸天之全壽量，即於其中般涅槃。諸比丘!此是無聞之異生與有聞
268 之聖弟子之差別、特※相、殊異，即：[異生]是有趣生之事。
    三  諸比丘!復次，世有一類之人，全然超過識無邊處，而無有物，具足無所有處
    而住。彼即味著其[靜慮]、希求其[靜慮]、又以其[靜慮]而滿足。彼即立於其
    [靜慮]、信解其[靜慮]、多住於其[靜慮]、不捨、死而生於屬無所有處天之同類
    中。諸比丘!屬於無所有處天之壽量是六萬劫。於中異生是有壽而住，盡彼等諸天
    之全壽量，亦往地獄，亦往傍生，亦往餓鬼境。然而，世尊之弟子是有壽而住，盡
    彼等諸天之全壽量，即在其中般涅槃。諸比丘!此是無聞之異生與有聞之聖弟子之
    差別、特※相、殊異，即：[異生]是有趣生之事。諸比丘!此等三種人者存在於
    世間。
              百十五4
    一  諸比丘!此等三者，是缺損。云何為三缺損耶?
        是戒缺損、心缺損、見缺損。
        諸比丘!又，何為戒缺損耶?
        諸比丘!世有一類人，殺生、取不與者、行邪欲、語虛誑語、語離間語、語麤
    惡語、語雜穢語。諸比丘!此說為戒缺損。
        三 集 第二 惡趣品                                   三八三

        增支部經典一                                        三八四
    二  諸比丘!又，何為心缺損耶?
        諸比丘!世有一類人，貪求、有瞋心。諸比丘!此說為心缺損。
    三  諸比丘!又，何為見缺損耶?
        諸比丘!世有一類人，有邪見、顛倒見，言：無施與、無獻供祀、無燒供、無
269 善作與惡作之業果、異熟、無此世5、無他世6、無母、無父、無化生之有情，世
    中無自覺於此世及他世、作證而能說示正行之有正行為之沙門、婆羅門。諸比丘!
    此說為見缺損。
    四  諸比丘!有情是戒缺損故，身壞、死後、生於無幸處、惡趣、險處、地獄。諸
    比丘!有情或心缺損故，身壞、死後、生於無幸處、惡趣、險處、地獄。諸比丘!
    有情或見缺損故，身壞、死後、生於無幸處、惡趣、險處、地獄。諸比丘!此等三
    者，是缺損。
    五  諸比丘!此等三者，是圓足。云何為三圓足耶?
        戒圓足、心圓足、見圓足是。
        諸比丘!又，何為戒圓足耶?
        諸比丘!世有一類人，離殺生、離不與取、離諸欲之邪行、離虛誑語、離離間
    語、離麤惡語、離雜穢語。諸比丘!此說為戒圓足。
    六  諸比丘!又，何為心圓是耶?
        諸比丘!世有一類人，不貪求、心不瞋。諸比丘!此說為心圓足。
    七  諸比丘!又，何為見圓足耶?
        諸比丘!世有一類人，是正見、不顛倒見，言有施與、有獻供祀、有燒供，有
    善作與惡作業之果、異熟、有此世，有他世、有母、有父、有化生之有情。世中有
    自覺於此世及他世、作證而能說示正行之有正行之沙門、婆羅門。諸比丘!此說為
    見圓足。
270 八  諸比丘!有情是戒圓足故，身壞、死後、生於善趣、天世。諸比丘!有情或是
    見圓足故，身壞、死後、生於善趣、天世。諸比丘!有情或是見圓足故、身壞、死
    後、生於善趣、天世。諸比丘!此等三者，是圓足。
              百十六
    一  諸比丘!此等三者，是缺損。云何為三缺損耶?
        三 集 第二 惡趣品                                   三八五

        增支部經典一                                        三八六
        是戒缺損、心缺損、見缺損……乃至……[複說百十五之一四]。
    二  諸比丘!譬如正確7之骰子投之於上，無論留在何處，都能善為停留。諸比丘!
    正如是，有情是戒缺損故……生……、成心缺損故……或見缺損故……生……。諸
    比丘!此等三者，是缺損。
    三  諸比丘!此等三者，是圓足。云何為三圓是耶?
        戒圓足……乃至[百十五之五~八]……
    四  諸比丘!譬如正確之骰子投之於上，無論留在何處，都能善為停留。諸比丘!
    正如是，有情是戒圓足故8……生……，或心圓足故……生……，或見圓足故……
    生……。諸比丘!此等三者，是圓足。
              百十七
    一  諸比丘!此等三者，是缺損。云何為三缺損耶?
        是業缺損、活命缺損，見缺損。
        諸比丘!又，何為業缺損耶?
        諸比丘!世有一類人，殺生……及至[百十五之一]……語雜穢語。諸比丘!
    此說為業缺損。
    二  諸比丘!又，何為活命缺損耶?
        諸比丘!世有一類人，活命於邪、由邪命而生存。諸比丘!此說為活命缺損。
    三  諸比丘!又，何為見缺損耶?
271     諸比丘!世有一類人，是邪見、顛倒見，言：無施與、無獻供祀……乃至[百
    十五之三]……[於世中]無自覺於此世及他世、作證而能說示9[正行之有正行
    為之沙門、婆羅門]。諸比丘!此說為見缺損。諸比丘!此等三者，是缺損。
    四  諸比丘!此等三者，是圓足。云何為三圓足耶?
        是業圓足、活命圓足、見圓足。
        諸比丘!又，何為業圓足耶?
        諸比丘!世有一類人，離殺生……乃至……[百十五之五]……離雜穢語。諸
    比丘!此說為業圓足。
    五  諸比丘!又，何為活命圓足耶?
        諸比丘!世有一類人，正當活命，由正命而生存。諸比丘!此說為活命圓足。
        三 集 第二 惡趣品                                   三八七

        增支部經典一                                        三八八
    六  諸比丘!又，何為見圓足耶?
        諸比丘!世有一類人，正見、不顛倒見，言：有施與、有獻供祀……乃至[百
    十五之七]……世中有自覺於此世及他世、作證而能說示[正行之有正行之沙門、
    婆羅門]。諸比丘!此說為見圓足。諸比丘!此等三者，是圓足。
              百十八
        諸比丘!此等三者，是清淨。云何為三清淨耶?
        是身清淨、語清淨、意清淨。
        諸比丘!又，何為身清淨耶?
        諸比丘!世有一類人10，離殺生、離不與取、離欲邪行。諸比丘!此說為身清
    淨。
        諸比丘!又，何為語清淨耶?
        諸比丘!世有一類人，離虛誑語、離離間語11、離麤惡語、離雜穢語。諸比丘!
    此說為語清淨。
        諸比丘!又，何為意清淨耶?
        諸比丘!世有一類人，不貪求、心不瞋、有正見。諸比丘!此說為意清淨。諸
    比丘!
272 此等三者，是清淨。
              百十九
    一  諸比丘!此等三者，是清淨。云何為三清淨耶?
        是身清淨、語清淨、意清淨。
    二  諸比丘!又，何為身清淨耶?
        諸比丘!世間有比丘，離殺生、離不與取、離非梵行。諸比丘!此說為身清淨。
    三  諸比丘!又，何為語清淨耶?
        諸比丘!世間有比丘，離虛誑語、離離間語、離麤惡語、離雜穢語。諸比丘!
    此說為語清淨。
    四  諸比丘!又，何為意清淨耶?
        諸比丘!世間有比丘，若內有欲之欲，即知我有內欲之欲。內若無有欲之欲、
    即知我無內欲之欲。又若未生欲之欲生時，即知其生。又，若已生欲之欲斷時，即
        三 集 第二 惡趣品                                   三八九

        增支部經典一                                        三九O
    知其斷。又，於已斷欲之欲、知其當來不生。
    五  或若內有瞋者，即知我有內之瞋。或若內無瞋者，即知我無內之瞋。又未生之
    瞋生時，即知其生，又，已生之瞋斷時，知其斷。又，已斷之瞋，即知其當來不生。
    六  或若內有惛沈睡眠者，即知我有內之惛忱睡眠。或若內無惛沈睡眠者，即知我
    無內之惛沈睡眠。又，未生之惛沈睡眠生時，即知其生。又，已生之惛沈睡眠斷時，
    即知其斷。又，已斷之惛沈睡眠，即知其當來不生。
    七  或若內有掉舉惡作者，即知我有內之掉舉惡作。或若內無掉舉惡作者，即知我
273 無內之掉舉惡作。又，未生之掉舉惡作生時，即知其生。又，已生之掉舉惡作斷時，
    即知其斷。又，已斷之掉舉惡作，即知其當來不生。
    八  或若內有疑者，即知我有內疑。或若內無疑者，即知我無內疑。又，未生之疑
    生時，即知其生。又，已生之疑斷時，即知其斷。又，已斷之疑，即知其當來不生。
    諸比丘!此即說為意清淨。諸比丘!於此等三者，是清淨。
    九  身淨語亦淨     意淨而無漏
        淨具足淨者     即言洗除惡
              百二十
        諸比丘!此等三者，是寂默，云何為三寂默耶?
        是身寂默、語寂默、意寂默。
        諸比丘!又，何為身寂默耶?
        諸比丘!世間有比丘，離殺生、離不與取、離欲邪行。諸比丘!此說為身寂默。
        諸比丘!又，何為語寂默耶?
        諸比丘!世間有比丘，離虛誑語、離離間語、離麤惡語、離雜穢語。諸比丘!
    此說為語寂默。
        諸比丘!又，何為意寂默耶?
        諸比丘!世間有比丘，由漏盡而於現法自覺無漏之心解脫、慧解脫已，作證具
    足而住。諸比丘!此說為意寂默。諸比丘!此等三者，是清淨。
        身寂語亦寂  心寂而無漏
        寂默之具足  人言一切斷
        三 集 第二 惡趣品                                   三九一

        增支部經典一                                        三九二
    註1 參照Puggalapannnatti 3.12
      2 參照A.vol.2,P.128。
      3 「特相」底本之adhippayoso應如暹本作為adhippayaso其注即作adhippayaso，兩者
        皆可用。此為來自雅語之adhi+prayas者、prayasya亦須參改。下之※符號印亦爾。
      4 參改Puggalapannatti 2.9&19。
      5 「此世無」就是對住於他世者而言此世無。
      6 「他世無」就是對住於此世者而言他世無。
      7 「正確」者，為六面完其者。
      8 「圓足故」底本之sampada hetu應作sampada-hetu。
      9 「云言」底本之pavedenti依據前之同文及暹本、應作為pavedentiti。下之※亦爾。
     10 「有一類」依據前後之類文及暹本可知，底本則脫漏ekacco之語。
     11 底本存有之「離」之語，與次下之語間之點線，是不必要。

274             第三 拘尸那揭羅品
              百二十一
        一時，世尊住在拘尸那揭羅之靈供處密林中，於彼處世尊告諸比丘曰：「諸比
    丘!」彼等諸比丘即答世尊云：「大德!」世尊曰：
        「諸比丘!世間有比丘，依止隨一之村或邑而住。其時，長者或長者子近彼已，
    將請待[彼於]翌日之餐食。諸比丘!比丘即欣諾。彼於翌日，於日前分，著內衣、
    披衣、執缽，至彼之長者或長者子住處。至已，坐於所設之席。其時，彼長者或長
    者子即親手以勝妙之嚼食、噉食滿足彼，使令飽。比丘即謂：「善哉!此長者或長
    者子親手以勝妙嚼食、噉食滿足我，飽餐我。」彼即更言：「嗚呼!此長者或長者
    子當來亦親手以如是勝妙之嚼食、噉食來滿足我、飽餐我，是其所望。」於是彼即
    為其施食所結，而失本心，而耽著，不見過患，無離脫之想而受用，彼即於其處起
    欲尋、起恚尋、起害尋。諸比丘!我說施與如是比丘者，無有大果，何以故?諸比
    丘!因比丘放逸而住故。
        三 集 第三 拘尸那揭羅品                             三九三

        增支部經典一                                        三九四
        諸比丘!然而，世有比丘，依止於隨一之村或邑而住。其時長者或長者子近彼
    已，將請待[彼於]翌日之餐食。諸比丘!比丘則欣諾。彼於翌日，於日前分，著
    內衣、披衣、執缽，到彼長者或長者子之住處。到已，坐於所設之座。其時彼長者
    或長者子即親自以勝妙之嚼食、噉食滿足彼、使令飽，比丘不謂：「善哉!此長者
275 或長者子親手以以勝妙之嚼食、噉食滿足我，飽餐我。」又彼不如是謂：「嗚呼!
    此長者或長者子當來亦親手以如是勝妙之嚼食、噉食滿足我，使我飽餐，是其所望。」
    於是彼即不為其施食所結，不失本心、不耽著、能見過患，有離脫之想而受用，彼
    即於彼處起離欲尋、起無恚尋。諸比丘!我說施與如是比丘者，有大果，何以故?
    諸比丘!因為比丘是不放逸而住故也。
              百二十二
        諸比丘!有嘲弄、相鬥、相諍、互以口劍相刺之比丘所住處。諸比丘!只思惟
    此處即與我不快，何況住在[其處]!我對此作斷定--彼等具壽必斷三法，數數作
    三法。
        彼等斷何種之三法?
        離欲尋、無恚尋、無害尋是。彼等是斷此等三尋。
        彼等數數作何種之三法耶?
        欲尋、恚尋、害尋是。彼等是數數作此等三法。
        諸比丘!有嘲弄、相鬥、相諍、互以口劍相刺之比丘所住處。諸比丘!只思惟
    此處即與我不愉快，何況住在[其處]耶!我對此作斷定--彼等具壽必斷此等三
    法、數數作此等三法。
        諸比丘!有和合、慶慰，不諍、如乳水，以親愛之眼互為相見之比丘所住處。
    諸比丘!只往此處即與我愉快，何況是思惟!我對此作斷定--彼等具壽必斷此等
    三法、數數作此等三法。
276     彼等斷何種之三法耶?
        欲尋、恚尋、害尋是。彼等斷此等三法。
        彼等數數作何種之三法耶?
        數數作離欲尋……乃至……。諸比丘!互相和合、慶慰……所住之處。諸比丘!
    只往此處我即愉快，何況是思惟!我對此斷定--彼等具壽必斷此等三法、數數作
        三 集 第三 拘尸那揭羅品                             三九五

        增支部經典一                                        三九六
    此等三法。」
              百二十三
        一時，世尊住在毘舍離之瞿曇支提。其時，世尊告諸比丘：「諸比丘!」諸比丘
    即答應世尊曰：「大德!」世尊曰：
        「諸比丘!我是覺了而後說法，並非無覺了。諸比丘!我是說有緣之法1，並非
    是無緣。諸比丘!我是說有折伏之法，並非無折伏。諸比丘!覺了而說法，並非無
    覺了，說有緣之法，並非無緣。說有折伏之法，並非無折伏，我應教授，應教誡。
    復次，諸比丘!汝等是喜足歡喜、喜悅而說世尊是正自覺者，法是善說，僧伽是正
    行者。世尊說此，彼等比丘眾是歡喜信受世尊之所說。復次，說此記說時一千世界
    震動。
              百二十四
    一  一時，世尊遊行於拘薩羅人之間，而入迦毘羅[城]，釋迦族之摩訶那摩聞世尊
    到達迦毘羅[城]，時，釋迦族之摩訶那摩即往詣世尊之處。詣已，問訊世尊而立於
    一面，世尊告立於一面之釋迦族之摩訶那摩曰：摩訶那摩!去迦毘羅[城]!去尋我
    等今日一日得以住之處。
277     「大德!唯然。」釋迦族之摩訶那摩答已，即入迦毘羅[城]，偏巡迦毘羅[城一、
    於迦毘羅[城]亦不見世尊一日之間可住處。時，釋迦族之摩訶那摩即往詣世尊之
    處，詣已，白言世尊：
    二  「大德!於迦毘羅[城]，並無世尊今日一日得住之處。大德!有世尊昔之同梵
    行者巴朗島卡拉馬，願世尊今日即於彼之住處住一日。」
        去!摩訶那摩!設席!「大德!唯然。」釋迦族之摩訶那摩即答應世尊而往詣巴
    朗島卡拉馬2之住處。詣已，設席已，準備洗足水已，來詣世尊之處。詣已，白世
    尊：
        「大德!敷座已，洗足水已備。大德!唯世尊知時。」
    三  時，世尊即詣巴朗島卡拉馬※住處。詣已，坐於所設之座，坐已，洗兩足。時
    釋迦族之摩訶那摩謂：
        「今非奉侍世尊之側時，世尊已疲倦，我將於明日近侍世尊。乃問訊世尊右繞而
    去。」
        三 集 第三 拘尸那揭羅品                             三九七

        增支部經典一                                        三九八
        時，釋迦族之摩訶那摩過其夜後，再詣世尊之處。詣已問訊世尊而坐於一面。
    世尊告坐於一面之釋迦族之摩訶那摩曰：
    四  摩訶那摩!世有此等三種人之師。云何為三之師耶?
        摩訶那摩!世有一類之師，施設欲之偏智，不施設色之偏智，不施設受之偏智。
278 摩訶那摩!復次，世有一類之師，施設欲之偏智，施設色之偏智，不施設受之偏智。
    摩訶那摩!復次，世有一類之師，施設欲之偏智，施設色之偏智，施設受之偏智。
    摩訶那摩!世有此等三種人之師。摩訶那摩!此等三師之歸趣，是一耶或多耶?
    五  如是說時，巴朗島卡拉馬即語釋迦族之摩訶那摩曰：「摩訶那摩!汝說是一」。
        如是說時，釋尊即告釋迦族之摩訶那摩曰：摩訶那!汝說是多。再度，巴朗島
    卡拉馬語釋迦族之摩訶那摩曰：「摩訶那摩!汝說是一。」再度，世尊告於釋迦族
    之摩訶那摩曰：摩訶那摩!汝說是多。第三度，巴朗島卡拉馬即語釋迦族之摩訶那
    摩曰：「摩訶那摩!汝說是一。」第三度，世尊告於釋迦族之摩訶那摩曰：「摩訶
    那摩!汝說是多。」
    六  時巴朗島卡拉馬※曰：
        「嗚呼!我在釋迦族大尊貴之摩訶那摩面前，受到沙門瞿曇乃至三次之辱，我
    不如離去此迦毘羅[城]。」
        時，巴朗島卡拉馬即離去迦毘羅[城]，彼於離去迦毘羅[城]後，唯此離去而
    不復返。
              百二十五3
    一  一時，世尊住在舍衛[城]給孤獨園。時哈它卡天子於夜具極美之姿色4，照
    偏祇陀林各處，詣世尊之處。詣已，於世尊前，雖想佇足而立，卻惟有沈陷而不能
    站立，猶如將蘇油或胡麻油灌注於砂時，隨即沈滲入而不住，正如是，哈它卡天子
    於世尊前，雖想佇足而立，而唯陷沈，卻不能站立。
279 二  時，世尊即告哈它卡天子曰：「哈它卡!汝應化作麤之自體。
        「大德!唯然。」哈它卡天子即答應世尊，化作麤之自體，問訊於世尊而坐於一
    面。世尊即告坐於一面之哈它卡天子曰：
        哈它卡!往昔為人時，汝所有之法，如今尚是汝之所有否?
        「大德世尊!往昔為人時，我所有之法，如今尚是我之所有；然，亦有不為我所
        三 集 第三 拘尸那揭羅品                             三九九

        增支部經典一                                        四00
    有之法。」「大德!猶如世尊今為比丘、比丘尼、優婆塞、優婆夷、王、大臣、外道
    弟子所圍繞而住。正如是，大德!我是為諸天子所圍繞而住。大德!乃至從遠方而
    來之諸天子亦言「我等欲於哈它卡天子前聽法。」
        大德!我對三種法不飽、死而不厭者。云何為三法耶?
        大德!我於見世尊之事不飽、死而不厭。大德!我於聽正法之事不飽、死而不
    厭。大德!我於承事僧伽之事不飽、死而不厭。
        大德!我於此等三種法不飽、死而不厭[天子如是言]。
             於何時見世尊5  得飽足非夢
             承事僧伽時     亦聽正法時
             學著增上戒6    欣喜聽正法
             三法不飽足     無煩哈它卡。
              百二十六7
    一  一時，世尊住波羅奈之仙人落處鹿苑。時，世尊即於日前分著內衣、執缽、披
280 衣、為乞食而入於波羅奈。時，世尊即在市場之匹拉卡樹傍行乞。見一比丘，[於靜
    慮]失愛昧，味著於外境，失去正念，不正知而無法寂靜，心迷亂而諸根放蕩。見
    彼比丘[世尊]即曰：
        「比丘!比丘!汝勿為自身作吐出食、比丘!此出!被腥臭氣所浸潤之汝自身，
    蠅不追隨，不隨逐，無有是處。
    二  時，彼比丘即從世尊之訓誡而起厭離心，其時世尊於波羅奈行乞已，午後由乞
    食還，告諸比丘曰．
        諸比丘!我於此地，在日前分著內衣、執缽、披衣、為乞食而入波羅奈。諸比
    丘!我在牛市場之匹拉卡樹傍行乞，見一比丘[於靜慮]失愛昧，味著於外境，失
    去正念，不正知而無法寂靜、心迷亂而諸根放蕩。見已，彼比丘，我即作如是言：
        「比丘!比丘!汝勿為自身作吐出食。比丘!吐出!被腥臭氣所浸潤之汝自身，
    蠅不追隨，不隨逐，無有是處。」
        諸比丘!時，彼比丘受我之訓誡即起厭離心。
    三  如是說時，有一比丘白世尊言：「大德!何為吐出食耶?何為腥?何為蠅耶?」
        比丘!貪求是吐出食，瞋恚是腥，惡不善之尋是蠅。比丘!吐出!被腥臭氣所
        三 集 第三 拘尸那揭羅品                             四O一

        增支部經典一                                        四O二
    浸潤之汝自身，蠅不追隨，不追逐，無有是處。」
281           不護眼與耳     不作防諸根
              基貪諸思惟     蠅則追隨來
              比丘吐出食     腥味之浸入
              涅槃將遙遠     唯受苦而已
              於村或於林8    不至己之寂9
              愚無智乃蠅     亦附隨巡行10
              諸人具戒慧     如若寂靜樂
              蠅類則滅無     寂靜樂於寢。
              百二十七11
    一  一時，具壽阿那律來詣世尊所在處。詣已，問訊世尊坐於一面。坐於一面之具
    壽阿那律即白世尊言：
        「大德!我於世間，以超人清淨之天眼，多見女人身壞、死後，生於無幸處、惡
    趣、險難、地獄。大德!成就何法之女人，身壞、死後，生於無幸處、惡趣、險難、
    地獄耶?」
    二  「阿那律!成就三種法之女人，身壞、死後，生於無幸處、惡趣、險難、地獄。
    云何為三法耶?
        阿那律!世間有女人，於日前分時，以慳吝垢所纏之心住於家，日中時，以嫉
    妒所纏之心住於家，日後分時，以欲貪所纏之心住於家。阿那律!成就此等三種法
    之女人，身壞、死後、生於無幸處、惡趣、險難、地獄。」
              百二十八
    一  爾時，具壽阿那律往詣舍利弗之處。詣已，與具壽舍利互相慶慰，歡喜而為可
282 感銘之交談已，坐於一面。坐在一面之具壽阿那律言具壽舍利佛曰：
        「友舍利弗!我於世間，以超人清淨之天眼見千世[界]。復次，我之精進是不
    怠，已起之念不忘失，輕安之身不躁動，已定之心是專注。然而，我心是無取而不
    能解脫。」
    二  「友阿那律!汝思惟：「我以超人清淨之天眼見千世[界]。」此是汝之慢，又，
    友阿那律!汝思惟：復次我之精進是不怠，已起之念不忘失，輕安之身不躁動，已
        三集 第三 拘尸那揭羅品                              四O三

        增支部經典一                                        四O四
    定之心是專注。此是汝[心之]掉動。又，友阿那律!汝思惟：然而，我心無取而
    不解脫。此是汝之惡作。具壽阿那律斷此等三法、不思惟此等三法，而宜將心運於
    不死界。」
    三  於是，具壽阿那律即於後時斷此等三法，不思惟此等三法，而將心運於不死界。
    於是，具壽阿那律即單獨隱棲、不放逸、熾然、心勤苦而住。不久，善男子於現法
    自覺已，從家趣於無家之目的、無上梵行之終末，作證具足而住。此生已盡、梵行
    已住、所作已作、無再[住於]現狀。其具壽阿那律復成為阿羅漢之一人。
              百二十九12
    一  諸比丘!此等三者，是為所隱覆而有效果，並非顯露。云何為三耶13?
        諸比丘!女人是為所隱覆而有效果，並非顯露。諸比丘!婆羅門之真言是為所
283 隱覆而有效果，並非顯露。諸比丘!邪見為所隱覆而有效果，並非顯露。諸比丘!
    此等三者，是為所隱覆而有效果，並非顯露。
    二  諸比丘!此等三者，是顯露而光輝，並非隱覆。云何為三光耶?
        諸比丘!月輪是顯露而光輝，並非隱覆。諸比丘!日輪是顯露而光輝，並非隱
    覆。諸比丘!如來所說之法律是顯露而光輝，並非隱覆。諸比丘14!此等三者，是
    顯露而光輝，並非隱覆。
              百三十15
    一  諸比丘!世間有此等三種人。云何為三種人耶?
        是為喻作刻於岩石之人、為喻作書於地上之人、為喻作書於水上之人。
        諸比丘!又，誰為喻作刻於岩石之人耶?
        諸比丘!世有一類人，數數起忿。又，其忿永附隨於彼。諸比丘!譬如刻在岩
    石之字，風或水亦不能速滅、能永存。正如是，世有一類人，數數起忿。又，此忿
    是永附隨於彼。諸比丘!此說為喻作刻於岩石之人。
    二  諸比丘!又，誰是為喻作書於地上之人耶?
        諸比丘!世有一類人，數數起忿。然而，其忿不永附隨於彼。諸比丘!譬如地
    上之書字，風或水即能速滅，不能永存。正如是，諸比丘!世有一類人，數數起忿。
    然而，其忿是不能永附隨於彼，諸比丘!此說為喻作書於地上之人。
    三  諸比丘!又，誰是為喻作書於水上之人耶?
        三 集 第三 拘尸那揭羅品                             四O五

        增支部經典一                                        四O六
        諸比丘!世有一類人，雖受劇烈言，雖受麤言，雖受不快之言，仍然和合、親
284 切、歡喜。諸比丘!譬如水中之字是完全快速消失，不永存。正如是，諸比丘!世
    有一類人，雖受劇烈言，雖受麤言，雖受不快之言，然仍和合、親切、歡喜。諸比
    丘!此是為喻作書於水上之人。諸比丘!世間有此等三種人。

    註1 「我是云云」底本暹本雖同為 sanidanaham，但根據覺音之註，即應讀為 sanidanam
         aham。
      2 「巴朗島卡拉馬」底本雖為Bharandukassa，但暹本即Bharandussa與前所云之Bhar
         -andu相合。以下之※亦爾。
      3 參照雜二二(大、二、一五九a)、別雜九(大二、四四二a)。
      4 「極美之姿色」底本之abhikkhantavapna應如暹本、作為abhikkhantavannano。
      5 底本Bhagavato前之naham是不成其格調，應依暹本刪除。又同行之tittim ajjha應
        如暹本之採作titti addha，但無否定之語氣，故而不成意義、故今即稍為改其形式讀為
        titti n'addha。
      6 「增上戒」底本之adhisile根據暹本應作為adhisilam。
      7 參照雜三九(大二、二八三a)、別雜一(大二、三八0b)。
      8 「林」底本之ranne va是不成其格調，應如暹本，可作無此字。
      9 「己之寂」底本之sammattano應如暹本讀為samam attano。
     10 「巡行」底本之pareti應如暹本作careti，如此可與注釋文相合。
     11 參照增二二(大二、六0八c)。S.vol.5,P.294。
     12 參照增二二(大二、六O七b)。
     13 「云何為」底本之kattamani，乃katamani之誤植。
     14 「諸比丘!」依據暹本應加bhikkhave之語。
     15 參照Puggalapannatti 3.9。
        三 集 第三 拘尸那揭羅品                             四O七

        增支部經典一                                        四0八
                第四 戰士品
              百三十一
    一1 諸比丘!成就三支之戰士，是適當於王，堪為王所使用，可算是王之股肱。
    云何為三支耶?
        諸比丘!世有戰士，能遠射，又，能不誤2射，又，能破大集團。諸比丘!成
    就此等三支之戰士，是適當於王，堪為王所使用，可稱是王之股肱。
    二  諸比丘!正如是，成就三支之比丘，應受獻食物……乃至……人之無上福田。
    云何為三耶?
        諸比丘!世間有比丘，能遠射，又能不誤射，能破大集團。
    三  諸比丘!又，比丘是如何而能遠射耶?
        諸比丘!世間有比丘，將所有色之過去、未來、現在、或內、或外、或麤、或
    細、或劣、或殊勝，所有遠或近之一切色--此非屬於我，此並非是我，此並非我
    之內我--如是如實以正慧見。
        將所有受之過去、未來、現在、或內、或外、或麤、或細、或劣、或殊勝，所
285 有遠或近之一切受--此非屬於我、此並非是我、此並非我之內我--如是如實以
    正慧見。
        將所有想的過去、未來、現在、或內、或外、或麤、或細、或劣、或殊勝之所
    有遠或近之一切想--此非屬於我、此並非是我、此並非我之內我--如是如實以
    正慧見。
        將所有行之過去、未來、現在、或內、或外、或麤、或細、或劣、或殊勝之所
    有遠或近之一切行--此非屬於我、此並非是我、此並非我之內我--如是如實以
    正慧見。
        將所有識之過去、未來、現在、或內、或外、或麤、或細、或劣、或殊勝之所
    有3遠或近之一切識--此非屬於我、此非是我、此非我之內我--如是如實以正
    慧見。諸比丘!比丘是如是能射遠方。
        三 集 第四 戰士品                                   四O九

        增支部經典一                                        四一O
    四  諸比丘!又，比丘是如何能不誤射耶?
        諸比丘!世間有比丘，如實而知此是苦。……乃至……如實知此是趣於滅苦之
    道。諸比丘!比丘是如是能不誤射。
    五  諸比丘!又，比丘是如何而能破大集團耶?
        諸比丘!世間有比丘，能破大無明蘊。諸比丘!比丘是如是能破大集團。諸比
    丘!成就此等三法之比丘，應受獻食物……乃至……人之無上福田。
              百三十二
        諸比丘!此等是三種眾會。云何為三耶?
        以偽美所訓練4之眾會，以質問所訓練5之眾會，應意樂所訓練之眾會。諸比
    丘!此等是三種之眾會。
286           百三十三
        諸比丘!成就三支之友者，是可親近。云何為三友耶?
        諸比丘!世間有比丘，能施難施者，能作難作者，能忍難忍者。諸比丘!成就
    此等三支之友者，是可親近。
              百三十四6
    一  諸比丘!無論如來出世，或如來不出世，彼界、法住性、法決定性亦定而住7，
    一切行是無常。如來以此現等覺、現觀。現等覺已，現觀已，即明了一切行是無常。
    並敘說、施設、建立、開啟、分別，而彰顯之。
    二  諸比丘!無論如來出世，或如來不出世，彼界、法住性、法決定性亦定※而住，
    一切行是苦。如來以此現等覺，現觀，現等覺已，現觀已，即明了一切之行是苦。
    並敘說、施設、建立、開啟、分別，而彰顯。
    三  諸比丘!無論如來出世，或如來不出世，彼界、法住性、法決定性亦定※而住，
    一切法是無我。如來以此現等覺、現觀。現等覺已，現觀已，即明了一切法是無我、
    並敘說、施設、建立、開啟、分別，而彰顯。
              百三十五
287 一  諸比丘!譬如所有以絲所織之布中，髮褐是最下劣者。諸比丘!髮褐是冷之時
    即冷、煖之時即煖、色惡而觸之不快。諸比丘!正如是，所有眾多之沙門論師中，
    末伽梨論是最惡。諸比丘!末伽梨癡人是如是說、如是見：無有業、無有業果、無
        三 集 第四 戰士品                                   四一一

        增支部經典一                                        四一二
    有精進。
    二  諸比丘!所有過去世之應供、正自覺者世尊，悉是業論者、業果論者、精進論
    者。諸比丘!末伽梨癡人遮止此等，言：無有業、無有業果、無有精進。
    三  諸比丘!所有未來世之應供、正自覺者、世尊、悉是業論者、業果論者、精進
    論者。諸比丘!末伽梨癡人，遮止此等，言：無有業、無有業果、無有精進。
        諸比丘!現在之我、應供、正自覺者是業論者、業果論者、精進論者。末伽梨
    癡人亦遮止我[之說]，言：無有業、無有業果、無有精進。
    四  諸比丘!譬如在河口敷設網，將會帶來多魚之損傷、喪失。諸比丘!正如是，
    末伽梨癡人宛如人之網，生於世，帶來眾多有情之損害、苦、損傷、喪失。
              百三十六8
        諸比丘!此等三者，是圓足。云何為三圓足耶?
        信圓足、戒圓足、慧圓足是。諸比丘!此等三者，是圓足。
              百三十七9
        諸比丘!此等三者，是增長。云何為三增長耶。
        信增長、戒增長、慧增長是。諸比丘!此等三者，是增長。
              百三十八10
    一  諸比丘!我當說三種之未調馬。又，我當說三種之未調人。諦聽，善作意之，
    我當說[世尊說]。
        「唯然，大德!」彼等11比丘眾則回答世尊。世尊說曰：
        「諸比丘!又，如何為三種之未調馬耶?
288     諸比丘!世間有一類未調馬，具速疾，不具美色，不具身高與體壯。諸比丘!
    復次，世間有一類未調馬，具速疾，具美色，不具身高與體壯。諸比丘!復次，世
    間有一類未調馬、具速疾，具美色，具身高與體壯、諸比丘!此是三種未調馬。
        諸比丘!又，如何是三種未調人耶?
        諸比丘!世間有一類未調人，具速疾，不具美色，不具身高與體壯。諸比丘!
    復次，世有一類未調人，具速疾，具美色，不具身高與體壯。諸比丘!復次，世間
    有一類未調人，具速疾，又具美色，不具身高與體壯。
    二  諸比丘!又如何是未調人具速疾，不具美色，不具身高與體壯耶?
        三 集 第四 戰士品                                   四一三

        增支部經典一                                        四一四
        諸比丘!世間有比丘，如實而知此是苦……乃至……如實而知此是趣於滅苦之
    道。說此為彼之[智之]速疾。然而，為問及勝法12、勝律13、卻怖而不能答，說
    此為無[德之]美色。復次，彼未得衣、食、座、床、病緣藥14、資具，說此為彼
    不具身高與體壯。諸比丘!如是末調人是具有速疾而不具美色，不具身高與體壯。
    三  諸比丘!又，如何是未調人具速疾，具美色而不具身高與體壯耶?
        諸比丘!世間有比丘，如實了知此是苦……乃至……了知此是趣於滅苦之道。
    此說
    為彼之速疾。諸比丘!復次，為問及勝法、勝律、不怖而答，此說為彼之美色。
289 然而，彼未得衣、食、床、座、病緣藥、資具。此說為彼不具之身高與體壯。諸比
    丘!如是未調人是具速疾，具美色而不具身高與體壯。
    四  諸比丘!又，如何是未調人具速疾，又具美色，又具身高與體壯耶?諸比丘!
    世間有比丘，如實了知此是苦……乃至……了知此是趣於滅苦之道，此說為彼之速
    疾。復次，為問及勝法、勝律、不怖而答，此說為彼之美色。復次，彼已得衣、食、
    床、座、病緣藥、資具，此說為彼之身高與體壯。諸比丘!如是未調人是具速疾，
    又具美色，又具身高與體壯、諸比丘!此等是三種未調人。
    五15  諸比丘!我當說三種良馬。又，[當說]三種人中之良馬，諦聽，善作意之，
    我將說。
        彼等比丘眾即回答世尊：「唯然，大德!」世尊曰：
        諸比丘!云何為三種良馬耶?
        諸比丘!世間有一類良馬，具速疾，不具美色，不具身高與體壯。復次，諸比
    丘眾!世間有一類良馬，具速疾，具美色，不具身高與體壯。諸比丘!復次，世間
    有一類良馬，具速疾，又具美色，又具身高與體壯、諸比丘!此等是三種良馬。
    六  諸比丘!又，誰是三種人中之良馬耶?
        諸比丘!世間有一類人中之良馬，具速疾，不具美色，不具身高與體壯。諸比
    丘!復次，世間有一類人中之良馬，具速疾，又具美色，不具身高與體壯、諸比丘!
    復有一類人中之良馬，具速疾，又具美色，又具身高與體壯。
290 七  諸比丘!又，如何是人中良馬具速疾，不具美色，不具身高與體壯耶?
        諸比丘!世間有比丘，滅盡五順下分結故，成為化生者，於彼處般涅槃，從彼
        三 集 第四 戰士品                                   四一五

        增支部經典一                                        四一六
    世[界]成為不退轉者，此說為彼之速疾。復次，為問及勝法、勝律，即怖而不能
    答，此說為彼無美色。復次，彼是不得衣、食、床、座、病緣藥、資具、此說為彼
    不具身高與體壯。諸比丘!如是人中良馬是具有速疾，不具美色，不具身高與體壯。
    八  諸比丘!又，如何是人中良馬16具速疾，具美色而不具身高與體壯耶?
        諸比丘!世間有比丘，滅盡五順下分結故，成為化生者，於彼處涅槃，從彼世
    [界]成為不退轉者，此說為彼之速疾。復次，為問及勝法、勝律，不怖而答，此
    說為彼之美色。復次，彼是次……得資具，此說為彼不見身高與體壯無。諸比丘!
    如是，人中之良馬是具速疾，具美色，不具身高與體壯。
    九  諸比丘!又，如何是人中之良馬具速疾，又具美色，又具身高與體壯耶?
        諸比丘!世間有比丘，五順下分結之……乃至……從彼世[界]成為不退轉者。
    此說為彼之速疾。復次，為問及勝法、勝律，不怖而答，此說為彼之美色。復次，
    彼是次……得資具、此說為彼之身高與體壯。諸比丘!如是人中之良馬是具速疾，
    又具美色，又具身高與體壯，諸比丘!此等三者，是人中之良馬。
              百三十九17
    一  諸比丘!我當說三種最良馬，又當說三種人中之最良馬，諦聽，善作意之，我
    將說。
291     諸比丘!又，如何為三種最良馬耶?
        諸比丘!世間有一類最良馬……乃至……具速疾，又具美色，又具身高與體壯。
    諸比丘!此等是三種最良馬。
        諸比丘!又，誰是三種人中之最良馬耶?
        諸比丘!世間有一類人中之最良馬……乃至……具速疾，又具美色，又具身高
    與體壯……乃至……
    二  諸比丘!又，如何是人中之最良馬具速疾，又具美色，又具身高與體壯耶?
        諸比丘!世間有比丘、漏盡故於現法自覺無漏之心解脫、慧解脫已、作證具足
    而住，此說為彼之速疾。復次，為問及勝法、勝律，不怖而答，此說為彼之美色。
    復次，彼是得衣、食、床、座、病緣藥、資具，此說為彼之身高與體壯。諸比丘!
    諸比丘!如是人中之最具馬具速疾，又具美色，又具身高與體壯。諸比丘!此等是
    人中三種之最良馬。」
        三 集 第四 戰士品                                   四一七

        增支部經典一                                        四一八
              百四十
    一  一時，世尊住王舍[城]之孔雀飼育處偏歷者家。於彼處世尊告諸比丘曰：「諸
    比丘!」比丘眾即應答世尊：「大德!」世尊曰：
        「諸比丘!成就三法之比丘，是達於究竟邊際，得究竟安穩，修究竟淨行，是究
    竟終極，人天中之最勝。云何為三耶?
        是無學之戒蘊、無學之定蘊、無學之慧蘊。諸比丘!成就此等三法之比丘是達
    於究竟邊際，得究竟安穩，修究竟淨行，是究竟終結，人天中之最勝。
    二  諸比丘!成就三法之比丘，是達於究竟邊際……乃至……是人中之最勝。云何
    為三耶?
292     神通神變18、記說神變、教誡神變是。諸比丘!成就此等19三法之比丘，是達
    於究竟邊際，得究竟安穩，修究竟淨行，是究竟終極，人天中之最勝。
    三  諸比丘!成就三法而達於究竟邊際……乃至……是人中之最勝。云何為三耶?
    正見、正智、正解脫是。諸比丘!成就此等三法之19比丘，是達於究竟邊際……乃
    至……人天中之最勝。」

    註1 參照A.vol.2,P.170。
      2 「不誤」底本之akkhana是akkhana之誤植。
      3 「所有」準於前之數例，又根據暹本認為底本是漏脫了ye之語，故今在此補充。
      4 「以偽美受訓練」底本之ukkacita vinlta應如暹本合成為ukkacitavinita
      5 「以質問受訓練」之paripuccha vinita亦準前。
      6 參照S.12.20&22.90雜一O(大二、六六b)。
      7 「定之」底本之va是取自暹本之va'次下之※符號亦爾。
      8 參照A.vol.2,P.66。
      9 百三十七 底本在此處雖不分段章，然據出於卷末之攝句，今作改。
     10 百三十八 底本雖為百三十七，然基於前述之理由、今即如樣作改。參照雜三二(大二、
        二三二b)、別雜八(大二、四二八b)。
     11 「彼等」底本雖作bhikkhave，然意義不通順，應如暹本之有te。
     12 參照A.vol.4,P.398。
        三 集 第四 戰士品                                   四一九

        增支部經典一                                        四二0
     13 「勝律」底本之abhivinayo應如暹本之作為abhivinaye。
     14 「病緣藥」底本是漏脫gilana之語。
     15 「五」底本是將此以後作為百三十八，將今之五作一，於順序雖倣此，但是比照卷末之攝
        句、不在此處分段章。五-九是參照雜三二(大二、二三二c)別雜八(大二、四二八c)。
     16 在(人中之良馬)之前之bhikkhu之語，是據前後之類文及暹本，可予刪除。
     17 參照雜二三(大二、二三三b)別雜(大二、四二九a)，今卷、三集之九二及一三一。
     18 參照A.vol.5.P.327，今卷(三集)之六十之四。
     19 「此等之」底本之ime是imehi之誤植。

                第五 吉祥品
              百四十一
        諸比丘!成就三法者，猶如為所牽連而置之墮於地獄。云何為三法耶?
        不善身業，不善語業、不善意業是。諸比丘!成就此等三法者，猶如為所牽連
    而置之墮於地獄。
        諸比丘!成就三法者，猶如為所牽連而置之生於天國。云何為三法耶?
        善身業、善語業、善意業是。諸比丘!成就此等三法者，猶如為所牽連而置之
    生於天國。
              百四十二
        諸比丘!成就三法者，猶如為所牽連而置之生於地獄。云何為三法耶?
        有罪之身業、有罪之語業、有罪之意業是。諸比丘!成就此三法者，猶如為所
    牽連而置之生於地獄。
        諸比丘!成就三法者，猶如為所牽連而置之生於天國。云何為三法耶?
        無罪之身業、無罪之語業、無罪之意業是、諸比丘!成就此等……乃至……生
    於天國。
293           百四十三
        諸比丘!成就三法者，……乃至……不平等之身業、不平等之語業、不平等之
        三 集 第五 吉祥品                                   四二一

        增支部經典一                                        四二二
    意業是。諸比丘!成就此等……乃至……生於地獄。
        諸比丘!成就三法者，……乃至……平等之身業、平等之語業、平等之意業。
              百四十四
        ……乃至……不淨之身業、不淨之語業、不淨之意業是……
        ……乃至……清淨之身業、清淨之語業、清淨之意業是。諸比丘!成就此等三
    法者，猶如為所牽連而被置之生於天國。
              百四十五
        諸比丘!成就三法之凡愚、蒙昧、不善士，是保護被害、受傷之自己，是有罪，
    又為智者所非難，又生多罪惡。云何為三法耶?
        不善之身業……乃至……不善的意業是。諸比丘!成就此等三法之凡愚、蒙昧、
    不善士，是保護被害、受傷之自己，是有罪，又為智者所非難，又生多罪惡。
        諸比丘!成就三法之智者、賢明、善士，是保護不被害、不受傷之自己，又無
    罪，又不被智者所非難，又生多福。云何為三法耶?
        是善之身業、善之語業、善之意業……
              百四十六
        ……乃至……有罪之身業、有罪之語業、有罪之意業是……
        ……乃至……無罪之身業、無罪之語業、無罪之意業是……
              百四十七
        ……乃至……不平等之身業、不平等之語業、不平等之意業是……。
294     ……乃至……平等之身業、平等之語業、平等之意業是……
              百四十八
        ……乃至……不淨之身業、不淨之語業、不淨之意業是
        ……乃至清淨之身業、清淨之語業、清淨之意業是。諸比丘!成就此等三法之
    智者、賢明、善士，即保護不被害、不受傷之自己，又無罪，又不被智者所非難，
    又生多福。
              百四十九
        諸比丘!此等是三禮。云何為三禮耶?
        身、語、意是。諸比丘!此等是三禮。
        三 集 第五 吉祥品                                   四二三

        增支部經典一                                        四二四
              百五十
        諸比丘!凡是有情於日前分時，以身行妙行、以語行妙行、以意行妙行。諸比
    丘!彼等有情有善午前。諸比丘!凡是於日中分時，以身行妙行……乃至……以意
    行妙行，諸比丘!彼等有情有善日中。諸比丘!凡是有情於日後分時，以身行妙行
    ……乃至……以意行妙行。諸比丘!彼等有情有善午後是。
              善所祭吉祥     晝善覺亦善
              剎那須臾善     獻供最勝行
              身業是嫌榮     語業是嫌榮
              心業是嫌榮     有求亦嫌榮
              該榮者作已     彼等得榮盆1
              彼等得安樂2    佛教中增長
              汝等無病藥     一切親給與
    第三竟小五十

    註1 「得」底本之labhat'應如暹本之作labhant'。
      2 「利」底本之attha laddha應如暹本之作為attha-laddha。

295             裸形品
              百五十一
    一  諸比丘!此等是三種道。云何為三道耶?
        深固道、劇苦道、中道是。
        諸比丘!又，何為深固道耶?
        諸比丘!於世有一類人，如是說、如是見：諸欲無過失。彼即墮落於諸欲中1。
    諸比丘!此說為深固道。
    二2   諸比丘!又，何為劇苦道耶?
        諸比丘!於世有一類人，裸體而為[人]所厭棄之行。舐手，被呼喚而不來，
        三 集 裸形品                                        四二五

        增支部經典一                                        四二六
    等待而不住。不受持來之[施食]，更不受所作之[施食]，不應於請待，不受從甕
    口[取出]之施食，不受從鍋口[取出之施食]，隔門閾不受[施食]，隔杖不受[施
    食]，隔棒不受[施食]，兩人食時不[從其一人之施食]受食，不從妊婦受[施食]、
    不從正在授乳婦人受[施食]，不從在男子間之受婦人[施食]，不受布告3[所得
    之施食]、不在狗居近處之所受[施食]，不在蠅群行處受[施食]，不受魚，不受肉，
    不飲穀酒、木酒、穀類之酸粥，由一家[受食而還]，唯一搏[而生]，或從二家[受
    食而還]，唯二搏[而生]……乃至……從七家[受食而還]，唯七搏[而生]，以一
    碗而生、以二碗而生……乃至……以七碗而生，一日攝一食，二日攝一食……乃至
    ……七日攝一食。如是於半月之間行循環4而食，彼食生菜、食粟粒、亦食野生之
    穀類、亦食削皮之屑食、亦食蘇苔樹脂、亦食糠、亦食被投棄之焦飯、亦食摺胡麻、
    亦食草、亦食牛糞、亦食樹林中之根或果食而生、亦食落下之果實。彼亦著麻衣，
    亦著屍衣、亦著雜衣、亦著糞掃衣、亦著樹皮衣、亦著鹿皮衣、亦著裂開之鹿皮衣、
    亦著結芳草衣、亦著結樹皮衣、亦著結木屑衣、亦著人髮褐、亦著尾毛褐、亦著鵂
296 鶹翼衣，拔鬚髮、勤於拔鬚髮行、直立而卻座。或蹲踞、或修蹲踞之精勤、或處荊
    棘之上、或臥荊棘之床、或修[朝與日中]與晚之[三時]入於水之行而住。如是
    修以上多種類之身痛、偏痛之行而住、諸比丘!此說為劇苦道。
    三5   諸比丘!又，以何為中道耶?
        諸比丘!於世有比丘，於身循觀身而住，熾然、正智、而具念。應除對世之貪
    與憂，於心、於受……乃至……於法循觀法而住、熾然、正知、而具念。應除對世
    之貪與憂。諸比丘!此說為中道。諸比丘!此等即三種之道也。
              百五十二
        諸比丘!此等是三種道。云何為三道耶?
        深固道、劇苦道、中道是。
        諸比丘!又，何為深固道耶?
        ……乃至[百五十一之一]……諸比丘!此說為深固道。
        諸比丘!又，何為劇苦道耶?
        ……乃至[百五十一之二]……諸比丘!此說為劇苦道。
        諸比丘!又，何為中道耶?
        三 集 裸形品                                        四二七

        增支部經典一                                        四二八
        諸比丘!於世有比丘，為欲不生未生之惡不善法，而策勵、而發勤、而策心、
    而修持。為欲斷已生之惡不善法，而策勵、而發勤、而策心，而修持。為欲生未生
    之善法，而策勵、而發勤、而策心、而修持。為欲住、為不失、為倍增、為廣大、
    為修習、為圓滿已生之善法、而策勵、而發勤、而策心、而修持……乃至……而修
    欲勤行成就神足、而修精進三摩地、心三摩地、觀三摩地勤行成就神足……乃至……
297 修信根、修精進根、修念根、修定根、修慧根……乃至……修信力，修精進力、修
    念力6、修定力、修慧力、修念覺支、修擇法覺支、修精進覺支、修喜覺支、修輕
    安覺支、修定覺支、修捨覺支、修正見、修正思惟、修正語、修正業、修正命、修
    正勤、修正念、修正定。諸比丘!此說為中道。諸比丘!此即三種道。
              百五十三
        諸比丘!成就三法者，猶如為所牽連而置之生於地獄。云何為三法耶?
        自行殺生，又勸他殺生，又稱讚殺生。諸比丘!成就此等三法者，猶如為所牽
    連而置之生於地獄。
        諸比丘!成就三法者猶如為所牽連而置之生於天國。云何為三法耶?
        自行離殺生，又勸他離殺生，又稱讚離殺生事……
              百五十四
        ……乃至……自行取不與之物，又勸他不與取，又稱讚不與取……乃至……
        自行離不與取、又勸他人……乃至……稱讚離不與取事……
              百五十五
298     ……乃至……自行於欲邪行、又勸他於欲邪行，又稱讚於欲邪行……乃至……
        自行離於欲之邪行，又勸他人離於欲之邪行，又稱讚離於欲之邪行……
              百五十六
        ……乃至……自行虛誑語，又勸他虛誑語，又稱讚虛誑語……乃至……
        自離虛誑語，又勸他離虛誑語，又稱讚離虛誑語……
              百五十七
        ……乃至……自行離間語，又勸他離間語，又稱讚離間語……乃至……
        自行離離間語，又勸他離離間語，又稱讚離離間語……
              百五十八
        三 集 裸形品                                        四二九

        增支部經典一                                        四三0
        ……乃至……自行麤惡語，又勸他麤惡語，又稱讚麤惡語……乃至……
        自行離麤惡語，又勸他離麤惡語，又稱讚離麤惡語
              百五十九
        ……乃至……自行雜穢語，又勸他雜穢語，又稱讚雜穢語……乃至……
        自行離雜穢語，又勸他離雜穢語，又稱讚離雜穢語……
              百六十
        ……乃至……自行貪，又勸他貪，又稱讚貪……乃至……
        自行不貪，又勸他無貪，又稱讚無貪……
299           百六十一
        ……乃至……自行瞋，又勸他瞋、又稱讚瞋……乃至……
        自行不瞋、又勸他無瞋、又稱讚無瞋……
              百六十二
        ……乃至……自行懷邪見，又勸他邪見，又稱讚邪見……乃至……
        自行懷正見，又勸他正見，又稱讚正見，成就此等三法者，猶如為所牽連而置
    之生於天國。
              百六十三7
        諸比丘!為了知於貪，應修三法。云何為三法耶?
        空三摩地、無相三摩地、無願三摩地是。諸比丘!為了知於貪，應修此三法。
        諸比丘!為偏知於貪，為偏盡、為斷、為盡、為去、為離染、為滅、為捨、為
    棄，應修此三法。
        為瞋……乃至……為癡、為念、為恨、為惱、為嫉、為慳，為誑、為諂、為傲、
    為憤發、為慢、為過慢、為憍、為放逸，為了知、為偏知、為偏盡、為斷、為盡、
    為去、為離染、為滅、為捨、為棄。應修此等之三法。
        世尊說此，彼等比丘即歡喜信受世尊之所說。
          一集與二集與三集竟

    註1 「與」應如暹本、在doso之後，該有ti。
      2 參照南傅藏六、二三七頁。
        三 集 裸形品                                        四三一

        增支部經典一                                        四三二
      3 「布告」底本之sankittisu應如暹本之作sankittisu。
      4 「循環」就是一日一次、二日一次、七日一次、半月一次受食而食。
      5 參照S.2.17;vol.5,P.141。
      6 「修念力」於底本雖遺脫，依暹本補譯。
      7 參照增二四(大二、六三0b)S.vol.4,P.360。

300     勝妙之增支部中，顯示最勝清淨之一切智性有十一集，由於攝句始知此等。
              一  第一集
        女人之色，男子之色，及五蓋，無堪忍等之五，與由無利[所說之]五心是[第
    一-- 第四]。
        芒污，池、栴檀、容易、極光淨、發、修、思惟1、與他之二種能屬2[第五
    --第六之七]3。
        能生失、無利、不失，是四句之門4。此等一切轉。[第六之八--第十之三二]。
        非法、非律、不說、不行、第五之制、犯、輕[犯]、麤重[犯]、有殘[犯]，
    及悔除。犯][第十之二三~第十二]。
        人、舍利弗，並為第一，無處、無容、厭背等之成滿[第十三~第十六]。
        又，邪見即增未生之不善5，有情即是出不正法之事6[第十七~第十八之二]
        地者、7有罪、與網、及不正8……於人中、中[國]、有智、聖眼9[第十八
    之三--第十九之一之半10]
        見、聞、能持、觀察、知義……11緣厭背、捨離12，由食能說者，又，由義味
    [能說]者，二人、二天並地獄二人、二之傍生、二餓鬼界於閻浮洲中應如是說13
    [第十九之一之半--二]。
        林中、托缽、糞掃衣、說法、律、多聞、長老之事、服裝、二者[第二十之一]。
        眷屬、14靜慮、慈、[念]住、勤、根、力、覺支、道、勝處、解脫、偏處，[第
    二十之一--七十二15]。
301     二種想、隨念16、靜慮17、俱行相結合，以及彈指18、大海、厭背、輕安不善
    及善[第二十之七三--第二十一之五]。
        一 集 攝句                                          四三三

        增支部經典一                                        四三四
        無明、慧分別，19通達、四無礙解20、果、得、增、廣[第二十一之六--十
    之一分]。
        大博、廣、深、無私、弘、多、速、輕、聰、棲、利及擇[第二十一之十之餘]。
        食、已食、斷、缺、忽與忘卻，習、修、多、知、偏知、作證[第二十一之二
    --二二]。
              二  第二集
        罪、精勤、應痛惜。又，通達、結、黑白。又，應入21雨期。力、覺支、靜慮、
    說、評論22、非法行、一向不作善、以及惑亂[第一、第二]。
        愚人、懷忿、所說、了義、隱覆、見、戒、順明分[第三]。
        地、不能盡報、說何者、應供養、結、等心、徒步之賊23、行及文[第四]。
        麤顯、不和合、和合、聖、第五糟糠、偽美、重財、不等、非法、非法說者24
    [第五]。
        益、希有人、被追悼、值於塔婆、二覺者、三雷、緊那羅、出產、又同住、行
    [第六]。
        在家、欲、依、漏、有染、聖、身、喜、悅、定、寂靜[第七]。
        緒、因、行、緣、色、受、想、識、所有之有為、解脫、策勵、名[第八~第
    九之三25]
302     明、於有之見、無慚、慚、惡言、界、犯、出犯、善巧26[第九之四--至終]。
        愚者、所許、犯、非法、非律、悔、所許、犯、非法、非律是[第十]。
        人、27淨相、心、於第五之凡愚、慧、及無憂為先，……28緣、所說之重、輕、
    麤重[第十一]。
        四種為求29、所損傷、自心、忿調伏、30捨、偏捨、受用、等受用、均布、攝
    受、攝益，哀愍[第十二、第十三]。
        覆護、偏覆護、尋、偏尋、偏尋性、供養、款待、成滿、增長、寶、積集[第
    十四]。
        入定、質直、堪忍、和順、不害、二種根、思擇、念、奢摩他、破、具、清淨、
    見、不喜足，以及失念之十五[第十五]。
        二種法、有學以及彼31……善、與無罪、與增樂、異熟32、百惱害、苦、三、
        二 集 攝句                                          四三五

        增支部經典一                                        四三六
    現前、二種自恣、應呵、應責、應驅擯容赦、除卻、別住、根本、摩那埵、許容[第
    十六--第十七之半]
              三  第三集
        愚人、標識、33思惟34、過、非理、不善、有罪、有惱害、惡行、垢[一--十]。
        高名、應憶、無希望、轉輪、波制多那、無戲論、35己、天、更有二種之得[十
    一--二十]
303     身證、病人、行、大竭、漏瘡36、應親近、應厭棄、37華語人、盲人、以及覆
    38[二十一--三十]
        在梵天、阿難、舍利弗、緣、阿羅毘之[王子]、天子、二種王、無苦、增上之
    品39[三十一--四十]。
        現前、處、他人40、轉41、智者、與持戒、有為、山、勇猛、大賊，此等為十
    42[四十一--五十]。
        二種人、婆羅門、偏歷者、涅槃、大家、婆蹉種、提坎那、生聞、傷歌邏[第
    五十一--六十]。
        外道、怖畏、耶那迦、舍羅步、羈舍子、沙羅、言依、他宗者、不善根，43以
    及布薩支，此等為十[六十一--七十]。
        闡那、阿時婆迦、釋迦族、離繫、當勸導、思、希望、信行、香、阿毘浮、沙
    門、良田、跋耆子、有學、說三種有學44、二種學、崩伽闍45 [七十一--九十]。
        必然、遠離、第一眾、三種之駿馬、衣、樹皮衣、46一掬鹽、塵垢洗滌者、黃
    金匠五十[九十一--百]。
        以前之偏求、味著物、號泣、無三事之厭足、二種屋尖頂、二種緣、更復二種
    [緣][百一--百十]。
304     生於無幸處47難、不可量、無邊處、缺損、正確、業、二種清淨、與寂默品[百
    十一--百二十]。
        俱尸那揭羅、嘲弄、高它馬卡、巴朗島、哈它卡、吐出食、二種阿那律、被隱
    覆、刻於岩石，此等為十[百二十一--百三十]。
        戰士、眾會、友、出世、髮褐、圓足、三種增長、三種未調馬、孔雀飼育處品
    [百三十一--百四十]。
        三集 攝句                                           四三七

        增支部經典一                                        四三八
        不善、有罪、不平等、不淨、於所害有四、禮、善48之午前品[百四十一--百
    五十]。

    註1 「發修思惟」底本之asave bhavamanasa讀為aseva bhava-manasa。
      2 「他之二之能屬」底本之bhagihi apare duve是否為bhagihi apara-dvlhi。
      3 底本雖作六，但衡其意義，遂訂正為七。
      4 「四句之門」將底本之mukha ete caturo試讀為mukhani etani而譯之。
      5 「不善」底本之ca kusalam讀為cakusalam。
      6 「有情為云云」此句似乎有誤。
      7 「他之者」不明。
      8 底本之nadvassam之義費解。
      9 「聖眼」底本之vinnatariyena讀為vinnatariyena。
     10 「十九」底本雖有十八之十六，但是檢其文義、應作如是。
     11 ……dassamsaggo之義費解。
     12 「捨離」底本之vassaggarammapena應讀為vavassagg。
     13 於底本是單有十九而已。
     14 「眷屬」眷屬之一應屬於二十之一者。
     15 「七十二」底本是六十三。
     16 「隨念」anussate之義如何。
     17 「靜慮」底本雖作jhanasahagatehi，但先前之文是作為jhana-sahagatam。
     18 「結合……及彈指」文是如此。
     19 「慧之分別」底本雖作panna pabhedo，但應依先前之文，讀為panna-pabhedo
     20 「四之無礙解」雖作為patiSambhida caturo但由於關係著patisambhida，所以應否作
         為Catasso。
     21 「應入」文即如是
     22 「諍論」底本作為desana-vikarapena是desanadhkarapena之誤。
        三 集 裸形品註                                      四三九

        增支部經典一                                        四四O
     23 「徒步之賊」底本之carapaka-coro之義不明。
     24 「非法說者」底本之adhammadl應是adhammavadl。
     25 底本是單獨作為八，並不言(第九之三)。依先前之文，乃作如此改正。
     26 底本單為(九)。
     27 「人云云」此節誤字頗多，無由判讀。
     28 底本即作vitthogo duttappa。
     29 「四希望」底本雖作ayacani cattaro，但今即認是ayacanani cattari之誤。
     30 「忿調伏」底本之作sacittako va vinaye是依先文假設為sacitta-kodha-vinayo。
     31 底本即作kaveyyam。
     32 「異熟」底本雖作vivekam卻如出版者之想像而讀為vipakam。以下至(現前)文意不
        明。
     33 以下之uddana是出於暹本而成為全部之頌文。底本語句之可疑處，是盡可能依暹本改
        正。
     34 「思惟」暹本即作為cinta。
     35 「無戲論」暹本即作apannakatta。
     36 「漏瘡」底本之aruko是依前文視為aruko，暹本即作vajirena。
     37 「厭棄」暹本是jiguccha「for jiguccha?」
     38 「覆」暹本是avakujjita。
     39 「品」暹本無。
     40 「他人」暹本即作paresam。
     41 「轉」遲本作為paccaya-vattam，而且是放在paresam之前。
     42 「十」暹本作為ekarasa「十一」。
     43 「不善根」底本之akusulamula是akusalamula之誤植。
     44 「又說三種有學」底本雖作為panca masayo ca sadhika vutta卻意不明，今暫依暹本
         tayo ca sekhino vutta。
     45 「崩伽闍」取自暹本之pankadhena。
     46 「樹皮衣」依先前之文即(樹皮衣)是在(衣)之次前。
     47 「無幸處」底本之apayika是apayika之誤。
        三 集 裸形品註                                      四四一

        增支部經典一                                        四四二
     48 「善」底本之sukha；在暹本即作為sv。依先前之本文看來而採用此形。


20目次

            目    次

          增支部經典二                                         關世謙 譯
      今卷是十一集中之第四集，收有二十八品二百七十一經。於此中，想是出前
    卷第三集之部份經，更加上一項或數項而收集為零一經，在經中處處可以看到。
    例如六十三是第三集之三十一(參照原典增支部經一、二一四頁)不過如於梵
    天、先範師、應請者之三，加上先天神一項。如是增減之由來處，大概項目少
    的先已存在，雖後加上一項或數行為零外一經，但不能這樣一律的斷定，其起
    原有種種不同吧!或最初由誦者的意見，依其何等理由，亦可見有三項或四項
    之二種經，或傳持者之意見，而後增、減行的。然，對此項目之增減，應該經
    調查研究後，才斷定其成立之前後。

四集                                                         (暹羅本品目)
    一 班達迦瑪品…………………………………………………………………………一
    目 次                                                   一

    增支部經典二                                            二
    二 行品………………………………………………………………………………二四
    三 優樓比螺品………………………………………………………………………三七
    四 輪品………………………………………………………………………………五八
    五 赤馬品……………………………………………………………………………七九
         以上初之五十
    一 福生品……………………………………………………………………………九五
    二 適切業品………………………………………………………………………一一二
    三 無戲論品………………………………………………………………………一三O
    四 不動品…………………………………………………………………………一四二
    五 阿修羅品………………………………………………………………………一五七
         以上第二之五十
    一 雲品……………………………………………………………………………一七三
    二 只尸品…………………………………………………………………………一九一
    三 怖畏品…………………………………………………………………………二O六
    四 補特伽羅品……………………………………………………………………二二四
    五 光品……………………………………………………………………………二三三
         以上第三之五十
    一 根品……………………………………………………………………………二三八
    二 行品……………………………………………………………………………二五O
    三 故思品…………………………………………………………………………二六五
    四 戰士品…………………………………………………………………………二八三
    五 大品……………………………………………………………………………三O五
         以上第四之大五十
    一 善士品…………………………………………………………………………三五O
    二 莊飾品…………………………………………………………………………三六六
    三 妙行品…………………………………………………………………………三七O
    四 業品……………………………………………………………………………三七四
    五 犯畏品…………………………………………………………………………三八八
    目 次                                                   三

    增支部經典二                                            四
    六 通慧品…………………………………………………………………………四0 0
    七 業道品…………………………………………………………………………四一一
       畢品……………………………………………………………………………四一四
         以上第五之五十
    中文索引………………………………………………………………………………(1)


四 集

                                    四 集
      今卷是十一集中之第四集，收有二十八品二百七十一經。於此中，想是出前
    卷第三集之部份經，更加上一項或數項而收集為零一經，在經中處處可以看到。
    例如六十三是第三集之三十一(參照原典增支部經一、二一四頁)不過如於梵
    天、先範師、應請者之三，加上先天神一項。如是增減之由來處，大概項目少
    的先已存在，雖後加上一項或數行為零外一經，但不能這樣一律的斷定，其起
    原有種種不同吧!或最初由誦者的意見，依其何等理由，亦可見有三項或四項
    之二種經，或傳持者之意見，而後增、減行的。然，對此項目之增減，應該經
    調查研究後，才斷定其成立之前後。

  II.1   增 支 部 經 典

    歸命彼世尊    應供等覺者

                    四  集

                第一  班達迦瑪品

          一1
    一  如是我聞。爾時，世尊住跋耆之班達迦瑪。
    於彼處，世尊言諸比丘曰：「諸比丘!」諸比丘答世尊：「大德!」世尊曰：
    二  「諸比丘!由於不知四法，不獲證悟故，我與汝等長劫以來，如是流浪與輪迴。
    四法為何?
    三  諸比丘!不知聖戒，不獲證悟故，我與汝等長劫以來，如是流浪與輪迴。諸比
        四 集 第一 班達迦瑪品                               一

        增支部經典二                                        二
    丘!不知聖三摩地，不獲證悟故，……乃至……。諸比丘!不知聖慧，不獲證悟故，
    ……乃至……。諸比丘!不知聖解脫，不獲證悟故，我與汝等長劫以來，如是流浪
    與輪迴。
    四  諸比丘!證知聖戒，證知三摩地，證知聖慧，證知聖解脫時，可斷有愛，可盡
    有縛，更無後有。」
    五  世尊語此，善逝說此已，師尊再說：
  2           戒與三摩地智慧     乃至無上之解脫
              方能悟得此等法     聲譽崇高喬達摩
              依證智慧方知斯     而向諸比丘說法
              諸苦已盡為人師     具足慧眼般涅槃

    註1 參閱Mps.IV.2-3(南傳藏、七，大般涅槃第四誦品第二~三節)、長阿含經四(大正藏、
        一．一三a)。

          二
    一  諸比丘!不能成就四法故，說由此法及律墮落。四者為何?
        諸比丘!不能成就聖戒故，說由此法及律墮落。諸比丘!不能成就三摩地故，
    ……乃至……。諸比丘!不能成就聖慧故，……乃至……。諸比丘!不能成就聖解
    脫故，說由此法及律墮落。
        諸比丘!不能成就此等四法故，說由此法及律墮落。
    二  諸比丘!能成就四法故，說由此法及律不墮落。四者為何?
        諸比丘!能成就聖戒故，說由此法及律不墮落。
        諸比丘!能成就三摩地故，……乃至……
        諸比丘!能成就聖慧故，……乃至……
        諸比丘!能成就聖解脫故，說由此法及律不墮落。
        諸比丘!能成就此等四法故，說由此法及律不墮落。
    三1       死墮者實是墮落     又於貪染復還來
              作所應作好樂喜     悅豫由樂而達到。
        四 集 第一 班達迦瑪品                               三

        增支部經典二                                        四

    註1 底本原無「三」字，準以下多數經文成例，私加。

           三
    一1  諸比丘!成就四種法之愚者、昏昧不善之人，[刻意]保護於損傷、失壞自
  3 己。是為有罪，是智者所呵毀，又將生多非福。四種法為何?
        不予細察、不加明究，於不該讚歎之人，漫加讚譽；不細察、不明究，而詆毀
    應予讚歎之人；不細察、不明究，對於不應信任之事物，竟予信任；不細察，不明
    究，對於應予信任之事物，竟然不予信任。
        諸比丘!成就此等四法之愚者2、不明事理之不善人，刻意保護於損傷、失壞
    自己。是智者所呵毀，又將生多非福。
    二  諸比丘!成就四法之智者、賢明之善人，保護不損傷、不失壞自己。庶幾無罪，
    不為智者所呵毀，又能生多福。四種法為何?
        細察、明究，不應讚譽之人，不予讚歎：細察、明究，讚歎應所讚譽；細察、
    明究，不應信任之事物，不予信任；細察、明究，應予信任之事物，予以信任。
        諸比丘!成就此等四法之智者、賢明之善人，保護3自己不令損傷、失壞。庶
    幾無罪，不為智者所呵毀，又能生多福。」
    三4           應毀反讚彼     詆毀應讚人
                  彼已積口過     為過而得樂
                  為賭輸財產     己與一切俱
                  過重無逾此     於善則怒斥
                  此過且自重     尼刺歲十萬
  4               四一頞部陀     惡語意毀聖
                  乍起到地獄。

    註1 參閱增支部、二集第十二、五(南傳藏、七．大般涅槃經第六誦品五節以下)。
      2 「成就……愚者」四字係依暹羅本補入。
      3 「保護」同上。
        四 集 第一 班達迦瑪品                               五

        增支部經典二                                        六
      4 三頌，請參閱 Sn.verses 658-660;S.VI.I.9;a.x.86.

          四
    一  諸比丘!於四事施邪行之愚者、不明事理之不善人，[刻意]保護於損傷、失壞
    自己。既當有罪，為智者所呵毀，又將生多非福。四種法為何?
        諸比丘!於母施邪行之愚者、不明事理之不善人，[刻意]保護於損傷、失壞自
    己。既當有罪，為智者所呵毀，又生多非福。諸比丘!於父施邪行……乃至……。
    諸比丘!於如來施邪行……乃至……。諸比丘!於如來弟子施邪行之愚者、不明事
    理之不善人，刻意保護於損傷、失壞自己。既當有罪，為智者所呵毀，將生多非福。
    諸比丘!於此等四事1施邪行之愚者，……又生多非福。
    二  諸比丘!於四事施正行之智者、明事理之善人，刻意保護自己，不令損傷、失
    壞，庶幾無罪，不為智者所呵毀，又生多福。四種法為何?
        諸比丘!於母施正行之智者、明事理善人，保護自己，不令損傷、失壞，庶幾
    無罪，不為智者所呵毀，又生多福。諸比丘!於父施正行……乃至……。諸比丘!
    於如來施正行……乃至……。諸比丘!於如來弟子施正行之智者、明事理之善人，
    [刻意]保護自己，不令損傷、失壞，庶幾無罪，不為智者所呵毀，將生多福。諸
    比丘!於此等四事施正行之智者，將生多福。」
    三         於母又於父     或如來正覺
               或於彼弟子     橫施諸邪行
  5            斯人數正多     是生非福人
               於父母所行2    是非法智者
               在世為所呵     死後趣惡道
               於母又於父     或如來正覺
               或於彼弟子     善施諸正行
               斯人數正多     是生幸福人
               於父母所行*    智者依正行3
               在世為人讚     死後喜生天
        四 集 第一 班達迦瑪品                               七

        增支部經典二                                        八
    註1 關於四事，據暹羅本補入catusu是正確。以下倣此。
      2 行之-cariyaya，暹羅作-cariyaya是正確，以下注，者亦然。
      3 暹羅本在(taya)之次下無 nam 是正確。

          五1
    一2 「諸比丘!有此等四補特伽羅，存在於世中。四者為何?
        順流行之補特伽羅，逆流行之補特伽羅，自住之補特伽羅，已渡到彼岸，住於
    陸地之婆羅門。
        又，諸比丘!何者名順流行之補特伽羅?
        諸比丘!世間有一類補待伽羅，染習諸欲，造諸惡業。諸比丘!此名順流行之
    補特伽羅。
        又，諸比丘!何者是逆流行之補特伽羅?
        諸比丘!世間有一類補特伽羅，不染習諸欲，又不造諸惡業，縱然有苦亦有憂，
    或淚流滿面，亦力修圓滿清淨梵行。諸比丘!此名逆流行之補特伽羅。
        又，諸比丘!何者是自住之補待伽羅?
        諸比丘!世間有一類補特伽羅，由已盡五順下分結而化生，於彼處般涅槃，不
    由彼世再退還。諸比丘!此名自住之補特伽羅。
        又，諸比丘!何種補特伽羅是已渡到彼岸，住於陸地之婆羅門?
 6      諸比丘!世間有一類補特伽羅，諸漏已盡，無漏心解脫、慧解脫，已於現法自、
    知、作證、具足而住。諸比丘!此謂已渡彼岸，住於陸地之婆羅門。諸比丘!有此
    等四種補特伽羅存在世間。」
    二          倘不制諸欲     無論任何人
                此世未離欲     猶受用諸欲
                屢屢生老衰3    彼等正所受
                克服諸種欲     順流之行人
                人以賢明故     念此當喚起4
                諸欲及諸惡     一無稍染習
                雖具諸苦痛     亦須斷諸欲
        四 集 第一 班達迦瑪品                               九

        增支部經典二                                        一O
                逆流之行人     彼名為諸人
    三          然者誰煩惱     五者俱已斷
                滿足諸所學     當更無退還5
                置心得自在     諸根皆安定
                確有斯人時     人說當自住
                勝劣事是誰     智偏於見悟
                破已復云亡     已然不存時
                彼智者清淨     於行令安住
                窮世際彼岸     為說當至者6

    註1 參閱集異門足論、九(大正藏二六．四O四a)
      2 參閱Pug.IV.27.。
      3 云生與老衰jati-jarupagami者，於頌法稍異，在暹羅本作jati-jarupagahi為正確。
      4 云念upatthita sati者，在暹羅本作upatthita-sati為正確。
      5 云退apahanadhammo者，暹羅本作aparihanadhammo，而不成其語調，諒據雅語之
        音便法，應讀作'parihanadhammo。
      6 日文南傳藏依暹本補，今漢譯，可不另加字。

          六
    一O  「諸比丘!有此等四補特伽羅，存在於世間。四者為何?
        少學而未達成2，少學已達成，多學而未達成，多學已達成等四者。
        又，諸比丘!云何於補特伽羅，少學而未達成?
  7     諸比丘!世間有一類補特伽羅，少學於經、應頌、記說、諷頌、無問自說、如
    是說、本生、未曾有法、知解3等，彼既學得少分，而不解其義，不識本文，不行
    法隨法4。諸比丘!如是補特伽羅，即謂少學而未達成。
        又，諸比丘!云何而謂補特伽羅少學已達成?
        四 集 第一 班達迦瑪品                               一一

        增支部經典二                                        一二
        諸比丘!世間有一類補恃伽羅，少學於經……乃至知解等，彼雖學得少分，而
    能知解其義，識其本文，行其法隨法。諸比丘!如是補特伽羅，即謂少學已達成。
        又，諸比丘!云何補特伽羅多學而未達成?
        諸比丘!世間有一類補特伽羅，多學於經，乃至知解等，彼雖多學，但不解其
    義，不識本文，不行法隨法。諸比丘!如是補持伽羅，即謂多學而未達成。
        又，諸比丘!云何而謂補特伽羅多學已達成?
        諸比丘!世間一類補恃伽羅，經……多學知解，彼既學得多分，而知其意義，
    知其本文，行法隨法。
        諸比丘!如是補特伽羅謂多學已達成。諸比丘!有此等四類補特伽羅，存在世
    間。」
    二         學得雖少分     若戒有缺失
               因戒又學故     二者彼所呵
               學得雖少分     於戒無缺失
               因戒稱讚彼     彼學不充足
               學得方正多     於戒有缺失
  8            因戒呵斥彼     彼學力充足5
               學得方正多     於戒偏具足
               因戒又學故     二者稱讚彼
               多學善守持     正慧佛弟子
               如閻浮檀缽     又有誰敢嗤
               諸天亦讚彼     梵天豈不讚

    註1 底本無此一字，係依後段「二」推酌加此一字。參閱此段文字Pug.IV.28.
      2 「未達成」在底本之anuppanno，在暹羅本與本書及註釋均作anupapanno，以其意義妥
        順，故採用此語。此後之uppanno亦均倣此。
      3 「知解」乃vedallam之譯，若依覺音之釋，當為「滿足得」或「喜得」義，詳見聖語研究所
        第三所載，荻原雲來之「九分教之新研究，」其中「吠陀羅」條下述論。
      4 所謂「法隨法」，係指隨順於四向、四果與涅槃之九出世法。
        四 集 第一 班達迦瑪品                               一三

        增支部經典二                                        一四
      5 「彼之」於底本之nassa意義不甚適當，乃採底本註腳所示與暹羅本之tassa。

          七1
    一2  諸比丘!有四種人，具聰明、調伏、無畏、多聞、持法，能行法隨法，莊嚴
    僧團。四種為何?
        諸比丘!具聰明、調伏、無畏、多聞、持法，而能行法隨法之比丘，莊嚴僧團。
    諸比丘!具聰明、調伏、無畏、多聞、持法3，又能行法隨法之比丘尼，莊嚴僧團。
        諸比丘!具聰明……等之優婆塞，亦能莊嚴僧團。諸比丘!具聰明……等之優
    婆夷，亦能莊嚴僧團。諸比丘!此四種人，具聰明、調伏、無畏、多聞、持法，而
    能行法隨法，以莊嚴僧團。」4
    二5         聰明又無畏     多聞持法者
                修行法隨法     彼名耀僧團
                具戒之比丘     多聞比丘尼
                具信優婆塞     以及優婆夷
                彼等耀僧伽     彼等耀僧伽。

    註1 參閱增一阿含一九(大正藏二．六四五c)。
      2 一，底本無此數字，依據前後數例私加。
      3 持法(dhammadhara)底本缺此，考量文脈私補。
      4 在日文本乃依暹本補加，今漢譯可不另加字。
      5 二，底本無此數字，今為加例，其理由亦如2所述。

          八1
    一2  「諸比丘!此等是如來之四種無所畏，如來成就此等無所畏，明言是最勝地
  9 位，於眾中作獅子吼，能轉法輪。四者為何?
        有人責難：汝自稱正覺者，於此等諸法，不獲現等覺--於此等法，或沙門、
    或婆羅門、或天、或魔、或梵天、或世間任何人，我不見具足夠條理，能反責於我，
    語其原因者。諸比丘!我悉盡知。諸比丘!我盡知其原因，則得安穩、得無恐怖、
        四 集 第一 班達迦瑪品                               一五

        增支部經典二                                        一六
    得住無畏。有人責難：汝自稱漏盡者，此等漏猶尚未盡--於此等漏，或沙門、或
    婆羅門……反責於我，語其原因者。諸比丘!我悉盡知。諸比丘!我若盡知其原因，
    則得安穩、得無恐怖、得住無畏。有人責難：汝說此等乃障礙法者，習行於彼，未
    必為障礙--於此等法，或沙門、或婆羅門……反責於我，語其原因者。諸比丘!
    我悉盡知……又或有人責難：為得益而汝說法，彼所實行，實未盡了苦--於此，
    或沙門、或婆羅門……反責於我，語其原因。諸比丘!我悉盡知……。諸比丘!此
    即如來四無畏，如來成就此等無所畏，自稱其最勝地位，於大眾中作獅子吼，能轉
    法輪。」3
    二          一切抗論等4    為多人依止
                沙門婆羅門     當依止此等
                非為此等法     得如來位時
                得無所畏諍     遠超於路者
                誰人亦無餘     深通越法輪
                能轉於一切     憐憫諸有情
                如斯者此人     天人最勝者
                住過存在世     有情作歸依

    註1 參閱增一阿含一九 (大正藏二．六四五b)。
      2 一及二，底本缺，依前後多用例附加。
      3 在日文本乃依暹本補，今漢譯可不另加字。
      4 以下二頌，底本錯誤頗多，依暹本訂正如左:
        ye kcc'ime vadapatha puthussita
        yannissita samana-brahmana ca
        Tathagatam patva na te bhavanti
        visaradam vadapathatiattam
        yo dhamma-cakkam abhibhuyya kevali
        pavattayi sabba-bhutanukampi
        四 集 第一 班達迦瑪品                               一七

        增支部經典二                                        一八
        tam tadisam deva-manussa-settham
        satta namassanti bhavassa paragun'ti
    右第二頌初行之kevali，暹本作kevalam意義不通，今從覺音註釋。

 10       九1
    一O   諸比丘!此等四者，是愛之起處，於其處比丘之愛便起。四者為何?
        諸比丘!或為衣服故，比丘之愛便起；或為乞食故，……或為床座故，
    諸比丘!或為以上諸物更善，比丘之愛便起。
        諸比丘!此等四者，為愛之起處，於彼等處，比丘之愛便起。」
    二         人為愛所伴     永處輪迴續
               世世常彷徨     不得逃出離
               了知此過患     愛是苦原故
               離愛不取著     比丘正念僧

    註1 增一阿含二二 (大正藏二．六五八a)。
      2 一及二，底本缺數字，據前後諸例私補。

          十1
    一  諸比丘!此等為四軛。四者為何?
        是：欲軛、有軛、見軛及無明軛。
        諸比丘!云何是欲軛?
        諸比丘!世間有一類者，於欲之集、沒、味、過患，不知如實出離；彼欲之集、
    沒、味2、過患，不知如實出離故，於諸欲，有欲貪、欲喜、欲親、欲悶、欲渴、
    欲惱、欲著與欲愛等現起--。諸比丘!此名欲軛。
        以上是欲軛。又，云何是有軛?
        諸比丘!世間有一類者，於有……，不知如實出離；彼於有集……，不知如實
    出離故，於諸有，有貪、有喜、有親、有悶、有渴、有惱、有著、有愛等現起，……。
        四 集 第一 班達迦瑪品                               一九

        增支部經典二                                        二O
    諸比丘!此名有軛。
        以上是欲軛與有軛。又，云何是見軛?
 11     諸比丘!世間有一類者，於見集……，不知如實出離；彼於見集……，不知如
    實出離故，於諸見，有見貪、見喜、見親、見悶、見渴、見惱、見著、見愛等現起，
    ……。諸比丘!此名見軛。
        以上是欲軛、有軛、見軛。又，云何是無明軛?
        諸比丘!世間有一類者，於六觸處之集……，不知如實出離；彼於六觸處之集
    ……，不知如實出離故，於六觸處，有無明、無智現起。諸比丘!此名無明軛。
        以上是欲軛、有軛、見軛、無明軛。
        雜染3而引後有4，恐怖之所伴，有苦之異熟，當來有生老死，與惡不善法相
    應5者，故名軛非安穩。諸比丘!此等是四軛。
    二  諸比丘!此等是四離繫。四者為何?
        是：欲軛之離繫、有軛之離繫、見軛之離繫、無明軛之離繫。
        又，諸比丘!何為欲軛之離繫?
        諸比丘!世間有一類者，於欲之集、沒、味、過患，知如實出離；彼於欲之集
    ……，知如實出離故，而於諸欲，欲貪、欲喜、欲親、欲悶、欲渴、欲惱、欲著、
    欲愛等，不令現起……。諸比丘!此6名欲軛之離繫。
        以上是欲軛之離繫。又，云何有軛之離繫?
 12     諸比丘!世間有一類者，於有之集……，知如實出離；彼於有之集……，知如
    實出離故，而於諸有，有貪、……有愛等，不令現起，……。諸比丘!此名有軛之
    離繫。
        以上是欲軛之離繫與有軛之離繫。又，云何見軛之離繫?
        諸比丘!世間有一類者，於見之集……，知如實出離；彼於見之集……，知如
    實出離故，而於諸見，見貪、……見愛等，不令現起……。諸比丘!是名見軛之離
    繫。
        以上是欲軛之離繫與有軛之離繫與見軛之離繫。又，云何無明軛之離繫?
        諸比丘!世間有一類者，於六觸處之集……，知如實出離；彼於六觸處之集
    ……，知如實出離故，而於六觸處，無明、無智等，不令現起。諸比丘!此名無明
        四 集 第一 班達迦瑪品                               二一

        增支部經典二                                        二二
    軛之離繫。
        以上是欲軛之離繫，……無明軛之離繫。
        雜染而引後有，恐怖之所伴，有苦之異熟，當來有生老7死，離繫於惡不善法
    者，故名軛安穩8。諸比丘!此等是四離繫。」
    三9         具欲軛有軛     有兩者相應
                見軛共相應     無明為上首
                生死所遷流     有情輪迴續
                偏知一切欲     復明悉有軛
                若遣除見軛     又遠離無明

           離繫一切軛     彼等越軛行

    註1 參閱集異門足論、八(大正藏二六•三九九a、b)。
      2 味 依前後文，又循暹本補assadan。
      3 離染 底本之sahkilesehi乃sahkilesikehi。
      4 引後有 底本之ponobhavikeki，係ponobhavikehi之誤。
      5 相應 底本之samyutto，依暹本之本文及釋文，取sampayutto。
      6 此 底本之sa，一如暹本，應作sa。
      7 生老 底本之jatijara．為jatijara-之誤。
      8 軛安穩 底本之yogakhemi，據暹本採yogakkhemi。
      9 二是三之誤植。

    於茲並有攝句：
      不知、墮、二損傷與第五順流。
 13   少聞、莊嚴、無所畏、愛與軛為十。
        四 集 第二 行品                                     二三

        增支部經典二                                        二四
                第二 行品
          十一
    一  「諸比丘!於行，比丘起欲尋、恚尋或害尋，而1比丘相許於心，不斷、不遣、
    不破、不滅者，諸比丘!如是比丘，雖行2而不熾然、不愧，猶常懈怠不斷，名缺
    精進。諸比丘!於住，比丘起欲尋……或害尋，而比丘許於彼心，……不令滅者，
    諸比丘!如是比丘，雖住亦不熾然、不愧、猶常於懈怠不斷，名缺精進。諸比丘!
    於坐，比丘起欲尋……或害尋，而比丘許於彼心，……不令滅者，諸比丘!如是比
    丘，雖坐亦不熾然、不愧、猶常於懈怠不斷，名缺精進。諸比丘!於臥，比丘宿而
    起欲尋……或害尋，而比丘許於彼心，……不令滅者，諸比丘!如是之比丘，雖臥
    亦不熾然……名缺精進。
    二  諸比丘!於行，比丘起欲尋……或害尋，而比丘不許於心，斷之、遣之、破之、
    滅之者，諸比丘!如是比丘，雖行猶熾然、有愧、常不斷發精進，名為不惜身命。
    諸比丘!於住，比丘……發精進，名不惜身命。諸比丘!於坐……發精進，名不惜
    身命。諸比丘!於臥，比丘寤而起欲尋……或害尋，而比丘不許於心，斷之、遣之
 14 、破之、滅之者，諸比丘!如是比丘，雖臥猶熾然，常不斷發精進，名不惜身命。」
    3
    三4           或步復成立     或坐5猶或臥
                  基家6惡尋思    人若起於此
                  彼乃行邪道     著迷無正氣
                  斯比丘不得     最上正覺器
                  誰復行與住     或坐猶或臥
                  尋求思止已     樂意尋思見
                  斯比丘是得     最上正覺器

    註1 而，底本之tan ce，依暹本及他本應讀tan ca為正，以下倣之。
      2 雖行，底本之caran ce pi，依暹本及他本或覺音注釋文，應讀carampi為正，以下倣
        之。
        四 集 第二 行品                                     二五

        增支部經典二                                        二六
      3 依暹本補之，今漢譯，可不另加字。
      4 三，底本缺此數字，依前後多例私補。
      5 坐，udava暹本作udava為正。
      6 依家，在覺音釋，有「依於煩惱」之義。

          十二
    一1   諸比丘!宜具戒而住，具波羅提木叉、護波羅提木叉律儀而住，具足正行修
    學，見於微細罪而怖畏，應受學於學處。諸比丘!具戒而住，具波羅提木叉、護波
    羅提木叉律儀而住，具足正行與親近，見於微細罪而怖畏，受學於學處，此上更無
    再作者。諸比丘!比丘行時，除貪與瞋，斷惛與眠、掉與悔及疑，發精進不衰，起
 15 念不忘，身輕安不躁動，處心安定，集中一境。諸比丘!如是比丘，雖行而熾然，
    有愧、常不斷發精進，名為不惜身命。諸比丘!比丘住時，亦除貪與瞋……心集中
    於一境……。諸比丘!如是比丘，雖住而熾然、有愧、常不斷發精進，名為不惜身
    命。諸比丘!比丘坐時，亦除貪與瞋……心集中一境……。諸比丘!如是比丘……
    發精進，名為不惜身命。諸比丘!比丘於臥時，亦除貪與瞋……心集中一境……。
    諸比丘!如是比丘，雖臥而熾然、有愧，於常不斷發精進，名為不惜身命。」
    二         行住亦自制     坐臥亦自制
               比丘制手足     雖屈而自制
               上中亦復下2    至於世界涯
               於蘊3法生滅    應予正觀察
               心靜4於行道    常念於習學
               比丘斯常恆     謂不惜身命

    註1 一 底本缺，依前後多數例私補；二亦同樣。
      2 上中下是耶過去、現在、未來。
      3 蘊 色等五種。
      4 心靜 ceto sam暹本作cetosam為正。
        四 集 第二 行品                                     二七

        增支部經典二                                        二八
          十三1
    一2  「諸比丘!此等是四正勤。四者為何?
        諸比丘!世間有比丘，為未生之惡不善法之不生而生欲、精進、發勤、策心、
    勉勵。為斷已生之惡不善法而生欲、精進、發勤、策心、勉勵。為未生之善法生而
    生欲、精進、發勤、策心、勉勵。為住已生之善法，為不忘、為倍增、為廣大、為
    修、為滿而生欲、精進、發勤、策心、勉勵。諸比丘!此等為四正勤。」
    二          正勤奮勉人     超越魔領域
                出越老死怖     彼等無依住
                克服惡魔伴     彼等無喜動
                超一切魔軍     斯人等最樂

    註1 參閱增一阿含、一八(大正藏、二．六三五b)、集異門、六(大正藏、二六•三九一c)
        Mahavyutpatti XXXIX.
      2 底本缺一及二，依前後文類推私補。以下此例猶多，恕不一一列舉。

 16       十四1
    一  「諸比丘!此等是四正勤。四者為何?
        是：律儀勤、斷勤、修勤及隨護勤。
        又，諸比丘!何謂律儀勤耶?
        諸比丘!世間有比丘，眼於色，見已不取於相，不取所好。所以者何?不護眼
    根而住，易流入貪與憂之惡不善法，為防彼而修行，守護眼根，擁護眼根。耳於聲，
    聞已……乃至……。鼻於香，嗅已……乃至……。舌於味，嚐已……乃至……。身
    於所觸，觸已……乃至……。意於法，識已，不取於相，不取所好。所以者何?若
    不護彼意根而住，易流入貪與憂之惡不善法，為防彼而修行，守護意根，擁護意根。
    諸比丘!此名律儀勤。
        又，諸比丘!如何是斷勤耶?
        諸比丘!世間有比丘，不容納已生之欲尋，斷之、遣之、破之、滅之。已生之
    恚尋……乃至……，已生之害尋……乃至……，不容納所有已生之惡不善法，斷之、
        四 集 第二 行品                                     二九

        增支部經典二                                        三O
    遣之、破之、滅之。諸比丘!此名斷勤。
        又，諸比丘!如何是修勤耶?
        諸比丘!世間有比丘，依止遠離、依止離貪、依止於滅，轉變棄捨，修念覺支，
    ……乃至……修擇法覺支，……乃至……修精進覺支，……乃至……修喜覺支，……
    乃至……修輕安覺支，……乃至……修定覺支。依止遠離、依止於滅，轉變棄捨，
    修捨覺支。
        諸比丘!此名修勤。
 17     又，諸比丘!如何是隨護勤耶?
        諸比丘!世間有比丘，隨護已生善定相之骨想、蟲啖想、青瘀想、膿爛想、穿
    孔想、膨脹想。諸比丘!此名隨護勤。
        諸比丘!此等是四勤。」
    二         律儀斷修與隨護     說此等四斷日種2
               勤修此等世比丘     方能獲得3苦滅盡

    註1 參閱雜阿含、三一(大正藏、二．二二一b)。
      2 種-bandhuno在暹本作-bandhuna，為正。
      3 方……得，papunoti在暹本作papune ti，為正。

          十五
    一  「諸比丘!此等四者為最上之施設。四者為何?
        諸比丘!於有自體者中，羅喉羅阿修羅王為最上。諸比丘!於受用諸欲者中，
    曼陀多王為最上。諸比丘!於增上者中，魔羅波旬為最上。諸比丘!於世間、天、
    魔羅、梵天、沙門、婆羅門、國王、人民眾中，如來、應供、正等覺者為最上。
        諸比丘!此等四者是最上之施設。」
    二         羅喉是有體最上     曼陀多是受欲者
               如意與榮譽輝煌     魔羅為自在最上
               上中又復與下者     世界之涯窮無盡
               佛陀乃天與人類     方名此間是最上
        四 集 第二 行品                                     三一

        增支部經典二                                        三二
          十六
    一  「諸比丘!此等四者是洞察微細之智。四者為何?
        諸比丘!世間有比丘，於微細色成就最上洞察智。於微細色依最上洞察智，不
    見更妙色。又於其微細色，依最上洞察智，不希更妙色，不希更上智。於微細受成
 18 就最上洞察智，於其微細受依最上洞察智，不見更妙受。又於其微細受，依最上洞
    察智，不希更妙受，不希更上智。於微細想以洞察智……乃至……不希……，於微
    細行以洞察智……乃至……不希……。
        諸比丘!此等四者是洞察微細之智。」
    二         色微細與諸受因     想之起處與滅時
               於其根柢了知已     而於諸行而無我
               又於苦趣得知已     比丘正見是寂靜
               樂其寂處於其時     降伏魔羅與伴侶
               正持最後一己體
          十七1
    一  諸比丘!此等之四者，是行不應行2。四者為何?
        即：行貪欲不應行，行瞋恚不應行，行愚癡不應行，行怖畏不應行。
        諸比丘!此等四者是行不應行。
    二         由貪瞋癡怖畏     法相違不論誰
               彼榮譽盡退失     猶如黑分之月

    註1 參閱集異門、八(大正藏、二六．四O一a)
      2 不應行 不相應涅槃之行。

          十八
    一  「諸比丘!此等之四者，是不行不應行。四者為何?
        即：不行貪欲不應行，不行瞋恚不應行，不行愚癡不應行，不行怖畏不應行。
        諸比丘!此等四者，是不行不應行。」1
        四 集 第二 行品                                     三三

        增支部經典二                                        三四
    二         由貪瞋癡怖畏     法不違任憑誰
               彼榮譽獲充滿     猶如白分之月

    註1 底本之nagatiamanani，在暹本作nagatigamananiti，為正。

          十九1
    一  「諸比丘!此等四者是行不應行。四者為何?
 19     即：行貪欲不應行，行瞋恚不應行，行愚癡不應行，行怖畏不應行。
        諸比丘!此等四者，是行不應行。
        諸比丘!此等四者，是不行不應行。四者為何?
        即：不行貪欲不應行……不行怖畏不應行。
        諸比丘!此等四者是不行不應行。」
    二         由貪瞋癡怖畏     法相違不論誰
               彼榮譽盡退失     猶如黑分之月
               由貪瞋癡怖畏     法不違任憑誰
               彼榮譽獲充滿     猶如白分之月

    註1 為如是理解，故合二種理趣而說。

          二十
    一  「諸比丘!成就四法之配食者，依其配食，如相偕隨附而墮於地獄。四者為何?
        即：行貪欲不應行……行怖畏不應行。
        諸比丘!成就此等四法之配食者，依其配食，如相偕隨附而墮於地獄。
        諸比丘!成就四法之配食者，依其配食，如相偕隨附而生天國。四者為何?
        即：不行貪欲不應行……不行怖畏不應行。
        諸比丘!成就此等四法之配食者，依其配食，如相偕隨附而生天國。」
    二         一切諸欲不制止     尊重非法者非法
               有依貪瞋怖之行     彼等名之為澤眾
        四 集 第二 行品                                     三五

        增支部經典二                                        三六
               有智沙門1如是說    如此稱讚斯善人
               安住於法不為惡     依貪瞋怖概不行
               於彼名為醍醐2眾    有智沙門如是說※

    註1 沙門底本之samano na，在暹本作samanena，為正確。以下之有※者亦然。
      2 醍醐底本之mando，在暹本作mando，為正確。

    此之攝句：
      行、戒、勤、律儀等第五施設1
      微細智2三不應行3配食者此等為十。

    註1 第五施設 pannatti pancamam，在暹本作pannattipancamam，為正確。
      2 微細智底本之sukhumam，在暹本作sokhummam，正確。
      3 不應行 底本之agati，在暹本作agati，正確。

 20             第三 優樓比螺品
          二十一1
    一  一時，世尊住舍衛[城]祇陀林中給孤獨園，於其處，世尊言諸比丘曰：「諸比
    丘!」彼等諸比丘答稱：「大德!」於是世尊說：
        「諸比丘!我初現等覺時，住優樓比螺尼連禪河畔，阿豫波羅尼拘律樹下。諸比
    丘!我獨自宴生了心中起2如是思惟：住於不尊重、不從順是苦。我當如何於沙門、
    婆羅門，住於恭敬、尊重、依止?諸比丘!我思惟：我為圓成尚未圓滿之戒蘊，於
    其他沙門、婆羅門，應住於恭敬、尊重、依止；然則我於天、魔、梵天、世中，於
    沙門、婆羅門、天、人眾中，自已具戒，更不見其他更殊勝之沙門、婆羅門。我為
    圓成尚未圓滿之定蘊，於其他沙門、婆羅門，應住於恭敬、尊重、依止：然而，我
    與天、……人眾中，自已具定，更不見於其他更殊勝之沙門、婆羅門。我為圓成尚
        四 集 第三 優樓比螺品                               三七

        增支部經典二                                        三八
    未圓滿之慧蘊，……應住於……。然則，我於天、……人眾中，3自已具慧，更不
    見其他更殊勝之沙門、婆羅門4。我為圓成尚未圓滿之解脫蘊，應住於……。然則，
    我於天、……人眾中，我應住於恭敬、尊重、依止，自已具解脫，更不見其他更殊
    勝之沙門、婆羅門。
        諸比丘!我說……我於法現等覺，我即住恭敬尊重、依止此法。
    二  諸比丘!當時婆婆主梵天，於心知我心中思惟，譬如具力士夫，伸其屈臂，或
 21 屈其伸臂，正亦如是，沒於梵世，現我之前。
        諸比丘!當時婆婆主梵天，一肩披上衣，右膝著地，合掌向我，而作是言:
        「世尊!誠然!善逝!誠然!大德!過去世有應供、正等覺者、諸世尊5，於
    恭敬、尊重、依止法而住。大德!未來世有應供、正等覺者、，諸世尊，亦於恭敬、
    尊重、依止法而住。大德!世尊於現在是應供、正等覺者，亦於恭敬、尊重、依止
    法而住。」娑婆主梵天，如此說斯語已，更說：
              一切過去正等覺     復有未來諸佛等
              無復更有多憂慮     現前增上正等覺
              咸共尊重於正法     曾住於今亦復住6
              且又當來更應住     此是諸法之教法
              如是於己猶愛好     心希求望偉大者
              常自思念諸佛教     誠宜尊重於正法
        諸比丘!娑婆主梵天作如是說。說此既已，問訊於我，右繞之後，當座即消失
    其形。其時，諸比丘!我於梵天之勸請，了知於我現等覺法應，相當於自身，令恭
    敬、尊重、依止而住。諸比丘!又，僧伽亦具大性故，我於僧伽，亦深致尊重。」

    註1 參閱S.VI.1.2.雜阿含、四四(大正藏二．三二一c)
      2 起，底本之udapadi，係udapadi之誤。
      3 底本二十頁二十七行attana，以次似有脫漏，暹羅本較底本更多重複同樣文字，省略之
        餘，依暹本得以填補脫漏之文字。私補之後，當如次文:
        pannasampannttaram yam aham sakkatva garukatva upanissaya vihareyyam,

        四 集 第三 優樓比螺品                               三九

        增支部經典二                                        四O
        aparipurassa kho aham vimuttikkhandhassa paripuriya…vihareyyam na kho
        panaham passami sadevake loke…annam samanam va brahmanam va attana
      4 婆羅門，底本之brahmapam，係brahmanam之誤。
      5 諸世尊(bhavanto)，係依腳註所出之本與暹本。下之附，若亦然。
      6 住(viharanti)字在複數，意即於現在有多佛之存在，於教義有違，放在註釋鑑於(前
        之)「大德!世尊亦現是應供、正等覺者」(單數)，當不可以複數作解云云。但於暹本之
        此句，則予變更作viharimsu vihati ca，如此即為單數，成為：現在佛祇有一位。

 22       二十二
    一  諸比丘!我初現等覺時，住優樓比螺尼連禪河畔，阿豫波羅尼拘律樹下。諸比
    丘!時有甚多衰弱、老朽，生來已久，歷經多年歲月，年齡已老大之婆羅門，來詣
    我住處。至已，與我俱相慶慰，相互歡欣交談值得銘心之語已，坐於一面。坐於一
    面之婆羅門向我云：「尊者瞿曇!我等1聞說：沙門瞿曇於衰弱、老朽，生來已久，
    歷經多年歲月，年齡已老大之婆羅門，不予問訊，亦不起立，或不請座。尊者瞿曇!
    此事確實如此，仁者瞿曇於衰弱、老朽，生來已久，歷經多年歲月，年齡已老大之
    婆羅門，不予問訊，亦不起立，或不請座。尊者瞿曼2!此者誠然不如理。」
    二  諸比丘!我說：
       「嗚呼!此輩老年人，縱居上座，則不知作上座法。
        諸比丘!即使從生以來，已八十、九十、或百歲之老年，作非時語者、不實語
    者、無益語者、非法語者、非調伏語者，說出留於心底3無益之語、不契時機、無
    原由、不著邊際、無益於人之語，彼於此時，祇4得自謂入於凡愚5上座之數。諸
    比丘!縱然年幼，或強壯、年輕、髮黑、正當青年，彼作時語者、實語者、義語者、
    法語者、調伏語者、說出留於心底有益之語，說出契合時機、有原由、著於邊際，
    有益於人之語時，彼當下即入於智者上座數。
    三  諸比丘!作此等四者，是上座法。四者為何?
        諸比丘!世間有比丘，具戒，住於護持波羅提木叉律儀，具足正行與親近，見
    微細罪而怖畏。受學於學處，多聞，聞已不忘，積集所聞，宣示所有初善、中善、
        四 集 第二 優樓比螺品                               四一

        增支部經典二                                        四二
 23 後善、有義、有文諸法之純粹圓滿清淨梵行。彼於諸法如是多聞、受持、讀誦、作
    意6思惟，於見善通達，獲得四靜慮增上心7，欲得現法樂住，於得不艱難，於得
    不梗澀，由諸漏盡，已於現法自知作證，具足住於無漏之心解脫、慧解脫。
        諸比丘!此等四者，是作上座法。」
    四         心處掉舉雜穢語     數數作語任憑誰
               於所思惟不穩重     欣悅非法如畜獸
               了無尊敬是自惡     彼者顯然非上座
               圓具戒品無論誰     具足多聞與勝辯
               強於諸善有自制     以智慧觀察義理8
               探究一切之諸法     心無荒亂具辯才
               生死已然付了斷     於諸梵行了無缺
               於彼我說是上座     於彼絕非諸般漏
               比丘當以漏盡故     人稱上座之盛名

    註1 我等云云，底本之ne在暹本是me tam，採之。
      2 瞿曇，底本之Gotamo，在暹本作Gotama，正確
      3 心底，底本之anidanavatim，在暹本作anidhanavatim，正確。
      4 祇，底本之teva，依暹本其他採tveva。
      5 凡愚，底本之balo，係balo之誤。
      6 於意，底本之manasan，係manasan之誤。
      7 增上心，底本之abhicetasikanam，在暹本作abhicetasikanam，正確。
      8 義理，底本之pannayattha，採暹本及他本之pannayattham。

          二十三1
    一  「諸比丘!如來覺了世間，如來出離世間繫。諸比丘!如來覺了世間集，如來斷
    絕世間集。諸比丘!如來覺了世間滅，如來證悟世間滅。諸比丘!如來證悟趣向世
    間滅道，如來修趣向世間滅道。
        四 集 第三 優樓比螺品                               四三

        增支部經典二                                        四四
    二  諸比丘!天、魔、梵天、世間之沙門、婆羅門、天、人眾之所見、所聞、所覺
    2、所了別、所得、所求、於意所伺察之一切，如來皆已覺了，故名如來3。諸比
 24 丘!又，如來自覺悟之日，至於如來般涅槃日，於其中間，所說一切、所談，乃至
    所解說者，祇是如4而已，而非不如，故名如來。
    三  諸比丘!如來行如所說，言如所行，唯行如所言，言如所行，故名5如來。
    四  諸比丘!於天、魔、梵天、世間之沙門、婆羅門、天、人之眾，如來為勝，無
    能勝者，是偏見，轉於自在，故名如來。6」
    五          與一切世之一切          世間之事無違失
                了知7一即離一切世       一切世間無取著
                彼堅固人之一切          勝之了解一切結
                彼是最後寂安穩          覺悟無畏之涅槃
                盡於諸漏彼佛陀          斷絕疑惑無粗暴
                得以盡了一切業          所依滅盡成解脫
                彼即是此佛世尊          彼即是無上師子
                大轉梵輪於天人          如斯人天之群類
                虔敬歸依於彼佛          敬禮偉大無畏者
                調者之中最上調          寂止者中寂止仙
                解脫者中上解脫          度脫者中最度脫
                如斯於彼致敬禮          最是偉大無畏者
                天中亦於人之中          猶無與之等至尊

    註1 參閱中阿含、三四(大正藏、一．六四五b)Itiv.112.
      2 所覺(mutam)，是指從根柢上拔起者，即：香、味、觸三者。
      3 如來之原文tathagata，如果將之作tatha+gata解釋，即是「如往」之義，同於所謂世
        間之作如所覺了。今作此義解，以下倣之。
      4 如 底本之tatth'eva，在暹本作tath'eva，正確。
      5 名之 底本之vuccatiti，依前後節之文例與暹本，單讀作vuccati。
      6 日文本依暹本補，今華譯可不另加字。

        四 集 第三 優樓比螺品                               四五

        增支部經典二                                        四六
      7 了知 底本之abhinnaya，係abhinnaya之誤。

          二十四
    一  一時，世尊住沙計多伽藍園。世尊言諸比丘曰：「諸比丘!」諸比丘則答：「大
    德!」而世尊乃曰：
 25     「諸比丘!天、魔……沙門、婆羅門、天、人眾之所見、所聞、所覺、所了別、
    所得、所求，於意伺察者，我皆了知。諸比丘!天、魔……天、人眾之所見、所聞
    ……之所伺察者，我皆了知，皆是如來所了解。如來1於其(或依愛或依見)不為
    所動搖。諸比丘!天、魔……與天、人眾之所見、所聞……之所伺察者，我若謂知
    2者，應是我過失，若言不知，亦是過失；若言非知非不知，亦是我之過失。諸比
    丘!如是如來於所見見已，於已見不思惟，於不見不予思惟，於得見不予思惟，於
    見者不予思惟；於所聞聞已，於已聞不予思惟，於不聞不予思惟，於將聞不予思惟，
    於聞者不思惟；於所覺覺已，於已覺不思惟，不覺不予思惟，將覺不予思惟，覺者
    不予思惟；於所了別了別已，於已了別不思惟，於不了別不思惟，於將了別不思惟，
    於了別者不思惟。諸比丘!如來如是見、聞、覺、了別，於諸法中確實宛然3一如，
    又復具一如4，更上於他人，我說無有更殊勝者。」
    二         人人見聞復執持          作是真實之思惟
               其等居於自負中          此當是真他是妄
 26            一如之者不信受          人人固執所繫著
               既然曾見其箭已          我所知見與其同
               固執當非諸如來

      1 如來 底本之tathagato，暹本及註釋均作tathagate，今從之。
      2 知 Nyanatiloka(Die Reden des Buddha II,40 note I.)，應如緬甸本加na janami
        與na 讀之。既如所註，此反而是誤。
      3 宛然 底本之tadi se，採暹本之tadiso。
      4 一如 底本之tadi tamha，在暹本作tadimha、，正確。

        四 集 第三 優樓比螺品                               四七

        增支部經典二                                        四八
          二十五
    一  「諸比丘!為詭騙於人，為說服於人，為博得利養、恭敬與名譽，為規避諸般惡
    評，而趨己利，為罔知於人之議己，(比丘)不住此梵行。諸比丘!反之，為律儀，
    為斷除，為離貪，為滅除，(比丘)則住於梵行。」
    二          為律儀復為斷除        不依他緣之梵行
                彼薄伽梵之所說        達到涅槃之底處
                此是尊貴之大仙        隨所宜行方是道
                佛之教法是宛然        有人實行此道者
                善自護持師之教        當達滅苦之境地
          二十六
    一  「諸比丘!一切比丘行詭詐、頑強、虛談、婬猥、傲慢，於心不得安定者，諸比
    丘!此之比丘，非近於我。又，諸比丘!彼等比丘，違背於此法律；又，彼等於此
    法律中，不達增進、增長、廣大。諸比丘!又，比丘不行詭詐，不事虛談，於堅固
    不頑強，善處此心於安定，諸比丘!此之比丘，接近於我。又，諸比丘!彼等比丘，
    於此法律不相違背。又，彼等於此法律中，達於增進、增長、廣大。」
    二          詭詐頑強與傲慢          虛談婬猥心不安
                彼等於法中不增          正等覺者之所說
                無詭無虛談堅固          善於定力無傲慢
                彼等於加增法中          正等覺者之所說
          二十七
    一  「諸比丘!此等之四者，小而易得，又彼等是無罪。四者為何?
 27     諸比丘!衣服之中，糞掃衣小而易得，又，彼是無罪。諸比丘!食事之中，乞
    得搏食，小而易得，又，彼是無罪。諸比丘!床座之中，樹下小而易得，又，彼是
    無罪。諸比丘!藥物之中，陳棄小而易得，又，彼是無罪。
         諸比丘!此等之四者，小而易得，又，彼等皆是無罪。諸比丘!比丘以小者易
    得為滿足，是故，我說此是彼沙門支1之隨一。」
    二          無罪之小與易得         滿足之者於其人
                就飲食床座與衣         於心所會並非2苦
        四 集 第三 優樓比螺品                               四九

        增支部經典二                                        五O
                亦非拘於一方處         順從沙門之性情
                所說之法一切俱         少而知足之學人
                具有令於滿足中。

    註1 沙門支 底本之samannan，在暹本作samannangan，正確。
      2 非 底本之senasanan ca不成其意義，在暹本作na senasanam，正確。

          二十八1
    一  「諸比丘!此等之四聖種，須知是第一，須知永遠之所行，須知是種姓，自古既
    有者，已不能棄，(過去諸佛)未曾棄捨，現亦不能棄，當來亦不應棄，有智沙門、
    婆羅門無從呵毀。四者為何?
        諸比丘!世間有比丘，於隨得衣服生喜足；又，讚歎於隨得衣服之喜足；又，
    為衣服，不作不應為、不相當事，又，於不得衣服，亦不懊歎；又，衣服得已，無
    有貪愛，不令迷悶，不耽嗜，見於過患，受用知所出離；又，由於隨得衣服之喜足；
    自舉而不凌蔑於他，為此善巧、策勤、正知、繫念之人。諸比丘!是名安住於古第
    一聖種之比丘。
        諸比丘!復有比丘，於隨得飲食生喜足；又，讚歎於隨得飲食之喜足；又，為
    飲食不作不應為、不相當事；又，縱不得飲食，亦不懊歎；又，既得飲食已，無有
 28 貪愛，不令迷悶，不耽嗜，見於過患，受用知所出離；又，由於隨得飲食之喜足；
    自舉而不凌蔑於他，為此善巧、策勤、正知、繫念之人。諸比丘!是名安住於古第
    一聖種之比丘。
        諸比丘!復更有比丘，於隨得床座生喜足；又，讚歎於隨得床座喜足；又，為
    床座，不作不應為、不相當事；又，縱不得床座，亦不懊歎；又，既得床座已，無
    有貪愛，不令迷悶，不耽嗜，見於過患，受用知所出離；又，由於隨得床座喜足；
    自舉而不凌蔑於他，為此善巧、策勤、正知、繫念之。諸比丘2!是名安住於古第
    一居聖種之比丘。
        諸比丘!復更有比丘，受修、樂修、愛斷、樂斷；又，復由於愛修、樂修、愛
    斷、樂斷，自舉而不凌蔑於他，為此善巧、策勤、正知、繫念之人。諸比丘!是名
        四 集 第三 優樓比螺品                               五一

        增支部經典二                                        五二
    安住古第一聖種之比丘。
        諸比丘!須知此等四者是第一聖種，須知永久當行，須知是種姓，自古已有，
    已不能棄，(過去諸佛)未曾棄，現在亦不能棄，當來亦不應棄，有智沙門、婆羅門，
    無從呵毀。
    二  諸比丘!更復成就此等四聖種之比丘，縱住東方，彼勝不樂，不樂不勝於彼；
    縱住西方，彼勝不樂，不樂不勝於彼；縱住南方或北方，彼勝不樂，不樂不勝於彼；
    何以故?苦然3，諸比丘!堅固人是勝於不樂與樂者。」
    三         不樂不勝堅固者        不樂已得堅固4制
               勝於不樂堅固故        堅固必勝於不樂
 29            既捨一切業5累已       誰6將遮止除遣者
               一如閻浮檀金缽        誰人得能予嗤斥
               諸天亦將讚譽彼        梵天縱讚亦不盡

    註1 參閱集異門、六(大正藏、二六．三二九b)
      2 底本脫漏諸比丘(bhikkhave)一句，茲依暹本補之。
      3 若然 底本之ti，在暹本作hi，正確。
      4 堅固云云 底本之dhiram sahati，不作調，而且意義亦不妥當，茲依暹本及其他，採
        dhira-samhati。
      5 一切業云云底本之samma kammavyakatam，茲依暹本及其他，採sabbakammavi-
        hayinam。
      6 誰 底本之kho，在暹本作ko，正確。

          二十九1
    一  「諸比丘!此等之四法跡2，須知是第一，須知是永遠當行，須知是種姓，自古
    既有者，已不能棄，(過去諸佛)未曾棄捨，現在亦不能棄，當來亦不應棄，有智沙
    門、婆羅門，無從呵毀。四者為何?
        諸比丘!須知無貪法跡是第一，須知是永遠當行，須知是種姓，自古既有者，
    已不能棄，(過去諸佛)未曾捨棄，現在亦不能棄，當來亦不應棄，有智沙門、婆羅
        四 集 第三 優樓比螺品                               五三

        增支部經典二                                        五四
    門，無從呵毀。諸比丘!無瞋法跡……無從呵毀。諸比丘!正念法跡……無從呵毀。
    諸比丘!正定法跡……無從呵毀。
        諸比丘!此等之四法跡者，須知是第一，須知永遠3當行，須知是種姓，自古
    既有者，已不能棄，(過去諸佛)未曾棄捨，現在亦不能棄，當來亦不應棄，有智沙
    門、婆羅門，無從呵毀。」
    二          應無住於貪          於心亦無瞋
                心一境正念          內心誠安定

    註1 參閱集異門．七(大正藏、二六．二九五a)
      2 依覺音釋「跡」足「分」義。
      3 永遠云云 底本之attannani，係rattannani之誤植。

          三十
    一  一時，世尊住王舍[城]耆闍崛山。爾時，甚多名聞當時之偏歷者，住於薩毘
    尼(河)畔之偏歷者園，謂：安那吧拉、越羅達羅[運搬食物、遊行者]沙屈如達
    依[善生優陀夷]偏歷者，及餘聞名偏歷者。1
        爾時，世尊晡時，從宴坐起，去葉毘尼河畔偏歷者園。至已，敷座請座，世尊
    坐已，告彼等偏歷者說：
    二  「偏歷者!須知此等之四法跡者是第一，須知是永遠所當行，須知是種姓，自
 30 古有之，已不能棄，(過去諸佛)未曾捨棄，現在亦不能棄，當來亦不應棄，有智沙
    門、婆羅門，無從呵毀。四者為何?
        偏歷者!無貪法跡，須知是第一，須知是永遠所當行，須知是種姓，自古有者，
    已不能棄，(過去諸佛)未曾捨棄，現在亦不能棄，當來亦不應棄，有智沙門、婆羅
    門，無從呵毀。偏歷者!無瞋法跡……無從呵毀。偏歷者!正念法跡……無從呵毀。
    正定法跡……無從呵毀。
        偏歷者!此等之四法跡者，須知是第一……無從呵毀。
    三  偏歷者!若謂如是：我斥無貪法跡，有貪於諸欲，有劇染者，或沙門、婆羅門
    所當知。我應對彼如是說：來!說!講!我見其威德。但是，偏歷者，彼斥無貪法
        四 集 第三 優樓比螺品                               五五

        增支部經典二                                        五六
    跡，有貪於諸欲，有劇染者，或沙門、婆羅門所當知，無有是處。偏歷者!若謂如
    是：我斥無瞋法跡，有於意中有憎惡思惟，或沙門、婆羅門所當知。我應於彼如是
    說：來!說!講!我見其威德。但是，偏歷者!彼斥無瞋法跡，於意中有憎惡思惟
    ……所當知，則無有是處。偏歷者!若謂如是……我斥正念法跡，失念不正知，或
    沙門、婆羅門所當知……我應於彼如是說……來!說!講!我見其威德。但是，偏
    歷者!彼斥正念法跡，有失念不正知者，或沙門、婆羅門所當知，無有是處。偏歷
    者!若謂如是……我斥正定法跡，有不定迷亂心者，或沙門、婆羅門所當知……。
 31 我應對彼如是說：來!說!講!我見其威德。但是，偏歷者!彼斥正定法跡……無
    有是處。
    四  偏歷者!若於此等之四法跡，思予呵毀、排斥之人，其此理由，四反論已於現
    法，其為應呵毀之原因。四者為何?
        若汝呵毀、排斥無貪法跡，則貪於諸欲，有劇染著之沙門、婆羅門，是汝應供
    養，汝應稱讚者。若汝呵毀、排斥無瞋法跡，則瞋恚心，於意中有憎惡思惟之沙門、
    婆羅門2，是汝應供養，汝應稱讚。若汝呵毀、排斥正念法跡，則失念而不正知之
    沙門、婆羅門，是汝應供養，故應稱讚。若汝呵毀、排斥正念法跡，則不定亂心之
    沙門、婆羅門，是汝應供養，汝應稱讚。
    五  偏歷者!若有於此等之四法跡，思予呵毀、排斥之人，具此理由，四反論已於
    現法，是其為應呵毀之原因。偏歷者!縱然鬱迦羅住民禹舍、班涅亞3是無因論者、
    無所作論者、無有論者，彼等於此等四法跡，亦不思是應所呵毀，應所排斥者，所
    以者何?畏於嘲笑、輕侮、非難故。」
    六         不瞋恆正念     內心固安定
               致學調伏貪     名不放逸者。

    註1 暹本重複於abhinnata，概是正形。
      2 依前後文意及暹本看來，可知係脫漏samana-brahmana。
      3 應作vassa-m-bhanna，暹本作vassa-bhanna，兩者均可。

    此之攝句：
        四 集 第三 優樓比螺品                               五七

        增支部經典二                                        五八
          二優樓比螺、世間、伽藍1梵行於第五
          詭詐、滿足、種、法跡及偏歷者。

    註1 kaliko於前載之文有kalako，暹本亦於此處作kalako，正確。

 32             第四 輪品
          三十一1
    一  「諸比丘!此等是四輪2。成就此之天、人，轉有四輪；成就此之天、人，不久
    於財位得大與廣。四者為何?
        住適宜之地，於善士所服事，使己於正，及作前福。
        諸比丘!此等是四輪，成就此之天、人，轉有四輪；成就此之天、人，不久於
    財位得大與廣。」
    二           住適處聖人3           親服事端正4
                 事前預作福            於人有穀財
                 稱譽名聲及            安樂庇援彼

    註1 參閱七處三觀經(大正藏、二．八七七a)
      2 輪 圓足、興盛、幸福之義。
      3 聖人 底本之ariya mittakaro，與暹本ariyamittakaro合而成立，正確。
      4 端正 底本之samma panidhisampanno，亦是暹本之合成語，正確。

          三十二1
    一  「諸比丘!此等是四攝事。四者為何?
        即：布施、愛語、利行、同事是。
        諸比丘!此等是四攝事。」
    二         布施愛語與利行          各自適宜付運作
        四集第四 輪品                                      五九

        增支部經典二                                        六O
               對事則稱是同事          宛似轉輪之樞紐
               是此世中之攝取          假若2不具此攝取
               母於子供養義務          又如父得子義務
               智者正當以攝取          觀察之餘乃得大
               於彼方得是稱讚

    註1 參閱雜阿含二六(大正藏、二•一八五a)、集異門、九(大正藏、二六．四O二c)
      2 若 底本ca，該是ce之誤寫。

 33       三十三
    一  「諸比丘!獸王獅子於晡時，出離居處；既出居處已，奮迅哈欠；奮迅哈欠已，
    偏眺四方；偏眺四方已，作三聲獅子吼；作三聲獅子吼已，往求食物。諸比丘!但
    一切傍生有情，聞獸王獅子吼聲現大怖畏，頓起戰慄、恐懼，棲穴者入穴，棲水者
    入水，棲林者入林，鳥歸虛空。諸比丘!又，所有國王所屬之象，於村邑王都，為
    堅固繩所縛者，截斷其縛、突破，怖懼而大小便溺，想盡一切辦法脫逃。諸比丘!
    獸王獅子，於傍生有情中，如是有大力，如是有大名聲，如是有大威德。
    二  諸比丘!誠然如是。如來、應供、正自覺、明行具足、善逝、世間解、無上士、
    調御丈夫、天人師、覺者、世尊，出生於世時，彼說法：此是己身，此是己身之集，
    此是己身滅，此是趣己身滅之道。諸比丘!又，一切長壽諸天，美麗而多樂1，永
    住高廣殿中，聽如來說法，起大怖畏，戰慄、恐懼……嗚呼!我等是無常而謂常住，
    我等處於不堅而謂堅固，我等處於無常而謂常住，作常想。諸比丘!如來於天人中，
    如是有大力，如是有大名聲，如是有大威德。」
 34 三          天與人師無比倫          覺者現前證見悟
                己身與滅己身集          八支聖道苦滅道
                令轉教法之巨輪          具足榮譽美如許
                長壽諸天怖畏懼          猶如野獸之獅子2
                已解脫之應供者          聆聽言語哀我等
                不越己身是無常3
        四 集 第四 輪品                                     六一

        增支部經典二                                        六二

    註1 多樂底本之sukhabhuta，在暹本及其他作sukhabahula，正確。
      2 miga te不作調，在暹本缺te，正確。
      3 anicca va不作調，在暹本缺va，正確。

          三十四1
    一  「諸比丘!此等四者，是第一信。四者為何?
        諸比丘!或無足、或二足、或四足、或多足、或有色、或無色、或有想、或無
    想、或非想非非想，一切有情中，如來、應供、正自覺者，於彼等中名第一。諸比
    丘!凡信仰佛陀者，則信仰第一；復次，於信仰第一者，有第一異熟。
    二  諸比丘!於所有有為法中，八支聖道名彼等第一。諸比丘!凡信仰八支聖道者，
    則信仰第一。復次，於信仰第一者，有第一異熟。
    三  諸比丘!或有為，或於無為之所有法中，離欲於彼等諸法中名第一，是於憍無
    憍，渴愛已調伏，愛著已永害，輪迴已絕，愛盡、離欲、寂滅、涅槃。諸比丘!凡
    信仰法者，則信仰第一者；復次，於信仰第一者，有第一異熟。
    四  諸比丘!所有僧伽，或於眾中，如來弟子僧伽，名彼等中第一。即是四雙士夫，
    八大士夫。世尊之弟子僧伽，應予供養，極應供養，應予施與，應須合掌，是世人
    之無上福田。
 35     諸比丘!凡信仰僧伽者，第一……有第一異熟。諸比丘!此等是第一信。」
    五        了別第一法         信樂是第一
              無上應施與         信樂第一佛
              離欲寂靜安         信樂第一法
              無上福田地         信樂第一僧
              布施第一施         增上第一福
              壽命色稱譽         讚頌力安樂
              施智者第一         專心第一法
              是天亦又人         得第一歡喜
        四 集 第四 輪品                                     六三

        增支部經典二                                        六四

    註1 參閱增一阿含、一二(大正藏、二、六O一c)、雜阿含、三一(大正藏、二•二二五c)。

          三十五
    一  一時，世尊住王舍[城]竹林中栗鼠飼養處。爾時，摩揭陀國大臣禹舍婆羅門，
    詣往世尊住處。詣已，與世尊俱相慶慰，歡談感銘之話已，坐在一面。坐於一面之
    禹舍婆羅門白世尊言：「尊瞿曇!我等名成就四法者，為有大慧大士。四者為何?
    二  尊瞿曇!於世應多學諸學，復1當知諸2所說義。此說之義如是，此說之義如
    是，云云。復當具念：念昔所作，念昔所說、隨念。復於所有在家所作，乃而不怠，
    就此具方便與思慮，成就充分處理。尊瞿曇!我等，於成就此等四法者，名有大慧
    大士。尊瞿曇!若應隨喜於我者，尊瞿曇請隨喜於我。但是，尊瞿曇3!若應論難
    於我者，請尊瞿曇予論難4。」
    三  「婆羅門!我於汝亦不隨喜，亦不論難。婆羅門!我令成就四法者，名大慧大
 36 士。四者為何?
        婆羅門!於世間為眾多者之益，為眾多者之樂，而起修行，彼於眾多有情令住
    聖理，所謂妙法性，善法性是。彼欲作尋思，作其尋思；不欲作尋思，不作其尋思。
    欲作思惟，作其思惟；不欲作思惟，不作其思惟。如是於尋思之路，得心自由。四
    靜慮之增上心，如所欲得現法樂住，於得不艱難，於得不梗澀，由諸漏之盡，已於
    現法自知、作證、具足住於無漏之心解脫、慧解脫。婆羅門!我於汝亦不隨喜，亦
    不論難。婆羅門!我於成就此等四法者，名有大慧大士。」
    四  「希奇之尊瞿曇!未曾有之尊瞿曇!尊瞿曇具此善說，又我謂成就此等四法，為
    尊瞿曇。尊瞿曇!實為眾生之益，眾多者之樂而修行。仁者!令眾多有情住於聖理，
    所謂妙法性，善法性是。尊瞿曇!實欲作尋思，作其尋思；不欲作尋思，不作其尋
    思。欲作思惟，作其思惟；不欲作思惟，不作其思惟。尊瞿曇實於尋思之路，得心
    自在。尊瞿曇四靜慮之增上心，如所欲得現法樂住，於得不艱難，於得不梗澀。尊
    瞿曇!由諸漏之盡，已於現法……令住無漏之心解脫、慧解脫。」
 37 五  「婆羅門!應比較於汝5相近之語，且又我為汝解說。婆羅門!我實為眾多者之
    益，為眾多者之樂而修行，眾多有情，我令住於聖理，是即妙法性、善法性。婆羅
    門!我貿欲作尋思，作共尋思；不欲6作尋思，不作其尋思。欲作思惟，作其思惟；
        四 集 第四 輪品                                     六五

        增支部經典二                                        六六
    不欲作思惟，不作其思惟。婆羅門!我實於尋思之路，得心自在。婆羅門!我實於
    四靜盧之增上心，住現法樂……不梗澀。婆羅門!我實由諸漏之盡，已於現法……
    住無漏之心解脫、慧解脫。」
    六          一切有情死之索          知所應遁避之人
                於天與人有利益          宣說正法令宏明7
                善自明判道非道8         已所作作漏之盡
                人之見聞於群眾          信樂正是彼佛陀
                最後之身所受者          具有是名大慧者

    註1 底本之pano係pana之誤。
      2 諸 底本之tass'eva，採用暹本之tassa tass'eva。
      3 尊瞿曇 底本之bhavam Gotamo，在暹本作bho Gotama，正確。
      4 論難云云 底本之patikkosatu pana，依暹本及其他，刪去pana。
      5 於汝 底本之tyaham，在暹本作te，正確。
      6 不欲 底本之nakankhami，係nakahkhami之誤。
      7 正法 底本之nayam dhammam，在暹本作neyyadhammam，正確。
      8 暹本雖有 maggamaggassa kusalo katakicco anasavo，今循從底本。

          三十六1
    一  一時，世尊行於郁迦羅與制多毘耶間之大道。爾時，頭那婆羅門亦行於郁迦羅
    與制多毘耶之間。頭那婆羅門於世尊足痕，見具千幅2、輞、轂，一切相圓滿輪(相)。
    彼既見已，謂曰：「嗚呼，奇哉!嗚呼，得未曾有!此等足跡，應非人間之者。」
 38 二  時，世尊從離道外，坐一樹下，結跏趺坐，端身以置，住對面念。時頭那婆羅
    門，追蹤世尊足跡。見世尊於一樹下坐，現起歡喜，令起歡喜，諸根寂靜，意寂靜，
    得最上調伏3、安靜。如能予調練、能防、守護諸根4之象，即往世尊之處。至已，
    白世尊言：
        四集 第四 輪品                                      六七

        增支部經典二                                        六八
        「仁者當非天耶?」
        「婆羅門!我非天。」
        「仁者當非乾闥婆耶?」
        「婆羅門!我非乾闥婆。」
        「仁者當非夜叉耶?」
        「婆羅門!我非夜叉。」
        「仁者當非人耶?」
        「婆羅門!我非人。」
        「問：仁者當非天耶? 「婆羅門!我說：非天。」問：仁者當非乾闥婆耶?「婆
    羅門!我說：非乾闥婆。」仁者當非夜叉……答說。問：仁者非人耶?「婆羅門!
    我說：非人。」然則，今仁者該是何者?」
    三 「婆羅門!有諸漏，若不予斷此，我應是天；而我已斷其漏，切斷其根，如截斷
    多羅樹頭，予}壞，當來令不生。婆羅門!有諸漏，若不予斷此，我應是乾闥婆、
    應是夜叉、應是人；我已斷其漏……令不生。婆羅門!譬如：或青蓮、或紅蓮、或
    白蓮生於水中，長於水中，不為水染，猶自出水挺立，正是如是。婆羅門!我5生
 39 此世中，長此世中，勝於世間，住於不染。婆羅門!我是佛陀。
    四          應受天之生          空行乾闥婆
                復應是夜叉          又應受人性
                我之漏滅盡          破了而解縛
                色鮮之白蓮          猶不為水染
                不為世間染。
        婆羅門!故我是覺者。」

    註1 參閱雜阿含、五(大正藏、二．二八a)、別譯雜阿含、一三(大正藏、二•四六七a)、
        增一阿含、三一(大正藏、二•七一七c)。
      2 輻 底本之sahassarani,係sahassarani之誤。
      3 最上之調伏 底本之uttamadammatha-，係uttamadamatha之誤。

        四 集 第四 輪品
            六九

        增支部經典二                                        七O
      4 諸根云云 底本之santindriyam，在註解作yatindriyam，於本文之前一行，santin-
        driyam即有此語，以重複故，為避免，今據註釋之讀法。
      5 我 aham之語，係依暹本補。

          三十七
    一  「諸比丘!成就四法之比丘，無有退墮，祇有接近涅槃。四者為何?
        諸比丘!世間有比丘，戒具足，守護諸根門，了知食物之量，勤勉覺醒。
    二  諸比丘!又，比丘如何是戒具足耶?
        諸比丘!世間有比丘，具戒，護住波羅提木叉律儀，具足正行與親近，見微細
    罪怖畏，受學於學處。
    三  諸比丘!又，比丘如何是護持諸根門耶?
        諸比丘!世間有比丘，於眼見色已，不取於相，不取於狀。由於住不防護眼根
    時，貪、憂之惡不善法，將流入而來，為防護斯作而修行，護持眼根，作眼根之防
    護。於耳聞聲已，……乃至……於鼻嗅香已，……乃至於舌嚐味已，……乃至……
    於身觸所觸已……乃至……於意識法已，不取於相，不取於狀。由住於不防護意根
 40 時，貪、憂之惡不善法，將流入而來，為防護斯作而修行，護意根，作意根之防護。
        諸比丘!比丘當如是護諸根門。
    四  諸比丘!又，比丘當如何而知食物之量耶?
        諸比丘!世間有比丘，如理思擇攝取食物，不為戲，不為醉，不為飾，不為美，
    乃至祇為此身之住；為活，為息害，為修淨行，如是我滅舊受，當不令生所受。又，
    我當生存，當無罪，當住安穩。諸比丘!比丘當如是知食物之量。
    五  諸比丘!又，比丘當如何奮勉覺醒耶?
        諸比丘!世間有比丘，晝間經行，(又)坐時心不留覆障法；夜間初更經行，(又)
    坐時心不留覆障法；夜至中更，右脅於下，如獅子臥，兩足重疊，正念正智作起想；
    夜至後更，奮起1而經行，(又)坐時不留覆障法。諸比丘!比丘當如是奮勉於覺醒。
        諸比丘!成就此等四法之比丘，無有退墮，惟近趨於涅槃。」
    六         比丘依住戒          防護一切根
        四 集 第四 輪品                                     七一

        增支部經典二                                        七二
               又知食物量          奮勉於覺醒
               晝夜斯熾然2         不撓懈勤行
               修習於善法          方得軛安穩
               比丘見逸怖3         欣悅不放逸
               唯近於涅槃          均為不退返。

    註1 奮起 底本脫漏paccutthaya，據暹本補。
      2 熾然 底本之viharamano pi，在暹本作viharam atapi，今採之，註釋作vihari atapi，
        意義相同。
      3 見怖 底本之bhayadassiva不作調，暹本作bhayadassi va，正確。

 41       三十八
    一  諸比丘!比丘遣除各別之見取，正確捨棄一切愛，身行輕安1，名謂獨處。
        諸比丘!又，比丘當如何遣除各別之見取耶?
        諸比丘!世間有比丘，眾多沙門、婆羅門，具眾多各別之見取。所謂：或世間
    是常，或世間是無常，或世間是有邊，或世間是無邊，或命者即身，或命者異身，
    或如來死後有，或如來死後非有，或如來死後亦有亦非有，或如來死後非亦有，非
    亦非有。此等一切，彼皆當遣、極遣2，當予捨、吐、離、斷、棄捨。
        諸比丘!比丘如是遣除各別之見取。
    二  諸比丘!又，比丘當如何正捨一切愛耶?
        諸比丘!世間有比丘，斷欲愛，斷有愛，調伏梵行愛。
        諸比丘!比丘當如是正捨一切愛。
    三  諸比丘!又，比丘當如何身行輕安耶?
        諸比丘!世間有比丘，於樂斷故，又，於苦斷故，前已滅喜與憂故，不苦不樂
    之捨念清淨之第四靜慮具足而住。
        諸比丘!比丘當如是身行輕安。
    四  諸比丘!又，比丘當如何獨處耶?
        諸比丘!世間有比丘，斷我慢，切斷其根，如截斷多羅樹頭，令滅亡，當來不
        四 集 第四 輪品                                     七三

        增支部經典二                                        七四
    生。
        諸比丘!比丘當如是獨處。
        諸比丘!比丘遣除各別之見取，正捨棄一切愛，身行輕安，名謂獨處。」
 42 五         欲愛有愛更          與梵行愛俱
               若執持此諦          高舉其見處
               離卻一切貪          愛盡解脫人
               各別捨其愛          見處普偏滅
               比丘誠具念          寂定而輕安
               無負於觀慢          覺者名獨處。

    註1 passaddhakayasahkharo va之va，於底本末行同文，及依暹本省略。
      2 極遣，底本之nunnani honti次後，在暹本有panupnani之語，註釋中亦舉此語為釋，
        以之暫今補此。

          三十九1
    一  一時，鬱闍耶婆羅門，詣往世尊之處。詣已，與世尊俱相慶慰，歡敘，交談感
    銘之語已，坐於一面。坐於一面之鬱闍耶婆羅門，白世尊言：
        「尊瞿曇是不稱讚祭祀耶?」
    二  「婆羅門!我於一切祭祀，非一向稱讚，但是，婆羅門!我並非不稱讚一切祭祀。
    婆羅門!如祭祀時殺牛、山羊、殺羊、殺雞豚，多殺有情，如是伴隨劬勞之祭祀，
    當非阿羅漢或入阿羅漢道者2所近趨。又，婆羅門!如不殺3牛、山羊、不殺羊、
    不殺雞豚、不殺眾多有情，如是不與劬勞相伴隨之祭祀。婆羅門!我予稱讚。所謂：
    常施、隨(族)祀，何以故?婆羅門!如是不與劬勞相隨伴之祀，阿羅漢或入阿羅
    漢道者，是所近趨。」
    三          獻馬獻人與力飲4     投擲杖與無鎖鑰
 43             劬勞允大無大果      山羊與羊又牛隻
                殺戮諸種之有情      不成祭祀之大仙
                履修於正當行持      一切祭祀無劬勞
        四 集 第四 輪品                                     七五

        增支部經典二                                        七六
                平時常隨習慣行      祀時以山羊與羊
                不殺牛等諸畜牲      如斯祭祀正行者
                是大仙人所營作      智者斯祀方云祀
                當得盛大之熟果      致於此祀之行者
                只有善事無惡事      諸天歡喜祀之大

    註1 參閱雜阿含四(大正藏二．二二c)、別譯雜阿含五(大正藏二．四O四a)。
      2 阿羅漢道云云，底本之arahamaggam samapanna va，在暹本作arahattamaggam
        va samapanna,正確。
      3 底本hannati，hannanti之誤，以下做之。
      4 S.III.1.9.「獻馬」等五種，皆為犧性祭祀之名。

          四十1
    一  一時，優陀夷婆羅門，詣往世尊之處。至已，與世尊……乃至……坐於一面之
    優陀夷婆羅門，白世尊言:
        「尊瞿曇是不稱讚祭祀耶?」
    二  「婆羅門!我於一切……(乃至)……近趨。」(參閱三十九之二)
    三          遠離殺戮依於時       善調施物之適宜
 44             謹慎深奧梵行者2      精選如是之祭品
                彼既於世無覆障       已越族姓3與其趣
                覺醒善巧作福善       如斯之祀方稱讚
                不論本性施先亡       善調適宜之施物4
                梵行之者猶良田       以清淨心為祀施
                奉獻於可供養處       善供善祀與善得
                祀乃普廣天歡喜       一如信心智者是
                以寬大心作祀施       於無惱害之安樂
                賢者受生此世界
        四 集 第四 輪品                                     七七

        增支部經典二                                        七八

    註1 參閱雜阿含、四(大正藏、二．二三a)、別譯雜阿含、五(大正藏、二十四O四b)。
      2 梵行者 底本之brahmacariya不成其調，在暹本作brahmacarayo，正確。
      3 族姓云云 底本之vitivattakalamgati不成其調，意義亦不當，在暹本作vitivattakulam
        gatim，正確。
      4 施物 底本之bhavyam，在暹本作hunnam，正確。

    此之攝句：
      輪、攝1、獅子、信、禹舍於第五
      頭那2、無退墮、獨處、優闍迦、優陀夷乃為十。
    攝句

    註1 攝 底本sangaho，在暹本作sangaho，正確。
      2 頭那 底本之loke，在暹本及其他dono，正確

                第五 赤馬品
          四十一1
    一  「諸比丘!此等是四種之修定。四者為何?
        諸比丘!有修定，修之，若多所作，能得現法樂住。諸比丘!有修定，修之，
    若多所作，能獲得知見。諸比丘!有修定，修之，若多所作，能得正念正知。諸比
    丘!有修定，修之，若多所作，能得漏盡。
 45 二  諸比丘!云何有修定，修之，若多所作，能得現法樂住耶?
        諸比丘!世間有比丘，離欲惡不善法，……乃至……具足第四靜慮而住。
        諸比丘!以此是修定，修之，若多所作，名能得現法樂住。
    三  諸比丘!云何有修定，修之，若多所作，能獲得知見耶?
        諸比丘!世間有比丘，作意光明想，住晝想，於夜如晝，於晝如夜，如是以顯
    了無纏之思，令具光輝修心。以此是修定……名能獲得知見。
        四 集 第五 赤馬品                                   七九

        增支部經典二                                        八O
    四  諸比丘!云何有修定……能得正念正知耶?
        諸比丘!世間有比丘，明受之生、明住、明滅，想之生……乃至……明尋之生、
    明住、明滅。
        諸比丘!以此是修定……名能得正念正知。
    五  諸比丘!又，云何有修定……能得漏盡耶?
        諸比丘!世間有比丘，住觀五取蘊之生滅，如是色，如是色之集，如是色之滅；
    如是受，如是受之集，如是受之滅；如是想，如是想之集，如是想之滅；如是行，
    如是行之集，如是行之滅；如是識，如是識之集，如是識之滅。
        諸比丘!有修定，修之，若多所作，名能得漏盡。諸比丘!此等是四種之修定。
    又，於此，我2在波羅延中富憐尼迦所問之中，宣說此事：
              思擇世間勝與劣3          世之何處亦無動
 46           寂靜4無煙無損害5         無欲越了生與老。」

    註1 參閱集異門、七(大正藏、二六．三九五c)。
      2 我云云 底本之panam etam，在暹本作pana metam，正確。
      3 此頌亦出於三集之三十二(漢譯南傳大藏、一九．第四天使品第一節之頌偈)，Sn.verse
        1048，但在1048,但集異門引V.II06,II07。
      4 寂靜 底本之satO，在暹本及波羅延之文，俱作santo，註釋文同。
      5 身心等之惡行，若基於燒已，此等乃喻於煙。

          四十二1
    一  「諸比丘!此等是四種之記問。四者為何?
        諸比丘!有應一向記問。諸比丘!有應反詰記問。諸比丘!有應捨置記問。比
    丘眾!有應分別記問。
        諸比丘!此等是四種之記問。」
    二         一是說一向         他是分別言
               三者應反詰         又第四捨置
        四 集 第五 赤馬品                                   八一

        增支部經典二                                        八二
               任何於此四         若能知相當
               斯比丘人等         善巧言四問
               不受駁論伏         甚深而無遁
               如是損益何         彼是賢明辨
               避無益賢人         取利益覺義
               名堅定智人

    註1 參閱集異門、八(大正藏、二六．四O一b)

          四十三
    一  「諸比丘!世間有此等之四種補特伽羅。四者為何?
        即：重於忿，不重正法；重於覆，不重正法；重於利養，不重正法；重於恭敬，
    不重正法。
        諸比丘!世間有此等之四種補特伽羅。
    二  諸比丘!世間有此等之四種補特伽羅。四者為何?
        即：重於正法，不重於忿；重於正法，不重於覆；重於正法，不重利養；重於
    正法，不重於恭敬。
 47     諸比丘!世間有此等之四種補特伽羅。」
    三         忿與覆是所重視          重於利養與恭敬
               此等比丘不滋養          是正覺者之說法
               一切皆重於正法          又所推重之諸人
               正自覺者之所說          於教法中為滋養
          四十四
    一  「諸比丘!此等是四種之不正法。四者為何?
        即：重於忿，不重於正法；重於覆，不重於正法；重於利養，不重於正法；重
    於恭敬，不重正法。
        諸比丘!此等是四種之不正法。
    二  諸比丘!此等是四種之正法。四者為何?
        四 集 第五 赤馬品                                   八三

        增支部經典二                                        八四
        重於正法，不重於忿……重於正法，不重於恭敬。
        諸比丘!此等是四種之正法。」
    三         忿與覆是所重視         重於利養與恭敬
               比丘於朽種良田         一如之於此正法
               於其中間不滋養         既是如此重正法
               以往曾住今亦住         彼等於法多增長
               猶如藥草依於水1

    註1 如依底本之anvayam iv'宜作anvaya-m-iv'。

          四十五1
    一  一時，世尊住舍衛[城]祇陀林中給孤獨園。爾時，赤馬天子於後夜時分，作
    絕妙容色，偏照祇多林，詣往世尊之處。至已，問訊世尊，立於一面。立於一面之
    赤馬天子，白世尊言：
 48     「大德!不生、不老、不死、不歿、不再生世界之邊，大德!前往者或知、或見，
    或能達耶?」
        「友!不生、不老、不死、不歿、不再生世界之邊，前往者當知、當見，當可達，
    我不作如是說。」
    二  「希奇，大德!得未曾有，大德!大德!世尊具此善說：友!不生……不再生世
    界之邊，往者當知、當見，當可達，我不作2如是說。大德!我於過去世，名是赤
    馬仙，是包迦子而有通力，行於虛空。大德!我有如是勢速，譬喻：即使有善巧弓
    術之弓師，學得充分3、熟練、發必中的，如以輕矢輕易通過多羅樹蔭，猶如我由
    東海跨至西海。大德!我具如是勢速，又具如是跨越，起有如是欲望……我當達往
    世界之邊。大德!我具食、飲、嚼、味之外，大小便利之外，排遣睡氣與疲勞之外，
    有百歲之壽，存活百年之間，百年既往，猶不窮世界之邊，終死於半途。希奇，大
    德!得未曾有，大德!大德!世尊具此善說……友!不生……不再生世界邊，前往
    者當知、當見、當可達，我不作如是說。」
    三  「友!不生……不再生世界之邊，前往者當知、當見、當得，我不作如是說。又，
        四 集 第五 赤馬品                                   八五

        增支部經典二                                        八六
    友!我不窮究世界之邊而說苦之盡，但，友!我祇作施設：此一尋量有想、有意之
    身為世界，為世界之集，為世界之滅，為趣世界之滅道。」
 49 四          已往幾何世之邊          當得興作窮盡事
                已得世邊猶是苦          亦非得免於出離
                是世間解聰慧者          勤修梵行覺悟世
                寂者了知於世邊          不希求此世他世

    註1 參閱S.II.3.6.雜阿含四九(大正藏、二．三五九a)、別譯雜阿含一五(大正藏、二•四
        七七b)、增三八(大正藏、二．七五六a)。
      2 是底本之vadami，在暹本作vadamiti，正確。
      3 學得充分底本之sikkhito，在暹本作susikkhito，依釋文訂正之。

          四十六
    一  爾時，世尊於當夜過之時，告諸比丘：
        「諸比丘!今夜，赤馬天子於後夜，作絕妙容色，偏照祇陀林，詣往我處。至已，
    問訊於我，立於一面。諸比丘!立於一面赤馬天子，向我言：
        「不生……不再生世界之邊，大德!前往者當知、或見、或能達否?」
        諸比丘!彼作如是語時，我告赤馬天子曰：
        「友!不生……不再生世界之邊，已往當知、當見、當達，我不作如是說。」
        諸比丘!我作是語時，赤馬天子向我言：
        「希奇，大德!未曾有，大德!大德!世尊具此善說者：友!不生……不再生
    ……已往其邊，當達，我不作如是說。
        大德!於過去世，我……[乃至]……不作如是說。」(參閱四十五之二經文)
 50     諸比丘!彼作如是語時，我告赤馬天子曰．
        「友!不生……不再生世界之邊，已往當知、當見、當得，我不作如是說。又，
    友!我不窮究世界之邊而說苦之盡。但，友!我祇1作施設：此一尋量有想、有意
    之身為世界，為世界之集，為世界之滅，為趣世界之滅道。
    二  已往幾何世之邊。
        四 集 第五 赤馬品                                   八七

        增支部經典二                                        八八
    ……(乃至)……此世他世。」」(參閱四十五之四)

    註1 祇此 底本imasmim之次後，依據前述同經文及暹本等補入yeva。

          四十七
    一  「諸比丘!此等之四者，是極遠而遠。四者為何?
        諸比丘!天與地者，此是第一極遠而遠。諸比丘!大海之此岸與彼岸者，此是
    第二極遠而遠。諸比丘!日之昇處與沒處，此是第三極遠而遠。諸比丘!善士之法
    與不善士之法，此是第四極遠而遠。
        諸比丘!此等之四者，是極遠而遠。」
 51 二         天遠地亦遠          遠名海之岸
               日照出沒處          準此更善人
               不苦人法遠          人人如實言
               善士伴無變          歷時猶如是
               不善人之伴          忽而破滅盡
               如是不善人          違隔善士法
          四十八1
    一  一時，世尊住舍衛(城)祇陀杯中給孤獨園，爾時，半闍羅子具壽毘舍佉於供
    養堂中，無滯、無失、無漏，能了解其義，屬(無流轉)，不依止(流轉)，以圓滿
    語作法話，示諸比丘，引導、勉勵、慶幸。爾時，世尊晡時，從宴坐起，赴供養堂。
    至已，設席請坐。世尊坐已，告諸比丘曰：
        「諸比丘!於供養堂中，誰無滯……以圓滿語作法話，示諸比丘，引導、勉勵、
    慶幸?」
        「大德!半闍羅子具語毘舍佉，於供養堂中，無滯……不依止(流轉)，以圓滿
    語作法話，示諸比丘，引導、勉勵、慶幸。」
        爾時，世尊語半闍羅子具壽毘舍佉：「善哉!善哉!毘舍佉!善哉!汝毘舍佉!
    無滯……不依止(流轉)，以圓滿語作法話，示諸比丘，引導、勉勵、慶幸。」
    二          無說人不知          愚者雜賢人
        四 集 第五 赤馬品                                   八九

        增支部經典二                                        九O
                教示不死處          有說知斯人
                光大教法輝          樹揭仙人幢
                仙幢是善說          仙人幢為法

    註1 參閱S.X.21.7．雜阿含三八(大正藏、二．二七七b)、別譯雜阿含一(大正藏、二•三
        七五c)

 52       四十九
    一  「諸比丘!此等之四種，是想顛倒、心顛倒、見顛倒。四者為何?
        諸比丘!以非常謂常，是想顛倒、心顛倒、見顛倒。諸比丘!以非苦謂苦，是
    想顛倒、心顛倒、見顛倒。諸比丘!以非我謂我，是想顛倒……見顛倒。諸比丘!
    以不淨謂淨，是想顛倒、心顛倒、見顛倒。
        諸比丘!此等之四種，是想顛倒、心顛倒、見顛倒。
    二  諸比丘!此等之四者，非想顛倒、非心顛倒、非見顛倒。四者為何?
        諸比丘!以非常謂非常，非想顛倒……。諸比丘!以苦謂苦，非想顛倒……。
    諸比丘!以無我謂無我，非想顛倒……。諸比丘!以不淨謂不淨，非想顛倒、非心
    顛倒、非見顛倒。
        諸比丘!此等之四者，是非想顛倒、非心顛倒、非見顛倒。」
    三         以非常作常想人          以苦作樂想之人
               以非我作我想人          以不淨作淨想人
               令起邪見是有情          心迷亂想稱是邪
               彼等為魔軛所繫1         為軛不得安穩人
               有情轉生於輪迴          於生及死中具有
               作光覺者若出世          彼等所示是此法
               苦之寂滅應達到          有智之人宜聽此
               泛起個己之意想          非常當見是非常
               於苦見知當是苦          之於非我見非我
               不淨即見是不淨          即當具足此正見
        四 集 第五 赤馬品                                   九一

        增支部經典二                                        九二
               一切之苦不超越

    註1 所繫底本之yogagutta，在暹本作yogayutta，正確。

 53       五十
    一  「諸比丘!此等之四者，是日月之翳，為此翳所覆之日月，不光、不輝、不照。
    四者為何?
        諸比丘!雲是日月之翳，為此翳所覆之日月，不光、不輝、不照。諸比丘!霧
    是日月之翳……。諸比丘!煙與塵是日月之翳……。諸比丘!羅喉阿修羅王是日月
    之翳，為此翳所覆之日月，不光、不輝、不照。諸比丘!此等之四者，是日月所不
    照。
    二  諸比丘!誠然如是，沙門、婆羅門有四翳，為此翳所覆之若干沙門、婆羅門，
    不光、不輝、不照。四者為何?
        諸比丘!有若干沙門、婆羅門，飲穀酒，飲米酒，由於飲穀酒、米酒之不脫離，
    諸比丘!此是第一沙門、婆羅門之翳，為此翳所覆之若干沙門、婆羅門，不光、不
    輝、不照。
        諸比丘!有若干沙門、婆羅門，習淫欲法，由於淫欲法之不脫離，諸比丘!此
    是第二沙門、婆羅門之翳……不照。
        諸比丘!有若干沙門、婆羅門，嗜好金銀，由於執取金銀之不脫離。諸比丘!
    此是第三沙門、婆羅門之翳……不照。
        諸比丘!有若干沙門、婆羅門，由邪命而存活，不離於邪命。諸比丘!此是第
    四沙門婆羅門之翳，為此翳所覆之若干沙門、婆羅門，不光、不輝、不照。
 54     諸比丘!此等之四者，是沙門、婆羅門之翳，為此翳所覆之若干沙門、婆羅門，
    不光、不輝、不照。」
    三            一類沙門婆羅門         為貪與瞋1所捲縛
                  於人為無明所礙         愛樂於可愛之色
                  貪飲果穀所釀酒         男女交會之邪行
                  彼等可謂愚癡作         且嗜好於金與銀
        四 集 第五 赤馬品                                   九三

        增支部經典二                                        九四
                  一類沙門婆羅門         依於邪命度生活
                  此等是翳之日種         乃由覺者之所說
                  一類沙門婆羅門         已為此等所覆隱
                  不光不照而不淨         煙塵蒙蔽有如獸2
                  昏闇所覆於渴愛         為使引導所牽連
                  增長可畏之自體         更將輪迴於再生

    註1 貪與瞋云云 底本之ragadosapatikkittha，應作ragadosapatikkhittha。
      2 獸 底本之pabha，在暹本作mata，是二十二第一頌之「獸」原本mago。在暹本作mato，
        在釋文有migo，與mago若同義，則不依暹本，採取底本。於今亦不依暹本，又底本
        之語，若不適當，則捨此，倣先例視作maga。

    此之攝句：
      定、問、二忿更於赤馬二，
      極遠、毘舍佉、顛倒、翳為十。
      初之五十，至此已竟。

                第一  福生品1
          五十一
    一  緣在舍衛[城]。
        「諸比丘!此等之四者，生福、生善、引樂、給與勝妙物、有樂異熟、能令生天
    界，能得可愛、可欣、可喜、利益與安樂。四者為何?
        諸比丘!若有人，彼之衣服，予比丘受用，住於具足無量心解脫時，於彼生無
    量福、生善、引樂、給與勝妙物、有樂異熟，能生天界、能得可愛、可欣、可喜、
 55 利益與安樂。諸比丘!若有人，彼之飲食，予比丘受用，……得安樂。諸比丘!若
    有人，彼之床座，予比丘受用，……得安樂。諸比丘!若有人，彼之病緣藥、資具，
    予比丘受用，……具足無量心解脫時，於彼生無量福、生善、引樂、給與勝妙物，
        四 集 第一 福生品                                   九五

        增支部經典二                                        九六
    有樂異熟、能生天界、能得可愛、可欣、可喜、利益與安樂。
        諸比丘!此等之四者，生善、引樂、給與勝妙物、有樂異熟，能生天界、能得
    可愛、可欣、可喜、利益與安樂。
    二  復次，諸比丘!聖弟子成就此等之四種福生，衡量其福，實非容易，即謂生此
    福、生善、引樂、給與勝妙物、有樂異熟，能令生天界，能生可愛、可欣、可喜、
    利益與安樂者2。……其成無數無量大福聚數。
    三  諸比丘!譬喻大海中水，計量非易。是即，此水或是阿羅迦；或此水之百阿邏
    迦3；或此水之千阿羅迦；或此水之百千阿羅迦，祇成無數無量水聚數。諸比丘!
    誠然如是，聖弟子成就此等之四種福生，計量其福，實非容易。是謂生此福、生樂、
    引樂、給與勝妙物、有樂異熟，能生天、能生可愛、可欣、可喜、利益與安樂，……
    其成無數無量4大福聚5數。」
    四          魚群6常集棲         河大水無邊
                寶聚7處怖畏         如大量注海
                食衣與床座          施智者福流
                注向海河川          其流亦如注

    註1 第一 底本雖作第六，依後章段表數，可作如今所示，暹本依然。
      2 者 底本samvattati，依下文例及暹本，當作samvattatlti.
      3 阿羅迦容量名稱。
      4 大福聚 底本之punnakkhandho，依而同文及暹不讀作mahap.
      5 名 底本之gacchati，依前後之類文及暹本讀作gacchatiti.
      6 魚群 底本之naragana不成意義，在暹本作macchagapa，正確。
      7 寶聚 底本之ratanagananam不成其調，在成其調，在暹本作ratanagapanam，正確。

          五十二1
    一  「諸比丘!此等之四者，生福、生善，……得安樂。四者為何?
        諸比丘!世間聖弟子，成就佛證淨。謂：此世尊，是：應供、正自覺、明行具
    足、善逝、世間解、無上士、調御丈夫、天人師、覺者、世尊。諸比丘!此是第一
        四 集 第一 福生品                                   九七

        增支部經典二                                        九八
    生福、生善……令得安樂。
        復次，諸比丘!聖弟子成就法證淨。謂：法為世尊所善說，現見、應時、來觀、
    引導、內證智者。諸比丘!此是第二生福、生樂，……令得安樂。
        復次，諸比丘!聖弟子成就僧證淨。謂：世尊之弟子僧，是妙行者，世尊之弟
    子僧，是質直行者，世尊之弟子僧，是如理行者，世尊之弟子僧，是和敬行者，是
    即四雙士、八大士人。世尊之如此弟子僧，是應請、極應請、應供施、應合掌，世
    間之無上福田。諸比丘!此是第三生福、生善，……令得安樂。
        復次，諸比丘!聖弟子成就聖所受戒，無缺、不穿2、無斑、無紋、有益，是
 57 智者所稱讚、是無執取。諸比丘!此是第四生福、生善、引樂、給與殊勝物、有樂
    異熟，能生天界、能生可愛、可欣、可喜、利益與安樂。
        諸比丘!此等四者，生福，生樂，……得安樂。」
    二3          如來不動信          確立其斯人
                 稱讚聖所受          持善良戒身
                 於僧伽有信          所見之直人
                 彼活命不空          人言非貪者
                 如是信戒淨          奮勉於法見
                 念智者佛教

    註1 參閱集異門、七(大正藏、二六．三九三b)
      2 不穿 底本之achiddehi，係acchiddehi之誤。
      3 參閱S.XI.2.4;S.LV.26.23。

          五十三
    一  一時，世尊行於摩偷羅與毘蘭若1間之大道，又有眾多居士及主婦行於毘蘭若
    與摩偷羅間之大道。爾時世尊由道外離，於一樹2下設席而坐。居士及主婦見世尊
    在樹下坐，見已，前諸世尊之處。至已，問訊世尊，坐於一面。世尊即告坐於一面
    之居士及主婦言：
    二  「居士!此等是四住。四者為何?
        四 集 第一 福生品                                   九九

        增支部經典二                                        一00
        屍男與屍女俱住，屍男與天女俱住，天與屍女俱住，天與天女俱住。
    三  居士!又，云何屍男而與屍女俱住耶?
 58     居士!世間有主人，殺生、不與取、邪欲行、語虛誑，耽於穀酒、果酒之有酒
    分之放逸處；無戒，惡性，以慳吝垢所纏之心住家，罵詈、威嚇沙門、婆羅門。彼
    妻亦殺生、不與取、邪欲行、語虛誑，耽於穀酒、果酒之有酒分之放逸處；無戒、
    惡性，以慳吝垢所纏之心住家，罵詈、威嚇沙門、婆羅門。居士!如是為屍男與屍
    女俱住。
    四  又，居士!云何屍男與天女俱住耶?
        居士!世間有主人，殺生……乃至……罵詈沙門、婆羅門。但彼妻則遠離殺生、
    離不與取、離邪欲行、離虛誑語，離於穀酒、果酒有酒分之放逸處；具戒、善性，
    以無慳吝垢之心住家，不罵詈，不威嚇沙門、婆羅門。居士!如是為屍男與天女俱
    住。
    五  居士!云何天與屍女俱住耶?
        居士!世間有主人，離殺生、離不與取、離邪欲行、離虛誑語，離穀酒、果
    酒有酒分之放逸處；具戒、善性，以無慳吝垢之心住家，不罵詈，不威嚇沙門、
    婆羅門。但彼妻殺生、……乃至……耽於穀酒、果酒有酒分之放逸處；無戒、惡
    性，以慳吝垢所纏之心住家，罵詈、威嚇沙門、婆羅門。居士!如是為天與屍女
    俱住。
    六  居士!又，云何天與天女俱住耶?
        居士!世間有主人，離殺生、……乃至……不罵詈，不威嚇沙門、婆羅門。彼
    妻亦離殺生……乃至……不罵詈沙門、婆羅門。居士!如是為天與天女俱住。
 59     居士!此等是四住。」
    七         兩人無戒而慳吝           有夫妻行為威嚇
               彼等實如死屍具           共俱造作於住居
               主人無戒於慳吝           以威嚇言相叱責
               妻則具戒不慳吝           善察乞言之意義
               在彼天女為屍具           與夫共同居住是
               主人具戒不堅吝           善察乞言之意義
        四 集 第一 福生品                                   一O一

        增支部經典二                                        一O二
               其妻無戒而慳吝           以威嚇言相叱責

          斯屍實則是彼夫           是與天俱共相住
               兩人有信慎將事           乞察斯言之深義
               如法生活夫與妻           彼此相互共愛語
               彼等之福利豐裕           安穩與樂3自生來
               兩人若同共具戒           怨敵之意與不安
               世間二人之禁戒           履修平等之教法
               於天之國猶慶幸           之所求欲亦歡喜

    註1 毘蘭若在底本雖有Veranjim，茲在暹本之Veranjam。
      2  一樹 底本之annatarasmim，係annatarasmim之誤。
      3 安穩樂 底本之vasattham，依暹本及其他，又釋文觀察，取phasukam。

          五十四
    一  「諸比丘!此等是四住。四者為何?
        屍男與屍女俱住，屍男與天女俱住，天與屍女俱住，天與天女俱住。
    二  諸比丘!又，云何屍男與屍女居住耶?
        諸比丘!世間有主人，殺生、不與取、邪欲行、語虛誑、語離間、語麤惡、語
    雜穢、貧、瞋、邪見、無戒、惡性，以慳吝垢所纏之心住家，罵詈、威嚇沙門、
    婆羅門，威嚇；彼妻亦殺生、不與取、邪欲行、虛誑語、離間語、麤惡語、雜穢
    語、貪、瞋、邪見、無戒、惡性、以慳吝垢所纏之心住家，罵詈、威嚇沙門、婆羅
    門。
 60 諸比丘!如是為屍男與屍女俱住。
    三  諸比丘!又，云何屍男與天女俱住耶?
        諸比丘!世間有主人，殺生、不與取、罵詈、威嚇……；但彼妻則離殺生、離
    不與取、離邪欲行、離虛誑語、離離間語、離麤惡語、離雜穢語、不貪、不瞋、持
    正見、具戒、善性，以無慳吝垢之心住家，不罵詈，不威嚇沙門、婆羅門。諸比丘!
    如是為屍男與天女俱住。
        四 集 第一 福生品                                   一O三

        增支部經典二                                        一O四
    四  諸比丘!又，云何天與屍女俱住?
        諸比丘!世間有主人，離殺生……具戒、善性，以無慳吝垢之心住家，不罵詈
    1，不威嚇沙門、婆羅門；但彼妻則殺生，……持邪見、無戒、惡性，以慳吝垢所
    纏之心住家，罵詈威嚇沙門、婆羅門。諸比丘!如是天與屍女俱住。
    五  諸比丘!又，云何天與天女俱住耶?
        諸比丘!世間有主人，離殺生，……具戒、善性，以無慳吝垢心住家，不罵詈，
    不威嚇沙門、婆羅門；彼妻亦離殺生、……持正見、具戒、善性，以無慳吝垢之心
    住家，不罵詈，不威嚇沙門、婆羅門。諸比丘!如是為天與天女俱住。
        諸比丘!此等是四住。」
    六  兩人無戒又慳吝
 61 ……(乃至)成歡喜。(參閱五十三之七)

    註1 不罵詈 底本之anokkosaka-，係anakkosaka-之誤。

          五十五
    一  一時，世尊住婆祇尸收摩羅山[恐怖]林中鹿苑。時，世尊於日前時分，著內
    衣、持缽、披衣，去往那拘羅父居士家。至已，坐於所設座。時，那拘羅父居士與
    那拘羅母主婦，至世尊之處。至已，問訊世尊坐於一面。坐於一面之那拘羅父居士，
    白世尊言：
    二  「大德!那拘羅母主婦是我自幼相處，年輕時即已迎娶，我從來不知，倘有能勝
    悅意於那拘羅母主婦者。況且，更能以身1[勝過]者。大德!我等已於現法得互
    遇；又，想於當來亦能更復互遇2。」
        那拘羅母主婦，亦復白世尊言：
        「大德!我當那拘羅父居士青年時，年輕時即已嫁許，我不知尚有能勝悅意於那
    拘羅父居士者。況且，復能以身[勝悅意]者。大德!我等已於現法得互遇；又，
    想於當來亦能更復互遇。」
 62     「居士!若兩家主，皆已於現法得互遇；又，希望於當來亦能更得互遇。須兩人
    共具3同信、同戒、同捨、同慧；兩人已於現法得互遇；又，亦於當來能更復互遇。
        四 集 第一 福生品                                   一O五

        增支部經典二                                        一O六
    三  兩人具信且慎行
    ……[乃至]成歡喜。

    註1 身(kyena)以次之下，應有段落，次節亦同此。
      2 ti?宜作ti，次節亦同。
      3 兩人共具 底本之ubho ca，如暹本及其他應採ubho va

          五十六
    一  「諸比丘!若兩家主皆已於現法得互遇；又，希望於當來而能更復互遇，兩人須
    共具同信、同戒、同捨、同慧。兩人已於現法能互遇；又，於當來能更復互遇。
    二  兩人有信具慎行。」
        ……(乃至)成歡喜。(參閱五十三之七)
          五十七
    一  一時，世尊住名沙迦涅拉之拘利人城鎮。時，世尊於日前時分，著內衣、持缽、
    披衣，赴往拘利女1尸婆瓦沙家。至已，坐於所設座。時，拘利女2尸婆瓦沙親自
    以手供獻世尊悅意之嚼食、噉食，令得滿足。用食既，時拘利女尸婆瓦沙[見]世
 63 尊食訖3手已離缽[持一低座，坐於世尊之一面。世尊告於坐一面之拘利女4尸婆
    瓦沙說：
    二  「尸婆瓦沙!布施食物之聖弟子女，以四處授與受者。四者為何?
        授與壽，授與色，授與樂，授與力。復有：授與壽已，得天或人壽；授與色已，
    得天或人色；授與樂已，……與力已，得天或人力。尸婆瓦沙!布施食物聖弟子女，
    授與受者此等之四處。」
    三          具淨勝美味          巧調理食物
                行具足質直          與大士施物
                施福福積重          大果世間解
                讚斯布施物          根絕慳吝垢
                斯行喜於世          不譏行天界
        四 集 第一 福生品                                   一0七

        增支部經典二                                        一0八

    註1 拘利女 底本之koliyadhitaya，在暹本作koiiyadhitaya，正確。
      2 拘利女 底本之koliyadhita，在暹本作koliyadhlta，正確。
      3 食訖 底本之bhuttavim，在暹本作bhuttavim，正確。
      4 拘利女 底本之koliyadhataram，係koliyadhitaram之誤。


四 集(續)1

四 集(續1)

          五十八
    一  一時，給孤獨長者詣往世尊之處。至已，問訊世尊，坐於一面。世尊告訴坐於
    一面之給孤獨言：
    二  「長者!施食物之聖弟子，以四處授與受者。四者為何?
 64     授與壽，授與色，授與樂，授與力。復有：授與壽已，得天或人壽；授與色已，
    得天或人色；授與樂已，……授與力已，得天或人力。長者!布施食物聖弟子，四
    處授與此等受者。」
    三          謹慎身語於他施          隨時恭敬於生活
                布施食物者其人          以壽及色與安樂
                力之四處是施與1         授及彼壽並與力
                施與安樂與色者          從屬眾多壽亦長
                不論當來生何處

    註1 施與 底本之anupavecchati不成其調，在暹本作anuppavecchati，正確。

          五十九
    一  「諸比丘!授與食物之施者，以四處授與受者。四者為何?
        授與壽，授與色，授與樂，授與力1。復有：授與壽已，得天或人壽；授與色
    已，……授與樂已，……授與力已，得天或人力。
        諸比丘!授與食物之施者，於四處授與此等受者。」
    二  身語謹慎於他施
        ……[乃至]……任何處。(參閱五十八之三)
        四 集 第一 福生品                                   一O九

        增支部經典二                                        一一O

    註1 底本之sukham deti，一句是多餘，在此除去。

65        六十
    一  一時，給孤獨長者詣往世尊之處。至已，問訊世尊坐於一面。世尊告訴坐於一
    面之給孤獨長者曰：
        「長者!成就四法之聖弟子得稱譽，能生天界，行在家隨順行。四者為何?
        長者!世間有聖弟子，發心向比丘僧伽(興念施與)衣服，發心而比丘僧伽(興
    念施與)飲食：……乃至……床座……乃至……(興念施與)除病藥、資具。
        長者!成就此等四法之聖弟子，得稱譽，能生天界，行在家1隨順行。」
    二         智者適宜於在家     行如法行具戒者
               於正行者衣與食     奉獻床座與除病
               彼等之福夜與晝     恆常增長諸善業
               造福終致到天界

    註1 在家 底本之gihi sam，在暹本作gihisam，正確。以下倣之。

    此之攝句：
      二福生與二共住乃至1二共命
      是尸婆瓦沙與善施食物順隨在家。

    註1 底本dve va，採用暹本之dve ca。

        四 集 第一 福生品                                   一一一

        增支部經典二                                        一一二
                第二 適切業品
          六十一
    一  一時，給孤獨長者，詣往世尊之處，……世尊告訴坐於一面之給孤獨長者曰：
 66 二  「長者!此等之四法，是可愛、可樂、可意，於世間難得。四者為何?
        我願如法得財，此謂第一可愛、可樂、可意，是世間難得法；如法得財已，願
    親戚、親友俱稱譽於我，此謂第二……是世間難得之法；如法得財已，得親戚、親
    友俱稱譽已，保持久活長壽，此謂第三……世間難得之法；如法得財已，親戚、親
    友稱譽已，保持久活長壽已，身壞而死後，生於善趣、天界，此謂第四可愛、可樂、
    可意，是世間難得之法。
        長者!此等四法，可愛、可樂、可意，於世間難得1。
    三  長者!世間有四法，令能獲得此等可愛、可樂、可意，難得之四法。四者為何?
        即：信具足、戒具足、捨具足、慧具足。
    四  長者!又，云何是信具足?長者!世間有信心之聖弟子，信如來之菩提，謂彼
    世尊是：應供、正自覺、明行具足、善逝、調御丈夫、天人師、覺者、世尊。長者!
    此名信具足。
    五  長者!又，云何是戒具足?長者!世間有聖弟子，離殺生……乃至……離穀酒、
    果酒之有酒分放逸處。長者!此名戒具足。
    六  長者!又，云何是捨具足?長者!世間有聖弟子，以離慳吝垢之心住家，容易
    捨，淨手、好樂捨棄、易乞、欣頒施物。長者!此名捨具足。
    七  長者!又，云何是慧具足?長者!以貪、惡欲所蔽心住，作非所應作，背所應
 67 作，作非所應作，背所應作，共稱譽與安樂。長者!以瞋所蔽心住，……失。長者!
    以惛眠所蔽心住，……失。長者!以掉悔所蔽心住，……失。長者!以疑所蔽心住，
    作非所應作，背所應作，作非所應作，背所應作，失稱譽與安樂。
    八  長者!彼聖弟子，知貪、惡欲是心雜染，斷除心雜染之貪、惡欲。知瞋是心雜
    染，斷除心雜染之瞋。知惛眠……斷除……。知掉悔……斷除……。知疑……斷除。
    長者!聖弟子2知貪、邪欲是心雜染，斷除心雜染貪之邪欲故；瞋是……斷除故；
    惛眠是……斷除故；掉悔是……斷除故；疑是……斷除故。長者!此聖弟子名大
        四 集 第二 適切業品                                 一一三

        增支部經典二                                        一一四
    慧、廣慧、明見、具慧。此名慧具足。
        長者!此等四法，是可愛、可樂、可意，世間難得之四法，能令獲得。
    九  長者!如是聖弟子，奮發淬勵、流汗，如法以臂力、以依德得財，能作四業。
    四者為何?
    一O  長者!世間有聖弟子，奮發淬勵、流汗，如法以臂力、以依德得財，強使自
    身欣樂，擁護正樂，強使父母欣樂，擁護正樂，強使妻子、奴僕、傭人欣樂，擁護
    正樂，強使朋友、同僚欣樂，擁護正樂，此是彼第一機會，造福且正確受用[財富]。
 68 一一  復次長者!有聖弟子，奮發淬勵、流汗、如法臂力，以依德得財，當遇水、
    火、王、賊、敵相續者之災害，乃至所有災害時，由財可防禦，以幸福自身。此是
    彼第二機會，造福且正確受用[財富]。
    一二  復次長者!有聖弟子，奮發……依德得財，能作五種獻供。即：於親族獻供、
    於賓客獻供、於失亡[親族]獻供、於王獻供、於天獻供是。此是彼第三機會，造
    福且正確受用[財富]。
    一三  復次長者!有聖弟子，奮發……依德得財，施與所有沙門、婆羅門中之離狂
    醉放逸、安住忍辱柔和、調伏自己、寂靜自己、安泰自己者，於沙門、婆羅門中，
    彼得最上、生天、有樂異熟、招天[勝妙]之果，此是彼第四機會，造福且正確受
    用[財富]。
    一四  長者!如是聖弟子，奮發淬勵、流汗，如法以臂力、以依德得財，能作此等
    四種適切業。長者!除此等四種適切業，盡所有財，長者!此等財是非用處、非造
    福，名非正確因3所受用。長者!由此等四種適切業，盡所有財。長者!此等財是
    用處、是造福，名正確因所受用。」
    一五          財物是為所受用4       當我有災害之時
                  被傭扶養者皆散        進獻上位作布施
                  更亦五種之獻供        於戒具足有自制
                  梵行者5是當親近       當住於賢人家時
                  令求財之所求6者       我今已達無悲悼
 69               人當隨念於此事        體踐領得人聖法
                  現世於彼人讚慕        死後歡欣生天國
        四 集 第二 適切業品                                 一一五

        增支部經典二                                        一一六

    註1 難得 底本manapa以下脫漏dullabha，依暹本補之。
      2 聖弟子 底本之ariyasavako，在暹本作ariyasavakassa，正確。
      3 以非因底本之才atanaso，在暹本作anayatanaso，正確。
      4 受用 底本之bhutta，係bhutta之誤植。
      5 梵行者底本之brahmacarayo，係brahmacarayo之誤植。
      6 所求 底本之atho，在暹本作attho，正確。

          六十二
    一  一時，給孤獨長者詣往世尊之處。……世尊告坐於一面之給孤獨長者曰：
    二  「長者!此等之四樂，是受欲在家眾，逢時遇機會之所體味。四者為何?
        即：所有樂、受用樂、無債樂、無罪之樂是。
    三  長者!云何是所有樂耶?
        長者，世間善男于，有如法之財，奮發、淬勵、流汗、以臂力、依德而得，彼
    思我有如法之財，……如法而得，作思惟、體味其樂，體味其喜。長者!此名所有
    樂。
    四  長者!又，云何是受用樂耶?
        長者!世間有善男子，奮發、淬勵、流汗、以臂力，受用依德而得如法之財，
    又依財作福。彼思我奮發、淬勵……，受用如法之財，又依財作福，作思惟體味其
    樂，體味其喜。長者!此名受用樂。
    五  長者!又，云何是無債樂耶?
        長者!世間有善男子，不論何人，或多或少，一無少許所負荷，彼思我於任何
    人，或多或少，曾無少許負荷，作此思惟，體味其樂，體味其喜。長者!此名無債
    之樂。
    六  長者!云何是無罪之樂耶?
        長者!世間有聖弟子，有無罪身業、無罪語業、無罪意業。彼思我有無罪身業
 70 ……有無罪意業，作此思惟，體味其樂，體味其喜。長者!此名無罪之道。
        長者!此等之四樂，是受欲在家眾，逢時遇機會之所體味。」
        四 集 第二 適切業品                                 一一七

        增支部經典二                                        一一八
    七         了知無債樂          憶念一切樂
               善體財物樂1         人與慧觀察
               智者察雙方          不及無罪樂
               是十六之一

    註1 財物樂 底本之bhoga sukham，應是bhogasukham之誤植。

          六十三1
    一  「諸比丘!當子在家，於家尊重父母，是梵天在。諸比丘!當子在家，於家……，
    是先軌範師。諸比丘!當子在家，於家……，是先天神在。諸比丘!當子在家，於
    家尊重父母，是應請者2在。
    二  諸比丘!梵天者，此是父母之稱。諸比丘!先軌範師者，此是父母之稱。諸比
    丘!先天神者，此是父母之稱。諸比丘!應請者，此是父母之稱。何以故?諸比丘!
    父母對子，施與多大恩惠，愛護、撫養於子，一如此世所見者。」
    三  父與母與梵天……[乃至]
        死後天處有歡喜3。

    註1 同於三集第四之三十一(漢譯南傳大藏經第一九•第四八使品三十一)，祇有加添「先天
        神」之一段。
      2 應請者(ahuneyya)，於上記之處，譯為可供養者，今從玄奘之譯語，而作斯譯。
      3 有歡喜 底本之modatiti，作先前回處及暹本，應採作pamodatiti。

          六十四1
 71 一2 「諸比丘!成就此等四法之補持伽羅3，則相偕牽連墮地獄。四者為何。
        即：殺生，不與取，行邪欲，語虛誑。
        諸比丘!成就此等四法之補特伽羅，如相偕牽連墮地獄。」
    二4          殺生不與取          取復口虛誑
                 尚與他妻通          不稱讚賢人
        四 集 第二 適切業品                                 一一九

        增支部經典二                                        一二O

    註1 底本 缺標題數字，今私補。
      2 一 底本作4字，蓋雖與前之六十三相連續，但不太妥當。
      3 補特伽羅 底本之samannagato，在暹本作samannagato puggalo，於此據之。其次
        之註※有者亦然。
      4 底本作5字，與2條之下所述者，同其理由，改如今狀。

          六十五
    一  「諸比丘!此等四種之補特伽羅，存在於世間。四者為何?
        即：以色為量，滿足於色；以聲為量，滿足於聲；以麤為量，滿足於麤；以法
    為量，滿足於法是。
        諸比丘!此等四補特伽羅，存在於世間。」
    二         量於色或復          尋聲而信認
               具備欲貪力          人人不知彼
               不知內見外          凡愚而偏覆
               祇為聲所導          不知內見外
               固守外果報          彼復為聲導
               內外知又見          離覆見於彼
               無導而於聲
          六十六
    一  「諸比丘!此等之四補特伽羅，存在於世間。四者為何?
        即：有貪、有瞋、有癡、有慢是。
        諸比丘!此等之四補特伽羅，存在於世間。」
 72 二         貪染可貪物          不樂可愛色
               劣有情昏迷          增長為戒縛
               由貪瞋又癡          為生猶不知1
               苦伴引苦果          造具不善業
               人為無明覆          無眼為盲引
        四 集 第二 適切業品                                 一二一

        增支部經典二                                        一二二
               我等猶如是          不想此常相

    註1 底本capi viddasu，在暹本作capi aviddasu，正確讀法，應是capy aviddasu。

          六十七1
    一  一時，世尊住舍衛(城)祇陀林中給孤獨園。時舍衛(城)一比丘被蛇咬死。
    於是，甚多比丘詣至世尊之處。至已，問訊世尊坐於一面。坐在一面之諸比丘，白
    世尊言：
    二  「大德!此舍衛[城]有一比丘被蛇咬死。」
        「諸比丘!此比丘未以慈心，令四蛇王族舒偏。諸比丘!若此比丘以慈心，令四
    蛇王族舒偏，諸比丘!此比丘被蛇咬，則不致於死。以何為四蛇王族耶?
        即：毘樓博叉蛇王族、伊羅缽多蛇王族、尸婆弗多蛇王族、黑瞿曇蛇王族是。
    諸比丘!此比丘未以慈心2，令四蛇王族舒偏，若此……，則不致於死。諸比丘!
    我為防已、為護己、為救己，以慈心容許此四蛇王族舒偏。」
    三3           我慈於毘樓博叉          我慈於伊羅博多
                  我慈於尸婆弗多          我亦慈於黑瞿曇
                  我並慈於無足者          我更慈於二足者
 73               我慈於彼四足者          亦復慈於多足者
                  無足者不致害我          二足者亦勿害我
                  四足者亦勿害我          多足者亦勿害我
                  一切有情皆為生          一切存活無均遺
                  一切有幸得遇善          任誰亦將不臨惡。
        佛4乃無量，法是無量，僧亦無量。匍行、蛇蝎、百足、蜘蛛、蜥蜴、鼠等乃
    有量5，我令作護，我令作救，有情還去，我歸命世尊，我歸命七正自覺者。

    註1 參閱雜阿含九(大正藏、二•六一a)、隨勇尊者經(大正藏、一四．七七三a)
      2 以慈心 底本之mettam，在暹本作mettena，正確。
      3 此偈請參閱Cv.V.6;Jat.no.203(漢譯南傳大藏經、三三•二0三犍度本生故事)。
        四 集 第二 適切業品                                 一二三

        增支部經典二                                        一二四
      4 佛 指佛德，以下法、僧亦倣之。
      5 有量 於德有量之義。

          六十八1
    一  一時，世尊住提婆達多離去不久之王舍[城]中鷲峰[山]。世尊於此處，以提
    婆達多，告諸比丘曰．
        「諸比丘!提婆達多所得利養、恭敬、名聞，能害自己；諸比丘!提婆達多所
    得利養、恭敬、名聞，能壞自己。諸比丘!譬如芭蕉生果而害自己，生果而壞自己，
    正是如是。諸比丘!提婆達多所得利養、恭敬、名聞，能害自己；諸比丘!提婆達
    多所得利養、恭敬、名聞，能壞自己。諸比丘!譬如竹生果害自己，生果壞自己，
    正是如是。諸比丘!提婆達多所得利養、恭敬、名聞，能害自己；提婆達多所得利
    養、恭敬、名聞，能壞自己。諸比丘!譬如蘆生果害自己，生果壞自己，正是如是。
    諸比丘!提婆達多之……能壞。諸比丘!譬如騾受胎則害自己，受胎則壞自己，正
    是如是。諸比丘!提婆達多所得利養、恭敬、名聞，能害自己，能壞自己。」
    二          伐芭蕉者正為果     果實如竹亦如蘆
                恭敬為惡足殺人     胎於騾馬如加殺。

    註1 參閱S.XVII.35;Cv.VII.2.5,雜阿含三八(大正藏二•二七六b)。

 74       六十九1
    一  「諸比丘!此等者是四勤。四者為何?
        即：防護勤、斷勤、修勤、隨護勤。
    二  諸比丘!又，以何謂防護勤耶?
        諸比丘!世間有比丘，為未生之惡不善法令不生，起欲、發勤、精進、策心、
    受持。諸比丘!此名防護勤。
    三  諸比丘!又，以何謂斷勤耶?
        諸比丘!世間有比丘，為斷已生之惡不善法，起欲、……受持。諸比丘!此名
    斷勤。
        四 集 第二 適切業品                                 一二五

        增支部經典二                                        一二六
    四  諸比丘!又，以何謂修勤耶?
        諸比丘!世間有比丘，為未生之善法令生，起欲、……受持。諸比丘2!此名
    修勤。
    五  諸比丘!又，以何謂隨護勤耶?
        諸比丘!世間有比丘，為已生之善法令住，為不忘、為信增、為廣大、為修、
    為滿，起欲、發勤、精進、策心、受持。諸比丘!此名隨護勤。
        諸比丘!此等者是四勤。」
    六         防護與斷又修習     斷此等四與隨護
               此乃日種之所說     現前比丘奮勵此
               諸苦焉得3不滅盡

    註1 參閱雜阿含三一(大正藏、二．二二一b、c)。
      2 底本缺此句，亦依暹本補。
      3 得底本之papupati，在暹本作papune ti，正確。

          七十1
    一  「諸比丘!不論在何時，王者行非法時，王之代官2亦非法；王之代官非法時，
    婆羅門、在家眾亦非法；婆羅門、在家眾非法時，城市村落人亦非法；城市村落人
 75 非法時，日月運轉失度；日月運轉失度時，則星宿運行錯序；星宿運轉銷序時，則
    晝夜迴轉亦非正；晝夜迴轉非正時，則月半之月轉替亦不正3；月半之月轉替不正
    時，則年季循環亦不正；年季之循環不正時，則風吹於非時、不平等、亂方向；風
    吹非時、不平等、亂方向時，則神祇怒；神祇怒時，則天不正常降雨；天不正常降
    雨時，則穀不成熟。諸比丘!吃不成熟穀，則人人壽短、色惡、力弱，又多病。
    二  諸比丘!不論在何時，王者行如法時，則王之代官亦如法；王之代官如法時，
    婆羅門、在家眾亦如法；婆羅門、在家眾如法時，城市村落人亦如法；城市村落人
    如法時，則日月運轉有度；日月運轉有度時，則星宿運轉不錯序;星宿運轉不錯時，
        四 集 第二 適切業品                                 一二七

        增支部經典二                                        一二八
    則晝夜迴轉循正；晝夜迴轉循正時，則月半之月轉替正；月半之月轉替正時，則年
    季之循環正常；年季之循環正常時，則風吹以時，平等、方向正常;風吹以時、平
    等、方向正常時，則神祇不愁；神祇不怒時，則天正常降雨；天正常降雨時，則稻
    穀成熟。諸比丘!進食成熟稻穀，人人之壽長、健美、力壯，又無病。
    三          渡河水牛群     為首若曲行
                群牛概隨曲     首導曲行故
                斯亦人間中     為第一恭敬
                人若行非法     餘人則尤更
 76             王若行非法4    國土概沈苦
                渡河水牛群     為首若直行
                群牛概直行     首導直行故
                斯亦人間中     為第一恭敬
                人若行正直     餘人則尤更
                王若有正行     一切國土受

    註1 參閱增一阿含八(大正藏、二．五八六c)。
      2 王之代官 底本之rajaputtapi，在暹本作rajayuttapi，依釋土斟酌，以暹本為正確，
        以下倣之。
      3 不正 底本七五頁第四行parivattantesu之其次，脫漏visamam。
      4 非法云云 底本之hoti adhammiko不成其調，在暹本作hoty adhammiko，正確。

    此之攝句：
      適切之業、無債梵天在、地獄於色第五，
      有貪、蛇1、提婆達多、勤及非法。

    註1 蛇 底本之ahinda，在暹本作ahina，正確。
        四 集 第三 無戲論品                                 一二九

        增支部經典二                                        一三O
                第三 無戲論品1
          七十一
    一  「諸比丘!成就四法之比丘，行無戲論道；又，彼為漏盡，決定圓滿。四者為
    何?
    二  諸比丘!世間有比丘，具戒、多聞、發精進、有慧。
        諸比丘!成就此等四法之比丘，行無戲論道；又，彼為漏盡，決定圓滿。」

    註1 底本原無「第三」二字，依暹本補。

          七十二
    一  「諸比丘!成就四法之比丘，行無戲論道；又，彼為漏盡，決定圓滿。四者為
    何?
    二  即：出離尋、無恚尋、不害尋、正見是。
 77     諸比丘!成就此等四法之比丘，行無戲論道；又，彼為漏盡，決定圓滿。」
          七十三
    一  「諸比丘!成就此四法者，當知是不善士1，四者為何?
        諸比丘!世有不善士，於他人之不德，不問即暴露，何況於問耶?
        復次，被詢問不細查，不遺漏、不躊躇2，盡述他人之不德。諸比丘!當知，
    彼是不善士。
    二  復次，諸比丘3!不善士，於他人之德，縱然有問，不顯露，何況不問耶?
        復再：被詢問，簡漏而躊躇4，於他人之德5不願承認，簡略而語。諸比丘!
    當知彼是不善士。
    三  復次諸比丘!不善士於己不德，縱然有問，不顯露，何況不問耶?
        復再：被詢問，簡漏而躊躇，於己不德不願承認，簡略而語。諸比丘!當知彼
    是不善士。
    四  復次，諸比丘!不善士於己之德，不問即顯露，何況於問耶?
        復再：被詢問，不遺漏、不躊躇，於己德充分、詳評盡而語。諸比丘!應知彼
        四 集 第三 無戲論品                                 一三一

        增支部經典二                                        一三二
    是不善士。
        諸比丘!若成就此等四法，應知是不善士。
    五  諸比丘!若成就此四法者，當知此是善士6。四者為何?
        諸比丘!世間有善士，於他人不德，縱問亦不暴露，何況不問耶?
 78     復再：被詢問，漏而躊躇，於他人之不德，不願詳述，簡略而語。
        諸比丘!當知彼是善士。
    六  復次，諸比丘!善士於他人德，雖不問亦顯露，何況於問耶?
        復再：被詢問，不遺漏、不躊躇，於他人德願承認、詳盡而語。諸比丘!當知
    彼是善士。
    七  復次諸比丘!善士於己之不德，不問亦顯露，何況於問耶?
        復再：被詢問，不遺漏、不躊躇，於己不德充分、評盡而語。諸比丘!當知彼
    是善士。
    八  復次，諸比丘!善士於己德，縱問亦不顯露，何況不問耶?
        復再：被詢問，簡漏而躊躇，不願充分、詳盡語己德。※諸比丘!當知彼是善
    士。
        諸比丘!若成就此等之四法，應知是善士。
    九7 諸比丘!譬喻娶進養女，或晝或夜之時，於養母或養父或丈夫，乃至奴僕或
    勞作傭人，彼之堅強與慚愧，現前即有8；及至後來，彼為共住，為信賴，不論於
    養母或養父或丈夫，均將離去，不知其去處，如是所說，正是如此。諸比丘!世有
    一類比丘，出家趨於非家，或晝或夜之時，對於比丘、比丘尼、優婆塞、優婆夷、
    乃至守園人或新學沙彌，彼之堅強與慚愧，現前即有；及至後來，彼為共住，為信
    賴，即使是軌範師或親教師亦應離去，不知其去處，作如是說。
    一0  諸比丘!故應如是學。謂：我今當以如過門養女之心而住。諸比丘!汝等應
    如是學。」

    註1 不善士 底本之asappuriso，在暹本讀作asappuriso ti，以下注※有者亦然。
      2 不躊躇 底本之alampetva，在暹本作alambetva，近似雅語。
      3 諸比丘!依暹本補bhikkhave，以下注有※者亦然。
        四 集 第三 無戲論品                                 一三三

        增支部經典二                                        一三四
      4 躊躇 底本之lampetva，在暹本作lambetva，近雅語。
      5 德 底本之vannam，在暹本作vannam，正確。
      6 善士 底本之sappuriso，依暹本讀sappuriso ti，以下注有※者亦然。
      7 在底本以此章作[七十四]，今此章之分作一、二、三之二段，當非正確，應如暹本之作
        (七十二)之讀為是。而今分九、十兩段者，係依私見。
      8 ev'assa在暹本作ev'assa，正確。

 79       七十四1
        「諸比丘!此等之四者是第一2。四者為何。
        即：戒第一、定第一、慧第一、解脫第一是。
        諸比丘!此等之四者是第一。」

    註1 底本(七十五)所作依前述理由，如今所作。又在文首，底本所置之「一」，亦是，今省
        之。
      2 第一 底本之anga，在暹本及釋文，均作agga，以下倣之。

          七十五1
        「諸比丘!此等之四者是第一2。四者為何?
        即：色第一、受第一、想第一、有第一是。
        諸比丘!此等之四者是第一。」

    註1 底本此處不分章，分依暹本。文首在底本還有「二」，今亦省之。
      2 如七十四之註2 anga之下所說。

          七十六1
    一2   一時，世尊住般涅槃時之拘尸那揭羅(城)末羅族沙羅雙樹間3。世尊於此
    處，對諸比丘曰：「諸比丘!」諸比丘則答：「大德!」世尊曰:
        四 集 第三 無戲論品                                 一三五

        增支部經典二                                        一三六
        「諸比丘!4為一比丘，於佛或5於法、或於僧、或於道、或於跡、或於意、
    或有疑慮而問。諸比丘!及至後來，我等之師，現已不存，如今，不能詣訪世尊，
    勿作此後悔。」作如是語時，彼等諸比丘皆默然。
    二6  世尊再度向諸比丘言：
         「諸比丘!為一比丘，……[乃至]……勿有後悔。」彼等諸比丘再次又復默
    然
    三  世尊三度告諸比丘言：
        「諸比丘!為一比丘，……勿有後悔。」彼等諸比丘，三度默然。
    四  時，世尊告諸比丘:
        「復次，諸比丘!為尊敬，若不請問於師，諸比丘!同僚應告諸同僚。」作如
    是語時，彼等比丘默然。
 80 五  時具壽阿難，白世尊言：
        「大德!是希奇!大德!是未曾有!大德!我於諸比丘中相信如是。於諸比丘
    中，無有一比丘於佛或於法、或於僧、或於道、或於跡、或於意有疑慮。」
    六  「阿難!汝由信而語。阿難!如來於此則由智。於此諸比丘中，無有一比丘於
    佛或於法、或於僧、或於道、或於跡、或於意有疑慮。阿難!此等五百比丘其最後
    者，得預流，不退墮法、決定、是正覺者。」

    註1 參閱Mps.VI.5~6(漢譯南傳藏、七．大般涅槃經第六誦品第五節)、長阿含四(大正
        藏、一．二六b)。
      2 參閱前出經之初部分(漢譯南傳藏、七•同第五誦品第一節以下)。
      3 間 底本之antarcna與暹本及涅槃經原文，均作antare。
      4 依下段分節，不可在此處分節，以故除底本之「二」。
      5 或 底本之va，係之誤。
      6 「三」係「二」之誤。

          七十七1
    一  「諸比丘!此等之四不思議，無須思惟；思惟於此等者，得狂亂、痛苦。四者
        四 集 第三 無戲論品                                 一三七

        增支部經典二                                        一三八
    為何?
    二  諸比丘!諸佛之佛境界，是不思議，無須思惟；思惟此者，得狂亂、苦痛。諸
    比丘!修定者之定境界，是不思議，無須思惟；思惟此者，得狂亂、苦痛。諸比丘!
    業異熟是不思議，無須思惟；思惟此者得狂亂、苦痛。諸比丘!世界之思惟是不思
    議，無須思議；思惟此者得狂亂、苦痛。
        諸比丘!此等四種之不思議，無須思惟；思惟此者，得狂亂、苦痛。」

    註1 參閱增一阿含二一(大正藏、二．六五七a)

          七十八
    一  「諸比丘!此等之四者是清淨施物。四者為何?
        諸比丘!有施物，依施者為淨，依受者則非。諸比丘!有施物，依受者為淨，
    依施者則非。諸比丘!有施物，不論依施者或受者，均不淨。諸比丘!有施物，不
    論依施者或受者均淨。
 81 二  諸比丘!又，云何有施物，依施者為淨，依受者則非耶?
        諸比丘!世間有施者，具戒，是善性；受者無戒，是惡性。諸比丘!如是有施
    物，依施者為淨，依受者則非。
    三  諸比丘!又，云何有施物，依受者為淨，依施者則非耶?
        諸比丘!世間有施者，無戒，是惡性；受者貝戒，是善性。諸比丘!如是有施
    物，依受者為淨，依施者則非。
    四  諸比丘!又，云何有施物，不論依施者、依受者，均不淨耶?
        諸比丘!世間有施者，無戒，是惡性；有受者，復1無戒，是惡性。諸比丘!
    如是有施物，不論依施者、依受者，均不淨。
    五  諸比丘!又，云何有施物，不論依施者、依受者，均淨耶?
        諸比丘!世間有施者，具戒，是善性；有受者，復具戒，是善性。諸比丘!如
    是有施物，不論依施者、依受者，均是淨。
        諸比丘!此等四者，是清淨施物。」
        四 集 第三 無戲論品                                 一三九

        增支部經典二                                        一四O

    註1 復 底本patiggahaka之次後，依暹本加Pi

          七十九
    一  一時，具壽舍利弗，……乃至……坐於一邊之具壽舍利弗，白世尊言：
        「大德!有何因，有何緣?一類之人，同營商業而失敗?大德!有何因，有何
    緣?一類之人，同營商業，不如所期?大德!有何因，有何緣?一類之人，同營商
    業，能如所期?大德!有何因，有何緣?一類之人，同營商業，能超越所期?」
    二  「舍利弗!世有一類人，往訪沙門或婆羅門已，而令自恣曰：大德!請就需要
 82 物開示。彼於自恣處不施物，彼於彼世死，若於此世生存，彼即使如何經商，其商
    業必將失敗。
    三  復次，舍利弗!世有一類人，往訪沙門或婆羅門已，而令自恣曰：大德!請就
    需要物開示。彼於自恣卻不如預期施物，彼於彼世死，若於此世生存，彼即使如何
    經營商業，其商業不如所期。
    四  復次，舍利弗!世有一類人，往訪沙門或婆羅門已，而令自恣曰：大德!請就
    需要物開示。彼於自恣如預期施物，彼於彼世死，若於此世生存，彼不論如何經營
    商業，其商業將如所期。
    五  復次，舍利弗!世有一類人，往訪沙門或婆羅門已，而令自恣曰：大德!請就
    需要物開示。彼於自恣如預期施物，彼於彼世死，若於此世生存，彼即使如何經營
    商業，其營業必將超越其所期。
        舍利弗!此世有一類人，同營商業，失敗是因、是緣。復次，舍利弗!此……
    經營不如所期是因、是緣。舍利弗!此……經營如所預期是因、是緣。復次，舍利
    弗!此世有一類人，同營商業，超越其所期是因、是緣。」
          八十
    一  一時，世尊住憍賞彌瞿私多園，時具壽阿難詣往世尊之處。至已，問訊世尊，
    坐於一面。坐於一面之具壽阿難，白世尊言：
        「大德!有何因、何緣，不令女人坐法庭?不令從事產業?不往劍蒲闍1?」
 83     「阿難!女人有忿憊。阿難!女人嫉妒，女人慳吝。阿難!女人乏慧。阿難!
        四 集 第三 無戲論品                                 一四一

        增支部經典二                                        一四二
    此是女人不令坐法庭，不令從事產業，不令往劍蒲闍之因、之緣。」

    註1 劍蒲闍kammoja，釋文作kamboja，兩者俱可。今旨外國之意。

    此之攝句:
      勤、見、善士、養女、二之1第一
      於拘尸那揭羅、不思議、施物、劍蒲闍為品。

    註1 二 底本之c'eva，在暹本其他作dve ca，正確。

                第四 不動品1
          八十一2
    一  「諸比丘!成就此等之四法者，相偕牽連墮地獄。四者為何?
        即 殺生，不與取，行邪欲，語虛誑是。
        諸比丘!成就此等之四法者，相偕牽連墮地獄。
    二  諸比丘!成就此等之四法者，相偕牽連生天界。四者為何?
        即 離殺生，離不與取，離邪欲行，離虛誑語。
        諸比丘!成就此等之四法者，相偕牽連生天界。」

    註1 底本原無「第四」字，依暹本補，以下倣之。
      2 參閱四集、六十四(今卷一二二頁)。

          八十二
    一  「諸比丘!成就此等四法者，相偕牽連墮地獄。四者為何?
        即：虛誑語、離間語、麤惡語、雜穢語是。
        諸比丘!成就此等之四法者，相偕牽連墮地獄。
        四 集 第四 不動品                                   一四三

        增支部經典二                                        一四四
 84 二  諸比丘!成就此等之四法者，相偕牽連生天界。四者為何?
        即：離虛誑語、離離間語、離麤惡語、離雜穢語是。
        諸比丘!成就此等之四法者，相偕牽連生天界。」
          八十三1
    一  「諸比丘!成就此等之四法者，相偕牽連墮地獄。四者為何?
        即：不經查詢、探究，而予不可讚譽之人，擅加讚譽；不經查詢、探究，而於
    應讚譽之人，予以調毀、盤問、探究：於不可信認處，起信；不經查詢、探究，而
    於應信認處，不起予信。
        諸比丘!成就此等之四法者，相偕牽連墮地獄。
    二  諸比丘!成就此等之四法者，相偕牽連生天界。四者為何?
        歷經查詢、探究，前於不可讚譽之人，不予讚譽；歷經查詢、探究，而於應予
    讚譽之人，予以讚譽；歷經查詢、探究，而於不可信認處，生起不信；歷經查詢、
    探究，而於可信認處，予起信。
        諸比丘!成就此等之四法者，相偕牽連生天界。」

    註1 參閱Pug.IV.15.。

          八十四
    一  「諸比丘!成就此等之四法者，相偕牽連墮地獄。四者為何?
        即：重於忿懣，不重於正法；重於覆蔽，不重於正法；重於利養，不重於正法；
    重於恭敬，不重於正法。
        諸比丘!成就此等之四法者，相偕牽連墮地獄。
 85 二  諸比丘!成就此等之四法者，相偕牽連生天界。四者為何?
        重於正法，不重於忿懣；重於正法，不重於覆蔽；重於正法，不重於利養；重
    於正法，不重於恭敬。
        諸比丘!成就此等之四法者，相偕牽連生天界。」
          八十五1
    一  「諸比丘!有此等四種之補特伽羅，存在於世間。四者為何?
        四 集 第四 不動品                                   一四五

        增支部經典二                                        一四六
        即：闇而趣闇，闇而趣明，明而趣闇，明而趣明者是。
    二  諸比丘!又，云何有補特伽羅，是闇而趣闇耶?
        諸比丘!世間有一類之補特伽羅，或生旃陀羅家、或生獸獵家、或生竹匠家、
    成生車匠家、或生塵芥淨除家之下賤家，貧窮、缺乏飲食、生計困難、辛勞得衣服。
    又，彼血色惡劣、容貌衰頹、矮小、多病、或偏盲、或手不具、或跛、或躄，不得
    食物、飲食、衣服、車乘、鬘、香、塗香、床、宅、燈具。彼身行惡行……意行惡
    行。彼身行惡行已……，意行惡行已，身壞死後，生無幸處、惡趣、險難、地獄。
        諸比丘!如是者，有補特伽羅，是闇而趣闇。
    三  諸比丘!又，云何有補特伽羅，是闇而趣明耶?
        諸比丘!世間有一類之補特伽羅，或生旃陀羅家，……乃至……不得床宅、燈
    具。彼身行妙行，……意行妙行。彼身行妙行已……，意行妙行已，身壞死後，生
    善趣、天界。諸比丘!如是者，有補特伽羅，是闇而趣明。
    四  諸比丘!又，云何有補特伽羅，是明而趣闇?
 86     諸比丘!世間有一類之補特伽羅，生剎帝利大家、婆羅門大家、或長者大家、
    尊貴家，豐裕而多貨、有大祿、有多金銀、有多資產與雜具、有多財、有穀。又彼
    健美、見而可人、令人喜悅、成就最上姿色，得食物……燈具。彼身行惡行，……
    意行惡行。彼身行惡行已……，意行惡行已，身壞死後，生無幸處、惡趣、險難、
    地獄。諸比丘!如是者，有補特伽羅，是明而趣闇。
    五  諸比丘!又，云何有補特伽羅，是明而趣明?
        諸比丘!世間有一類之補特伽羅，生剎帝利大家，……乃至……得燈具。彼身
    行妙行，……意行妙行。彼身行妙行已，……意行妙行已，身壞死後，生善趣、天
    界。諸比丘!如是者，有補特伽羅2，是明而趣明。
        諸比丘!有此等四類之補特伽羅，存在於世中。」

    註1 參閱增一阿含、一八(大正藏、三．六三六a)、集異門、九(大正藏、二六．四0五a)
        Pug.IV.19.。
      2 補特伽羅 底本脫漏puggalo，依暹本補。
        四 集 第四 不動品                                   一四七

        增支部經典二                                        一四八
          八十六1
    一  「諸比丘!有此等四種補特伽羅，存在於世中。四者為何?
        [今]於下，而[當來]趣下者；[今]於下，而[當來]趣上者；[今]於
    上，而[當來]趣下者；[今]於上，而[當來]趣上者。
        諸比丘!有此等四之補持伽羅，存在於世中。」

    註1 參閱Pug.IV.20。

          八十七1
    一  「諸比丘!有四種之補特伽羅，存在於世中。四者為何?
        是：不動沙門、白蓮沙門、紅蓮沙門、作沙門中之柔軟沙門。
    二  諸比丘!又，云何之補特伽羅，是不動沙門耶?
        諸比丘!世間有比丘，有學而向果，希無上之軛安穩而住。諸比丘!譬如剎帝
 87 利澆頭2王長子，應予灌頂3而未為灌頂，亦得不動，正是如此。諸比丘!有比丘，
    有學而向果，希無上之軛安穩而住。諸比丘!如是有補特伽羅，作不動沙門。
    三  諸比丘!又，云何有補特伽羅，是白蓮沙門耶?
        諸比丘!世間有比丘，由漏盡，而無漏心解脫、慧解脫已，於現法具足自知作
    證而住；然而，身於八解脫，不住觸證。諸比丘!如是，有補特伽羅，是白蓮沙門。
    四  諸比丘!又，云何有補特伽羅，是紅蓮沙門耶?
        諸比丘!世間有比丘，由漏盡，……具足住，又，身於八解脫，住觸證。諸比
    丘!如是有補特伽羅，是紅蓮沙門。
    五  諸比丘!又，云何有補特伽羅，作沙門中柔軟沙門耶?
        諸比丘!世間有比丘，勸乞力受用多衣，若不勸乞則少[受用衣]；勸乞方受用
    多食，若不勸乞則少[受用食]，勸乞力受用多床座，若不勸乞則少[受用床座]；
    勸乞方受用多治病藥、資具，若不勸乞則少[受用治病藥、資具]。復次，所有與彼
    同住之梵行者4，於彼現行可意身業多，非可意[現行]身業少；[於彼]現行可
    意語業多，非可意[現行語業]少；[於彼]現行可意意業多，非可意[現行意業]
    少：[於彼]獻可意晉物，[獻晉物]非可意者少。復次，一切所受[即：]或由熱
        四 集 第四 不動品                                   一四九

        增支部經典二                                        一五O
    起、或由痰起、或由風起、或由[三]和合起、或由季節變易生、或由不平等姿勢
    生、或由侵害生、或由業異熟生，此等於彼決不生多，少病。逕欲得四靜慮增上心
    5現法樂而住6，於得不艱難，於得不梗澀，由諸漏之盡，於現法自7知、作證，
 88 具足住於無漏心解脫、慧解脫。諸比丘!如是者，有補特伽羅，是沙門中柔軟沙門。
    六  諸比丘!說正語人，欲說有沙門中柔軟沙門時，諸比丘!應正說我是沙門中柔
    軟沙門。諸比丘!我勸乞力受用多衣8，不勸乞時，則少[受用衣]；勸乞時，乃多
    受用食，不勸乞時，則少[受用食]；勸乞時，乃多受用治病藥、資具，不勸乞時，
    則少[受用治病藥、資具]。復次，與我共住之諸比丘，於我現行可意身業多，非可
    意……，現行可意意業多，非可意[現行意業]少；[於我]獻可意晉物，非可意
    [獻晉物]少。復次，一切所受[即：]或由熱起、或由痰起、或由風起、或由[三]
    和合起、或由季節變易生、或由不平等姿勢生、或由侵害生、或由業異熟生，此等
    於我決不多生、病少。復次，我如所欲得四靜慮增上心9現法樂而住，於得不艱難，
    於得不梗澀，由諸漏之盡，具足住……。諸比丘!說正語人欲說有沙門中柔軟沙門
    時，諸比丘!應正說我是沙門中柔軟沙門。
        諸比丘!有此等之四種補特伽羅，存在於世中。」

    註1 參閱增一阿含二O(大正藏、二．六五三c)。
      2 澆頭 底本之muddhavasittassa，在暹本及釋文俱作muddhabhisittassa，其意義兩
        相同，而最為普通所用之形式，當是後者，故取此。
      3 灌頂 底本之abhiseko，在暹本作abhiseko，正確。
      4 梵行者 底本之sabrahmaCarihi，係sabrahmacarihi之誤。
      5 增上心 底本之abhicetasikanam，在暹本作abh。
      6 住 底本之-viharanam，係-vharanam之誤。
      7 自 底本之dhamme在其次後脫漏sayam，依暹本補。
      8 在 底本有bahulam civaram bahulam，其第二之bahulam，應予刪除。
      9 增上心 底本之abhicetasikananamh應作abhicetasikanam。

          八十八1
        四 集 第四 不動品                                   一五一

        增支部經典二                                        一五二
    一  「諸比丘!有此等四類之補特伽羅，存在於世中。四者為何?
        即：不動沙門、白蓮沙門、紅蓮沙門、沙門中之柔軟沙門是。
    二  諸比丘!又，云何而有補特伽羅，作不動沙門耶?
 89     諸比丘!世間有比丘，三結盡故，成為預流，為不退墮法，是決定、趣正覺。
        諸比丘!如是者，有補特伽羅，是不動沙門。
    三  諸比丘!又，云何而有補特伽羅，作白蓮沙門耶?
        諸比丘!世間有比丘，三結盡故，貪、瞋、癡薄故，成為一來，祇來此世一次
    已，作苦之邊際。諸比丘!如是者，有補特伽羅，是白蓮沙門。
    四  諸比丘!又，云何而有補特伽羅，作紅蓮沙門耶?
        諸比丘!世間有比丘，五順下分結盡故，成為化生，於彼處般涅槃，不再退還
    此世。諸比丘!如是有補特伽羅，作紅蓮沙門。
    五  諸比丘!又，云何而有補特伽羅，作沙門中柔軟沙門耶?
        諸比丘!世間有比丘，由諸漏之盡，具足住……。諸比丘!如是者，有補特伽
    羅，是沙門中柔軟沙門。
        諸比丘!有此等因類之補特伽羅，存在於世中。」

    註1 參．閱Pug.IV.29.增一阿含二O(大正藏、二．六五三c)

          八十九
    一  「諸比丘!有此等四類之補特伽羅，存在於世中。四者為何?
        即：不動沙門、白蓮沙門、紅蓮沙門、沙門中之柔軟沙門是。
    二  諸比丘!又，云何而有補特伽羅，作不動沙門耶?
        諸比丘!世間有比丘，有正見、正思惟、正語、正業、正命、正精進、正念、
    正定。諸比丘!如是者，有補特伽羅，作不動沙門。
    三  諸比丘!又，云何而有補特伽羅，作白蓮沙門耶?
        諸比丘!世間有比丘，有正見、……乃至……正定、正智、正解脫，然而，身
 90 於八解脫，不住觸證。諸比丘!如是者，有補特伽羅，作白蓮沙門。
    四  諸比丘!又，云何有補特伽羅，作紅蓮沙門耶?
        四 集 第四 不動品                                   一五三

        增支部經典二                                        一五四
        諸比丘!世間有比丘，有正見、……乃至……正解脫，身於八解脫，住已觸證。
    諸比丘!如是者，有補特伽羅，是紅蓮沙門。
    五  諸比丘!又，云何而有補恃伽羅，作沙門中柔軟沙門耶?
        諸比丘!世間有比丘，勸乞方1受用多衣，不勸乞時，……乃至……[八十七
    之六]……。諸比丘!說正語人欲說沙門中柔軟沙門時，諸比丘!應正說我是沙門
    中柔軟沙門。
    諸比丘!有此等四類之補特伽羅，存在於世間2。」

    註1 方 底本之yacito，在暹本作yacitova，正確
      2 世間 底本之okasmin，係lokasmin之缺宇。

          九十
    一  「諸比丘!有此等四類之補特伽羅，存在於世中。四者為何?
        即：不動沙門、……乃至……柔軟沙門是。
    二  諸比丘!又，云何而有補特伽羅，作不動沙門耶?
        諸比丘!世間有比丘1，有學而思惟[應得]未得，希無上2之軛安穩而住。
    諸比丘!如是者，有補特伽羅，作不動沙門。
    三  諸比丘!又，云何而有補特伽羅，作白蓮沙門耶?
        諸比丘!世間有比丘，隨觀五取蘊生滅而住，謂：此是色，此是色集，此是色
    滅，此是色受：…：此是想……此是行……此是識，此是識集，此是識滅。然而，
    身於八解脫，不住觸證。諸比丘!如是者，有補特伽羅，作白蓮沙門。
    四  諸比丘!又，云何而有補特伽羅，作紅蓮沙門耶?
        諸比丘!世間有比丘，隨觀五取蘊生滅住。謂：此是色，……此是色滅。又，
 91 於身八解脫，住於觸證。諸比丘!如是者，有補特伽羅，作紅蓮沙門。
    五  諸比丘!又，云何而有補特伽羅，作沙門中柔軟沙門耶?
        諸比丘!世間有比丘，勸乞方受用多衣，不勸乞時，少[受用]……乃至……。
    諸比丘!說正語人欲說沙門中柔軟沙門時，諸比丘!應正謂我是沙門中柔軟沙門。
        諸比丘!有此四類之補特伽羅，存在於世中。」
        四 集 第四 不動品                                   一五五

        增支部經典二                                        一五六

    註1 有比丘bhikkhu一詞，係依暹本補。
      2 無上 底本之amuttaram，係anuttaram之誤。

    此之攝句：
      殺生1、虛誑語、稱讚、忿、闇、下
      子2、又結、見、蘊、此等有十。

    註1 殺生 底本之papatipata，在暹本作panatipato，正確。
      2 子 底本之anno，在暹本作putto，正確。

                第五 阿修羅品
          九十一
    一  「諸比丘!有此等四類之補特伽羅，存在於世中。四者為何?
        阿修羅而以阿修羅為眷族，阿修羅而以天為眷族，天而以阿修羅為眷族，天而
    以天為眷族。
    二  諸比丘!又，云何而有補特伽羅，阿修羅而以阿修羅為眷族耶?
        諸比丘!世有一類之補特伽羅，是無戒惡法，彼之徒眾，亦是無戒惡法。諸比
    丘!如是有補特伽羅，是阿修羅而以阿修羅為眷族。
    三  諸比丘!又，云何而有補持伽羅，阿修羅而以天為眷族耶?
        諸比丘!世有一類之補特伽羅，是無戒惡法，然彼徒眾，是具戒善法。諸比丘!
    如是者，有補特伽羅，是阿修羅而以天為眷族。
    四  諸比丘!又，云何而有補特伽羅，天而以阿修羅為眷族耶?
 92     諸比丘!世有一類之補特伽羅，是具戒善法，然彼徒眾，是無戒惡法。諸比丘!
        四 集 第五 阿修羅品                                 一五七

        增支部經典二                                        一五八
    如是者，有補特伽羅，是天而以阿修羅為眷族。
    五  諸比丘!又，云何而有補特伽羅，天而以天為眷族耶?
        諸比丘!世有一類之補特伽羅，是具戒善法，彼之徒眾，亦具戒善法。諸比丘!
    如是者，有補特伽羅，是天而以天為眷族。
        諸比丘!有此等四類之補特伽羅，存在於世中。」
          九十二1
        「諸比丘!有此等四類之補特伽羅，存在於世中。四者為何?
        諸比丘!世間有一類之補特伽羅，得內心止，未得增上慧法觀。復次，諸比丘!
    世間有一類之補特伽羅，得增上慧之法觀，未得內心止。復次，諸比丘!世間有一
    類之補特伽羅，未得內心止，未得增上慧法觀。復次，諸比丘!世間有一類之補特
    伽羅，亦得內心止，亦得增上慧法觀。諸比丘!有此等四類之補特伽羅，存在於世
    中。」

    註1 參閱Pug.IV.26.。

          九十三
    一  「諸比丘!有此等四類之補特伽羅，存在於世中。四者為何?
        諸比丘!世間有一類之補特伽羅，內心上……[乃至]……得增上慧法觀。
 93 二  諸比丘!此中，得內心止，不得增上慧法觀之補特伽羅，諸比丘!住內心止，
    須勤修增上慧法觀。彼於後時，亦得內心止；又，得增上慧觀。
    三  諸比丘!此中，得增上慧法觀，不得內心止之補特伽羅，諸比丘!得增上慧法
    觀，須勤修內心止。彼於後時，亦得增上慧法觀；又，亦得內心止。
    四  諸比丘!此中，亦不得內心止，又不得增上慧法觀之補特伽羅，諸比丘!為得
    彼等之善法，應起增上欲、勤、勇與努力，以及不退轉念與正知。
        諸比丘!譬如有人衣燃、頭燃時，為滅其衣或頭[火]，須起增上欲、勤、勇與
    努力，以及不退轉念與正知。正是如是，諸比丘!其補特伽羅為得彼等善法，須起
    增上欲……正知。彼於後時，亦得內心止，又得增上慧法觀。
    五  諸比丘!此中，亦得內心止，又得增上慧法觀補特伽羅。諸比丘!即住彼等善
        四 集 第五 阿修羅品                                 一五九

        增支部經典二                                        一六O
    法，更為竭盡諸漏，須勤修。
    諸比丘!有此等四類之補特伽羅，存在於世中。」
          九十四
 94 一  「諸比丘!有此等四類之補特伽羅，存在世間。四者為何?
        諸比丘!世間有一類之補特伽羅，得內心止，不得增上慧法觀。復次，諸比丘!
    世間有一類之補持伽羅，得增上慧法觀，不得內心止。復次，諸比丘!世有一類之
    補特伽羅1，亦不得內心止，依增上慧，亦不得法觀。復次2，諸比丘!正有一類
    之補特伽羅，亦得內心止，又得增上慧法觀。
    二  諸比丘!此中，得內心止……[九十三之三]不得增上慧法觀之補特伽羅，諸
    比丘!往訪得增上慧法觀之補特伽羅已，應如是言，謂：友!諸行應如何見?諸行
    應如何取?諸行應如何觀察?於是，彼如見彼，如知記說，[謂：]友!諸行應如是
    見，諸行應如是觀察。於是，彼於後時，亦得內心止，又得增上慧法觀。
    三  諸比丘!此中，得增上慧法觀，不得內心止之補特伽羅，諸比丘!往訪得內心
    止之補特伽羅已，應作如是言，謂：友!心應如何致住?心應如何致靜?心應如何
    致一趣?心應如何致定?於是，彼如見彼，如知應記說：友!心應如是致住，心應
    如是致靜，心應如是致一趣，心應如是致定，於是，彼於後時，得增上慧法觀，得
    內心止。
    四  諸比丘!此中，不得內心止，又不得增上慧法觀之補特伽羅，諸比丘!往訪得
    內心止，又得增上慧法觀之補特伽羅已，應作如是言，謂：友!心應如何致住?……
    應如何致定?諸行應如何見?……如何觀察?於是，彼如見彼，如知須記說，謂：
    友!心應如是致住，……致定，諸行應如是見，……觀察，於是，彼於後時，亦得
 95 內心止，又得增上慧法觀。
    五  諸比丘!此中，得內心止，又得增上慧法觀之補特伽羅，諸比丘!即為彼等住
    於善法，更為竭盡諸漏須勤修。
        諸比丘!有此等四類之補特伽羅，存在於世中。」

    註1 補特伽羅 底本Puggala，係puggalo之誤
      2 復次 在idha之下脫漏pana，依暹本補。
        四 集 第五 阿修羅品                                 一六一

        增支部經典二                                        一六二
          九十五1
    一  「諸比丘!有此等四類之補特伽羅，存在於世間。四者為何?
        既不行自利，亦不行利他；為利他而行，不行自利；為自利而行，不行利他；
    既為自利而行，又為利他而行。
    二  諸比丘!譬如塚間火槽，燃其兩端，中間塗糞，村不作材用；又，於林亦不作
    [材用]。諸比丘!我以如是喻，說此補特伽羅謂：此補特伽羅，既不行自利，又不
    行利他。
    三  諸比丘!此中，有補特伽羅，為利他而行，不為自利，於此等二補特伽羅中，
    是更善、更妙。諸比丘!此中，有補特伽羅，為自利而行，不為利他，於此三補特
    伽羅中，是更善、更妙。諸比丘!此中，有補特伽羅，既為自利而行，又為利他而
    [行]，是此等四類補特伽羅中，是第一、最勝、上首、最上、極勝。
    四  諸比丘!譬如由牛始有乳，由乳有酪，由酪有生酥，由生酥有熟酥，由熟酥有
    醍醐，說是此中之第一。正是如是，諸比丘!有補特伽羅為自利而行，又為利他而
    行，於此等類四補特伽羅中，是第一、最勝、上首、最上、極勝。
 96     諸比丘!有此等四類之補特伽羅，存在於世中。」

    註1 參閱Pug.IV.23.。

          九十六1
    一  「諸比丘!有此等四類之補特伽羅，存在於世中。四者為何?
        即：所行為自利，不為利他；為利他而行，不為自利；既不為自利而行，亦不
    為利他；為自利而行，又為利他。
    二  諸比丘!又，云何有補特伽羅，為自利而行，不為利他耶?
        諸比丘!世間有一類之補特伽羅，為調伏自貪而行，不勸導調伏他貪，為調伏
    自瞋，……為調伏自癡而行，不勸導調伏他癡。諸比丘!如是者，有補特伽羅，是
    為自利而行，不為利他。
    三  諸比丘!又，云何有補特伽羅，為利他而行，不為自利耶?
        四 集 第五 阿修羅品                                 一六三

        增支部經典二                                        一六四
        諸比丘!世間有一類之補特伽羅，不為調伏自貪而行，勸導調伏他貪，不為調
    伏自瞋而行，……不為調伏自癡而行，勸導調伏他癡。諸比丘!如是有補特伽羅，
    為利他而行，不為自利。
    四  諸比丘!又，云何有補特伽羅，不為自利而行，更不為利他耶?
        諸比丘!世間有一類之補持伽羅，不為調伏自貪而行，亦不勸導調伏他貪，……
    不為調伏自癡而行，不勸導調伏他癡。諸比丘!如是者，有補特伽羅，既不為自利
    而行，更不為利他。
    五  諸比丘!又，云何有補特伽羅，亦為自利而行，又可為利他耶?
        諸比丘!世間有一類之補特伽羅，為調伏自貪而行，又勸導調伏他貪，……乃
 97 至……為調伏自癡而行，又勸導調伏他貪。諸比丘!如是者，有補特伽羅，既為自
    利而行，又可為利他。
        諸比丘!有此等四類之補特伽羅，存在於世中。」

    註1 參閱Pug.IV.23.。

          九十七1
    一  「諸比丘!有此等四類之補特伽羅，存在於世中。四者為何?
        即：為自利而行，不為利他；為利他而行，不為自利；不為自利而行，亦不為
    利他；既為自利而行，又為利他而行。
    二  諸比丘!又，云何有補特伽羅，為自利而行，不為利他耶?
        諸比丘!世間有一類之補特伽羅，於諸善法，有速諦察忍，具受持所聞法質，
    又，已能觀察受持法義、知義意，知本文，行法隨法。然而不調善言詞，不善良語
    音，不成就圓滿、流暢、無過、無脫、能知表語，不示現同梵行，不勸導、不讚勵、
    不慶慰。諸比丘!如是者，補特伽羅，是為自利而行，不為利他。
    三  諸比丘!又，云何有補特伽羅，為利他而行，不為自利耶?
        諸比丘!世間有一類之補持伽羅，於諸善法，無有速諦察忍，又不具受持所聞
    法質，又於已受持法義，不能觀察，又不知義意、不知本文、不行法隨法。然而，
    調善言詞，善良語音，成就圓滿、流暢、無過、無脫、能知義語，示現同梵行者，
        四 集 第五 阿修羅品                                 一六五

        增支部經典二                                        一六六
    勸導、讚勵、慶慰。諸比丘!如是者，有補特伽羅，為利他而行，不為自利而行。
 98 四  諸比丘!又，云何有補特伽羅，不為自利而行，亦不為利他而行耶?
        諸比丘!世有一類之補特伽羅，於諸善法亦無有速諦察忍，又不其受持所聞法
    質?，又不能觀察已受持法義，又不知表意、不知本文、不行法隨法。又不調善言
    訶，不善良語音，不成就圓滿、流暢、無過、無脫、能知義語，又不示現同梵行者，
    不勸導、不讚勵、不慶慰。諸比丘!如是者，有補特伽羅，不為自利而行，又不為
    利他。
    五  諸比丘!又，云何有有補特伽羅，為自利而行，又為利他耶?
        諸比丘!世間有一類之比丘，於諸善法，有速諦察忍，又具受持所聞法質，又
    能觀察已受持法義，又知表意、知本文、行法隨法，又調善言詞，善良語音，成就
    圓滿、流暢、無過、無脫、能知義語，又示現同梵行，……。諸比丘!如是者，有
    補特伽羅為自利而行，又為利他而行。
        諸比丘!有此等四類之補特伽羅，存在於世中。」

    註1 參閱集異門、九(大正藏、二六．四O四c)。
      2 質 底本之dharakajatako，在暹本作dharakajatiko，正確。

          九十八
        「諸比丘!有此等四類之補特伽羅，存在於世中。四者為何?
        即：為自利而行，不為利他；為利他而行，不為自利；為自利而行，又為利他；
    既不為自利而行，又亦不為利他。」
        諸比丘!有此等四類之補特伽羅，存在於世中。
          九十九
    一  「諸比丘!有此等四類之補特伽羅，存在於世中。四者為何?
 99     即：為自利而行，不為利他；為利他而行，不為自利；既不為自利而行，亦不
    為利他；既為自利而行，亦為利他。
    二  諸比丘!又，云何有補特伽羅，為自利而行，不為利他耶?
        諸比丘!世間有一類之補特伽羅，自離殺生，於他不勸導離殺生；自離不與取，於
        四 集 第五 阿修羅品                                 一六七

        增支部經典二                                        一六八
    他不勸導離不與取；自離邪欲行，不勸導……，自離虛誑語，不勸導……，自離穀
    酒、果酒有酒分放逸處，不勸導……。諸比丘!如是者，補特伽羅為自利而行，不
    為利他。
    三  諸比丘!又，云何有補特伽羅，為利他而行，不為自利耶?
        諸比丘!世間有一類之補持伽羅，自不離殺生，於他勸導離殺生；自不與取，
    ……乃至……自虛誑語……乃至……自穀酒、果酒有酒分放逸處，……乃至……。
        諸比丘!如是者，有補特伽羅為利他而行，不為自利。
    四  諸比丘!又，云何有補持伽羅，既不為自利而行，亦不為利他耶?
        諸比丘!世間有一類之補特伽羅，自不離殺生，於他亦不勸導離殺生，……乃
    至……不勸導離穀酒、果酒有酒分放逸處。諸比丘!如是者，有補特伽羅不為自利
    而行，亦不為利他。
    五  諸比丘!又，云何有補特伽羅，既為自利而行，又為利他耶?
        諸比丘!世有一類之補特伽羅，自離殺生，又於他勸導離殺生，……乃至……
    勸導於他離穀酒、果酒有酒分放逸處。諸比丘!如是者，有補特伽羅為自利而行，
    又為利他。
        諸比丘!有此等四類之補特伽羅，存在於世中。」
100       一百1
    一  一時，偏歷者晡多利，詣訪世尊之處。至已，與世尊互相慶慰，……乃至……
    世尊告訴坐於一面之偏歷者晡多利說：
    二  「晡多利!有此等四類之補特伽羅，存在於世中。四者為何?
         晡多利!世間有一類之補特伽羅，於應毀者，雖應實、應真、應時以說毀；於
    應讚者，卻不應實，應真，應時以稱讚。復次，晡多利!世間有一類之補特伽羅，
    於應讚者，雖應實、應真、應時以稱讚；於應毀者，卻不應真、應實、應時以說毀。
    復次，晡多利!世間有一類之補特伽羅，於應毀者，不應實、應真、應時以說毀；
    復於應讚者，不應實、應真、應時以稱讚。復次，晡多利!世間有一類之補特伽羅，
    於應毀者，應實、應真、應時以說毀……於應讚者，應實、應真、應時以稱讚。
        晡多利!有此等四類之補特伽羅，存在於世中。晡多利!此等四類之補特伽羅
    中，汝好樂何者?以何為最善?何為最妙耶?」
        四 集 第五 阿修羅品                                 一六九

        增支部經典二                                        一七O
    三  「尊瞿曇!有此等四類之補特伽羅，存在於世中。四者為何?
        尊瞿曇!世間有一類之補特伽羅，於應毀者，雖應實、應真、應時以說毀;於
    應讚者，卻不應實、應真、應時以稱讚。尊瞿曇!復次，世間有一類之補特伽羅，
    於應讚者，雖應實、應真、應時以稱讚；於應毀者，則未應實、應真、應時以說毀。
    尊瞿曇!世間有一類之補特伽羅，於應毀者，不應實、應真、應時說毀；又於應讚
    者，不應實、應真、應時以稱讚。尊瞿曇!世間有一類之補特伽羅，於應毀者，應
    實、應真、應時以說毀；又於應讚者，應實、應真、應時以稱讚。
101     尊瞿曇!有此等四類之補特伽羅，存在於世中。尊瞿曇!此等四類之補特伽羅
    中，有補特伽羅於應毀者，不應實、不應真、應時以說毀；又於應讚者，不應實、
    應真、應時以稱讚。我好樂於此補特伽羅，於此等四類之補特伽羅中為最善、最妙。
    何以故?尊瞿曇!捨者斯為善。」
    四  「晡多利!有此等四類之補特伽羅，存在於世中。四者為何?
        晡多利!……乃至……應實、應真、應時而說。
        晡多利!有此等四類之補特伽羅，存在於世中。晡多利!於此等四類之補特伽
    羅中，有補特伽羅於應毀者，應實、應真、應時以說毀；又於應讚者，應實、應真、
    應時以稱讚，彼於此等四類之補特伽羅中，是最善者、最妙者。何以故?晡多利!
    無論在何處，知時[而區別]斯為善。」
    五  尊瞿曇!有此等四類之補特伽羅，存在於世中。四者為何?
        尊瞿曇!……乃至……應實、應真、應時而說。
        尊瞿曇!有此等四類之補特伽羅，存在於世中。尊瞿曇!此等四類之補特伽羅
    中，有補特伽羅，於應毀者以說毀，……乃至……於應讚者，應實、應真、應時以稱
    讚。斯補特伽羅是我所好樂。於此等四類之補特伽羅中，是最善、最妙。何以故?
    尊瞿曇!無論於何處，知時[而區別]斯為善。尊瞿曇!是絕妙。尊瞿曇!是未曾
    有。尊瞿曇!譬如揭起所覆，……乃至……見彼燈光，正是如此。尊瞿曇!以種種
    方法開示法要，我歸依尊瞿曇!……由今日始，心存是念：畢生歸依為優婆塞。」

    註1 參閱Pug.IV.17.。

        四 集 第五 阿修羅品                                 一七一

        增支部經典二                                        一七二
    此之攝句：
      於阿修羅、三定、塚間、火槽於第五
      於貪1、諦察忍、自利、學、晡多利2此等為十。
                                               第二之五十竟

    註1 貪 底本單作santi(寂靜)，如斯時，缺第六節，或以作第六節解，則缺第七節，在
        暹本作raganam santi。如斯時，則祇有第六節，而缺第七節。應據底本腳註所出之B.
        K.raganisanti，今且從此。
      2 晡多利 底本之Potalikena，在暹本作Potaliyena，若作斯者，則符合於前文，故
        今採之。但於意義，底本、暹本卻兩相違異。

102             第一  雲品
          一百一1
    一  如是我聞。一時，世尊住舍衛[城]祇陀林中給孤獨園。於其處，世尊言諸比
    丘曰：「諸比丘!」諸比丘答稱：「大德!」世尊告彼等比丘言：
    二  「諸比丘!此等是四雲。四者為何?
        即：鳴而不雨，雨而不鳴，不鳴又不雨，鳴而又雨是。
        諸比丘!此等是四雲。
    三  諸比丘!正是如是，為喻此等四雲，有四類之補特伽羅，存在於世中。四者為
    何?
        即：鳴而不雨，雨而不鳴，不鳴又不雨，鳴而又雨是。
    四  諸比丘!又，云何有補特伽羅是鳴而不雨耶?諸比丘!世間有一類之補特伽
    羅，語而不作。諸比丘!如是補特伽羅，是鳴而不雨。諸比丘!猶如此雲，則鳴而
    不雨。諸比丘!我說此補特伽羅，應如斯喻者。
        四 集 第一 雲品                                     一七三

        增支部經典二                                        一七四
    五  諸比丘!又，云何有補特伽羅，是雨而不鳴耶?
        諸比丘!世間有一類之補特伽羅，作而不語。諸比丘!如是之補特伽羅，是雨
    而不鳴。諸比丘!猶如斯雲，雨而不鳴。諸比丘!我說此補待伽羅，應如斯喻者。
    六  諸比丘!又，云何而有補特伽羅，是不鳴又不雨耶?
        諸比丘!世間有一類之補特伽羅，不語又不作。諸比丘!如是補特伽羅，是不
    鳴又不雨。諸比丘!猶如此雲，不鳴又不雨。諸比丘!我說此補特伽羅，應如斯喻
    者。
    七  諸比丘!又，云何有補特伽羅，是既鳴又雨耶?
        諸比丘!世間有一類之補特伽羅，既語又作。諸比丘!如是補特伽羅，是既鳴
    又雨。諸比丘!猶如斯雲，既鳴又雨。諸比丘!我說此補特伽羅，應如斯喻。
        諸比丘!有此等四雲，應喻補特伽羅，存在於世中。」

    註1 參閱Pug.IV.8.。

103       一百二1
    一  「諸比丘!此等是四雲。四者為何?
        即：鳴而不雨，……乃至……既鳴又雨。諸比丘!有此等之四雲。
    二  諸比丘!正是如此，有此等四雲，喻補特伽羅，存在於世中。四者為何?
        即：鳴而不雨，……乃至……既鳴又雨。
    三  諸比丘!又，云何而有補特伽羅，是鳴而不雨耶?
        諸比丘!世間有一類之補特伽羅，通達：經、應頌、記說、諷頌、無間自說、
    如是說、本生、未曾有法、知解本文，彼於此是苦，不如實知，……乃至……此是
    趣苦滅之道，不如實知。諸比丘!如是有補特伽羅，是鳴而不雨。諸比丘!猶如斯
    雲，鳴而不雨。諸比丘!我說此補特伽羅，應如斯喻。
    四  諸比丘!又，云何有補特伽羅，是雨而不鳴耶?
        諸比丘!世間有一類之補特伽羅，不通達：經……乃至……知解本文，彼於此
    是苦，如實了知……乃至……此是趣苦滅之道，如實了知。諸比丘!有如是補特伽
    羅，是雨而不鳴。諸比丘!猶如說斯……。
        四 集 第一 雲品                                     一七五

        增支部經典二                                        一七六
    五  諸比丘!又，云何有補特伽羅，是不鳴又不雨耶?
        諸比丘!世間有一類之補特伽羅，不通達：經……知解本文，彼於此是苦，不
    如實了知……此是趣苦滅道，不如實了知。諸比丘!如是有補特伽羅，是不鳴又不
    雨。諸比丘!猶如說斯……。
    六  諸比丘!又，云何而有補持伽羅，是既鳴又雨耶?
        諸比丘!世間有一類之補特伽羅，通達經……知解本文，彼於此是苦，如實了
    知……此是趣苦滅道，如實了知。諸比丘!如是者，有補特伽羅，是既鳴又雨。諸
    比丘!猶如斯雲，既鳴又雨。諸比丘!我說此補特伽羅，應如斯喻。
104     諸比丘!有此等之四雲，應喻斯補特伽羅，存在於世中。」

    註1 參閱增一阿含一八(大正藏、二．六三五a)。

          一百三1
    一  「諸比丘!此等是四種瓶。四者為何?
        即：空而閉者，盈而開者，空而開者，盈而閉者是。
        諸比丘!此等是四種瓶。
    二  諸比丘!正是如是。有此可以瓶喻之四種補特伽羅，存在於世中。四者為何?
        即：空而閉者，盈而開者，空而開者，盈而閉者是。
    三  諸比丘!又，云何有補特伽羅，是空而閉者耶?
        諸比丘!世間有一類之補特伽羅，往、來、前觀、左右視、屈、伸，著持僧伽
    梨、衣、缽，[皆]是端正。彼於此是苦，不如實了知，……此是趣苦滅道，不如實
    了知。諸比丘!如是者，有補特伽羅，是空而閉者。諸比丘!猶如此瓶之空而閉者。
    諸比丘!我說此補特伽羅，應如斯喻。
    四  諸比丘!又，云何有補特伽羅，是盈而開者耶?
        諸比丘!世間有一類之補特伽羅，往、來、……著持僧伽梨、衣、缽，[皆]不
    端正。彼於此是苦，如實了知，……此是趣苦滅道，如實了知。諸比丘!如是者，
    有補特伽羅，是盈而開者。諸比丘!猶如此瓶之盈而開者。諸比丘!我說此補特伽
    羅，應如斯喻。
        四 集 第一 雲品                                     一七七

        增支部經典二                                        一七八
    五  諸比丘!又，云何有補特伽羅，是空而開者耶?
        諸比丘!世間有一類之補特伽羅，往、來、……著持僧伽梨、衣、缽，[皆]不
    端正。彼於此是苦，不如實了知，……此是趣苦滅道，不如實了知。諸比丘!如是
    者，有補特伽羅，是空而開者。諸比丘!猶如此瓶之空而開者。諸比丘!我說此補
    特伽羅，應如斯喻。
    六  諸比丘!又，云何有補特伽羅，是盈而閉者耶?
        諸比丘!世間有一類之補特伽羅，往、來、……著持僧伽梨、衣、缽，[皆]
105 是端正。彼於此是苦，如實了知……此是趣苦滅道，如實了知。諸比丘!如是者，
    有補特伽羅，盈而閉者。諸比丘!猶如此瓶之盈而閉者。諸比丘!我說此補特伽羅，
    應如是喻。
        諸比丘!有此等四種瓶喻之補特伽羅，存在於世中。」

    註1 參閱Pug.IV.11.。

          一百四1
    一  「諸比丘!此等是四種之湖水。四者為何?
        即：淺而見深者，深而見淺者，淺而見淺者，深而見深者是。諸比丘!此等是
    四種湖水。
    二  諸比丘!正是如此，有此應以四湖水為喻之補特伽羅，住於世中。四者為何?
        即：淺而見深者，……深而見深者是。
    三  諸比丘!又，云何有補特伽羅，是淺而見深耶?
        諸比丘!世間有一類之補特伽羅，往、來、……著持僧伽梨、衣、缽，[皆]是
    端正，彼於此是苦，不如實了知，……此是趣苦滅道，不如實了知。諸比丘!如是
    者，有補特伽羅是淺而見深。諸比丘!猶如淺而見深之湖水。諸比丘!我說此補特
    伽羅，應如是喻。
106 四  諸比丘!又，云何有補特伽羅，是深而見淺耶?
        諸比丘!世間有一類之補特伽羅，往、來、……著持僧伽梨、衣、缽，[皆]不
    端正，彼於此是苦，如實了知，……於此趣苦滅道，如實了知。諸比丘!如是者補
        四 集 第一 雲品                                     一七九

        增支部經典二                                        一八O
    特伽羅，是深而見淺。諸比丘!猶如湖水之深而見淺。諸比丘!我說此補特伽羅，
    應如是喻。
    五  諸比丘!又，云何有補特伽羅，是淺而見淺耶?
        諸比丘!世間有一類之補特伽羅，往、來，……乃至……於此是苦，不如實了
    知，……乃至於此2趣苦滅道，不如實了知。諸比丘!如是者補待伽羅3，是淺而
    見淺。諸比丘!猶如湖水之淺而見淺。諸比丘!4我說此補特伽羅，應如是喻。
    六  諸比丘!又，云何有補特伽羅，是深而見深耶?
        諸比丘!世間有一類之補特伽羅，往、來、……乃至……彼於此是苦，如實了
    知，……乃至……於此趣苦滅道，如實了知。諸比丘!如是之補特伽羅，是深而見
    深。諸比丘!猶如湖水之深而見深。諸比丘!我說此補特伽羅，應如是喻。
    諸比丘5!有此等四種之湖水，應喻補特伽羅，存在於世中。」

    註1 Pug.IV.12.參閱。在底本依攝句文推測，雖有「一零四」之設，但此攝句文字，容有應予
        異議餘地。依釋文所示，底本之「一零五」係「一零四」；又「一零六」，係「一零五」之誤，一
        如暹本之腳註所出示，其脫漏之分，應視為「一零六」。
      2 底本十四行之……pe……應該代之[103.5]置於前行。
      3 底本脫漏補特伽羅(puggalo)，依暹本補。下之註有※者亦然。
      4 底本脫漏，諸比丘!(bhikkhaVe)，依暹本補之。下之註有※者亦然。
      5 底本脫漏，諸比丘!(kho bhikkhave)，依暹本補之。

          一百五1
    一  「諸比丘!此等是四種之菴羅2。四者為何?
        即：生而有熟色，熟而有生色，生而有生色，熟而有熟色是。
        諸比丘!此等是四種之菴羅。
    二  諸比丘!正是如是，有此等四種之菴羅，應喻補特伽羅，存在於世中。四者為
    何?
        即：生而有熟色，熟而有生色，生而有生色，熟而有熟色是。
    三  諸比丘!又，云何而有喻補特伽羅，是生而有熟色耶?
        四 集 第一 雲品                                     一八一

        增支部經典二                                        一八二
107     諸比丘!世間有一類之補特伽羅，往、來、……乃至……端正，彼於此是苦，
    不如實了知，……乃至……道，不如實了知。諸比丘!如是補特伽羅，是生而有熟
    色。諸比丘!猶如菴羅生而有熟色。諸比丘!3我說此補特伽羅，應如是喻。
    四  諸比丘!又，云何有補特伽羅，是熟而有生色耶?
        諸比丘!世間有一類之補特伽羅，往、來、……乃至……不端正，彼於此是苦，
    如實了知……乃至……是道，如實了知。諸比丘!如是補特伽羅，是熟而有生色。
    諸比丘!猶如此種之菴羅，是熟而有生色。諸比丘!我說此補特伽羅，應如是喻。
    五  諸比丘!又，云何而有補特伽羅，是生而有生色耶?
        諸比丘!世間有一類之補特伽羅，往、來、……乃至……不端正，彼於此是苦，
    不如實了知，……乃至……是道，不如實了知。諸比丘!如是之補特伽羅，是生而
    有生色。諸比丘!猶如斯種之菴羅，是生而有生色。諸比丘!我說此補特伽羅，應
    如是喻。
    六  諸比丘!又，云何而有補特伽羅，是熟而有熟色耶?
        諸比丘!世間有一類之補特伽羅，往、來、乃至……端正。彼於此是苦，如實
    了知……乃至……是道，如實了知。諸比丘!如是之補特伽羅，是熟而有熟色。諸
    比丘!猶如菴羅之熟而有熟色。諸比丘!我說此補特伽羅，應如是喻。
        諸比丘!有此等四種之菴羅，應喻補特伽羅，存在於世中。」

    註1 增一阿含一七(大正藏、二．六三四a)
      2 菴羅係果名，漢譯為餘甘子。
      3 依暹本補入諸比丘!(bhikkhave)，以下倣之。

          一百六1

    註1 此章從缺。請見一百四之註1。

          一百七1
    一  「諸比丘!此等是四種鼠。四者為何?
        四 集 第一 雲品                                     一八三

        增支部經典二                                        一八四
        即：挖穴不住，住穴而不挖，既不挖穴又不住，挖穴而又住。諸比丘!此等是
    四種鼠。
    二  諸比丘!正是如是，有此等之鼠，應喻補特伽羅，存在於世中。四者為何?
        即：挖穴而不住，……乃至挖穴而又住。
108 三  諸比丘!又，云何有補特伽羅，是挖穴而不住耶?
        諸比丘!世間有一類之補特伽羅，通達：經……乃至……知解本文，彼於此是
    苦，不如實了知……乃至……不如實了知。諸比丘!如是有補特伽羅，是挖穴而不
    住。諸比丘!猶如斯鼠之挖穴而不住。我說此補特伽羅，應如是喻。
    四  諸比丘!又，云何有補特伽羅，是住穴而不挖耶?
        諸比丘!世間有一類之補特伽羅，不通達：經……乃至……知解本文，彼於此
    是苦，如實了知……乃至……如實了知。諸比丘!如是有補特伽羅，是住穴而不挖。
    諸比丘!猶如斯鼠之住穴而不挖。我說此補特伽羅，應如是喻。
    五  諸比丘!又，云何有補特伽羅，既不挖穴又不住耶?
        諸比丘!世間有一類之補特伽羅，不通達：經……乃至……知解本文，彼於此
    是苦，不如實了知……乃至……不如實了知。諸比丘!有如是之補特伽羅，既不挖
    穴又不住，我說此補特伽羅，應如是喻。
    六  諸比丘!又，云何有補持伽羅，挖穴而又住?
        諸比丘!世間有一類之補特伽羅，通達：經……乃至……知解本文，彼於此是
    苦，如實了知……乃至……如實了知。諸比丘!有如是補特伽羅，是既挖穴而又住。
    諸比丘!猶如斯鼠之既挖穴而又住。我說此補特伽羅，應如是喻。
        諸比丘!有此等四種之鼠，應喻補特伽羅，存在於世中。」

    註1 參閱Pug.IV.9.。

          一百八1
    一  「諸比丘!此等是四種之牛。四者為何?
109     即：於自群牛性暴，於他牛不暴；於他牛性暴，於自群牛不暴；於自群牛暴，
    於他牛亦暴；於自群牛不暴，又於他牛亦不暴。諸比丘!此等是四種之牛。
        四 集 第一 雲品                                     一八五

        增支部經典二                                        一八六
    二  諸比丘!正是如此，有此等四種之牛，應喻補特伽羅，存在於世中。四者為何?
    於自群牛性暴，於他牛不暴……於自群牛不暴，於他牛亦不暴。
    三  諸比丘!云何有補特伽羅，於自群牛性暴，於他牛不暴耶?
        諸比丘!世間有一類之補特伽羅，於自家徒眾，令戰慄；於他家徒眾，則非。
    諸比丘!有如是之補特伽羅，於自群牛性暴，於他牛則不暴。諸比丘!猶如斯牛，
    於自群牛性暴，於他牛則不暴。諸比丘!我說此補特伽羅，應如是喻。
    四  諸比丘!又，云何有補特伽羅，於他牛暴，於自牛不暴耶?
        諸比丘!世間有一類之補特伽羅，於他徒眾令戰慄，於自徒眾則不。諸比丘!
    如是……乃至說……。
    五  諸比丘!又，云何而有補特伽羅，於自群牛暴，又於他牛暴耶?
        諸比丘!世間有一類之補特伽羅，於自徒眾令戰慄，又令他徒眾亦戰慄。諸比
    丘!如是……乃至說……。
    六  諸比丘!又，云何而有補特伽羅，於自群牛不暴，又於他牛亦不暴耶?
        諸比丘!世間有一類之補特伽羅，不令自徒眾戰慄，又於他徒眾亦不。諸比丘!
    有如是之補特伽羅，於自群牛不暴，又於他牛亦不暴。諸比丘!猶如斯牛，於自群
    牛不暴，於他牛亦不暴。我說此補特伽羅，應如是喻。
        諸比丘!有此等四種牛，應喻補特伽羅。」

    註1 參閱Pug.IV.13.。

          一百九1
    一  「諸比丘!此等是四種之樹。四者為何?
110     不堅而以不堅為眷族，不堅而以堅為眷族，堅而以不堅為眷族，堅而以堅為眷
    族。
        諸比丘!此等是四種之樹。
    二  諸比丘!正是如此，有此等四種之樹，應喻補特伽羅，存在於世中。四者為何?
        不堅而以不堅為眷族，……乃至……堅而以堅為眷族。
    三  諸比丘!云何有補特伽羅，不堅而以不堅為眷族耶?
        四 集 第一 雲品                                     一八七

        增支部經典二                                        一八八
        諸比丘!世間有一類之補特伽羅，是無戒、惡法，彼徒眾亦是無戒、惡法。諸
    比丘!有如是之捕特伽羅，不堅而以不堅為眷族。諸比丘!猶如斯樹，不堅而以不
    堅為眷族。我說此補特伽羅，應如是喻。
    四  諸比丘!又，云何有補特伽羅，不堅而以堅為眷族耶?
        諸比丘!世間有一類之補特伽羅，是無戒、惡法。但彼徒眾，則是具戒、善法。
    諸比丘!如是……乃至說……。
    五  諸比丘!又，云何有補特伽羅，堅而以不堅為眷族耶?
        諸比丘!世間有一類之補特伽羅，是具戒、善法，但彼徒眾，則是無戒、惡法。
    諸比丘!如是……乃至說……。
    六  諸比丘!又，云何而有補特伽羅，堅而以堅為眷族耶?
        諸比丘!世間有一類之補特伽羅，是具戒、善法，被徒眾亦具戒、善法。諸比
    丘!有如是之補特伽羅，堅而以堅為眷族。諸比丘!猶如斯樹，堅而以堅為眷族。
    我說此補特伽羅，應如是喻。
        諸比丘!2有此等四種之樹，應喻補特伽羅，存在於世中。」

    註1 參閱Pug.IV.21.。
      2 底本中脫漏此「諸比丘」(bhikkhave)，依暹本補之。

          一百十1
    一  「諸比丘!此等是四種蛇。四者為何?
        即：出毒而非劇毒，劇毒而不出毒，出毒又是劇毒，不出毒又非劇毒是。
        諸比丘!此等是四種蛇。
111 二  諸比丘!正是如是，有此等四種蛇，應喻補特伽羅，存在於世中。四者為何?
        即：出毒而非劇毒，……乃至……不出毒又非劇毒是。
    三  諸比丘!又，云何而有補特伽羅，出毒而非劇毒耶?
        諸比丘!世間有一類之補特伽羅，頻發忿怒，然彼忿則不長續。諸比丘!有如
    是補特伽羅，出毒而非劇毒。諸比丘!猶如斯蛇，出毒而非劇毒。我說此補特伽羅，
    應如是喻。
        四 集 第一 雲品                                     一八九

        增支部經典二                                        一九O
    四  諸比丘!又，云何而有補特伽羅，劇毒而不出毒耶?
        諸比丘!世間有一類之補特伽羅，不頻頻忿怒，然彼忿則長續。諸比丘!如是
    ……乃至說……。
    五  諸比丘!又，云何而有補特伽羅，出毒而又劇毒耶?
        諸比丘!世間有一類之補特伽羅，頻頻忿怒，彼忿又長續。諸比丘!如是……
    乃至說……。
    六  諸比丘!又，云何而有補特伽羅，不出毒又非劇毒耶?
        諸比丘!世間有一類之補特伽羅，既不頻頻忿怒，彼毒又不長續。諸比丘!有
    如是之補特伽羅，既不出毒，又非劇毒。諸比丘!猶如斯蛇，不出毒又非劇毒。我
    說此補特伽羅，應如是喻。」
        諸比丘!有此等四種蛇喻之補特伽羅，存在於世中。

    註1 參閱Pug.IV.14.。

    此之攝句
      雲1、瓶有二 湖水亦有二
      菴羅、鼠、牛、樹、蛇，此等有十。

    註1 底本雖一如現譯，於雲之喻，有一零一、一零二兩章。故正確當是：「二之雲、瓶、湖水
        有二」之意義。而一章從闕。

112             第二 只尸品
          一百十一1
    一  一時，應調馬之騎御師只尸，詣訪世尊之處。至已，問訊世尊，坐於一面。世
    尊告訴坐於一面之應調馬之騎御師只尸曰：
    二  「只尸!汝名2應調馬之騎御者，然，只尸!汝云何調伏應調之馬耶?」
        「大德!我或柔軟調伏應調之馬，或麤澀調伏，或柔軟麤澀調伏。」
        四 集 第二 只尸品                                   一九一

        增支部經典二                                        一九二
        「只尸!汝若於應調之馬，以柔軟調伏無其效，麤澀調伏亦無其效，柔軟麤澀調
    伏，亦無其效時，汝將如何?」
        「大德!我若於應調之馬，以柔軟調伏無其效，麤澀調伏亦無其效，柔軟麤澀調
    伏仍無其效時，大德!我將殺之。何以故?因於莫恥辱我師家。大德!世尊亦為無
    上士調御丈夫；復次，大德!世尊是如何調伏應調丈夫?」
    三  「只尸!我亦以柔軟調伏應調丈夫，亦以麤澀調伏，亦以柔軟麤澀調伏。
        只尸!此中，以柔軟者，當如次之謂：此是身妙行[導致]此為身妙行之異熟；
    此是語妙行，[導致]此為語妙行之異熟；此是意妙行，[導致]此為意妙行之異熟；
    謂天與人是。
        只尸!此中，以麤澀者，當如次之謂：此是身惡行，此為身惡行之異熟……
    乃至……意惡行，……異熟；謂地獄、傍生、餓鬼是。
        只尸!此中，以柔軟麤澀者，當如次之謂：此是身妙行，此為身妙行之異熟；
    此是身惡行，此為身惡行之異熟；……乃至……意妙行，此為意妙行之異熟；此是
    意惡行，此為意惡行之異熟；謂天、人、地獄、傍生與餓鬼境是。」
        「大德!仁者，若以柔軟調伏應調丈夫無效，麤澀調伏亦無效，柔軟麤澀仍無
113 效時，對彼將如何?」
        「只尸!我以柔軟調伏應調丈夫無效，……以柔軟麤澀調伏無效時，我應殺之。」
    四  「大德!世尊!莫非不應殺生耶?縱然如是，世尊則曰…「我須殺彼!」
        「只尸!實則如來不應殺生，但若一切3應調丈夫，以柔軟調伏無效，……乃至
    ……以柔軟麤澀調伏無效時，如來於彼，不認作是應說示者、應教誡者。又，有智
    同梵行者，亦[於彼]不認作是應說示者、應教誡者。只尸!聖者於律中，不認作
    是如來應語，應教誡。又，有智同梵行者，亦不認作是應語，應教誡，此即是殺。」
        「大德!如來不認作是應說示、應教誡；有智同梵行者，亦不認作是應說示、應
    教誡，其實4於彼，誠然5即如同被殺。大德!奇哉，大德!奇哉!……乃至……
    大德!世尊，我自今後，心中存念，終生歸依。」

    註1 參閱雜阿含三三(大正藏、二．二三四b)。
      2 名 底本之sannato，在暹本作sannato，正確。
        四 集 第二 只尸品                                   一九三

        增支部經典二                                        一九四
      3  一切 底本之so，在暹本其他yo，正確。
      4 實yo在暹本其他均無此字，正確。
      5 誠然……被殺 底本之sugatahato，在暹本作suvadho，今據之。

          一百十二
    一  「諸比丘!成就四支之國王之善駿馬，適當於王，堪王使用，可謂是王之股肱。
    四者為何?
        即：正面、勢速、堪忍、柔和是。
        諸比丘!成就此等四支之王之善駿馬，適當於王，堪王使用，謂是王之股肱。
114 二  諸比丘!正是成就如此四法之比丘，是應請，是極應請，是應供施，是應合掌，
    是世人無上福田。四者為何?
        即：正直、(智)勢速、堪忍、柔和是。
        諸比丘!成就此等四法之比丘，是應請……乃至……是世人無上福田。」
          一百十三1
    一  「諸比丘!有此等四種之善駿馬，存在於世中。四者為何?
        諸比丘!世間有一類之善駿馬，見刺輪影已，驚悚，作想：今我應調馬之騎御
    者將如何2措施於我耶?於彼應作何因而應耶?諸比丘!世間有如是一類之善駿
    馬。比丘眾!此是第一善駿馬，存在於世中。
    二  復次，諸比丘!世間有一類之善駿馬，見刺輪影已，不驚悚，然刺戰毛孔則驚
    快。作想：今我應調馬之騎御者將作何措施於我耶?於彼將作何因而應耶?諸比
    丘!世間有如是一類之善駿馬。諸比丘!此是第二善駿馬，存在於世中。
    三  復次，諸比丘!世間有一類之善駿馬，見刺輪影已，不驚、不悚，又刺戰毛孔
    亦不驚、不快，然裂其皮3，則驚且悚。作想：今我應調馬之騎御者將作何措施於
    我耶?於彼將作何因而應耶?諸比丘!世間有如是一類之駿馬。諸比丘!此是第三
    善駿馬，存在於世中。
    四  復次，諸比丘!世間有一類之善駿馬，見刺輪已，不驚、不悚，又刺戰毛孔亦
    不驚、不悚，又裂其皮亦不驚、不悚，然壞其骨，則驚且悚。作想：今我應調馬之
115 騎御者將作何措施於我耶?於彼將作何因而應耶?諸比丘!世間有如是一類之善駿
        四 集 第二 只尸品                                   一九五

        增支部經典二                                        一九六
    馬。諸比丘!此是第四之善駿馬，而存在於世中。
        諸比丘!有此等四種之善駿馬，存在於世中。
    五  諸比丘!正是如此，有此等四種之善吉祥士，存在於世中。四者為何?
        諸比丘!世間有一類善吉祥士，聞云某名村或邑，有女人或男子病而致死。彼
    由之驚悚，生厭離心，如理精勤，不惜身命，前於身作證最勝諦，又於慧分析而看。
    諸比丘!猶如斯善駿馬，見刺輪影已驚悚。諸比丘!我說此善吉祥士，應如是喻。
    諸比丘!世間有如是一類之善吉祥士4。諸比丘!此是第一善吉祥士，存在於世中。
    六  復次，諸比丘!世間有一類之善吉祥士，雖不聞云某名村或邑，有女人或男子
    病而致死，自見女人或男子病而致死。彼由之驚悚，生厭離心，如理精勤，不惜身
    命，而於身作證最勝諦，又於慧分析而看。諸比丘!猶如斯善駿馬，毛孔為刺戰而
    驚悚。諸比丘!我說……。諸比丘!世間有如是一類之善吉祥士。諸比丘!此是第
    二善吉祥士，存在於世中。
    七  復次，諸比丘!世間有一類之善吉祥士，不聞云某名村……致死，又自雖不見
    女人或男子病而致死，彼之親戚或同族人病而致死。彼由之驚悚，生厭離心，如理
116 精勤，不惜身命，又於身作證最勝諦，又於慧分析而看。諸比丘!猶如斯善駿馬，
    ※皮裂而驚悚。諸比丘!我說此善吉祥士，應如是喻。諸比丘!世間有如是一類之
    善吉祥士。諸比丘!此是第三善吉祥士，存在於世中。
    八  復次，諸比丘!世間有一類之善吉祥士，不聞云某名村……致死，又自不見女
    人或男子病或死，又，雖不聞彼親戚或同族人病或死，於身受觸苦、猛、麤、刺、
    不悅、非可意、奪命。彼由之既驚且悚，生厭離心，如理……於慧分析而看。諸比
    丘!猶如斯善駿馬，為壞骨且驚悚。諸比丘!我說此善吉祥士，應如是喻。諸比丘!
    世間有如是一類之善吉祥士。諸比丘!此是第四善吉祥士，存在於世中。
        諸比丘!有此等四種之善吉祥士，存在於世中。」

    註1 參閱雜阿含三三(大正藏、二•二三四a)、別譯雜阿含八(大正藏、二．四二九b)。
      2 如何 在底本有kathan。在暹本及其他作kin，今採後者，以下倣之。
      3 裂皮 在底本有mamsavedhaviddho，暹本及釋文，俱作cammavedhaviddho，今
        取後者，下註有※者亦然。

        四 集 第二 只尸品                                   一九七

        增支部經典二                                        一九八
      4 吉祥士 在底本作puggalo，依暹本及其前後類文，改如今字；下註有※者亦然。

          一百十四
    一  「諸比丘!成就四支之王者之象，適意於王，堪王使用，可謂王之股肱。四者為
    何?
        諸比丘!世間有王者之象；或是能聞者，或是能殺者，或是能忍者，或是能行
    者。
    二  諸比丘!如何王者之象，是能聞者耶?
        諸比丘!世間有王者之象，應調象之騎御者有任何已作者、或未曾作者，於彼
    令作任何事，於事則希、作意、舉全心致意、傾耳於聽。諸比丘!如是，王者之象
    是能聞者。
    三  諸比丘!又，云何王者之象是能殺者耶?
117     諸比丘!世間有王者之象，趣赴戰鬥，亦殺象、亦殺騎象者、亦殺馬、亦殺騎
    馬者，破車，亦殺乘車者、亦殺步兵。諸比丘!如是，王者之象是能殺者。
    四  諸比丘!又，云何王者之象是能忍者耶?
        諸比丘!世間有王者之象，趣赴戰鬥，忍受鎗打、劍打、箭打、斧打、大鼓、
    鑼、螺貝、鑵鼓響聲。諸比丘!如是，王者之象是能忍者。
    五  諸比丘!又，如何王者之象是能行者耶?
        諸比丘!世間有王者之象，應調象之騎御者，有任何已行者、或未曾行者，遣
    彼往任何地方，彼能速行。諸比丘!如是，王者之象是能行者。
        諸比丘!成就此等四支1王者之象……可謂股肱。
    六  諸比丘!正是如是，成就四法之比丘，是應請……乃至……是世人無上福田。
    四者為何?
        諸比丘!世間有比丘，是能聞者，是能殺者，是能忍者，是能行者。
    七  諸比丘!又，云何比丘是能聞者耶?
        諸比丘!世間有比丘，對如來所說法、律，於說時興希、作意、舉全心致意、
    傾耳聽法。諸比丘!如是者，是比丘之能聞者。
    八  諸比丘!又，云何比丘是能殺者耶?
        四 集 第二 只尸品                                   一九九

        增支部經典二                                        二00
        諸比丘!世間有比丘，不容已生之欲尋，斷之、除之、棄之、令不存；不容已
    生之恚尋……乃至……已生之害尋……乃至……2之惡不善法，斷之、除之、棄之，
    令不存。諸比丘!如是者，是比丘之能殺者。
    九  諸比丘!又，如何比丘是能忍者耶?
        諸比丘!世間有比丘，堪忍寒、熱、餓、渴、虻、蚊、風、日、腹行之觸，能
118 忍苦、猛、麤、利、不悅、非可意、生奪命身受之罵、辱。諸比丘!如是者，是比
    丘之能忍者。
    一O  諸比丘!又，如何比丘是能行者耶?
        諸比丘!世間有比丘，於此長久(生死)之間，未有不曾到處3，即一切行寂
    滅，捨棄一切(煩惱)依，渴愛已盡，能速直行離貪、滅、涅槃。諸比丘!如是者，
    是比丘4之能行者。
        諸比丘!成就此等四法之比丘，是應請……是世之無上福田。」

    註1 支 底本之dhammehi，在暹本作angehi，正確。
      2 在 底本vihimsavitakkam之次下，脫漏……pe……之符號。
      3 處 底本之ya sa disa，在暹本作yadisa，正確。
      4 比丘 在底本脫漏bhikkhu，依暹本補之。

          一百十五
    一  「諸比丘!此等是四處。四者為何?
        諸比丘!有處，作時是非可意，又，其作能生無利。諸比丘!有處，作時是非
    可意，但其作能生利。諸比丘!有處，作時是可意，但其作能生無利。諸比丘!有
    處，作時是可意，又具作能生利。
    二  諸比丘!此中，有處作時非可意，而其作能生無利。此處，諸比丘!不思惟作
    兩者。謂：於作時因非可意處，不思惟作此，作時能生無利，亦不思惟作此。諸比
    丘!此兩者皆不思惟作。
        四 集 第二 只尸品                                   二O一

        增支部經典二                                        二O二
    三  諸比丘!此中，有處，作時是非可意，但其作能生利。諸比丘!依丈夫勢力、
    丈夫精進1與丈夫勇猛，當知愚者與賢人。諸比丘!愚者不作斯思惟，謂：此處作
    時
119 雖非可意，縱然如是，此處作能生利。彼不作此處，彼不作2此處而導致失利。諸
    比丘!但賢人如斯思惟，謂：此處作時雖非可意，縱然如是，此處作能生利。彼作
    此處而生利。
    四  諸比丘!此中，有處，作時是可意，但其作能3生無利。諸比丘!依丈夫勢力、
    ※丈夫精進與丈夫勇猛，當知愚者與賢人。諸比丘!愚者不作斯思惟，謂：此處作
    時雖可意4，縱然如是，作此能生無利。彼作此，彼作此而導致失。諸比丘!但賢
    人作斯思惟，謂：此處作時雖可意，縱然如是，作此能生無利。彼不作此，彼不作
    此而不生無利。
    五  諸比丘!此中，有處，作時可意，而其作能生利。其處，諸比丘!思惟兩者皆
    應作，謂：於作時可意，為此思惟應作，作時能生利，為此亦思惟應作。諸比丘!
    此處兩者皆思惟應作。
        諸比丘!此等是四處。」

    註1 丈夫精進 底本之purisaviraye，在暹本作purisaviriye，正確。下註有※者亦然。
      2 不作 底本之akayiramanam，係akayiramanam之誤。
      3 能……底本之samvattati，係samvattati之誤。
      4 可意底本之manapam，係manapam之誤。

          一百十六
    一  「諸比丘!應於四處不放逸。四者為何?
        諸比丘!斷身惡行，修身妙行，而於此中勿放逸。諸比丘!斷語惡行，修語妙
    行，而於此中勿放逸。諸比丘!斷意惡行，修意妙行，而於此中勿放逸。諸比丘!
    斷邪見，修正見，而於此中勿放逸。
120 二  諸比丘!比丘已斷身惡行，已修身妙行，……乃至……已斷意惡行，已修意妙
    行，已斷邪見，已修正見故，彼於當來之死無所畏。」
        四 集 第二 只尸品                                   二O三

        增支部經典二                                        二O四
          一百十七
    一  「諸比丘!為自己益，應於四處不放逸、念與心之守護。四者為何?
        於可貪1物，我心不貪，為自己益，應不放逸、念與心之守護。於應瞋物，我
    心不瞋，為自已益，應不放逸，念與心之守護。於應迷物，我心不迷，為自己益，
    應不放逸、念與心之守護。於醉物，我心不醉，為自己益，應不放逸、念與心之守
    護。
    二  諸比丘!比丘由離貪故，於應貪物，心不貪。離瞋故，於應瞋物，心不瞋。離
    癡故，於應迷物，心不迷。離醉故，於應醉物，心不醉。彼不畏、不動、不震、不
    陷於恐怖。又，以從沙門之言說而不動。」

    註1 可貪 底本之rajaniycsa，係rajaniyesu之誤。

          一百十八1
        「諸比丘!此等四處，是具厭離有信善男子所應見。四者為何。
        諸比丘!於此處如來之出生，是具厭離有信善男子所應見。諸比丘!於此處如
    來是無上正自覺、現等覺者，是具厭離有信善男子所應見。諸比丘!於此處如來轉
    無上法輪者，是具厭離有信善男子所應見。諸比丘!於此處如來無餘取，於涅槃界
    般涅槃者，是具厭離有信善男子所應見。
121     諸比丘!此等之四處，是具厭離有信善男子所應見。」

    註1 參閱Mps.V.8.(漢譯南傳藏經、七．第五誦品節)、長阿含四(大正藏、一．二六a)。

          一百十九
        「諸比丘!此等是四畏。四者為何?
        即：生畏、老畏、病畏、死畏是。
        諸比丘!此等是四畏。」
          一百二十
        「諸比丘!1此等是四畏。四者為何?
        四 集第二 只尸品                                    二0五

        增支部經典二                                        二O六
        即：火畏、水畏、王畏、賊畏是。
        諸比丘!此等是四畏。」

    註1 底本脫漏「諸比丘!」(bhikkhave)，依暹本補之。

    此之攝句：
      於只尸、勢速、刺輪、象、處第五
      不放逸、守護、應生厭離及二畏。

                第三 怖畏品
          一百二十一
    一  「諸比丘!此等是四種怖畏。四者為何?
        即：自責怖畏、他責怖畏、刑罰怖畏、惡趣怖畏是。
    二  諸比丘!又，如何是自責怖畏耶?
        諸比丘!世間有一類[人]，作如是思惟，謂：若我於身行惡行、於語行惡行、
    於意行惡行，如此，自責寧非比戒更甚?彼便畏懼於自責，而斷身惡行，修身妙行，
    ……乃至……斷意惡行，修意妙行，清淨保護自已。諸比丘!此名自責怖畏。
    三  諸比丘!又，如何是他責怖畏耶?
122     諸比丘!世間有一類人，作如是思惟，謂:若我於身行惡行、……乃至……於
    意行惡行，如此，他責豈非責斥其業比戒更甚?彼便畏懼於他責，而斷身惡行，修
    身妙行，……乃至……斷意惡行，修意妙行，清淨保護自己。諸比丘!此名他責怖
    畏。
    四1 諸比丘!又，如何是刑罰怖畏耶?
        諸比丘!世間之一類人，王捕獲犯罪賊，見而科其種種刑罰：鞭撻、杖撻、棍
    棒撻；又施截手、截足、截手足、截耳、截鼻、截耳鼻、又造粥鍋狀，造如貝(有
    滑澤)禿頭狀、造羅喉兜口狀、造火鬢狀、造手燈狀、造草衣狀、造樹皮衣狀、造
    羚羊狀、造鉤肉狀、作銅錢狀、以鹽分施靡爛，貫通橫木迴轉，造槁座狀，以極熱
        四 集 第三 怖畏品                                   二O七

        增支部經典二                                        二O八
    油令浴，令(餓)狗咬食，活活以刀貫串，斷首。
        彼(見)而謂：惡業種種類狀，依此，王捕獲犯罪賊，科以種種刑罰，以鞭撻
    ……乃至…以刀斷首。
        我若如是造惡業時，王亦捕我，科以種種如是刑罰，以鞭撻……乃至……以刀
    斷首。彼恐懼於刑罰，不以奪取他人之物而生活。諸比丘!是名刑罰怖畏。
123 五  諸比丘!又，云何是惡趣怖畏耶?
        諸比丘!世間有一類人，作如是思惟，謂：由身惡行，於當來有惡異熟，……
    乃至……由意惡行，於當來有惡異熟。又，我以身行惡行，……乃至……以意行惡
    行，如此，身壞死後，豈不生於無福處、惡趣、險難、地獄2?彼恐懼於惡趣以斷
    身惡行，修身妙行，……乃至……修意妙行，清淨保護自己。諸比丘!此名惡趣怖
    畏。
        諸比丘!此等是四種怖畏。」

    註1 參閱增支部第二集、第一之一(漢譯南傳藏經增支部一七、第三十七經參照)。
      2 地獄 底之niraye，係niraye之誤。

          一百二十二
    一  「諸比丘!此等是四種怖畏，是水浴者，所應預期。四者為何?
        即：浪怖畏、鱷魚怖畏、漩渦怖畏、蛟龍怖畏。諸比丘!此等之四種怖畏，是
    水浴者，應所預期。
    二  諸比丘!正是如是，世間有一類善男子，於此法、律中，由家趣於非家時，於
    此四種之怖畏，應所預期。四者為何?
        即：浪怖畏…乃至……鱷魚怖畏是。
    三  諸比丘!又，如何是浪怖畏耶?
        諸比丘!世間有一類善男子，起信，由家而趣非家……我沈淪於生、老、死、
    憂、悲、苦、愁、惱，沈淪於苦，為苦所圍。鳴呼!了知此是純苦蘊之盡，而作是
    思惟。爾時1，同梵行者，於彼出家者予教授、教誡：故應如是往，汝應如是還，
124 汝應如是具(前方)，汝應如是見(左右)，汝應如是屈，汝應如是作，汝應如是持
        四 集 第三 怖畏品                                   二O九

        增支部經典二                                        二一O
    僧伽梨、缽、衣。於是，彼謂：我等曾於居家時，亦教授餘物，亦教誡，然此等不
    過應是我等之子，不過應是孫，此等作此思惟：須教授、須教誡。於是彼則生憤、
    不喜2、拒學，轉復下劣。諸比丘!有此比丘，因浪怖畏而拒學，轉復下劣。諸比
    丘!浪怖畏，即是忿、惱之異名。諸比丘!此名浪怖畏。
    四  諸比丘!又，如何是蛟龍怖畏耶?
        諸比丘!世間有一類之善男子，起信，由家趣非家……我了知生、老、死……
    乃至……作此思惟。爾時，同梵行者於彼出家者，予教授、教誡：汝應嚼此、汝不
    應嚼此；汝應噉此，汝不應噉此；汝應味此，汝不應味此；汝應飲此，汝不應飲此；
    許汝物應嚼，不許汝物，不許嚼；許汝物應噉，不許汝物，不許噉;許汝物應味，
    不許汝物，不許味；許汝物應飲，不許汝物，不許3飲；汝4於時應嚼，汝於非時
    不許嚼；汝於時應可噉，汝於非時不許噉；汝於時應可味，汝於非時不許味；汝於
    時應可飲，汝於非時不許飲。於是彼謂：我等曾於居家時，凡所欲者嚼之，凡所不
    欲者，不嚼；凡所欲者噉之，凡所不欲者不噉；凡所欲者味之，凡所不欲者不味；
125 凡所欲者飲之，凡所不欲者不飲；所許亦嚼，不許亦嚼……所許亦飲，不許亦飲；
    於時亦嚼，非時亦嚼……於時亦飲，非時亦飲。有信家主，於晝非時，施甘美嚼食
    或噉食，我思惟，彼等給與閉口如馬銜之物，彼將生憤5、不喜、拒學、轉復下劣。
    諸比丘!有如此比丘，因於蛟龍怖畏拒學，轉復下劣。諸比丘!蛟龍怖畏者，即此
    飽食之異名。諸比丘!此名蛟龍怖畏。
    五  諸比丘!又，云何是漩渦怖畏耶?
        諸比丘!世間有一類之善男子6，起信，由家趣非家……我於生、老、死……
    乃至……了知。彼即出家，於日前分著內衣、持缽、披衣，為乞而入村或邑，不護
    身、不護語、不護心，正念不現前，不護諸根。彼於彼處，見家長或家長子得五種
    欲，具備享受。彼謂：我等曾於居家時，得五種7欲，具備享受。而我家有財、受
    用財，又能作福，我寧肯拋學，轉復下劣，受用其財。於是，彼則拋學，轉復下劣。
    諸比丘!有如此比丘，名因漩渦怖畏，拒學而轉復下劣。諸比丘!漩渦怖畏者，此
    是五種欲之異名。諸比丘!此名漩渦怖畏。
    六  諸比丘!又，云何是鱷魚怖畏耶?
        諸比丘!世間有一善男子，起信，由家趣非家……我於：生、老、死……乃至
        四 集 第三 怖畏品                                   二一一

        增支部經典二                                        二一二
    ……了知。彼之出家，於日前時分，著內衣、持缽、披衣，為乞而入村或邑，不護
126 身、不護心，正念不現前，不護諸根。彼於彼處，見披覆不正亂服裝之婦人，見披
    覆不正婦人已，攪亂彼貪心，彼心為攪亂，拋學，轉復下劣。諸比丘!有此類比丘，
    名因鱷魚怖畏，拒學而轉復下劣。諸比丘!鱷魚怖畏，是此婦人之異名。諸比丘!
    此名鱷魚怖畏。
        諸比丘!此等四怖畏，世間一類善男子，於此法、律中，起信，由家趣非家時，
    是應所預期。」

    註1 爾 底本之tattha，在暹本作tatha斟酌後之類文。
      2 不喜 底本之antamano，在本作anattamano，正確。
      3 底本於此句之下，有kale patabbam akale na patabbam句，暹本亦無，斟酌文脈亦
        以無為妥當。故今省之。
      4 汝之(te)依暹本補，以下倣之。
      5 底本脫漏「憤不喜」(kupito anattamano)，依暹本作，正確。
      6 善男子 底本之kulaputtassa，在暹本作kulaputto，正確。
      7 五種 底本之pancah，係之誤pancahi。

          一百二十三1
    一  「有此等四種之補特伽羅，存在於世中。四者為何?
        諸比丘!世間有一類之補特伽羅，離2欲，離不善法，有尋、有伺，由離而生
    喜樂，具足初靜慮而住，彼嗜於此，希於此；又由此得滿足，住於此，信解於此，
    多住於此，不退下，死而生梵眾天同類中。諸比丘!梵眾天壽量是一劫，於彼處異
    生，盡其壽住已，渡過其天之全部壽命已，亦往地獄、亦往傍生、亦往餓鬼。然世
    尊弟子於彼處，渡其壽住已，渡過其天之全部壽量，即於其處般涅槃。諸比丘!此
    是其聞弟子，與無聞異生之差別、特相、殊異，謂(異生)趣與生有。
127 二  復次，諸比丘!世間有一類之補特伽羅，尋伺寂靜故，內等淨3，心趣無尋、
    無伺，由定生喜樂，具足第二靜慮住。彼嗜於此，希於此，又由此得滿足，住於此，
    信解於此，多住於此，不退下，死後生極光淨天同類中。諸比丘!極光淨天壽命是
        四 集 第三 怖畏品                                   二一三

        增支部經典二                                        二一四
    二劫，彼處異生，盡其壽住已，使其天之壽量全部已，亦往地獄、亦往傍生、亦往
    餓鬼境。然世尊弟子於彼處，盡其壽住已，渡其天之全部壽量已，即於其處般涅槃。
    諸比丘!此是具聞聖弟子與無聞異生之差別、特相、殊異，謂：(異生)趣，是生
    有。
    三  復次，諸比丘!世間有一類之特伽羅，離喜貪故，於捨而住，正念正知，而受
    身樂，聖者是捨，有樂住，具足宣說第三靜慮而住。彼嗜於此，論於此，又由此得
    滿足，住於此，信解於此，多住於此，不退下，死後生偏淨天同類中。諸比丘!偏
    淨天壽量是四劫，於彼處異生……乃至……般涅槃。諸比丘!此是具聞聖弟子，與
    無聞異生之差別、特相、殊異。謂(異生)趣，是生有。
    四  復次，諸比丘!世間有一類之補特伽羅，斷樂故，斷苦故，先已滅喜、憂故，
    不苦不樂，具足捨念清淨第四靜慮而住。彼嗜於此，論於此，又由此得滿足，住於
128 此，信解於此，多住於此，不退下，死後生廣果天同類中。諸比丘!廣果天壽量是
    五百劫，於彼處異生……乃至……般涅槃。諸比丘!此是具聞聖弟子，與無聞異生
    之差別、特相、殊異，謂(異生)趣，是生有。
        諸比丘!有此等四種之補特伽羅，存在於世中。」

    註1 參閱中阿含四三(大正藏、一．七00b)
      2 離 底本之vivice係之vivicc'之誤。
      3 等淨 底本之sampasado，在暹本其他作sampasadanam，正確。

          一百二十四
    一  「諸比丘!有此等四種之補特伽羅，存在於世中。四者為何?
        諸比丘!世間有一類之補特伽羅，離欲……乃至……具足初靜慮而住。彼於彼
    住，色、受、想、行、識，所有法皆認為是無常、是苦、是病、是癰、是箭、是痛、
    是惱、是敵、是壞、是空、是無我，等隨觀見。彼身壞死後，生淨居天同類中。諸
    比丘!此生於異生是不共者。
    二  復次，諸比丘!世間有一類之補特伽羅，尋、伺寂靜放，……乃至……具足第
    二靜慮，……乃至……第三靜慮，……乃至……第四靜慮而住。彼認為色、……乃
        四 集 第三 怖畏品                                   二一五

        增支部經典二                                        二一六
    至…所有法是無常，……乃至……是無我，等隨觀見。彼身壞死後，生淨居天同類
    中。諸比丘!此生於異生是不共者。
        諸比丘!有此等四種之補特伽羅，存在於世中。」
          一百二十五
    一  「諸比丘!有此等四種之補特伽羅，存在於世中。四者為何?
129     諸比丘!世間有一類之補特伽羅，與慈俱行心，住於一方偏滿，同於第二1、
    同於第三、同於第四(方偏滿住)，如是於上、下、橫、偏一切處，於一切世界，與
    慈俱行，以廣、大、無量、無怨、無惱害心偏滿而住。彼嗜於此，希於此，又由此
    得滿足，住於此，信解於此，多住於此，不退下，死後生梵眾天同類中。諸比丘!
    梵眾天壽量是一劫。彼處之異生……般涅槃。諸比丘!此是具聞聖弟子與無聞異生
    差別、特相、殊異。謂(異生)趣，是生有。
    二  復次，諸比丘!世間有一類之補特伽羅，與悲俱行心，……乃至……與喜俱行
    心，……乃至……與捨俱行心，偏滿一方而住，同於第二、同於第三、同於第四(方
    偏滿而住)，如是於上、下、橫、偏一切處，於一切世界，與捨俱行，以廣、大、無
    量、無怨、無惱害心偏滿而住。彼嗜於此，希於此，又由此得滿足，住於此，信解
    於此，多住於此，不退下，死後生極光淨天同類中。諸比丘!極光淨天壽量二劫，
    ……乃至……生偏淨天同類中。諸比丘!偏淨天壽量是四劫，……乃至……生廣果
    天同類中。諸比丘!廣果天壽量是五百劫，於彼處異生，盡其壽住已，於斯天渡過
    全部壽量已，亦往地獄、亦往傍生、亦往餓鬼境。然而世尊弟子，於彼處盡其壽住
    已，斯天壽量全部渡過已，即於其處般涅槃。諸比丘!此是具聞聖弟子，與無聞異
    生之差別、特相、殊異。謂(異生)趣，是生有。
        諸比丘!有此等四種之補特伽羅，存在於世中。」

    註1 在底本中，dutiyam及第二行tatiyam之次下，雖有省略符號之點線，但依以下類文看
        來依暹本，均付闕如，認為可行。


四 集(續)2

四 集(續2)

130       一百二十六
    一  「諸比丘!有此等四種之補特伽羅，存在於世中。四者為何?
        四 集 第三 怖畏品                                   二一七

        增支部經典二                                        二一八
        諸比丘!世間有一類之補特伽羅，與慈俱行心，……乃至……(一二五之一)……
    以無惱害心，偏滿而住。彼於色……(一二四之一)……等隨觀見，彼身壞死後，
    生淨居天同類中。諸比丘!此生於異生是不共者。
    二  復次，諸比丘!有一類之補特伽羅，與悲俱行心，……乃至……喜……乃至……
    與捨俱行心……以無惱害心偏滿而住……乃至(一二四之一)……死後生淨居天同
    類中。諸比丘!此生與異生是不共者。」
          一百二十七
    一  「諸比丘!由於如來、應供、正自覺者出現，出現四種之希有未曾有法。四者為
    何?
        諸比丘!菩薩由睹史多眾中沒，正念正知而入母胎時，於天、世間、魔、梵天、
    沙門、婆羅門、天神與諸民眾中，出現無量廣大光，超越諸天之天威光1，所有世
    界--無有被覆、無有涯底、闇黑，即使有大威神、有大威德日月不能照處，出現
    無量廣大光，超越諸天之天※威光，生於彼處所有有情，由於其光，更知他有情亦
131 生此處。諸比丘!由如來、應供、正覺者之出現，令此第一希有未曾有法出現。
    二  復次，諸比丘!菩薩正念、正知而出母胎時，於天、世間、魔、梵天、沙門、
    婆羅門、天神與諸民眾中，出現無量廣大光，超越諸天之天威光，所有世界……其
    處亦出現無量廣大光，超越諸天之天，威光，生於彼處所有有情……(一二七之一)
    ……知其所生。諸比丘!由如來、應供、正自覺者之出現，令此第二希有未曾有法
    出現。
    三  復次，諸比丘!如來現等覺無上正自覺時，了知天、世間……乃至(一二七之
    二)……其生。諸比丘!如來、應供、正自覺者之出現，令此第三希有未曾有法出
    現。
    四  復次，諸比丘!如來轉無上法輪時，了知天、世間……(一二七之二)……其
    生。諸比丘!由如來、應供、正自覺者之出現，令此第四希奇有曾有法出現。
        諸比丘!由於如來、應供、正自覺者之出現，令此等第四希有未曾有法出現。」

    註1 天威光 底本之devanubhavanam，在暹本作devanubhavam，正確。下之注※有者
        皆然。
        四 集 第三 怖畏品                                   二一九

        增支部經典二                                        二二O
          一百二十八
    一  「諸比丘!由於如來、應供、正自覺者之出現，四種之希有未曾有法出現。四者
    為何?
        諸比丘!有情愛樂(阿賴耶)所執處1、欣悅所執處、歡喜所執處2，如來說
    示非所執處法時，彼進聽、傾耳，知喚起心。諸比丘!由於如來、應供、正自覺者
    之出現，此第一之希有未曾有法出現。
    二  諸比丘!有情愛樂慢、欣悅慢、歡喜慢，如來說示慢之調伏法時，彼進聽、傾
132 耳，知喚起心。諸比丘!由於如來、應供、正自覺者之出現，此第二之希有未曾有
    法出現。
    三  諸比丘!有情愛樂3非寂靜、歡喜非寂靜，如來說示4能寂靜法時，彼進聽……
    喚起。諸比丘!如來……由於出現，此第三之希有未曾有法出現。
    四  諸比丘!有情有無明，致盲，普偏為纏。如來5說示無明之調伏法時，彼進聽、
    傾耳，知喚起心。諸比丘!由於如來、應供、正自覺者之出現，此第四之希有未曾
    有法出現。
        諸比丘!由於如來、應供、正自覺者之出現，此等第四希有6未曾有法出現。」

    註1 愛樂所執處底本之alayarama，在暹作alayarama，正確。以下倣之。
      2 歡喜所執處底本之alayasamudita，在暹本及其他作alayasammudita，正確，以
        下倣之。
      3 愛樂 底本之anupasamarama，在暹本作anupasamarama，正確。
      4 底本上脫漏「說示時」(desiyamane)，依暹本補。
      5 底本之Tathagatassa，雖不成其意義，但依前述類文及暹本，而採Tathagatena形式。
      6 底本上脫漏「希有」(acchariya)字，依前述類文及暹本補。

          一百二十九1
    一  「諸比丘!此等是阿難之四種希有未曾有法。四者為何?
        諸比丘!若諸比丘為謁阿難而來訪，彼等見阿難而歡欣；於其處，阿難或當面
        四 集 第三 怖畏品                                   二二一

        增支部經典二                                        二二二
    陳辭，彼等亦歡欣；諸比丘!阿難2默然時，諸比丘無有厭足。
    二  諸比丘!若比丘尼為謁阿難來訪，彼等見阿難而歡欣；於其處，阿難或當面陳
    辭……默然[……]。
    三  諸比丘!若優婆塞……默然[……]。
    四  諸比丘!若優婆夷眾為謁阿難來訪，彼等見阿難而歡欣;於彼處，阿難或當面
    陳辭，彼等亦歡欣;諸比丘!阿難默然時，優婆夷眾無有厭足。
        諸比丘!此等是阿難四種之希有未曾有法。」

    註1 參閱Mps.V.16.(漢譯南傳藏經、七十第五誦品第一六節)。
      2 阿難 底本Ananda，係Anando之誤。

133       一百三十1
    一  「諸比丘!此等是轉輪王2之四種希有未曾有法。四者為何?
        諸比丘!若剎帝利眾，為謁轉輪王而來者，彼等見王而歡欣；於其處所，轉輪
    王或所陳辭，彼等亦歡欣；諸比丘!轉輪王默然時，剎帝利眾無有厭足。
    二  諸比丘!若婆羅門……默然。
    三  諸比丘!若居士……默然。
    四  諸比丘!若沙門……默然。
        諸比丘!此等是轉輪王之四種希有未曾有法。
    五  諸比丘!正是如是，於轉輪王……[乃至]……四種希有未曾有法。」(參閱一
    二九)

    註1 參閱Mps.V.16.(漢譯南傳藏經、七．第五誦品第一七節)。
      2 王 底本之ranno，在暹本作ranne，正確。

    此之攝句：
      自責、浪、二殊異及慈有二
      又、二希有更有二未曾有法。
        四 集 第三 怖畏品                                   二二三

        增支部經典二                                        二二四
                第四 補特伽羅品
          一百三十一
    一  「諸比丘!有此等四種之補特伽羅，存在於世中。四者為何?
        諸比丘!世間之一類補特伽羅，尚未斷順下分結，未斷生得結，未斷有得結。
134     又，諸比丘!世間之一類補特伽羅，已斷順下分結，未斷生得結，未斷有得結。
        又，諸比丘!世間之一類補特伽羅，已斷順下分結，已斷生得結，未斷有得結。
        又，諸比丘!世間之一類補特伽羅，已斷順下分結，已斷生得結，已斷有得結。
    二  諸比丘!云何之補特伽羅，未斷順下分結，未斷生得結，未斷有得結耶?
        是一來。諸比丘!此類之補特伽羅，尚未斷順下分結，未斷生得結，未斷有得
    結。
    三  諸比丘!云何之補特伽羅，已斷順下分結，未斷生得結，未斷有得結耶?
        是往上流色究竟者。諸比丘!此之補特伽羅，已斷順下分結，……未斷……。
    四  諸比丘!云何之補特伽羅，已斷順下分結，已斷生得結，未斷有得結耶?
        是中般涅槃。諸比丘!此之補特伽羅，已斷順下分結，……未斷……。
    五  諸比丘!云何之補特伽羅，已斷順下分結，已斷生得結，已斷有得結耶?
        是阿羅漢。諸比丘!此之補特伽羅，已斷順下分結，已斷生得結，已斷有得結。
        諸比丘!有此等四種之補特伽羅，存在於世中。」
135       一百三十二1
        「諸比丘!有此等四種之補特伽羅，存在於世中。四者為何?
        即：相應辯而非自在辯，自在辯而非相應辯，相應辯而又是自在辯，既非相應
    辯，又非自在辯是。
        諸比丘!有此等四種之補特伽羅，存在於世中。」

    註1 參閱Pug.IV.6.。

          一百三十三1
        四 集 第四 補特伽羅品                               二二五

        增支部經典二                                        二二六
        「諸比丘!有此等四種之補特伽羅，存在於世中。四者為何?
        即：略聞即知者、廣演知者、須引導者2、文句為最者是。
        諸比丘!有此等四種之補特伽羅，存在於世中。」

    註1 參閱Pug.IV.5。
      2 須引導者 底本之neyyo，在暹本作neyyo，正確。

          一百三十四1
        「諸比丘!有此等四種之補特伽羅，存在於世中。四者為何?
        即：於精勤果活，於業果則不活；於業果活，於精勤果不活;於精勤果活，又
    於業果亦活；於精勤果不活，又於業果亦不活。
        諸比丘!有此等四種之補特伽羅，存在於世中。」

    註1 參閱Pug.IV.18。

          一百三十五1
    一  「諸比丘!有此等四種之補特伽羅，存在於世中。四者為何?
        即：有罪、多罪、少罪、無罪是。
    二  諸比丘!又，云何之補特伽羅，是有罪?
        諸比丘!世間有一類之補特伽羅，成就有罪身業，……乃至……成就有罪之意
    業。諸比丘!如是之補特伽羅，是有罪。
136 三  諸比丘!又，云何之補特伽羅，是多罪耶?
        諸比丘!世間有一類之補特伽羅，多成就有罪身業，少於無罪[成就身業]……
    乃至……多成就有罪意業，少於無罪[成就意業]。諸比丘2!如是之補特伽羅，是
    多罪。
    四  諸比丘!又，云何之補特伽羅，是少罪耶?
        諸比丘!世間有一類之補特伽羅，多成就無罪身業，少於有罪[成就身業]……
    乃至……多成就無罪意業，少於有罪[成就意業]。諸比丘!如是之補特伽羅，是少
        四 集 第四 補特伽羅品                               二二七

        增支部經典二                                        二二八
    罪。
    五  諸比丘!云何之補特伽羅，是無罪耶?
        諸比丘!世間有一類之補特伽羅，成就無罪身業，……乃至……成就無罪意業。
    諸比丘!如是之補特伽羅，是無罪。
        諸比丘!有此等四種之補特伽羅，存在於世中。」

    註1 參閱Pug.IV.4。
      2 底本之脫漏「諸比丘」(bhikkhave)一字，暹本補。

          一百三十六1
        「諸比丘!有此等四種之補特伽羅，存在於世中。四者為何?
        諸比丘!世間有一類之補特伽羅，於戒不圓滿、於定不圓滿、於慧不圓滿。
    復次，諸比丘!世間有一類之補特伽羅，於戒圓滿、於定不圓滿、於慧不圓滿。復
    次，諸比丘!世間有一類之補特伽羅，於戒圓滿、於定圓滿、於慧不圓滿。復次，
    諸比丘!世間有一類之補特伽羅，於戒圓滿、於定圓滿、於慧圓滿。
        諸比丘!有此等四類之補特伽羅，存在於世中。」

    註1 參閱Pug.III.15。

          一百三十七
        「諸比丘!有此等四類之補特伽羅，存在於世中。四者為何?
137     諸比丘!世間有一類之補特伽羅，於戒不尊重、於戒為上主不尊重；於定不尊
    重、於定為上主不尊重；於慧不尊重，於慧為上主不尊重。諸比丘!世間有一類之
    補特伽羅，於戒尊重、以戒為上主；於定不尊重、不以定為上主；於慧不尊重、不
    以慧為上主。復次，諸比丘!世間有一類之補特伽羅，於戒尊重、以戒為上主;於
    定尊重、以定為上主；於慧不尊重、不以慧為上主。復次，諸比丘!世間有一類之
    補特伽羅，於戒尊重、以戒為上主；於定尊重、以定為上主；於慧尊重、以慧為上
    主。
        四 集 第四 補特伽羅品                               二二九

        增支部經典二                                        二三O
        諸比丘!有此等四類之補特伽羅，存在於世中。」
          一百三十八
    一  「諸比丘!有此等四類之補特伽羅，存在於世中。四者為何?
        即：身出而心不出，身不出而心出，身既不出、心亦不出，身出心亦出。
    二  諸比丘!又，云何之補特伽羅，是身出而心不出耶?
        諸比丘!世間有一類之補特伽羅，親近於山巖林藪中設床座，彼於其處，亦起
    欲尋、亦起恚尋、亦起害尋。諸比丘!如是之補特伽羅，是身出而心不出。
    三  諸比丘!又，云何之補特伽羅，是身不出而心出耶?
        諸比丘!世間有一類之補特伽羅，於巖……不親近，彼於居處，亦無起欲尋、
    亦無起恚尋、亦無起害尋。諸比丘!如是之補特伽羅，是身不出而心出。
    四  諸比丘!又，云何之補特羅，是身亦不出、心亦不出耶?
        諸比丘!世間有一類之補特伽羅，於山巖……不親近，彼於居處，亦起欲尋、
138 ……亦起害尋。諸比丘!如是之補特羅1，是身亦不出、心亦不出。
    五  諸比丘!又，云何之補特伽羅，是身亦出，又心亦出耶?
        諸比丘!世間2有一類之補特伽羅，親近於山巖，……彼於彼處，亦無起欲尋、
    亦無起恚尋，亦無起害尋。諸比丘!如是之補特伽羅，是身亦出，又心亦出。
        諸比丘!有此等四種之補特伽羅，存在於世中。」

    註1 底本上脫漏特伽羅(puggalo)，依暹本補之。
      2 底本上有idha pana也有，pana在暹本則無，徵諸前述類文，當以暹本為可。

          一百三十九1
    一  「諸比丘!有此等四種之說法師。四者為何?
        諸比丘!世間有一類之說法師，少語而不稱要。又，彼徒眾亦不知於稱要或不
    稱要。諸比丘!如是說法師，於如是徒眾中，可名說法師。
    二  復次，諸比丘!世間有一類之說法師，少語而稱要。又，徒眾知於稱要不稱要。
    諸比丘!如是說法師，於如是徒眾中，可名說法師，。
    三  復次，諸比丘!世間有一類之說法師，多語而不稱要。又，彼徒眾亦不知於稱
        四 集 第四 補特伽羅品                               二三一

        增支部經典二                                        二三二
    要不稱要，如是說法師，於如是徒眾中，可名說法師。
    四  復次，諸比丘!世間有一類之說法師，多語而稱要。又，彼徒眾知於稱要不稱
    要。諸比丘!如是說法師，於如是徒眾中，可名說法師。
        諸比丘!此等是四種之說法師2。」

    註1 參閱Pug.IV.7.。
      2 說法師 底之dhammakatthika，係dhammakathika之誤。

          一百四十
    一  「諸比丘!此等是四種之論師。四者為何?
139     諸比丘!有論師者，義失而文不失。諸比丘!有論師者，文失而義不失。諸比
    丘!有論師者，義、文俱失。諸比丘!有論師者，義、文俱不失。
        諸比丘!此等是四種論師。
    二  成就四無礙解者，於義、文俱失，是無是處，是無可能。」

    此之攝句：
      結、辯、略開知者、精勤1，
      有罪、二戒、出、法是論者。

    註1 依前之一三O攝句，以下之攝句，於暹本完全缺如，而底本之謬誤亦不在少，以語形而不
        固執於意作譯。

                第五 光品
          一百四十一
    一  「諸比丘!此等是四種光。四者為何?
        即：月光、日光、火光、慧光是。
        四 集 第五 光品                                     二三三

        增支部經典二                                        二三四
    二  諸比丘!此等是四種光。諸比丘!慧光於此等四者之中，是第一。」
          一百四十二
    一  「諸比丘!此等是四種光明。四者為何?
        即：月光明、日光明、火光明、慧光明是。」
          一百四十三
    一  「諸比丘!此等是四種明。四者為何?
        即：月明、日明、火明、慧明是。
    二  諸比丘!此等是四種明。諸比丘!慧明於此等四者之中，是第一。」
          一百四十四
    一  「諸比丘!此等是四種照。四者為何?
        即：月照、日照、火照、慧照是。
140 二  諸比丘!此等是四種照。諸比丘!慧照於此等四者之中，是第一。」
          一百四十五
    一  「諸比丘!此等是四種熾。四者為何?
        即：月熾、日熾、火熾、慧熾是。
    二  諸比丘!此等是四種熾。諸比丘!慧熾於此等四者之中，是第一。」
          一百四十六
        「此等是四種應時。四者為何?
        即：應時聽法、應時談法、應時止、應時觀是。
        諸比丘!此等是四種應時。」
          一百四十七
    一  「諸比丘!正修此等四種應時，若正隨轉者，能次第竭盡諸漏。四者為何?
        即：應時聽法、應時談法、應時止、應時觀是。
        諸比丘!正修此等四種應時，若正隨轉者，能次第竭盡諸漏。
    二 1諸比丘!譬如山上大粒雨滴，自空而降時，其水則向低隨流，充滿山谿、峽
    谷、溝渠；充滿山谿、峽谷、溝渠，則充滿小池；充滿小池，則充滿大池；充滿大
    池，則充滿小河;充滿小河，則充滿大河;充滿大河，則充滿大海水，正是如此。
    諸比丘!正修此等四種應時，若正隨轉者，則能次第竭盡諸漏。」
        四 集 第五 光品                                     二三五

        增支部經典二                                        二三六

    註1 參閱增支部、三集、九十三之五(南傳藏、一九•第五一掬鹽品三十九第五節)。

141       一百四十八
    一  「諸比丘!此等者，是四種惡語行。四者為何?
        即：虛誑語、離間語、麤惡語、雜穢語是。
        諸比丘!此等者，是四種惡語行。」
          一百四十九
        「諸比丘!1此等者，是四種語妙行。四者為何?
        即：是諦語、不離間語、柔軟語、聰慧語是。
        諸比丘!此等者，是四種語妙行。」

    註1 諸比丘(bhikkhave)，係暹本補。

          一百五十
        「諸比丘!此等者，是四種實。四者為何?
        即：戒實、定實、慧實、解脫實是1。
        諸比丘!此等是四種實。」

    註1 底本vimuttisaro ti之ti可以不用，依暹本可除。

      於此之攝句：
        光、光明、明、照、熾、二應時
        二行(?)、實(?)、品中有十
                                                             第1三之五十竟

    註1 此一行，底本中從缺，倣前之第二之五十，私加。

        四 集 第五 光品                                     二三七

        增支部經典二                                        二三八
                第一  根品
          一百五十一
        「諸比丘!此等是四種根。四者為何?
        即：信根、精進根、念根、定根是。
        諸比丘!此等是四種根。」
          一百五十二
        「諸比丘!此等是四種力。四者為何?
        即：信力、精進力、念力、定力是。
        諸比丘!此等是四種力。」
142       一百五十三
        「諸比丘!此等是四種力。四者為何?
        即：慧力、精進力、無罪力、能攝力1是。
        諸比丘!此等是四種力。」

    註1 能攝力 底本之sahgahabalam，在暹本作sahgahakabalam，正確。一百五十四、
        一百五十五之附※者亦然。

          一百五十四
        「諸比丘!此等是四種力。四者為何?
        即：念力、定力、無罪力、能攝力是※。
        諸比丘!此等是四種力。」
          一百五十五
        「諸比丘!此等是四種力。四者為何?
        即：簡擇力、修力、無罪力、能攝力是※。
        諸比丘!此等是四種力。」
          一百五十六
        四 集 第一 根品                                     二三九

        增支部經典二                                        二四O
        「諸比丘!此等是四種無數劫。四者為何?
        諸比丘!劫壞時，幾歲、或幾百歲、或1幾千歲、或幾百千歲，數猶不易。
        諸比丘!劫壞已住時，……或幾百千歲，數猶不易。
        諸比丘!劫成時，……或幾百千歲，數猶不易。
        諸比丘!劫成已住時，幾歲、或幾百歲、或幾千歲、或幾百千歲，數猶不易。
        諸比丘!此等是四種無數劫。」

    註1 底本中之va，係va之誤。

          一百五十七
143 一  「諸比丘!此等是二種病。二者為何?
        身病與心病是。
        「諸比丘!見於有情，能有一年亦稱身無病，二年亦稱身無病，三年亦……四年
    亦……五年亦……十年亦……二十年亦……三十年亦……四十年亦……五十年亦稱
    身無病，或百年亦稱身無病者。諸比丘!然而，於世間有稱須臾無心病之有情難得，
    除漏盡者。
    二  諸比丘!此等是四種出家病。四者為何?
        諸比丘!世間有大欲者，感匱乏之苦，於衣、食、床、座、治病藥資具，均不
    喜足，彼人欲者而感匱乏之苦。衣、食、……均不喜足。為得稱讚，為得利養、恭
    敬、名聞，心懷惡欲，彼為得稱讚，為得利養、恭敬、名聞而奮起、勉勵、勤勞，
    彼思擇往詣權門，思擇坐，思擇說法，亦思擇大小便利。諸比丘!此等是四種出家
    病。
    三  諸比丘!故今應如是學，謂我等無有大欲，不認匱乏為苦，衣食……資具，均
    無不感喜足。不為得稱讚、利養、恭敬、名聞，而懷惡欲1；不為得利養、恭敬、
    名聞，而奮起、勉勵、勤勞;應堪忍寒、熱、飢、渴、虻、蚊、風、日、腹行之觸，
    身受苦、猛、麤、利、不悅、非可意、奪命卑受、罵辱，應忍耐。諸比丘!汝等應
    如是學。」
        四 集 第一 根品                                     二四一

        增支部經典二                                        二四二
    註1 不懷底本之panidahissama，係panidahissama之誤。

          一百五十八
    一  於其處，具壽舍利弗，言諸比丘曰：「友諸比丘!」彼等諸比丘亦以：「友!
144 」回答具壽舍利弗，具壽舍利弗言：
        「友!或比丘、或比丘尼，於自己隨觀四法，究竟於此應知，[謂]我退轉善法，
    世尊說示於此。四者為何?
        即：貪之廣大，瞋之廣大，癡之廣大，復於甚深是非處，是慧眼所不能及。
        友!或比丘、或比丘尼，於自己隨觀四法，究竟於此應知，[謂]我退轉四法，
    世尊說示於此。
    二  友!或比丘、或比丘尼，於自己隨觀四法，究竟於此應知，[謂]我不退轉善法，
    世尊說示於此。四者為何?
        貪之薄弱，瞋之薄弱，癡之薄弱，便於甚深是非處，是慧眼所能及。
        友!或比丘、或比丘尼，於自己隨觀此等四法，究竟於此應知，[謂]我不退轉
    善法，世尊說示於此。」
          一百五十九1
    一  一時，具壽阿難住憍賞彌瞿私多園，爾時，有一比丘尼，告一餘人言：「閣下!
    敢請去往阿難住處。至已，依我託咐，以頭作禮，接聖阿難足謂：「大德!有某名
    比丘尼者，煩惱、痛苦、病重，彼尼2以頭作禮，接聖阿難足」：又當作如是言……
    「大德!聖阿難哀憐垂慈，請往比丘尼住處，實感有幸!」」
        斯人則曰：「法尼!(我)當允諾。」答允彼比丘尼之請，即詣具壽阿難住處。
145 至已，問訊具壽阿難，坐於一面，坐於一面之此人，白阿難言：
        「大德!有某名比丘尼者煩惱、痛苦、病重。彼尼以頭作禮，接聖阿難足，並作
    如是言：「大德!聖阿難哀憐垂慈，請往比丘尼3住處，則實感幸!」」具壽阿難默
    然允許。
    二  時，具壽阿難著內衣，持缽，披衣，去往彼比丘尼住處。彼比丘尼遙見具壽阿
    難來，見已，彼尼即蒙頭橫臥床上。時，具壽阿難，既來彼比丘尼處。至已，坐於
        四 集 第一 根品                                     二四三

        增支部經典二                                        二四四
    設席，坐已，具壽阿難告訴比丘尼曰：
    三  「姊妹!依食而生此身，食應依食可斷。姊妹!依愛而生此身，受應依愛可斷。
    姊妹!依慢而生此身，慢應依慢可斷。姊妹!依交會而生此身，交會而毀橋4，是
    世尊所說。
    四  姊妹!依食生此身，食應依食可斷，雖作如是說，此又緣何而說?姊妹!世有
    比丘，如理思擇攝食，而非為戲、亦非為醉、亦非為飾、亦非為美，乃至祇為身住、
    為活、為息害、為修淨行。如是而我滅舊受，不應生新受。又，我5須生存，須為
    無罪。又，須住於安穩。彼於後時，依食斷食。
        姊妹!依食生此身，食應依念而斷，作如是說者，是緣此而作所說。
    五  姊妹!依愛生此身，受應依愛可斷，雖作所說，此又緣何而說?姊妹!世間有
146 比丘，名某比丘，諸漏盡故，已於現法，自己了知、作證、具足而住，無漏心解脫、
    慧解脫，彼言，我將於何時得諸漏盡，故……乃至……作證，住於具足。彼於後時，
    依愛斷愛。
        姊妹!依愛生此身，愛應依愛可斷，作如是說者，是緣此而作所說。
    六  姊妹!依慢而生此身，慢應依慢可斷，雖作是說，此又緣何而說?姊妹!世間
    有比丘，名某比丘，由諸漏盡……乃至……作證，具足住，彼謂：彼具壽由諸漏盡
    ……乃至……作證，住於具足，何況於我，彼於後時，依慢斷慢。
        姊妹!由慢生此身，慢應依慢可斷，如是說者，是緣此而作所說。
    七  姊妹!依交會而生此身，交會而毀橋者，是世尊所說。」
    八  爾時，斯比丘尼，從床而起，一肩著上衣，稽首具壽阿難足，白具壽阿難言：
        「大德!我愚癡，昏迷，為不良所制而具過失，令我作如是。大德!聖阿難請容
    納我過失，當來將防護。」
    九  「姊妹!汝實愚癡、昏迷，為不良所制而具過失，令汝如是。而，姊妹!汝見過
    失如過失，如法悔除故，我當為容納。姊妹!見過失知過失，如法悔除，當來防護，
    是聖者之律繁興。」

    註1 參閱雜阿含二一(大正藏、二．一四八a)
      2 彼尼 依暹本其他，見於ayyassa次前之sa加補，其次之註※者依然。
      3 比丘尼……底本bhikkhunipassayo，應作bhikkhunipassayo，以下倣之。
        四 集 第一 根品                                     二四五

        增支部經典二                                        二四六
      4 「毀橋」者，是毀方便，毀因緣之義。
      5 在yatra ca之次下，在暹本及前之類文(A.I.114,6)，有me字樣，今依之。

147       一百六十
    一  「諸比丘!或善逝、或善逝律之住世時，是為群眾益、為群眾樂、為天人利、為
    益、為樂1。諸比丘!又，善逝者為何?
        諸比丘!於世間生是如來、應供、正自覺、明行足、善逝、世間解、無上士、
    調御丈夫、天人師、覺者、世尊。諸比丘!此為善逝。
    二  又，諸比丘!善逝律者為何?
        彼宣說法，開示初善、中善、後善，有義、有文、純一圓滿、清淨梵行。諸比
    丘!此為善逝律。
        諸比丘!如是2或善逝、或善逝律之住世時，是為群眾益、是為群眾樂、是為
    哀憫世間、為天、人之利、益、樂。
    三  諸比丘!此等四法，能忘失正法，使之隱沒。四者為何?
        諸比丘!世間有比丘，誤解經，倒誦念文句。諸比丘!文句被倒置，其義亦難
    了知3。諸比丘!此是能令正法4忘失、隱沒之第一法。
    四  復次，諸比丘!或有比丘，惡口具罵詈性，不容忍，逆解教誡。諸比丘!此是
    能令正法忘失、隱沒之第二法。
    五  復次，諸比丘!或有比丘，多聞而持阿含、持法、持律、持摩夷，而於他人不
    說經。於彼等過世後，於經斷絕根本5，失所依。諸比丘!此是能令正法忘失、隱
    沒之第三法。
148 六  復次，諸比丘!有長老諸比丘，生活豐富6、[三學]緩慢，以銷沉7為先導，
    於遠離廢精進，不精勤為未得之得、為未達之達、為未作證之作證。從彼人等亦隨
    [其]見而墮，彼等亦生活豐富、[三學]緩慢，以銷沉為先導，於遠離廢精進，不
    精勤為未得之得、為未達之達、為未作證之作證。諸比丘!此是能令正法忘失8、
    隱沒之第四法。
        諸比丘!此等之四法，能令正法忘失、隱沒。
    七  諸比丘!此等之四法，能住正法，不令忘失、不令隱沒。四者為何?
        四 集 第一 根品                                     二四七

        增支部經典二                                        二四八
        諸比丘!世間有比丘，正解經典，文句不倒置念誦。諸比丘!不倒置文句，於
    義亦易了知。諸比丘!此是能住持正法，不令忘失、不令隱沒之第一法。
    八  復次，諸比丘!有比丘，善語、具善語性，容忍，正順解教誡。諸比丘!此是
    能令※正法住，不令忘失、不令隱沒之第二法。
    九  復次，諸比丘!或有比丘多聞而傳阿含、持法、持律、持摩夷者而於他人說經。
    不由於彼等過世，而斷絕經根本，有所依。諸比丘!此是能住正法，不令忘失、不
    令隱沒之第三法。
    一O  復次，諸比丘!有長老比丘，生活不豐富、[三學]不緩慢，不以銷沉作先導，
    於遠離不廢精進，而精勤為未得之得、為未達之達、為未作證之作證。從彼人等亦
    隨[其]見，彼等生活亦不豐富、於[三學]不緩慢，不銷沉而精進，於遠離為先
    導，而精勤為未得之得、為未達之達、為未作證之作證。諸比丘!此是能令正法住
    ，不令忘失、不令隱沒之第四法。
149 諸比丘!此等四法，能令正法住，不令忘失、隱沒。」

    註1 底本之assu，係assa之誤。
      2 sugato 之前有evam者，係依暹本補。
      3 難了知 底本之dunnnayo，係dunnayo之誤。
      4 正法 底本dhammo之次下，有saddhammassa之語，係依暹本補，以下倣之。
      5 根本 此指比丘。
      6 豐富 底本之bahulika，在暹本作bahullika，正確，以下倣之。
      7 銷沉 行於五蓋之性質者，故有斯名。
      8 不令忘失 底本脫漏sammosaya，依暹本補。

    此之攝句：
      根、三力、第五慧思擇
      劫、病、退轉、比丘尼、善逝律為十。
        四 集 第二 行品                                     二四九

        增支部經典二                                        二五O
                第二 行品
          一百六十一
        「諸比丘!此等是四種行。四者為何?
        即：苦遲通行、苦速通行、樂遲通行、樂速通行是。
        諸比丘!此等是四種行。」
          一百六十二1
    一  「諸比丘!此等是四種行。四者為何?
        即：苦遲通行、苦速通行、樂遲通行、樂速通行是。
    二  諸比丘!又，何者是苦遲通行耶?
        諸比丘!世間有一類之補特伽羅2，本性貪熾盛，而屢受由貪所生之苦憂。又，
    本性瞋亦熾盛，而屢受由瞋所受之苦憂。又，本性癡亦熾盛，而屢受由癡所生之苦
    憂。彼顯現此等軟五根，[謂]是信根、精進根、念根、定根、慧根。彼此等五根軟
    故，為盡漏而遲得無間[道定]。諸比丘!此名苦遲通行。
    三  諸比丘!又，云何是苦速通行耶?
        諸比丘!世間有一類之補特伽羅，本性貪亦熾盛，……受，彼顯現此等上五根
150 ，[謂]是信根、…：慧根。彼此等五根上故，為盡漏而速得無間[道定]。諸比丘!
    此名苦速通行。
    四  諸比丘!又，云何是樂遲通行耶?
        諸比丘!世間有一類之補特伽羅，本性貪不熾盛，不屢受由貪所生之苦憂，本
    性瞋3亦不熾盛……本性癡亦不熾盛，不屢受由癡所生苦憂，彼顯現此等軟五根，
    [謂]是信根……慧根。彼之此等五根軟故，為盡漏而遲得無間[道定]。諸比丘!
    此名樂遲通4行。
    五  諸比丘!又，云何是樂速通行耶?
        諸比丘!世間有一類之補特伽羅，本性貪不熾盛，不屢受由貪所生之苦憂。本
    性瞋亦不熾盛，不屢受由瞋所生之苦憂。本性5癡亦不熾盛，不屢受由癡所生苦憂。
    彼顯現此等之上五根，[謂]是信根、精進根、念根、定根、慧根。彼此等之五根上
    故，為盡漏而速得無間[道定]。諸比丘!此名樂速通行。
        四 集 第二 行品                                     二五一

        增支部經典二                                        二五二
        諸比丘!此等是四種行。」

    註1 參閱增一阿含二三(大正藏二•六六八)。
      2 底本無此補特伽羅(puggalo)語，依暹本補，下之注，者亦然。祇本章之五存此語。
      3 底本缺Pi，依暹補，下倣此。
      4 遲通 底本之dandabhinna，係dandhabhinna之誤。
      5 本性 底本脫漏pakatiya pi字，依暹本補。

          一百六十三
    一  「諸比丘!此等是四種行。四者為何?
        苦遲通行、……樂速通行是。
    二  諸比丘!又，云何是苦遲通行耶?
        諸比丘!世間有比丘，於身循觀不淨，於食有違逆想，於一切世間有不喜想，
151 於諸行有無常想住。復在彼內心，安住死想。彼依止此等五有學力住，[謂]是信
    力、慚力、愧力、精進力、慧力。彼顯現此等之軟五根，[謂]是信力……慧力。彼
    之此等五根軟故，為盡諸漏而遲得無間[道定]。諸比丘!此名苦遲通行。
    三  諸比丘!又，云何是苦速通行耶。
        諸比丘!世間有比丘，於身循觀不淨，於食有違逆想，於一切世界有不喜想，
    於諸行有無常想住。復於內心，安住死想。彼依止此等五有學力住，[謂]是信力……
    慧力。彼顯現此等之上五根，[謂]是信根……慧根。彼此等五根上故，為盡諸漏而
    速得無間[道定]。諸比丘!此名苦速通行。
    四  諸比丘!又，云何是樂遲通行耶?
        諸比丘!世間有比丘，離欲，離不善法……乃至……具足初靜慮住，尋與伺寂
    靜故，……乃至……具足第二靜慮住。離喜之貪故……乃至……於身受樂，而聖者
    是捨，說有念是樂住，具足第三靜慮住。又，斷樂故，又，斷苦故，前已滅喜、憂
    故，是不苦不樂，是捨念清淨，具足第四靜慮住。彼依止此等之五有學力住，(謂)
    是信力……慧力，彼顯現此等之軟五根，[謂]是信根……慧根。彼此等五根軟故，
    為盡諸漏，而遲得無間[道定]。諸比丘!此名樂遲通行。
        四 集 第二 行品                                     二五三

        增支部經典二                                        二五四
    五  諸比丘!又，云何是樂速通行耶?
        諸比丘!世間有比丘，離欲……具足初靜慮住……乃至……具足第二靜慮住…
152 …乃至……具足第三靜慮住……乃至……具足第四靜慮住。彼依止此等之五有學力
    住，[謂]是信力……乃至……慧力。彼顯現此等上五根，[謂]是信根……乃至……
    慧根。彼此等五根上故，為盡諸漏，而速得無間[道定]。諸比丘!此名樂速通行。
        諸比丘!此等是四種行。」
          一百六十四1
    一  「諸比丘!此等是四種行。四者為何?
        即：不堪忍行、堪忍行、調伏行、寂靜行是。
    二  諸比丘!又，云何是不堪忍行耶?
        諸比丘!世間有一類之補特伽羅2，以罵報罵、以瞋報瞋、以戲弄報戲弄。諸
    比丘!此名不堪忍行耶?
    三  諸比丘!又，云何是堪忍行耶?
        諸比丘!世間有一類之補特伽羅，不以罵報罵、不以瞋報瞋、不以戲弄報戲弄。
    諸比丘!此名堪忍行。
    四  諸比丘!又，云何是調伏行耶?
        諸比丘3!世間有比丘，眼見色已，不取相4、不取狀，由斯之作，猶不防護
    眼根住時，貪與憂之惡不善法，即流入來。由斯之作，為防護而修行，護眼根，作
    眼根防護--耳聞聲已……乃至……鼻嗅香已……乃至……舌嘗味已……乃至……
    身觸所觸已……乃至……意識法已，不取於相，不取狀，由斯作而不防護意根住時，
    貪與憂之惡不善法，即流入來，為防護斯作修行，護意根，作意根防護。諸比丘!
153 此名調伏行。
    五  諸比丘!又，云何是寂靜行耶?
        諸比丘!世間有比丘，不容納已生之欲尋，斷之、除之、息之、遠之、令滅亡，
    已生之恚尋……已生之害尋……隨生惡不善法不容納，斷之、除之、息之、遠之、
    令滅亡。諸比丘!此名5寂靜行。
        諸比丘!此等是四種行。」
        四 集 第二 行品                                     二五五

        增支部經典二                                        二五六
    註1 參閱集異門、七(大正藏、六，三九五b)
      2 底本上無有補伽羅(puggalo)語，依暹本補，下之注，亦然。
      3 參閱增支部、三集之十六(南傳大藏、一七、一八四頁)。
      4 不取相 底本之mimmitaggahl,nimittaggahi係之誤。
      5 名 底本之脫漏vuccati字，依暹本補。

          一百六十五1
    一  「諸比丘!此等是四種行。四者為何?
        即：不堪忍行……不寂靜行是。
    二  諸比丘!又，云何是不堪忍行耶?
        諸比丘!世間有一類之補特伽羅2，不堪忍於寒、熱、饑、渴、虻、蚊、風、
    日、腹行之觸，苦、猛、麤、利、不悅、奪非可意命，生身受罵辱不能忍。諸比丘!
    此名不堪忍行。
    三  諸比丘!又，云何是堪忍行耶?
        諸比丘!世間有一類之補特伽羅，堪忍於寒、熱……乃至……能忍。諸比丘!
    此名堪忍行。
    四  諸比丘!又，云何是調伏行耶?
        諸比丘!世間有比丘3，於眼見色已，不取相……乃至[一百六十四之四]……。
    諸比丘!此名調伏行。
    五  諸比丘!又，云何是寂靜行耶?
        諸比丘!世間有比丘，不容納已生之欲尋……乃至[一百六十四之五]……。
    諸比丘!此名寂靜行。
        諸比丘!此等是四種行。」

    註1 與前章之1同。
      2 補特伽羅(puggalo)，係依暹本補。以次附*者然。
      3 比丘 底本之ekacco，在暹本作bhikkhu，集先章之例，後者應可行。
        四 集 第二 行品                                     二五七

        增支部經典二                                        二五八
154       一百六十六
    一  「諸比丘!此等是四種行。四者為何?
        即：苦遲通行……樂速通行是。
    二  諸比丘!此中苦遲通行，諸比丘!此者具有兩種劣行之名。此行以苦救名劣；
    此行以遲1故亦名劣。諸比丘!此行所具之兩者，皆名劣。
    三  諸比丘!此中苦速通行，諸比丘!此行苦故名劣。
    四  諸比丘!此中樂遲通行，諸比丘!此行遲故名劣。
    五  諸比丘!此中樂速通行，諸比丘!此兩者皆名妙行。此行樂故名妙，此行速故
    亦名妙。諸比丘!此行兩者皆名妙。
        諸比丘!此等是四種行。」

    註1 遲 底本之dandhabhihna，在暹本作dandha，正確。

          一百六十七
    一  一時，具壽舍利弗，詣訪具壽摩訶目犍連住處。至已，與具壽摩訶目犍連相互
    慶慰，交談感銘之語已，坐於一面。坐於一面之具壽舍利弗，告具壽摩訶目犍連言：
        「友!此等是四種行。四者為何?
        苦遲通行……乃至……友!此等是四通行。
    二  友!汝依此等四通行之何種行，無所取，令心由漏獲解脫?」
155     「友舍利弗!此等是四種行。四者為何?
        苦遲通行……乃至……友!此等是四通行。友!此等四通行中，依苦速通行，
    我無所收，由漏心解脫。」
          一百六十八
    一  一時，具壽摩訶1目犍連，詣訪具壽舍利弗住處，……坐於一面之具壽摩訶目
    犍連，告具壽舍利弗言：
        「友!此等是四種行……乃至……友!此等是四種行。
    二  友!汝依此等四種行之何種行，無所收，由漏心獲解脫?」
        「友目犍連!此等是四種行……乃至……此等四種行中，依樂速通行，我無所
        四 集 第二 行品                                     二五九

        增支部經典二                                        二六0
    取，由漏心獲解脫。」

    註1 摩訶(maha)語，係依暹本補。

          一百六十九
    一  「諸比丘!有此等四類補特伽羅，存在世中。四者為何?
        諸比丘!世間有一類補特伽羅，於現法，是有行般涅槃。復次，諸比丘!復有
    一類之補特伽羅，身壞後，是有行般涅槃。復次，諸比丘!世間有一類之補特伽羅，
    於現法，是無行般涅槃。復次，諸比丘!世間有一類之補特伽羅，身壞後，是無行
    般涅槃。
    二  諸比丘!又，云何補特伽羅，於現法是有行般涅槃耶?
        諸比丘!世間有比丘，於身循觀不淨，於食有違逆想，於一切世界有不喜想於
    諸行見無常。復次，在彼內心，安住死想。彼依止此等之五有學力住，[謂]是信
156 力……慧力。彼顯現此等之上五根，[謂]是信根……慧根。彼依此等之五根上故，
    已於現法有行般涅槃。
        諸比丘1!如是之補特伽羅，於現法，是有行般涅槃。
    三  諸比丘!又，云何之補特伽羅，身壞後，是有行般涅槃耶?
        諸比丘!復次，世間有比丘，於身……；復次，在彼內心，安住死想。彼依止
    此等五有學力住，[謂]是信根……慧根。彼依此等五根軟故，身壞後，是有行般涅
    槃。
        諸比丘!如是之補特伽羅，身壞後，是有行般涅槃。
    四  諸比丘!又，云何之補特伽羅，於現法是無行般涅槃耶?
        諸比丘!世有比丘2，離欲……乃至……具足第四靜慮住。彼依此等五有學力
    ……顯彼上五根……上故，已於現法無行般涅槃。
        諸比丘!如是之補特伽羅3，於現法，是無行4般涅槃。
    五  諸比丘!又，云何之補特伽羅，身壞後是無行般涅槃耶?
        諸比丘!世間有比丘，離欲……乃至……具足第四靜慮住。彼顯現此等……軟
    五根……軟故，身壞後，是無行般涅槃。
        四 集 第二 行品                                     二六一

        增支部經典二                                        二六二
        諸比丘!5如是之補特伽羅，身壞後是無行般涅槃。
        諸比丘!有此等6之四補特伽羅，存在於世中。」

    註1 此之一，係依暹本稱，謂:evam kho bhikkhave puggalo ditth'eva dhamme sasan-
        kharaparinibbayi hoti.
      2 比丘(bhikkhu)語，依暹本補。
      3 底本雖有ekacco puggalo，但依前後文例，又據暹本，將之省略。
      4 無行 底本之sasankhara，係asankkara-之誤。
      5 此之一段,依暹本補,謂:evam kho bhikkhave puggalo kayassa bhcda asan-
        kharaparinibbayi hoti.
      6 此等，底本之ima，係ime之誤。

          一百七十1
    一  一時，具壽阿難住憍賞彌瞿私多園，於其處所，具壽阿難言諸比丘曰：「友諸比
    丘!」諸比丘則答稱：「友!」具壽阿難言：
157     「友!比丘或比丘尼不論誰，凡於我前，明示得阿羅漢者，悉是四支，或由其隨
    一。四者為何?
    二  友!世間有比丘2，依止修觀，於依止修觀彼道生，彼習其道，多所作，彼習
    修、其道，以多所作結斷，疏遠3隨眠。
    三  復次，友!有比丘，依觀修止，於依觀修止彼道生，彼習其道，多所作，彼習
    修、其道，以多所作結斷，疏遠隨眠。
    四  復次，友!有比丘，止與觀一雙統修，止與觀一雙統修彼道生，彼習其道，多
    所作，彼習修、其道，以多所作結斷，疏遠隨眠。
    五  復次，友!比丘意4離於法之掉舉，彼堅持。友!彼安住正內、正止、趣一境、
    正持時，彼之道生，彼習此道……疏遠。
        友!比丘或比丘尼，不論是誰，凡於我前，明示得阿羅漢者，悉由此等四支，
    或其隨一。」
        四 集 第二 行品                                     二六三

        增支部經典二                                        二六四
    註1 參閱雜阿含二一(大正藏、二•一四六c)。
      2 比丘 底本之bhikkhu，在暹本作bhikkhu，正確。
      3 疏遠 底本之vyantihonti，在暹本作vyantihonti，正確。
      4 意云云 底本之dhammuddhaccaviggahittamana ，在暹本其他，作viggahitam
        manasam，正確。

    此之攝句：
      略、廣、不淨、二不堪忍及第二
      目犍連、舍利弗、統為一雙1。

    註1 統為一雙 底本之yuganandhena，應作yuganaddhena。

                第三 故思品
          一百七十一

158 一  諸比丘!有身行時，由身行故有思，於內生苦與樂。諸比丘!或有語時，由語
    故有思，於內生苦與樂。諸比丘!或有意時，由意故有思，於內生苦與樂。或[祇]
    由無明緣。
    二  諸比丘!自造作此1身行，其緣2故，於彼內生此苦樂。諸比丘!或他為彼造
    作此身行，其緣故，於彼3內生此苦樂。諸比丘!或正知而造作此身行，其緣故，
    彼內生此苦樂。諸比丘!或不正知造作此身行，其緣故，於彼內生此苦樂。
    三  諸比丘!或自造作此語行，其緣故，於彼內生此苦樂。諸比丘!或他為彼造作
    此語行，其緣故，於彼內生此苦樂。諸比丘!或正知而造作此語行，其緣故，於彼
    內生此苦樂。諸比丘!或不正知而造作此語行，其緣故，於彼內生此苦樂。
    四  諸比丘!或自造作4此意行……生苦樂。諸比丘!或他為彼造作意行……生苦
    樂。諸比丘!或正知而造作此意行，……生苦樂。諸比丘!或不正知而造作此意行，
        四 集 第三 故思品                                   二六五

        增支部經典二                                        二六六
    其緣故，於彼內生此苦樂。
    五  諸比丘!於此等諸法中，恆有無明，若無明無餘，離貪、滅，於彼內生此苦樂
    之緣，於此身不存，於彼內生此苦樂之緣，於此語不存，於彼內生此苦樂之緣，於
159 此意不存，內生此苦樂之緣，於此田不存，此事不存……乃至……此處不存……此
    所依不存。
    六5 諸比丘!此等是四種得自體。四者為何?
        諸比丘!有得自體，於其得自體，自思與力非他思。諸比丘!有得自體，於其
    得自體，他思與力非自思。諸比丘!有得自體，於其得自體，自思與他思與力。諸
    比丘!有得自體，於其得自體，自思與他思均不與力。
        諸比丘!此等是四種得自體。」
    七  作如是說時，具壽舍利弗，白世尊言：
        「大德!我於世尊之略說，如是解此之廣義。大德!有得自體，於其得自體，云
    自思與力非他思；於其中，依自思因，彼等有情，是依此身死。大德!有得自體，
    於其得自體，云他思與力非自思；於此中，依他思因，彼等有情，是依此身死。大
    德!有得自體，於其得自體，云自思與他思與力；於此中，依自思因，又依他思因，
    彼等有情是依此身死。大德!於其得自體，云自思與他思均不與力；於此中，此應
    見何天耶?」
    八  「舍利弗!見此應是生非想非非想處天。」
        「大德!有何因何緣，世間有一類之有情，此身死後，是還來者，得還來其現狀
    否?大德!復次，何因何緣，世間有一類之有情，此身死後，是不還，是不還其現
160 狀否?」
    九  「舍利弗!世間有一類之補特伽羅，未斷順下分結，彼於現法，具足非想非非想
    處住，彼嗜於此，希於此；又，由此得滿足，住於此，信解於此，多住於此不退下，
    死而生非想非非想處天同類中，彼由其處死，而成還來者，是還於現狀者。
    一O  舍利弗!復次，世間有一類之補特伽羅，已斷順下分，彼於現法，具足非想
    非非想處住，彼於嗜此，希於此……不退下，死而生非想非非想處天同類中，彼由
    其處死，成不還者，是不還於現狀者。
        舍利弗!有此因、此緣，世間有一類之有情……是不還，不還現狀。」
        四 集 第三 故思品                                   二六七

        增支部經典二                                        二六八
    註1 此 依暹本後類文之 tam 一語補。
      2 其緣 底本之yam paccaya，可作yam-paccaya，下倣之。
      3 於彼 底本之ssa，係ssa之誤。
      4 造作 底本中在yam之次前，脫漏abhisankharoti字。
      5 底本自此以下，作為一二七，從品末之攝句看，又依暹本，今在此不分章，隨之，其分節
        數字，亦應改。
        參閱集異門、九、(大正藏、二六．四0三c)

          一百七十二1
        於此處，具壽舍利弗，告諸比丘曰：「友諸比丘!」彼等諸比丘答具壽舍利弗：
    「友!」具壽舍利弗言：
        「友!我自受具足戒半月，依因、依文，作證義無礙解，我以其種種道理說、教、
    示、令知、起、開、分顯。復就此有惑或猶豫者問我，我應記說，善知我等法，我
    等之師現前。
        友!我自受具足戒半月，依因、依文，作證法無礙解……復就此有惑或猶豫者
    問我，我應記說，善知我等之法，我等之師現前。
        友!我自受具足戒半月……詞無礙解……乃至……現前。
        友!我自受具足戒半月，依因、依文，作證辯無礙解，我其……現前。」

    註1 參閱增一阿含一八(大正藏、二•六三九a)。一七二及一七三依底本號碼，各向上類推
        其一。

161       一百七十三1
    一  一時，具壽摩訶拘絺羅詣訪具壽舍利弗處。至已，與具壽舍利弗俱相慶慰
    坐於一面之具壽摩訶拘絺羅，同具壽舍利弗言：
        「友!無餘六觸處離貪、滅後，有餘何物耶?」
        「友!不可作此言。」
        四 集 第三 故思品                                   二六九

        增支部經典二                                        二七O
        「友!無餘六觸處離貪、滅後，非有餘何物耶?」
        「友!不可作此言。」
        「友!無餘六觸處離貪、滅後，餘物是有又非有耶?」
        「友!不可作此言。」
        「友!無餘六觸處離貪、滅後，餘物非有，又非非有2耶?」
        「友!不可作此言。」
    二  「友!問：無餘六觸處離貪、滅後，有餘何物耶?答以：汝不可作此言。友：亦
    問：無餘六觸處離貪、滅後，餘之何物亦非有耶?答以：汝不可作此言。問：六……
    滅後，餘物非有又非非有耶?答以：不可作此言。問：六……滅後，餘物非有，又
    非非有3耶?答以：汝不可作此言。然則友!於此所說義，應如何見耶?」
    三  「友!六……滅後，此言有餘何物之人，於無戲論為戲論。友!六……滅後，此
    言非有餘何物之人，是戲論無戲論者。六……滅後，此言餘物有又非有之人，於無
    戲論為戲論。六……滅後，餘物是非有，又非非有之人，於無戲論為戲論。友!祇
    有六觸處道，是戲論；祇有戲論道，是六觸處。友!六觸處無餘離貪故，戲論滅、
162 此戲論寂。」

    註1 參閱雜阿含九、(大正藏、二•五九c)
      2 非非有 底本之no atth'係no natth'之誤
      3 非有 底本之ev'atth'係ev'atthi之誤。

          一百七十四1
    一  一時，具壽阿難，往訪具壽摩訶拘絺羅處。至已2，與具壽拘絺羅共相慶慰，
    歡敘感銘之語已，坐於一面。坐於一面之具壽阿難，語具壽拘絺羅言：
163     友!以六觸處……(乃至)……戲論寂。(參閱一七三之一．二．三)

    註1 在底本於此處不分章，依據品攝句及暹本如今文。
      2 至已 在底本脫漏(upasankamitva)，今依暹本加。
        四 集 第三 故思品                                   二七一

        增支部經典二                                        二七二
          一百七十五
    一  一時，具壽優和洹往至具壽舍利弗處，至已，與具壽舍利弗俱相慶慰……坐於
    一面之具壽優和洹，語具壽舍利弗曰．
        「友!舍利弗!可有由明而盡[輪迴苦]否?」
        「友!此，否。」
        「復次，友，舍利弗!可有由行而盡[輪迴苦]否?」
        「友!此，否。」
        「友，舍利弗!可有由明與行而盡[輪迴苦]否?」
        「友!此，否。」
        「友，舍利弗!可有由明與行以外者，而盡[輪迴苦]否?」
        「友!此，否。」
    二  「友，舍利弗!或問：可有由明而盡[輪迴苦]否?友!汝答以：此，否。復次，
    友，舍利弗!或問：可有由行而盡[輪迴苦]否?友!汝答以：此，否。友!舍利
    弗!或問：可有明與行而盡[輪迴苦]否?友!汝答以：此，否。復次，友舍利弗!
    或問：可有由明與行以外，而盡[輪迴苦]否?友!汝答以：此，否。然而，友!
    盡[輪迴苦]者，於意云何?
    三  「友!若有由明而盡[輪迴苦]者，應如取有而竟盡[輪迴苦]。友!若有由行
    而盡[輪迴苦]者，應如取有而竟盡[輪迴苦]。友!若有由明與行……應如取有而
    竟盡[輪迴苦]。友!若有由明與行外，而盡[輪迴苦]者，異生應盡[輪迴苦]，
164 所以，友!異生是明與行外者。友!缺行者不如實知、不如實見；具足行者，如實
    知、見，盡[輪迴苦]。」
          一百七十六1
    一  「諸比丘!有信心之比丘，於希求，應如是正希求，我將如舍利弗及目犍連者。
        諸比丘!彼等舍利弗及目犍連，是我比丘弟子之秤、量。
    二  諸比丘!有信心之比丘尼，於希求，應如是正希求，我將如凱瑪及蓮華色比丘
    尼者。
        諸比丘!彼等凱瑪比丘尼及蓮華色比丘尼，是我比丘尼弟子之秤、量。
    三  諸比丘!有信心優婆塞，於希求，應如是正希求，當如質多居士及呵哆阿羅婆
        四 集 第三 故思品                                   二七三

        增支部經典二                                        二七四
    者。
        諸比丘!彼等質多居士及呵哆阿羅婆，是我優婆塞弟子之秤、量。
    四  諸比丘!有信心之優婆夷，於希求，應如是正希求，我將如久壽多羅婆夷及難
    陀母者。
        諸比丘!彼久壽多優婆夷及難陀母，是我優婆夷弟子之秤、量。」

    註1 參閱增支部、二集第十二之一~四同。(漢譯南傳大藏、一七•第二集第十二希求品之一
        ~四)。

          一百七十七
    一  一時，具壽羅喉羅詣訪世尊之處。至已，問訊世尊，坐於一面。世尊告坐於一
    面之具壽羅喉羅言：
        「羅喉羅!所有內地界、所有外地界，祇是此地界，故此非我所有、此非我、此
    非我之我，如是，應以如實正慧見，以此如實正慧見已，厭地界，由慧而心離貪。
    二  羅喉羅!所有內水界，所有外水界，祇是此水界，故……厭水界，由慧而心離
165 貪。
    三  羅喉羅!所有內火界，所有外火界，祇是此火界，故……厭火界，由慧而心離
    貪。
    四  羅喉羅!所有內風界，所有外風界，祇是此風界，故此非我所有、此非我、此
    非我之我，如是，應以如實正慧見，厭風界，由慧而心離貪。
    五  羅喉羅!有比丘，於此等四法界，不見我、我所1、等隨觀時，羅喉羅!此比
    丘截渴愛，裂結，現觀正慢，故名盡苦。」

    註 我所 底本之nattani yam，在暹本作nattaniyam，正確。

          一百七十八1
    一  「諸比丘!有此等四類之補特伽羅，存在於世中。四者為何?
        諸比丘!世間有比丘，具足隨一寂靜心解脫住，彼作意有身滅，彼作意有身滅
        四 集 第三 故思品                                   二七五

        增支部經典二                                        二七六
    時，於有身滅，心不進、不澄、不安住、不信解2。諸比丘!於有時此比丘，不可
    望有身滅。諸比丘!譬如有士夫，塗膠3於手執樹枝，此手當著枝，當執，當結。
    諸比丘!正是如此。有比丘，具足隨一寂靜心解脫住，彼作意有身滅，彼作意有身
    滅時，於有身滅，心不進……不信解。諸比丘!於有時此比丘不可望有身滅。
    二  復次，諸比丘!世間有比丘，具足隨一寂靜心解脫住，彼作意有身滅，彼作意
166 有身滅時，於有身滅，心進、澄、安住、※信解。諸比丘!然於有時此比丘望有身
    滅。諸比丘!譬如有士夫，淨手執樹枝，此手不應著枝、不應執、不應結。諸比丘!
    正如是有比丘，具足隨一寂靜心解脫住，……應望有身滅。
    三  復次，諸比丘!世間有比丘，具足隨一寂靜心解脫住，彼作意無明破壞，彼作
    意無明破壞時，於無明破壞心不進、不澄、不安住、不信※解。諸比丘!於有時此
    比丘，不可望無明破壞。諸比丘!譬如聚落之傍，有多年泥池，士夫塞其池[水]
    入口，開其[水]出口，而天不降雨。諸比丘!如是時，不可望破壞此泥池(水)
    堤。諸比丘!正是如是，有比丘4，具足隨一寂靜心解脫住，彼作意無明破壞，彼
    作意無明破壞時，於無明破壞，心不進……。諸比丘!於有時比丘，不可望無明破
    壞。
    四  復次，諸比丘!世間有比丘，具足隨一寂靜心解脫住，彼作意無明破壞，彼作
    意無明破壞時，於無明破壞，心進、澄、安住、信※解。諸比丘!然於有時此比丘，
    望無明破壞。諸比丘!譬如聚落之傍，有多年泥池，士夫開其池[水]入口，塞其
    [水]出口，而天正降雨。諸比丘!如是時，應望此泥池[水]堤破壞。諸比丘!
    正是如是，有※比丘，具足隨一寂靜心解脫住，彼作意無明破壞，彼作意無明破壞
167 時，於無明破壞心進、澄、安住、信※解。諸比丘!於有時此比丘，應望無明破壞。
        諸比丘!「有此等四類之補特伽羅，存在於世中。」

    註1 參閱雜阿含一八(大正藏、二•一二八b)。
      2 信解 底本之vimuccati，在暹本作adhimuccati，正確。有※者亦然。
      3 膠 底本之lasagatena，在暹本及釋，本均作lapagatena，亦認為是底本之腳註所出
        lepagatena之誤植，又認為或許lapa，是lepa之轉訛。
      4 比丘 底本之bhikkhuno，在暹本作bhikkhu，正確。以次之有※者亦然。
        四 集 第三 故思品                                   二七七

        增支部經典二                                        二七八
          一百七十九
    一  一時，具壽阿難諸具壽舍利弗之處。至已，與具壽舍利弗俱相慶慰……坐於一
    面之具壽阿難，言具壽舍利弗曰：
        「友，舍利弗!有何因、何緣，世間有一類之有情，於現法不般涅槃耶?」
        「友，阿難!世間有情，於此順退分想，不如實知；於此順住分想，不如實知，
    於此順勝進分想，不如實知；於此順抉擇分想，不如實知。友：阿難!依此因、此
    緣，世間有一類之有情，於現法不般涅槃。
    二  友，阿難!有何因，何緣，世間有一類之有情，於現法般涅槃耶?
        友，阿難!世間有有情，於此順退分想，如實知；於此順住分想，如實知；於
    此順進分想，如實知；於此順抉擇分想，如實知。友，阿難!依此因、此緣，世間
    有一類之有情，於現法般涅槃。」
          一百八十1
    一  一時，世尊住菩伽城阿難陀支提。於其處，世尊告諸比丘曰：「諸比丘!」諸比
    丘則答世尊：「大德!」世尊曰：
        「諸比丘!我當說此等四大處，聞者善作意，我將說。」諸比丘答稱：「唯然，
168 大德!」世尊宣說：
        「諸比丘!何為四大處耶?
    二  諸比丘!世間有比丘，將作如是語，謂：「友!我從世尊現聞此，現受持，此
    即是法、此即是律、此是師教。」諸比丘!此比丘所說，不可歡喜、不可罵詈。不
    歡喜、不罵詈、善了解其文句，應入經中，應於律中搜。若其文句得入經中、律中
    搜，於經中若不入，於律中亦不見，當於此處須斷定，謂：此確實非世尊、應供、
    正自覺者語，是此比丘所誤解。諸比丘!是故汝等應捨此。
    三  復次，諸比丘!世間有比丘，將作如是語，謂：「友!我從世尊現聞此……是
    師之教。」諸比丘!此比丘所說2，不可歡喜、不可罵詈……若其文句得入經、律
    中搜，亦入經中，若於律中亦見，於此處須斷定，謂：此確實是世尊、應供、正自
    覺者語，而3是此比丘所正解。諸比丘!此為第一大處，應記憶。
    四  復次!諸比丘!世間有比丘，將作如是語。謂：「於名某者住處有僧伽住、有
        四 集 第三 故思品                                   二七九

        增支部經典二                                        二八O
    長老、有上首，我從此僧伽現聞、現受持，此是法、此是律、此是師教。」諸比丘!
    此比丘所說，不可歡喜、不可罵詈、不歡喜、不罵詈，善了解其文句，應入於經中、
    律中搜。若其文句入於經中、律中搜，亦不入經中，若於律中方不見，於此處須斷
    定，謂：此確實非世尊、應供、正自覺者語，而此是僧伽所誤解。諸比丘!是故汝
169 等應捨此。
    五  諸比丘!世間有比丘，將作如是語，謂：「友!於名某者住處，有僧伽住、有
    長老、有上首，我從此僧伽現聞、現受持，此是法、此是律、此是師教。」諸比丘!
    此比丘所說，不可歡喜、不可罵詈。不歡喜、不罵詈，善了解其文句，應入於經中、
    須於律中搜。若其文句入經中、律中搜，亦入經中，若於律中能見，於此處應定，
    謂：此確實是世尊、應供、正自覺者語，而此是僧伽所正解。諸比丘!此為第二大
    處，應記憶!
    六  復次，諸比丘!世間有比丘，將作如是語。謂：「於名某者住處，有多長老比
    丘住，多聞而傳承阿含、持法、持律、持摩夷，我從彼等長老現聞、現受持，此是
    法、此是師教。」諸比丘!此比丘所說，不可歡喜、不可罵詈。不歡喜、不罵詈，
    善了解其文句，應入於經中、須於律中搜，若其文句可入經中、於律中搜，亦不入
    經中，若於律中亦不見，應於此處斷定，此確非此世尊、應供、正自覺者語……而
    彼等長老所誤解。諸比丘!此故汝等應捨此。
    七  復次，諸比丘!世間有比丘，將作如是語。謂：「於名某者住處，……應搜。
    若其文句可入經中於律中搜，亦入經中，若於律中方得見，應於此處斷定，謂：此
    確是……語，而此等長老所正解。諸比丘!此是第三大處，應記憶!
    八  復次，諸比丘!世間有比丘，將作如是語。謂：「於名某住處，有一長老比丘
170 住，多聞而傳承阿含、持法、持律、持摩夷，我從此長老現聞、現受持，此是法、
    此是律、此是師教。」諸比丘!此比丘所說不可歡喜、不可罵詈。不歡喜、不罵詈，
    善了解其文句，應入於經中、須於律中搜。若其文句可入經中，於律中搜，亦不入
    經中，若於律中亦不見者，應於此處斷定，謂：是確非4……語，而此是長老所誤
    解。諸比丘!此故汝等應捨此。
    九  復次，諸比丘!世間有比丘，作如是語，謂：「於名某住處，有一長老比丘……
    應搜，亦入於經中，若於律中亦得見，此處應斷定。謂：此確是世尊、應供、正自
        四 集 第三 故思品                                   二八一

        增支部經典二                                        二八二
    覺者語，而此是長老所正解。諸比丘!此是第四大處，應記憶!
        諸比丘!此等是四種大處。」

    註1 參閱Mps.IV.7-11.(漢譯南傳大藏經、七．大般涅槃經第四誦品第八~十一節)、增一
        阿含二O(大正藏、二•六五二b)
      2 所說 底本在bhikkhnno以次，脫漏bhasitam字，依暹本補。
      3 而 底本imassa以次，脫漏ca字，依暹補。
      4 非 底本idam以次，脫漏na c'eva字，依暹本補。

    此之攝句
      思、分別、拘絺羅、阿難、優和洹第五
      希求、羅喉羅、泥池、涅槃於大處為(一)品。

                第四 戰士品
          一百八十一1
    一  「諸比丘!成就四支之戰士，適宜於王，堪王使用，算為王之股肱。四者為何?
        諸比丘!世間有戰士，善知射程，能射遠方，又能不誤射，又2能破大集團。
        諸比丘!成就此等四支戰士，適宜於王，堪王使用，算為王之股肱。
171 二  諸比丘!正是如是，成就四法之比丘，是應請……是世人無上福。四者為何?
        諸比丘!世間有比丘，善知射程，能射遠方，又能不誤射，又能破大集團。
    三  諸比丘!又，云何比丘善知射程耶?
        諸比丘!世間有比丘，具戒……乃至……受學於學處。諸比丘!比丘如是，能
    知射程。
    四  諸比丘!又，云何而比丘能射遠方耶?
        諸比丘!世間有比丘，所有色之過去、未來、現在，或內、或外、或麤、或細、
    或劣、或勝，所有遠、近之一切色……此不屬我，此皆非我，此非我之我……如是，
        四 集 第四 戰士品                                   二八三

        增支部經典二                                        二八四
    以正慧如實見此，所有受……乃至……所有想……乃至……所有行……乃至…所有
    識之過去、未來、現在，或內、或外，或麤、或細、或劣，或勝、所有遠、近之一
    切識……此不屬我，此非我，此非我之我……如是，以正慧如實見此。諸比丘!比
    丘如是，能射遠方。
    五  諸比丘!又，云何比丘能不誤射耶?
        諸比丘!世間有比丘，於此是苦，能如實知……乃至……趣苦滅道，如實知。
    諸比丘!比丘如是者，能不誤射。
    六  諸比丘!又，云何比丘能破大集團耶?
        諸比丘!世間有比丘，破大無明蘊。諸比丘!比丘如是，能破大集團。
        諸比丘!成就此等四法之比丘，是應請……乃至……是世人無上福田。」

    註1 參閱增支部、三集，百三十一(漢譯南傳大藏經、一七．第四戰士品百三十一第一節)
      2 又底本於mahato，次後脫漏ca，茲依前後用例及暹本補。

172       一百八十二
    一  「諸比丘!沙門、婆羅門、天魔、梵天或1世中任何者，無有能保證四法者。四
    者為何?
        保證不老2之沙門……任何者亦非是。
    二  保證不病之沙門……任何者亦非是。
    三  保證不死之沙門……任何者亦非是。
    四  復次，所有惡業雜染，而能招後有，苦患與俱、有苦之異熟，於當來有生、老、
    死者，不起異熟，能保證之沙門、婆羅門、天、魔、梵天、或世中任何者，亦皆非
    是。
        諸比丘!能保此等四法……任何者亦非是。」

    註1 或 底本之va，係va之誤。
      2 老 底本之jiviti，在暹本之作jiriti，正確。
        四 集 第四 戰士品                                   二八五

        增支部經典二                                        二八六
          一百八十三
    一  一時，世尊住王舍(城)竹林中栗鼠飼養處。時，摩揭陀大臣禹舍婆羅門，詣
    訪世尊之處。至已，與世尊俱相慶慰……乃至……坐於一面之摩揭陀大臣禹舍婆羅
    門，白世尊言：
        「尊者瞿曇!我如是語，如是見。謂：凡所見事，我云：如是見!無失。凡所聞
    事，我云：如是聞!無失。凡所覺事，我云：如是覺!無失。凡所了別，我云：如
    是了別!無失。」
    二  「婆羅門!我不說應語一切所見；復次，婆羅門!我不說不應語一切所見。婆
173 羅門!我不說應語一切所聞；復次，婆羅門!我不說不應語一切所聞。婆羅門!我
    不說應語一切所覺；復次，婆羅門!我不說不應語一切所覺。婆羅門!我不說應語
    一切所了別；復次，婆羅門!我不說1不應語一切所了別。
    三  婆羅門!有所見者而語，於此時，若增不善法，而滅善法，如是所見者，我不
    說其應語。婆羅門!有所見者而語，此時，若滅不善法，而增善法者，如是所見者，
    我說應語。婆羅門!有所聞者，此說……。婆羅門!有所覺者，……此說……，婆
    羅門!有所了別者而語，此時，若增不善法，減善法時，如是所了別，我不說應語。
    婆羅門!有所了別而語，此時，若滅不善法，而增善法，如是所了別，我說應語。」
        時摩揭陀大臣禹舍婆羅門，歡喜世尊之所說，隨喜從座而起，離去。

    註1 底本vinnatam以次，脫漏，依暹本補。

          一百八十四
    一  一時，生聞婆羅門詣訪世尊之處。至已，與世尊俱相慶慰……乃至……坐於一
    面之生聞婆羅門，白世尊言：
        「尊瞿曇!我如是說，如是見。謂：所有應死者，無不怖死、無不恐懼。」
        「婆羅門!應死者有怖死、有恐懼者；復次，婆羅門!應死者有不怖死、有不恐
    懼者。
    二  婆羅門!又，云何是應死而怖死、恐懼者耶?
174     婆羅門!世間有一類，於諸欲不離貪、不離欲、不離愛、不離渴、不離焦、不
        四 集 第四 戰士品                                   二八七

        增支部經典二                                        二八八
174 離渴愛，於一刻間，彼觸隨一重疾患，如是觸隨一重疾患，彼謂：嗚呼![我]愛
    樂之諸欲將捨我；又我1應捨[我]愛樂諸欲。彼憂、疲、哭、椎胸2號泣、迷亂。
    婆羅門!此是應死者怖死、而又恐懼。
    三  復次，婆羅門!世間有一類，於身不離貪……於一刻間，彼觸隨一重疾患，如
    是觸隨一重疾患，彼謂：嗚呼!愛樂身將捨我；又，我應捨[我]愛樂身。彼憂……
    迷亂。婆羅門!此是應死者……而又恐懼。
    四  復次，婆羅門!世間有一類，不作福、不作善、不由怖畏出，作惡、作凶暴、
    作罪垢，於一刻間，彼觸隨一重疾患，如是觸隨一重疾患，彼謂：嗚呼!我不作福、
    不作善、不作自怖畏出，作惡、作凶暴、作罪垢。嗚呼!不作福、不作善、不作自
    怖畏出，作惡、作凶暴、盡情趣向作罪垢所，我死而趣而其處。彼憂、疲、哭、椎
    胸號泣、迷亂。婆羅門!此是應死者，怖死而又恐懼。
    五  復次，婆羅門!世間有一類，於正法有惑、有疑、不決定，於一刻間，彼觸隨
    一重疾患，如是觸隨一重疾患，彼謂：嗚呼!我於正法有惑、有疑、不決。彼憂、
    疲、哭、椎胸號泣、迷亂。婆羅門!此是應死者，怖死而恐懼。
        婆羅門!此等四者，是應死者，怖死而又恐懼。
175 六  婆羅門!又，云何是應死者而又不怖死、又不恐懼耶?
        婆羅門!世間有一類，於諸欲離貪、離欲、離愛……於一刻間，彼觸隨一重疾
    患，如是觸隨一重疾患，彼謂：嗚呼![我]離愛樂諸欲，我應捨；又，我應捨，
    [我]離愛樂諸欲。彼不憂、不疲3、不哭、不椎胸號泣、不迷亂。婆羅門!此是
    應死者不怖死、而又不恐懼。
    七  復次，婆羅門!世間有一類，於身離貪、離欲……於一刻間，彼觸隨一重疾患，
    如是觸隨一重疾患，彼謂：嗚呼![我]離愛樂身，我應捨；又，我應捨，[我]離
    愛樂身。彼不憂、不疲、不哭、不椎胸號泣、不迷亂。婆羅門!此是應死者，不怖
    死、而又不恐懼。
    八  復次，婆羅門!世間有一類，不作惡、不作凶暴、不作罪垢，作福、作善、作
    從怖畏出者，於一刻間，彼觸隨一重疾患，如是觸隨一重疾患，彼謂：嗚呼!我不
    作惡、不作凶暴、不作罪垢、作福、作善，盡情作自怖畏出者，所趣向處，我死趣
    其所。彼不憂、不疲、不哭、不椎胸號泣、不迷亂。婆羅門!此是應死者，不怖死、
        四 集 第四 戰士品                                   二八九

        增支部經典二                                        二九O
    而又不恐懼。
    九  復次，婆羅門!世間有一類，於正法無惑、無疑、決定，於一刻間，彼觸隨一
    重疾患，如是觸隨一重疾患，彼謂：鳴呼!我於正法無惑、無疑、決定4。彼不憂
176 、不疲、不哭、不椎胸號泣、不迷亂。婆羅門!此是應死者，不怖死、而又不恐懼。
        婆羅門!此等四種應死者而不怖死、又不恐懼。」
        「尊者瞿曇!奇哉……尊者瞿曇，請存念我，從今日起，終生歸依為優婆塞。」

    註1 又我 底本之vaham，依暹本及其，他採caham形，以下倣之
      2 胸 底本之uratthalam，在暹本作urattali正確，以下倣之。
      3 疲 底本之kilamati，係kilamati之誤。
      4 決定 底本之mitthangato nitthangato之誤。

          一百八十五1
    一  一時，世尊住王舍[城]耆闍崛山。爾時，眾多高望偏歷者，住葉毗尼[河]
    畔偏歷者園，曰：安那巴拉2與遊行者善生優陀夷3偏歷者，及其餘高望偏歷者是。
        時，世尊晡時，從宴坐起，往葉毘尼河畔偏歷者園。復，是時集坐於彼等外道
    偏歷者之間，「相互交談此為婆羅門真諦，此亦為婆羅門真諦。」
    二  時，世尊來至偏歷者處。至已，坐於所設座。坐已，世尊告彼等偏歷者：
        「偏歷者眾!如何4為談話而集坐耶?又，中斷汝等談話為何?」
        「尊瞿曇!集坐此處，我等作如是對話。謂：如是亦婆羅門真諦，如是亦婆羅門
    真諦。」
    三  「偏歷者眾!我於此等四婆羅門之真諦，自知作證宣說。四者為何?
        偏歷者眾!世間有婆羅門，作如是說，謂：一切有情不可殺5。作如是語婆羅
    門，是語真實，非虛誑。彼依此[我]不說是沙門，不說是婆羅門，我不說更殊勝，
    我不說相等，我不說下劣，更於此中知有真諦，悉為有情哀愍，為悲愍而修行。
    四  復次，偏歷者，婆羅門如是說，謂：一切欲是無常、是苦、是應變易者。作如
177 語婆羅門，是語真實，非虛誑。彼依此[我]不說是沙門……不說，更於此中知有
    真諦，悉為厭諸欲、為離貪、為滅而修行。
        四 集 第四 戰士品                                   二九一

        增支部經典二                                        二九二
    五  復次，偏歷者!婆羅門如是說，謂：一切有是無常、是苦、是應變易者。作如
    是語之婆羅門，是語真實，非虛誑。彼依此[我]不說是沙門……，更於此中知有
    真諦，悉為厭有、為離貪、為滅而修行。
    六  復次，偏歷者!婆羅門如是說，謂：我非何處、任何者、如何者；又，何處、
    任何者6、如何者非屬我。如是語之婆羅門，語真實，非虛誑。彼依此[我]不謂沙
    門，不謂婆羅門，我不謂殊勝，我不謂相等，我不謂下劣。更復於此中，如有真
    諦，全修行無所有之行。
    偏歷者!此等四婆羅門真諦，我自知、作證而宣說。」

    註1 參閱雜阿含三五(大正藏、二．二五一a)、別譯雜阿含一一(大正藏、二十四五0c)
      2 底本之Antabharo，在暹本及四集三十之一有Annabharo，今依此。
      3 與 Sakuludayi亦同處有Sakuludayi，今依此。
      4 如何 底本之kaya，係kaya之誤。
      5 不可殺 底本avijja，在暹本作avajjha，正確。
      6 任何者 底本kincanamn'atthiti係kincanam atthiti之誤，在暹本作kincinatthiti。

          一百八十六1
    一  一時，有一比丘，詣訪世尊之處。至已，問訊世尊坐於一邊面，坐於一面之比
    丘，白世尊言：
        「大德!世界為何者所引導?世界為何者所牽引?已生者隨何力2耶?」
        「比丘!善哉，善哉!比丘!汝之(慧)發現賢明、辯才聰明、詢問善巧。比丘!
    汝作如是問耶?謂：大德!世界為何者所引導?世界為何者所牽引?已生者隨何力
    耶?」
        「大德!誠然!」
        「比丘!世界為心所引導，為心所牽引，已生者隨心之力。」
178 二  「大德!善哉!」稱後，彼比丘歡喜，於世尊所說，隨喜已，再問世尊，謂：「大
    德!多聞持法者，說多聞持法者，大德!限於幾何方為多聞持法者耶?」
        四 集 第四 戰士品                                   二九三

        增支部經典二                                        二九四
        「比丘!善哉!善哉!比丘!汝之(慧)發現賢明、辯才聰明、詢問善巧。比丘!
    汝作如是問耶?謂：大德!多聞……持法者，大德!限於幾何方為多聞持法者耶?」
        「大德!誠然!」
        「比丘!我說多3種法，是：經、應頌、記說、諷頌、無問自說、如是說、本生、
    未曾有法、知解。比丘!即使一四句偈，知義、知本文、行法隨法，即是多聞持法
    者。」
    三  「大德!善哉!」稱後，斯比丘於世尊所說……更問，謂：「大德!具聞抉擇慧
    者，說具聞抉擇慧者，大德!限於幾何方為具聞抉擇慧者耶?」
        「比丘!善哉，善哉!比丘!汝之(慧)發現……善巧所問。比丘!汝作如是問
    耶?謂：大德!具聞抉擇慧者，說具聞抉擇慧者。大德!限於幾何方為具聞抉擇慧
    者耶?」
       「大德!誠然!」
       「比丘!比丘聞「此是苦，」以慧分析其義，而見苦；聞「此是苦之集」，以慧
    分析其義，而見苦集；聞「此是苦之滅」……見此是趣苦滅之道。比丘!如是方為
    具聞抉擇慧者。」
    四  「大德!善哉!」稱後，斯比丘於世尊所說……更再問，謂：「大德!賢人大慧
    者，說賢人大慧者，大德!限於幾何方為賢人大慧者?」
179     「比丘!善哉，善哉!比丘!汝之(慧)發現賢明……詢問善巧。比丘!汝作如
    是問耶?謂：大德!賢人大慧者，說賢人大慧者，大德!限於幾何方為賢人大慧者
    耶?」
        「大德!誠然!」
        比丘!世間有賢人大慧者，不想為自惱害，不想為他惱害，不想為兩者惱害，
    祇作自利與他利兩者之利，與一切世界之利思惟。比丘!如是，是賢人大慧者。

    註1 參閱中阿含、四五(大正藏、一．七0九a)、佛說意(大正藏、一．九O一b)
      0 底本作 gacchati在暹本作gacchatiti，正確，惟依日文舉譯，此為。
      3 多 底本暹本bahu作bahu，正確。
        四 集 第四 戰士品                                   二九五

        增支部經典二                                        二九六
          一百八十七
    一  一時，世尊住王舍(城)竹林中栗鼠飼養處。時，摩揭陀大臣禹舍婆羅門，詣
    訪世尊之處。至已，與世尊俱相慶慰……坐於一面之摩揭陀大臣禹舍婆羅門，白世
    尊言：
        「尊瞿曇!不善士知有不善士是不善士否?」
        「婆羅門!不善士知有不善士是不善士者，是無是處，是無可能。」
    二  「尊瞿曇!復次，不善士知有善士是善士否?
        婆羅門!不善士知有善士是善士者，是無是處，是無可能。」
    三  「尊瞿曇!善士知有善士是善士否?」
        「婆羅門!善士知有善士是善士者，是有是處，是有可能。」
    四  「復次，尊瞿曇!善士知有不善士是不善士否?」
        「婆羅門!善士知有不善士是不善士者，是有是處，是有可能。」
    五  「尊瞿曇!希奇哉!尊瞿曇!是未曾有!尊瞿曇如是善說，謂：婆羅門!不善
180 士知不善士是不善士者，是無是處，是無可能。婆羅門!不善士知有善士是善士者，
    亦無是處，是無可能。婆羅門!善士知有善士是善士者，是有是處，是有可能。婆
    羅門!善士知有不善士是不善士者，亦有是處，是有可能。
    六  尊瞿曇!曾於一時，於都提村婆羅門徒眾6中，有作非難於他者，謂：「此耶
    勵亞王是愚者，彼深信羅摩弗多；復，於沙門羅摩弗多作如是最大謙下2，謂：是
    問訊、起迎、合掌、和敬業。又，耶勵亞王彼等眷族：亞瑪卡、毛迦拉、郁伽、那
    延達奇、犍達婆、阿吉耶沙亦是愚者，彼等深信沙門羅摩弗多：復，於沙門羅摩弗
    多作如是最大謙下，謂：是問訊、起迎、合掌、和敬業。」」
        「都提村婆羅門如何以不正道理引導彼等[徒眾]，諸賢者皆謂：賢明之耶勵亞
    王於正所作與餘分所作、於正所言與餘分所言，比見義者，尤為更能見義者。」
        「尊者!誠然!賢明之耶勵亞王於正所作與餘分所作、於正所言與餘分所言，比
    見義者，尤為更能見義者。尊者!沙羅摩弗多，比耶勵亞3更賢0明，於正所作
    與餘分所作、於正所言與餘分所言，比見義者，尤能更見義故，耶勵亞王深信沙門
    羅摩弗多；復於羅摩弗多作如是最大謙下，謂：是問訊、起迎、合掌、和敬業。」
        「諸賢者云何思惟耶?耶勵亞王賢眷族：亞瑪卡、毛迦拉、郁迦、那延達奇、犍
        四 集 第四 戰士品                                   二九七

        增支部經典二                                        二九八
181 達婆、阿吉耶沙，於正所作與餘分所作、於正所言與餘分所言，比見義者，更能見
    義。」
        「尊者!誠然!耶勵亞王賢眷族：亞瑪卡、毛迦拉、郁迦、那延達奇、犍達婆、
    阿吉耶沙，於正所作與餘分所作、於正所言與餘分所言，比見義者，更能見義。尊
    者!沙門羅摩弗多，比耶勵亞王賢眷族更賢明，於正所作與餘分所作、於正所言與
    餘分所言，比見義者，更能見義故，耶勵王眷族深信沙門羅摩弗多；復於沙門羅摩
    弗多作如是最大謙下，謂：是問訊、起迎、合掌、和敬業。
    七  尊瞿曇!希奇哉!……尊瞿曇如是善說，謂：婆羅門!不善士知有不善士是不
    善士者，是無是處，是無可能。婆羅門!不善士知有善士是善士者，是無是處，是
    無可能。復次，婆羅門!善士知有善士是善士者，是有是處，是有可能。婆羅門!
    善士知有不善士是不善士者，是有是處，是有可能。
    尊瞿曇!我等今將離去，於我等多有所作，多有不辦者。
        「婆羅門!由汝隨意!」
        時，摩揭陀之大臣禹舍婆羅門﹐歡喜於世尊之所說，隨喜，從座而起，離去。

    註1 徒眾 底本之parisati，在暹本作parisati，正確。
      2 最大謙下 底本之paramanpacckaram，在暹本作paramanpaCCakaram﹐正確，
        以下倣之。
      3 王 底本之ranno，係ranna之誤。
      4 更賢底 本之panditaro，在暹本作panditataro，正確，以下倣之。

          一百八十八
    一  一時，世尊住王舍[城]耆闍崛山。時，文祁子優波迦詣訪世尊之處。至已，
    問訊世尊，坐於一面，坐於一面之文祁子優波迦，白世尊言：
        「大德!我如是說、如是見，謂：無論誰非難於他者，若一切1非難於他[之理]
    不予成立，不予成立者，應訶、應毀。」
        「優波迦!若非難他，非難他2[之理]若不成立，不予成立者，應訶、應毀
182 。優波迦!若汝3非難他，非難他[之理]不予成立，不予成立故，應訶、應毀。」
        四 集 第四 戰士品                                   二九九

        增支部經典二                                        三00
    二  「大德!譬如以繩索縛浮物，正是如此。大德!我此浮物，須由世尊之大索綑縛。」
        「優波迦!此是不善，是我制定，此中有無量句、無量文、無量如來說法，謂：
    如是之類是不善。復次4，優波迦!此之不善應斷，是我制定，此中有無量句、無
    量文、無量如來說法，謂：如是不善之類應斷。優波迦!此是善，是我制定……說
    法，謂：如是之類是善。復次，優波迦!此善應修，是我制定，於此中有……說法，
    謂：如是善類應修。」
    三  時，文祁子優波迦，於世尊所說，歡喜、隨喜已，從座而起，問訊世尊，右遶
    而往摩揭陀王--韋提希子阿闍世處。至已，報告與世尊對談之始終。
        作如是語時，摩揭陀王--韋提希子阿闍世怒而不悅，告文祁子優波迦曰：「鳴
    呼!此製鹽[村]子!不過敗[德]、不過饒舌、不過鐵面皮，此類人想抗辯於世尊、
    應供、正自覺者，且去!優波迦!消失!我不[再]見汝!」

    註1 如何 底本之sabbaso，在暹本作sabbo so，據釋文sabbo pi so所稱看來，當從暹
        本。
      2 在Upaka之次，在暹本有vatteti parpparambham，底本可能是脫漏此字，今依暹
        本•
      2 汝 底本上雖有tvam kho si(pi?)但在暹本，則單只tvam kho，今從此。
      4 底本之akusalam，在暹本作akusalan ti，正確，但依日文本華譯，此字可從略。

          一百八十九1
    一  「諸比丘!此等是四種應證法。四者為何?
183     諸比丘!有身應證法。諸比丘!有念應證法。諸比丘!有眼應證法。諸比丘!
    有慧應證法。
    二  諸比丘!云何是身應證法耶?
        諸比丘!八解脫是身應證。
    三  又，諸比丘!云何是念應證法耶?
        諸比丘!宿住是念應證。
        四 集 第四 戰士品                                   三O一

        增支部經典二                                        三O二
    四  又，諸比丘!云何是眼應證法耶?
        諸比丘!有情之死與生，是眼應證。
    五  又，諸比丘!云何是慧應證法耶?
        諸比丘!諸漏之盡，是慧應證。
        諸比丘!此等是四種應證法。」

    註1 參閱集異門、七(大正藏、二六．三九五a)。

          一百九十
    一  一時，世尊住舍衛[城]東園鹿子母講堂。爾時，世尊於布薩日，為諸比丘所
    圍坐。時，世尊見諸比丘悉皆默然，乃告諸比丘曰：
        「諸比丘!此會離於談論。諸比丘!於此會無談論者，清淨、堅實住，於世間是
    難得一見之會。諸比丘!此諸比丘如是﹒諸比丘!此會如是，是應請1、極應請、
    應施、應合掌、世之無上福田會。諸比丘!此諸比丘如是。諸比丘!此會如是。為
    躬逢[其]會自若干由旬，負糧食與會，誠亦可行。諸比丘!此諸比丘夷是。諸比
    丘!此會如是，此諸比丘如是。
184 二  諸比丘!於此諸比丘中，有比丘得天住。諸比丘!於此諸比丘中，有比丘得梵
    住。諸比丘!……得不動住。諸比丘!……得聖住。
    三  諸比丘!又，云何者，比丘是得天住耶?
        諸比丘!世間有比丘，離欲……乃至……具足初靜慮住……乃至……第二靜慮
    ……乃至……第三靜慮……乃至……具足第四靜慮住。諸比丘!如是者，有比丘是
    得天住。
    四  諸比丘!又，云何者，有比丘是得梵住耶?
        諸比丘!世間有比丘，乏慈俱行心……乃至……住偏滿，以悲……喜……捨俱
    行心偏滿一方住，如是第二、如是第三、如是第四五[偏滿住]，如是偏上、下，橫
    偏於一切慮處，一切世界，與捨俱行，廣、大、無量、無怨、無惱害心偏滿住。諸
    比丘!如是者，有比丘是得梵住。
    五  諸比丘!又，云何者，有比丘是得不動住耶?
        四 集 第四 戰士品                                   三O三

        增支部經典二                                        三O四
        諸比丘!世間有比丘，出過一切色想，不作意有對想、種種想故，具足空是
    無邊，於空無邊處住。出過一切空無邊處，具足識是無邊，於識無邊處住。出過一
    切識無邊處，具足無所有，於無所有處住。出過一切識無邊處，具足非想非非想，
    於非想非非想處住。諸比丘!如是者，有比丘是得不動。
    六  諸比丘!又，云何者，有比丘是得聖住耶?
        諸比丘!世間有比丘，如實知此是苦……乃至……如實知此是趣苦滅道。諸比
    丘!如是者，有比丘是得聖住。」

    註1 應請底本之ahuneyyo，在暹本作ahuneyya，正確。自此以下之三個形容詞，亦準
        之。

185 此之攝句：
      戰士、保證、所聞、無畏、真諦第五
      出現、禹舍、優波迦、作證、布薩。

                第五 大品
          一百九十一
    一  諸比丘!於語入耳令熟習，於意觀察，於見善分析於法者，可望於四種勝利。
    四者為何?
        諸比丘!世間有比丘，通達：經、應頌……知解法。該等法入其耳，於語熟習，
    於意觀察，於見善分析。彼失念死後生隨一天眾，於彼處，彼安樂而想起1法句。
    諸比丘![隨念佛語]起念難，然斯有情，誠速趣勝進。
        諸比丘!此於語入耳……於見善分析於法，是可望之第一勝利。
    二  復次，諸比丘!通達：經、應頌﹔…知解法，該等法入彼耳……善分析，彼失
    念，死後生隨一天眾，於彼處安樂不想起法句，然比丘具通，得心自在，於天眾中
    說法，彼謂：此必2是法、律，我前世於此中行梵行。諸比丘!起念難，然斯有情，
    誠速趣勝進。
        四 集 第五 大品                                     三O五

        增支部經典二                                        三0六
        諸比丘!譬如有善知大鼓聲人，彼於行路之次，具聞鼓聲，彼謂：是鼓聲耶?
    或非鼓聲耶?非惑亦非猶豫，得以直下決定，是鼓聲。正是如此，諸比丘!有比丘
186 ，通達：經……知解法，彼等法，彼……乃至……誠速趣勝進。
        諸比丘!此入耳……於見善分析於法，是可望之第二勝利。
    三  復次，諸比丘!有比丘……不起[二]法句，又具通，得心自在，於天眾中不
    說法，然有天子，於天眾中說法，彼謂：此必是斯法、律，我前世於其中行梵行。
    諸比丘!起念難，然斯有情，誠速趣勝進。
        諸比丘!譬如有善知螺聲之人，彼於行路之次，具聞螺聲，彼謂：是螺聲耶?
    或非螺聲?非惑亦非猶豫，得以直下決心，正是如是。諸比丘!有比丘，通達經……
    趣勝進。
        諸比丘!此入耳……第三勝利。
    四  復次，諸比丘!有比丘通達經……乃至……不想起法句；又，比丘具通，心得
    自在，於天眾中不說法；又，有天子於天眾中不說法，然化生想起化生3，謂：友!
    我等前世於何[法]中行梵行?請汝想起!友!請汝想起!彼如是言，謂：友!我
    想起，友!我想起。諸比丘!起念難，然斯有情，誠速趣勝進。
        諸比丘!譬如有二人伴侶，俱是聚沙遊戲[舊友]，或於處所，時而互相邂逅，
    其時一人向另一人言：友!汝會想起否?友!汝曾想起否?彼如拾言：友!我想
187 起，友!我想起!正是如是。諸比丘!有比丘……乃至……趣勝進。
        諸比丘!入此耳來……是第四勝利。
        諸比丘!入耳來……善分析於法，是可望之第四種勝利。」

    註1 想起 底本之pi lapanti，在暹本作pilapanti，正確，以下倣之。
      2 必斯 底本之vaso，在暹本作va so，正確，以下倣之。
      3 「化生於化生」者 是「最初所生之天子，以後生……」

          一百九十二4
    一  「諸比丘!此等四處，應由他四處而知。四者為何?
        諸比丘!由同住而知戒；又，由於長時間，而俏短時間；由作意，而非不作意；
        四 集 第五 大品                                     三O七

        增支部經典二                                        三O八
    由具慧者，非無慧者。
        諸比丘!由對談而知有淨；又，由於長時間，而非短時間；由作意，而非不作
    意；山具慧者，而非無慧者。
        諸比丘!由艱難時2應知剛毅；由於長時間，而非短時……非無慧者。
        諸比丘!由論議而知慧；又，由於長時間，而非短時；由作意，非不作意；由
    具慧者，非無慧者。
    二  諸比丘!由同住而知戒；又，由於長時……非無慧者。緣何而說此?
        諸比丘!世有補特伽羅，與補特伽羅俱住3，如是知，謂：此具壽者，於戒缺
    所作，穿所作，於所作有斑點，常不作，無恆行狀，此具壽是無戒，此具壽不具戒。
        復次，諸比丘!世有補特伽羅，與補特伽羅俱住，如是知，謂：此具壽於戒不
    缺所作，不穿所作，所作無斑點，所作無斑紋，常作，有恆行狀，此具壽具戒，此
188 具壽非無戒。
        諸比丘!由同住而知戒；又，由於長時，非短時：由作意︳非不作意；由具慧
    者，非無慧者。如是說者，是緣此而說。
    三  諸比丘!由對談應知淨；又，由長時……非無慧者。緣何說此?
        諸比丘!世有補特伽羅，與補特伽羅俱對談4，如是知，謂：此具壽與一人俱，
    語一致，與二人、三人、多人則[語]有異，此具壽侵前言說，入後言說5，此具
    壽是不清淨言說，此具壽非清淨言說。
        諸比丘!由對談而知清淨；又，……乃緣此而說。
    四  諸比丘!由艱難時而知剛毅；又，……非無慧者。緣何說此?
        諸比丘!世間有一類，遭遇親族厄難、或遭財產喪失、或遭病厄難，如是思擇，
    謂：此世界住於如是體性，八世法隨轉世界；又，世界隨轉八世法，謂：利、衰、
    稱、譏、毀、驀、樂、苦是︱此世界住於如是體性，於是，彼親族遭厄難……或遭
    病厄難而憂、疲、哭、椎胸號泣，迷亂。
189     復次，諸比丘!世有一類，親戚厄難……遭病厄難，如是思擇，謂：此世界住
    ……如是體性，於是，彼遭親族厄難……或遭病厄難，不憂、不疲6……不迷亂。
        諸比丘!由艱難時而知剛毅……是緣此而說。
    五  諸比丘!由論議而知慧，又，彼……非無慧者。緣何說此?
        四 集 第五 大品                                     三O九

        增支部經典二                                        三一O
        諸比丘?世有補特伽羅，與補特伽羅俱論議，如是知…謂：隨此具壽所提[問]；
    又，若隨其作意思惟；又，若隨其發問法，此具壽是無慧，此具壽不具慧，何以故?
    此具壽不說甚深、寂靜、勝妙、非尋思境、幽微，不說智者應知義或句；又，此具
    壽說任何法，彼或略說、或廣義說，教誡、施設、建立、開示、分別、不能顯示故，
    此具壽是無慧者，此具壽不具慧。諸比丘!譬如有眼人，佇立湖岸，見浮躍小魚，
    彼將如是謂：隨此魚之浮動，又，若隨其打浪法；又，若隨其勢速，此魚是小，此
    魚非大。正是如是，諸比丘!補特伽羅與補特伽羅俱論議，如是知……乃至……非
    具慧。
        諸比丘!世間有補特伽羅，與補特伽羅俱論議，如是知，謂：隨此具壽所提
    [問]；又，若隨其作意思惟；又，若隨其發問法，此具壽具慧7，非無慧者8，何
    以故?此具壽說甚深、寂靜、勝妙、非尋思9境、幽微，說智者應知義或句；又，
    此具壽說任何法，彼能說，或略說、或廣義說，教誡、施設、建立、開示、分別、
190 顯示故，此具壽具慧，此具壽非無慧者。諸比丘!譬如有眼人，佇立湖岸，見浮動
    大魚，彼將作如是思，謂：隨此魚之浮動；又，若隨其打浪法，又，若隨其勢速，
    此魚是大，此魚非小。正是如是，諸比丘!有補特伽羅，與補特伽羅俱論議，如是
    知，謂：隨此具壽所提[問]；又10，若隨其作思惟；又，若隨其發問法，此具壽，
    具慧，此具壽非，無慧者，何以故?此具壽說甚深、寂頰、勝妙、非尋思境、幽微，
    說智者應知義或句；又，此具壽說任何法，彼能說，或略說、或廣義說，教誡、施
    設、建立、開示、分別、顯示故，此具壽具慧，此具壽非無慧者。
    諸比丘!由論議而知慧；又·由於長時，非短時；由作意，非不作意；由具慧者，
    非無慧者；所說是緣此而說。
    諸比丘!此等之四處，應由他四處而知。」

    註1 參閱S．III．2．1.。
      2 應云云 底本之veditabbam，在暹本作veditabbo，正確，以下倣之。
      3 住 底本之samvasamano暹本作samvasamano，正確。
      4 對談 底本之samvoharamano，在暹本作samvoharamano，正確。
        四 集 第五 大品                                     三一一

        增支部經典二                                        三一二
      5 後言說 底本之pacchimavohara，在暹本造pacchimavoharam，正確。
      6 底本在samano與rogavyasanena之間，脫漏略字符號。
      7 具慧 底本之duppanno，在本作pannava，正確，下之注以，者亦然。
      8 無慧者 底本之pannava，在暹本作duppanno正確，下之注以，者亦然
      9 尋思云云 底本之atakkavacanam，係atakkavacaram之誤。
     10 底本yatha ca之次下，脫漏abhinihao yatha ca之字。

          一百九十三
    一  一時，世尊住毘舍離大林中重閣講堂。時，離車人跋提詣訪世尊之處，至已，
    問訊世尊，坐於一面。坐於一面之離車人跋提，白世尊言：
        「大德!我聞此事，謂：「沙門瞿曇有幻術1，知誘引術，以誘引異道弟子。」
    大德!「沙門瞿曇有幻術，知誘引術，以誘引異道弟子。」如是言人，是正說世尊
    語耶?又，以無實而予誹謗世尊耶?又，是辯明法隨況耶?又，論難同法者，不墮
    應訶毀地位耶?大德!我等非欲誹謗世尊者。」
191 二2 「跋提!汝等勿信風說!勿信傳說!勿信臆說!勿信藏[經]與教[合]!勿
    信基於尋思!勿信基於理趣!勿信熟慮因相!勿信審慮忍許見[合]!勿信[說者]
    是堪能!勿信[此]沙門是我等師。跋提!汝等祇自以為--是不善法，此法有罪，
    此法是智者所訶毀者，圓滿此法，若自覺執取，則能引無益苦--。跋提!汝等當
    時應斷[彼]。
    三  跋提!汝等謂此云何?--人內心起貪為益耶?或無益耶?」
        「大德!為無益。」
        「跋提!有此貪心人，蔽於貪，心為執，殺有命，不與取，通他妻，語虛誑，亦
    守是勸他人，此於彼是長夜之無益與苦耶?」
        「大德!唯然。」
    四  「跋提!汝等謂此云何?--人內心起瞋……乃至……人心內憤激，是為益耶?
    或為無盍耶?」
        「大德!為無益。」
        四 集 第五 大品                                     三一三

        增支部經典二                                        三一四
        「跋提!復此憤激人，為憤激所蔽……是無益與苦耶?」
        「大德!唯然。」
    五  「跋提!汝等謂此云何?--此等法是善耶?或不善耶?」
        「大德!是不善。」
        「是有罪或無罪?」
        「大德!是有罪。」
        「是智者所訶毀耶?或智者所稱讚者耶?」
        「大德!是智者所訶毀者。」
        「若圓滿此法，自覺執取，能引無益與苦耶?或不然耶?或於此云何?」
        「大德!若圓滿此法，自覺執取，能引無益與苦，於此，我等所思如是。」
192 六  「跋提!是故，我語……跋提!汝等勿信風說，勿信傳說，勿信臆說，勿信藏[經]
    教[合]，勿信基於尋思，勿信基於理趣，勿信熟慮因相，勿信審慮忍許見[合]，
    勿信[說者]是堪能，勿信[此]沙門是我等師。跋提!若汝等祇自以為--此法
    是不善，此法是有罪，此法是智所訶毀者，此法若圓滿，自覺執取，能引無益與苦
    ……。跋提!汝等當時應斷[彼]。如是前所語，即是緣此而說。
    七  跋提!汝等勿信風說，勿信傳說……乃至……勿信是師。跋提!若汝祇自……
    此是善法，此法是無罪，此法是智者所稱讚，此法若圓滿，自覺執取，能引益與樂
    ……。跋提!當時具足而住。
    八  跋提!汝等謂此云何?……人內心起無貪，是為益耶?或為無益耶?」
        「大德!為益。」
        「復次，跋提!此無貪人，不為貪蔽，心不為執，不殺有命，不與不取，不通他
    妻，不語虛誑，亦如是觀8他人，此於彼是長夜之益與樂耶?」
        「大德!唯然。」
    九  「跋提!汝等謂此云何?……人內心起無瞋……乃至……人內心起無癡……乃
    至……人內心起無憤激，為益?或為無益?」
        「大德!為益。」
        「復次，跋提!此無憤激人，不為貪蔽，心不為執，不殺有命，不與不取……。
    是益與樂耶?」
        四 集 第五 大品                                     三一五

        增支部經典二                                        三一六
        「大德!唯然。」
    一O 「跋提!汝等謂此云何?……此等法，是善?或不善?」
        「大德!是善。」
        「是有罪?或無罪?」
        「大德!是無罪。」
        「是智者所訶毀者?或智者所稱讚者?」
        「大德!是智者所稱讚者。」
193     「若圓滿，執取，能引益與樂耶?或否?或於此云何?」
        「大德!若圓滿，執取，能引益與樂，於此我等所說如是。」
    一一  「跋提!是故，我語……跋提!汝等勿信風說，勿信傳說，勿信臆說，勿信藏
    [經]教[合]，勿信基於尋思，勿信基於理趣，勿信熟慮因相，勿信審慮忍許見[合]，
    勿信[說者]是堪能，勿信[此]沙門是我等師。跋提!若汝自以為……此法是善，
    此法是無罪，此法是智者所稱讚者，此法若圓滿，執取，能引益樂……作斯覺者。
    跋提!其時具足住……如是先前語4，是緣此而說。
    一二  跋提!世中寂靜善士，咸如是觀弟子，謂：應當知，汝伏貪而住，若住伏貪，
    於身語意不作由貪所生業;伏瞋而住，若住伏瞋，於身語意不作由瞋生業；伏癡而
    住，若住伏癡，於身語意不作由癡生業；伏憤激而住，若伏憤激，於身語意不作由
    憤激所生業。」
    一三  如是說時，離車子跋提白世尊言：
        「大德!奇哉……乃至……大德!世尊存念於我，從今日始，將終生歸依為優婆
    塞。」
        「跋提!我曾為汝作如是語耶?謂：「來!跋提!汝將為我弟子，我將為汝師。」」
        「大德!否。」
        「跋提!如是語，如是說我，乃是一類不深思量之沙門、婆羅門之誹謗，為虛妄
    不實5，謂：「沙門瞿曇有幻術，知誘引術，以引誘異道弟子。」」
194     「大德!是善良引誘，是美妙幻術。大德!是善良引誘，是美妙幻術。大德!我
    殷望以此誘引，誘導我所受親戚血族，我所受親戚血族皆得長夜利益與安樂。大德!
    若一切剎帝利為此誘引所誘，則一切剎帝利皆得長夜利益與安樂。大德!若一切婆
        四 集 第五 大品                                     三一七

        增支部經典二                                        三一八
    羅門……毘舍……首陀為此誘引所誘，則一切首陀皆得長夜利益與安樂。」
        「跋提!此事確然。跋提!此事確然。跋提!若一切剎帝利須斷不善法6，具足
    善法所誘者，則一切剎帝利皆得長夜利益與安樂。跋提!若婆羅門……毘舍7……
    首陀應斷不善法，具足善法所誘者，一切首陀皆得長夜利益與安樂。跋提!若天、
    世間、魔、梵天、沙門、婆羅門、天神、民眾，應斷不善法，具足善法所誘者，則
    天、世間、魔、梵天、沙門、婆羅門、天神、民眾均有長夜利益與安樂。
        跋提!若於此等大沙羅樹有思惟，由此誘引應斷不善法，具足善法所誘者，此
    等大沙羅樹得長夜利益與安樂，何況生於人者。」

    註1 有幻術 底本mayavi在暹本作mayavi，正確。
      2 二~一一與增支部、三集、六十五之三~一四(漢譯南傳大藏經、一九．第二大品六十五
        之三~一四)幾乎完全相同。
      3 在samadapeti之前，有na者，是誤，在暹本則無。
      4 所語 底本之tamvuttam，係tam vuttam誤植。
      5 不實 底本之abhutena，係abhutena之誤。
      6 底本係以括弧顯示脫漏imaya avattaniya二字，暹本亦從闕，姑且不論有無，於意義
        若通順，勉強不必視為脫漏二字，以下之avatteyyum，在暹本作avatteyyum，此為通
        形。
      7 底本之brahmana vessa，應作brahmana…vessa…，又，其次之sudda…，依前次
        之註，意義推量，宜單作sudda，暹本亦然。

          一百九十四1
    一  一時，具壽阿難住拘利名沙布迦之拘利人邑。時，眾多住於沙布迦之拘利子，
    詣訪具壽阿難處。至已，問訊阿難……乃至……坐於一面，具壽阿難同彼沙布迦拘
    利人等曰：
        「虎路2住者!此等四清淨精勤支，是知者、見者、應供、正自覺者、世尊，為
        四 集 第五 大品                                     三一九

        增支部經典二                                        三二O
195 有情之清淨，為超越憂悲，為消滅苦愁，為證正埋，為作證涅槃，所正說示。四者
    為何?
        為戒清淨精勤支、為心清淨精勤支、為見清淨精勤支、為解脫清淨精勤支是。
    二  虎路住者!又，云何是為戒清淨精勤支耶?
        虎路住者!世間有比丘，具戒、受學諸學處。虎路住者!此名戒清淨，如以上
    [所說]戒清淨，或未圓滿，我當圓滿，或已圓滿，以種種慧當饒益，此中於欲、
    勤、勇，不退轉念正知。虎路住者!此名為戒清淨精勤支。
    三3  虎路住者!又，云何是為心清淨精勤支耶?
        虎路住者!世間有比丘，離欲……乃至……具足第四靜慮住。虎路住者!此名
    心清淨，如以上之心清淨，或未圓滿……乃至……以種種慧當饒益，此中於欲……
    正知。虎路住者!此名為心清淨精勤支。
    四  虎路住者!又，云何是為見清淨精勤支耶?
        虎路住者!世間有比丘，如實知此是苦……如實知趣苦滅道。虎路住者!此名
    見清淨，如以上見清淨，或未圓滿……乃至……以種種慧當饒益。此中於欲……正
    知。虎路住者；此名為見清淨精勤支。
    五  虎路住者!又，云何是為解脫清淨精勤支耶?
        虎路住者!斯聖弟子，為成就此戒清淨精勤支，又，為成就此心清淨之精勤支
196 ，又，為成就此見清淨精勤支，於應起貪法，心離貪，於應解脫法，心解脫;彼於
    應起貪法，心離貪已，於應解脫法，心解脫已，觸證正解脫。虎路住者!此名解脫
    清淨，如以上解脫清淨……以種種慧，當饒益，此中於欲……正知。虎路住者!此
    名為解脫清淨精勤支。
        虎路住者!此等四種為清淨精勤支，是知者，見者、應供、正自覺者、世尊，
    為有情之清淨，為越憂悲，為滅苦愁，為證正理，為作證涅槃，所正說示。」

    註1 參閱雜阿含二一(大正藏、二．一四八c)。
      2 虎路是沙布迦之另一名。
      3 「三」底本將此置於次行之首，是錯。
        四 集 第五 大品                                     三二一

        增支部經典二                                        三二二
          一百九十五1
    一  一時，世尊住釋迦種地迦毘羅衛尼拘律樹園。時，釋迦種恕破是尼乾之弟子，
    詣訪具壽大目犍連處。至已，問訊具壽大目犍連……乃至……具壽大目犍連語於坐
    於一面之尼乾弟子釋迦種恕破曰：
        「恕破!有處世護身、護語、護意者，彼為離貪無明，彼明生之後。於當來，有
    因緣，汝見諸漏(其)人入來處否?」
        「大德!世間，我見前世造惡業異熟果尚未熟，由此因緣，其人當來應受苦，諸
    漏入來其處。」
    二  復次，具壽大目犍連，與尼乾弟子釋迦種恕破，於此談話尚未終了，適值世尊
197 日晡時，從宴坐起，去往講堂。至已，坐於設座。坐已，世尊向具壽大目犍連語曰：
        「目犍連!汝等今為何談話而坐?又，汝等之對談何以中止耶?」
        「大德!我於此處，向尼乾弟子釋迦種恕破，作如是語，謂：「恕破!世間，有
    護身、護語、護意者，彼為離貪無明，彼明生之後。於當來有因緣，汝見諸漏(其)
    人入來處否?」大德!作如是語時，尼乾弟子釋迦種恕破，作如是語，謂：「大德!
    於世間，我見前世造惡業，異熟果尚未熟，由其因緣，[其]人當來應受苦，應有諸
    漏入來其處。」大德!與尼乾弟子釋迦種恕破之對談，尚未完了，世尊過已來臨。」
    三  爾時，世尊語尼乾弟子釋迦種恕破曰：
        「恕破!若汝於我，應予贊同者贊同，應予非難者非難；又，於我所說義不了知，
    就此……「大德!如何而致此耶?此義云何?」更若問我，我等於此應有言論。」
        「大德!若我於世尊應贊同者贊同，應非難者非難；又，我於世尊所說義不了
    知，就此……「大德!如何而致此耶?此義云何?」若更問世尊，就此我等應有言
    論。」
    四  「恕破!於此云何?謂：依所有身之起動緣，所生諸漏、苦痛、煩熱，離身之起
    動時，彼以如是，而無有該等諸漏、苦痛、煩熱。又，彼云不造新業，故業悉以[
198 慧]觸滅，[此]現見，應時、來觀、引導，是智者應內證[煩惱]損滅[之道]。
        恕破!汝有因緣，於當來，於人見諸漏應入來其處否?」
        「大德!此，否。」
    五  「恕破!於此云何?謂：依所有語之起動緣，所生諸漏、苦痛、煩熱，離語之起
        四 集 第五 大品                                     三二三

        增支部經典二                                        三二四
    動時，彼以如是，無有該等諸漏、苦痛、煩熱。又，彼云新業……觸滅，[此]現見
    ……是應內證[煩惱]損滅[之道]。
        恕破!汝有因緣，於當來，於人見諸漏應入來其處否?」
        「大德!此，否。」
    六  「恕破!於此云何?依所有意之起動緣……乃至……離意起動時，彼以如是，無
    有該等諸漏、苦痛、煩熱：又，彼云新業……見其處否?」
        「大德!此，否。」
    七  「恕破!於此云何?依所有無明緣，所生諸漏、苦痛、煩熱，離貪無明，依明生
    之後，彼以如是，無有該等諸漏、苦痛、煩熱；又，彼於新業……見其處否?」
        「大德!此，否。」
    八  「恕破!如是心正解脫比丘，證六恆住，彼眼見色已，不喜、不憂、住捨、正念、
    正知，耳聞聲已……乃至……身觸所觸已，意了別法已，不喜、不憂、住捨、正念、
    是正知，彼身感邊際受，了知身感邊際受，命感邊際受，了知命感邊際受，身壞後，
    既由命盡，正於此處一切受不歡喜，當了知清冷。
    九  恕破!譬如緣樹而知影，有人攜斧籠來，彼將由其樹根截斷，截斷根已，復挖
199 ，挖已，乃至挖出嗢尸羅草莖根;彼將其樹寸斷，寸斷已，切成細片，成細片已，
    曝之風日，於風日下暴已，入火燒之，火燒已，成灰燼，成火燼已，簸之於大風，
    或漂河急流。恕破!如是，緣樹之影根斷，如多羅樹頂被切，不更生，無生於未來，
    正是如是。恕破!如是心正解脫比丘，證六恆住，彼於眼見色……是正知，耳聞聲
    已……身觸所觸已，意了別法已，不喜、不憂、住捨，是正念正知，彼以身為邊際
    ……乃至……當了知清冷。」
    一O  如是說時，尼乾弟子釋迦種恕破，白世尊言：
        「大德!譬如有人希富裕，欲販馬2，然彼若不得到，終起疲勞、苦痛。正是如
    是，大德!欲利愚尼乾事師，我不得到，終起疲勞、苦痛。大德!我由今日始，我
    於愚尼乾徒之信心，盡悉簸諸大風，或散漂河急流。
200     大德!奇哉……乃至……大德!世尊存念我，由今日始，終生歸依為優婆塞。」

    註1 參閱中、三[大正藏、一．四三四a]
        四 集 第五 大品                                     三二五

        增支部經典二                                        三二六
      2 販馬 底本之assa papyam，在暹本作assapamyam，正確。


四 集(續)3

四 集(續3)

          一百九十六
    一  一時，世尊住毘舍離大林重閣講堂，離車人沙留與離車人阿婆耶，俱詣世尊之
    處。至已，問訊世尊，坐在一面。坐於一面之離車人沙留，白世尊言：
        「大德!有一類沙門、婆羅門，因戒清淨，又由苦行，由此二者，而說超出瀑流。
    大德!就此有何開示否?」
    二  「沙留!我確實說戒清淨，是沙門性支隨一。沙留!但凡說由苦行[自我厭棄]
    為因，由苦行為至要，固執於苦行住沙門、婆羅門，不能超出瀑流。沙留!凡身行
    行不清淨，語行行1不清淨，意行行不清淨，活命行不清淨之沙門、婆羅門，無正
    知見，不堪能無上正覺。
    三  沙留!譬如有人欲渡河，取利斧入林，彼於其處得見大、直、新沙羅樹，不須
    躊躇，從根伐之，從根伐已，伐頂，伐頂已，全去其根葉，全去其根葉已，用斧砍，
    斧砍已，用鋸截，鋸截已，用鉋削，鉋削已，礫磨取圓，礫磨取圓已，漂浮於河。
    沙留!於此汝意云何?斯人堪能渡河否?」
        「大德!此，否。何以故2?大德!彼於沙羅材外部，極善修治，於其內部卻
201 不適當處治，彼應預期於此……沙羅材當沈沒於水，當3遇災難，當滅亡。」
    四4 「沙留!正是如是，凡說由苦行為因，以由苦行為至要，固執於苦行住之沙門、
    婆羅門，不能超出瀑流。沙留!凡於身行行不清淨……活命行不清淨之沙門婆羅門，
    無正知見，不堪能無上正覺。沙留!又，凡不說由苦行為因，不以由苦行為至要，
    不固執住苦行之沙門婆羅門，是堪能超出瀑流。沙留!又，凡清淨身行行……乃至
    ……清淨活命行沙門、婆羅門，有正知見，是堪能無上正覺。
    五  沙留!譬如有人，將欲渡河，取利斧入林，彼於其處，見大、直、新沙羅樹，
    不須躊躇，從根伐之，從根伐已，伐其頂，伐其頂已，全去其根葉，全去其根葉已，
    用斧砍，用斧砍已，用鋸截，用鋸截已，取鑿善治其內部，內部悉善治已，用鉋削，
    鉋削已，礫磨成圓，礫磨成圓已，造舟安裝榫舵，造舟安裝榫舵已，浮之河流。沙
    留!於此，汝意云何?斯人堪渡河否?」
        四 集 第五 大品                                     三二七

        增支部經典二                                        三二八
        「大德!唯然。何以故5?大德!斯沙羅材外部，極善修治，內部亦極善作，造
    舟，並安裝擢舵，彼應預期於此……舟當不致沈沒，人當安穩渡到彼岸。」
    六6 「沙留!正是如是，凡說由苦行……固執住苦行，厭棄惡住沙門、婆羅門，不
202 能超出瀑流。沙留!凡清淨身行……清淨活命行沙門、婆羅門，有正知見，是堪能
    無上正覺。
    七  沙留!譬如有戰士，縱然多通弓術，彼由三因而適當王位，堪為王使用，名為
    王之股肱。三者為何?
        能射遠方，又能不誤射，又能破大集團。
    八  沙留!譬如有戰士，能射遠方，正是如是。沙留!聖弟子，是正定者。沙留!
    正定者聖弟子，於所有色之過去、未來、現在、或內、或外、或麤、或細、或劣、
    或勝、或遠、或近、一切色皆非我所有，此非我，此非我之我，如是於色如實知，
    以正意見，所有受、所有想、所有行、所有識之過去、現在……或遠、或近、一切
    識，此非我所有，此非我，此非我之內我，如是，以正慧如實見。
    九  沙留!譬如有戰士，能不誤射，正是如是。沙留!聖弟子是正見者。沙留!正
    見者聖弟子，如實了知：此是苦……乃至……如實了知，是趣苦之道。
    一O  沙留!譬如有戰士，能破大集團，正是如是。沙留!聖弟子是正解脫者。沙
    留!聖弟子是正解脫者。沙留!正解脫者聖弟子，能破大無明蘊。」

    註1 圓 底本之vacisamacara，應是cara之誤。
      2 底本將此作第四之初，從意義上作考量，今變更如此。
      3 當云云 底本之apajjatiti，在暹本作apajjissatiti，正確。
      4 底本之上雖不將此另置新，今依意義推量，當作第四之初視之。
      5 底本將此處，作第六之首，依前列同理，以變更。
      6 依與前列同理，將此作第六之始。

          一百九十七
    一  一時，世尊住舍衛[城]祇陀林中給孤獨園。爾時，末利夫人詣訪世尊之處，
    至已，問訊世尊……坐於一面之末利夫人，白世尊言：
        四 集 第五 大品                                     三二九

        增支部經典二                                        三三O
203     「大德!世間有一類夫人，無麗色、容貌醜1、見極下劣，又貧困、無財產、乏
    資具、眷族少，是為何因?何緣耶?
        大德!世間有一類婦人，無麗色、容貌醜，見雖極下劣，但卻富裕、有大財、
    有大資具、有大眷族，是為何因?何緣耶?
        大德!世間有一類婦人，形色端嚴、眾所樂見、容顏殊妙，雖成就極美妙姿色，
    然貧困、無財產、乏資具、眷族少，是為何因?何緣耶?
        大德!世間有一類婦人，形色端嚴、眾所樂見、容顏殊妙、成就極美妙姿色，
    又富裕、有大財、有大資具、有大眷族，是為何因?何緣耶?」
    二  「末利!世間有一類夫人，忿懣」多擾惱，雖少事而激動、憤怒、失本性，頑強，
    示怒、瞋與不喜。彼2於沙門或婆羅門，不施食、飲、衣、乘、鬘香、塗香、床、
    住處、燈具；復有嫉妒心3，於他之利養，恭敬、敬重、尊崇、禮拜、供養，起妒、
    怨憎、嫉妒。若此女人，於此處死後，仍如其現狀，彼無論生於何處，皆是無麗色、
    容貌醜、見極下劣，又貧困、無財產、乏資具、少眷族。
    三  復次，末利!世間有一類婦人，多忿擾惱，雖少事……激動，示怒、瞋與不喜。
    彼於沙門或婆羅門，施食……床、住處、燈具；無嫉妒心，於他4之利養，恭敬、
    敬重、尊崇、禮拜、供養，不妒、不憎、不起嫉妒。若彼女於此死後，仍如其現狀
204 ，彼不論生任何處，皆無麗色、容貌醜、雖見極下劣，是富裕……有大眷族。
    四  復次，末利!世間有一類婦人，不忿、不多擾惱，不因少事激動，不怒、不失
    本性，不頑強，不示怒、瞋與不喜。彼於沙門婆羅門，不能施食……床、住處、燈
    具：復有嫉妒心，於他之利養、恭敬、敬重、尊崇、禮拜、供養，起妒、憎、嫉妒。
    若彼女於此處死後，仍如其現狀，彼無論生何處，雖然成就形色端嚴、眾所樂見、
    容顏殊妙、極美妙姿色，但貧困……少眷族。
    五  末利!世間有一類婦人，不忿、不多擾惱，不因少事激動，不怒、不失本性……
    不示怒。彼女於沙門、婆羅門，能施食……床、住處、燈具，復無嫉妒心，於他之
    利養、恭敬、敬重、尊崇、禮拜、供養，不妒、不憎、不起嫉妒。彼女若於此處死
    後，仍如其現狀，彼無論生於何處，成就形色端嚴、眾所樂見、容顏殊妙、極美妙
    姿色，又是富裕、有大財……有大眷族。
    六  末利!世間有一類婦人，無麗色……少眷族，是此因、是此緣。
        四 集 第五 大品                                     三三一

        增支部經典二                                        三三二
        末利!世間有一類婦人，無麗色……有大眷族，是此因、是此緣。
        末利!復此，世間有一類婦人，形色端嚴……少眷族，是此因、是此緣。
        末利!復此，世間有一類婦人，形色端嚴……有大眷族，是此因、是此緣。」
    七  如是說時，末利夫人白世尊言：
        「大德!於他生多忿、多擾惱，少事而激動，憤怒、失本性、示怒、瞋不喜故，
    大德!我今無麗色、容貌醜、見極下劣。大德!我於前生，能於沙門或婆羅門施狀
    ……住處、燈具故，大德!我今富裕、有大財、應有大資具。大德!我於前生，無
    嫉妒心，於他之利養……供養，不妒、不憎、不起嫉妒故。大德!我今有大眷族。
        復次，大德!我於王家中，亦有剎帝利女，亦有婆羅門女，亦有長者女，我對
205 彼等揮5施主權。大德!我由今日始，不應再忿、不應多擾惱、多事亦不激動，不
    應怒、不應失本性、不應頑強，不應示怒、瞋不喜。於沙門或婆羅門，應施食……
    床、住處、燈具，應無嫉妒心，於他之利養、恭敬、敬重、尊崇、禮拜、供養，不
    應妒、不應憎、不應起嫉妒。
        大德!奇哉!大德!奇哉!……大德!世尊存念我，自今日始，當終生歸依為
    優婆夷。」

    註1 容色醜 底本之durupo，在暹本作durupo，正確。
      2 底本之sa，在暹本作so，正確，以下倣之。
      3 有嫉妒心 底本之issamanika在本作issamaniko，正確;以下很多女性形容詞，在暹
        本作另性形容詞，一切皆應如暹本所示，在此不另一一指列。
      4 他底 本之parilabha-係paralabha-之誤植。
      5 底本之karemi，係karemi之誤植。

          一百九十八1
    一  「諸比丘!有此等四類之補特伽羅，存在於世中。四者為何?
        諸比丘!世間有一類補特伽羅，自苦、勤於自苦。諸比丘!世間復有一類之補
    特伽羅，令他苦、勤令他苦。諸比丘!世間復有一類之補特伽羅，自苦、勤於自苦，
    亦令他苦、勤於令他苦。諸比丘!世間復有一類之補特伽羅，不自苦、不勤於自苦
        四 集 第五 大品                                     三三三

        增支部經典二                                        三三四
206 ，亦不令他苦、不勤於他苦。斯不自苦、不令他苦者，無渴愛，安穩，是清涼，承
    受於樂，住於自梵。
    二  諸比丘!又，云何有補特伽羅，自苦、勤於自苦耶?
        諸比丘!2世間有一類之補特伽羅，裸體而為[人]之厭棄行，舔手，呼之不
    來，不住於待，不受持來，不受故作，不應請待，彼不受由甕口[取出]，不受自鍋
    口[取出]，隔門閥不受，隔杵不受，不受二人食時[由其一人]，施由妊婦者不受，
    由授乳婦人者不受，由與男子相戲婦人不受，由布告[得]者不受，近狗居處不受，
    蠅群行處不受，不受魚，不受肉，不受穀酒、果酒、穀類酸粥，彼一家[祇從受)
    一搏[而活]，或二家[祇從受]二搏[而活]……乃至……或七家[從受]七搏[而
    活]，一碗亦活，二碗亦活……乃至……七碗亦活，一日攝一食……乃至……七日攝
    一食，如是半月之間，循環勤食住；彼亦食生菜，亦食粟粒，亦食野生穀類，亦食
    削反之屑、食鮮苔樹脂、食糠、食丟棄焦飯、食摺胡麻、食草、食牛糞、食林根、
    果實活命、食墮落果實；彼亦著麻衣、著屍衣、著雜衣、著糞掃衣、著樹皮衣、著
    鹿皮衣、著破裂鹿皮衣、著結茅草衣、著結樹皮衣、著結木屑衣、著人髮褐、著尾
207 毛褐、著鵂鶹翼衣，拔鬚髮、勤3拔鬚髮，又直立卻4座，又蹲踞，又蹲踞者精勤，
    又處荊棘上，臥荊棘床，又修[朝、日中]晚三[時]入水行住，如上甚多種乖異
    身痛，修遍痛行住。諸比丘!如是補特伽羅，是自苦、勤於自苦。
    三  諸比丘!又，云何有補特伽羅，令他苦、勤於令他苦耶?
        諸比丘!世間有一類之補特伽羅，有屠羊者、屠豬者、捕鳥者、獵獸者、殘酷
    之捕魚者，盜賊、魁膾、司獄、或復有餘所有殘忍行為者。諸比丘!如是之補特伽
    羅，是令他苦、勤於令他苦者。
    四  諸比丘!又，云何有補特伽羅，自苦、勤於自苦；又令他苦、勤於令他苦耶?
        諸比丘!世間有一類之補特伽羅，或是剎帝利澆頭王、或是婆羅門大家，彼於
    城東造祠壇，剃除鬚髮，披麤鹿皮衣，以酥油塗肢體，以鹿角楷磨背，第一王后及
    宰輔婆羅門俱入祠壇。彼於其處，又敷座，臥生青草地，有等[色]之犢，母牛以
    第一乳房乳，養活於王；以第二乳房乳養活第一王后，第三乳房乳養宰輔婆羅門，
    第四乳房乳，以祀火天，所餘養活親愛者；彼如是言，謂：為祭祀殺如是量牛王，
    為祭祀殺如是量犢子，為祭祀殺如是量牝牛，為祭祀殺如是量山羊，為祭祀殺如是
        四 集 第五 大品                                     三三五

        增支部經典二                                        三三六
208 量豬，為繫縛犧牲於柱，伐如是量樹，為敷祭場，須割如是量茅草；所有彼之從屬，
    或奴或走使、或僮僕，皆怖責罰，膽怯恐怖，流淚，作悲泣事。諸比丘!有如是之
    補特伽羅，自苦、勤於自苦；令他苦、勤於令他苦。
    五  諸比丘!又，云何有補特伽羅，自不苦、不勤於自苦；又不令他苦、不勤於令
    他苦。彼不自苦、不勤於自苦；又不令他苦、不勤於令他苦。彼不自苦，亦不令他
    苦，已於現法，無渴愛，安穩，是清涼，承愛樂，自住於梵。
    六  諸比丘!如來、應供、正自覺、明行具足、善逝、世間解、無上士、調御丈夫、
    天人師、覺者、世尊，誕生於此世，彼於此世間，說天、魔、梵天、沙門、婆羅門、
    天神、人民眾等自了知，作證已，彼宣說法，開示初善、中善、後善、有義、有文、
    純一圓滿、清淨梵行。生於長者家或長者子，或隨一家，聞其法，彼聞其法已，於
    如來得信。
    七  彼成就獲得其信，作此思惟，謂：在家迫迮，是塵穢處;出家是寬曠。染著於
    家者，殊不容易，於一向圓滿，一向清淨，如研珂貝行梵行。我今剃鬚髮，著壞色
    衣，自家而出，趣於非家。彼於後時，或棄捨少財位聚，或棄捨多財位聚，或棄捨
    少親屬，或棄捨多親屬，剃除鬚髮，著壞色衣，自家而出，趣於非家。
    八  彼如是出家，具足比丘所學與同住，斷殺生、離殺生、棄杖、棄刀、有恥，具
    悲、憐憫一切有情住；斷不與取，離不與取，取與者，望與者，不盜，淨己而住；
209 斷非梵行，是梵行者，是遠行者，離婬穢法；斷虛誑語，離虛誑語，諦語，續堅實
    語，不欺予信任者；斷離間語，自彼聞已，不為破，不向此語，或自此聞已，不為
    破，不向彼語，如是已破壞者令和合，或讚歎和好者令堅固，愛和合，樂和合，喜
    和合，作和合語：斷麤惡語，離麤惡語，所有清美，順耳，可樂澈心，可愛，多人
    所受，令多人快樂，發如是語；斷雜穢語，離雜穢語，語應時，語真，語義，語法，
    語調伏，應留[心中]應時，譬喻具因緣，有邊際，作能引義利語。
    九  彼離害種子類、離害植物類，是午前5食者，不作夜食，離非時食，遠離舞踊、
    歌詠、音樂之與[聖教]背馳者，[作]者及見[此]者，持華鬘、香、塗香，遠離
    作成[該等]及為飾。離高床、大床。離受金銀、離受生穀、離受生肉、離受婦人
    與女子、離受奴婢、離受山羊與羊、離受雞豚、離受象、牛、馬、牝馬、離受田與
    處、離遞送通信、作使，離買賣、離偽秤、偽函、偽斗，離不當得利之欺騙，膺造
        四 集 第五 大品                                     三三七

        增支部經典二                                        三三八
    行為，離割截、殺、縛、埋伏、掠奪、強盜。
    一O  彼[祇]以衣覆身，[又具]以食養腹滿足，於出門時，[恆]攜之出行。譬
    如有翼之鳥，飛翔何處，必以擔翼飛翔，正是如是6，比丘於覆身……之滿足，無
210 說出往何處，必將攜[該等]而行，彼成就此聖戒蘊，感受內心無罪之樂。
    一一  7斯比丘，於眼見色已，不取相，不取好，所以，彼若不防眼根住，是應流
    入貪、憂之惡不善法，為防彼而修行，護眼根，擁護眼根。於耳聞聲已……乃至……
    於鼻嗅香已……乃至……於舌嘗味已……乃至……於身觸所觸已……乃至……於意
    識法已，不取於相，不取所好，所以，彼若不防意根住，是應流入貪、憂之不惡不
    善法，為防彼修行，護意根，擁護意根，彼成就此聖根律儀，於內心，感受無罪之
    樂。
    一二  彼於正知作往來，於正知觀前，視左右，於正知作屈伸，於正知持僧伽梨及
    缽、衣，於正知食、飲、嚼、味，於正知大小便利，於正知行、住、坐、臥、眠、
    宿、語、默。
    一三  彼成就此聖戒蘊，又，成就此聖根律儀，又成就此聖正念、正知，恆於空閑、
    樹下、山窟、岳、洞、塚間、林藪、曠野、稈堆之離處起臥。彼食訖，自行乞還，
    結跏趺坐，端身而直，住對面念。彼斷世中之貪，心離貪住，心於貪疏遠；斷瞋恚
211 ，住無瞋心，利益哀愍一切有命，心疏遠於瞋恚；斷惛眠，離惛眠住，有光明想，
    正念、正知、心遠離惛眠；斷掉悔，無掉而住，內心寂靜，心疏遠於掉悔;斷疑，
    已渡疑住，於善法無猶豫，心疏遠於疑。
    一四  彼斷此等五蓋已，於慧心隨煩惱弱，離諸欲……乃至……具足第四靜慮住。
    一五  彼如是心定，清淨、清白，無穢，離隨煩惱，柔軟、堪能住，得無動時，心
    盡諸漏，趣向智。彼如實知此是苦……乃至……如實知此是趣苦滅道，如實知此是
    漏，如實知此是漏集……乃至……如實知此是趣漏滅道，如此知，如此見彼心，由
    欲漏解脫，由有漏解脫，由無明漏解脫，已於解脫者，去已有解脫智，於生已盡，
    已住梵行，已作所作，更知[不還]現狀。
    一六  諸比丘!有如是之補特伽羅，不自苦、不勤於自苦；不令他苦、不勤令他苦。
    斯不自苦、不令他苦者，已於現法無渴愛，安穩，是清涼，承受樂，是自住於梵。
        諸比丘!有此等四類之人，存在於世中。」
        四 集 第五 大品                                     三三九

        增支部經典二                                        三四O

    註1 M.LI(vol.I,p.343);Pug.pp.56-61.集異門第九(大正藏、二六．四O六a)。
      2 參閱增支部、三集、百五十一(漢譯南傳大藏經、一七十裸形品百五十一以下)。
      3 勤 底本之-locananuyogam，係-locananuyogam之誤。
      4 卻 底本之asanapati khitto，係asanapatikkhitto之誤。
      5 請見增支部、三集、七十之十四、註30。
      6 正是如是 底本之evam evam，係evam eva之誤。
      7 參閱增支部、四集、十四之一(今卷二九頁)。

          一百九十九1
    一  「諸比丘!為汝等說如網之流轉2、瀰漫、膠著、渴愛，此世之人，為其所攻、
    所纏，如絲之所縺，如亂絲繞縛，如鉤藤、刺蘿，不越於無福處、惡趣、險難、輪
212 迴，聞之者，宜善作意，我應當說。」
        「大德!唯然!」彼等諸比丘答世尊，世尊而說：
    二  「諸比丘!何者如網，流轉、瀰漫、膠著、渴愛，此世之人，為其所攻、所纏，
    如絲之所縺，如亂絲繞縛……是不越者耶?
        諸比丘!又，取內[五蘊]，有此等十八愛行；取外之[五蘊][亦]有十八愛
    行。
    三  云何是取內[五蘊]之十八愛行耶?
        諸比丘!當我說有時，我如是，我如[彼]，我異[與彼]，我是常，我是無常，
    我應有，我如是應有，我如[彼]應有，我異[與彼]應有，望我能有，望我如是
    有，望我異[與彼]有，我應當有，我應當如是，我應當如[彼]，我應當異[與彼]，
    有此思想。
        此等是取內[五蘊]十八愛行。
    四  天何是取外[五蘊]十八愛行耶?
        諸比丘!由此謂有我時，由此我如是，由此我如[彼]，由此我異[與彼]，由
    此我是常，由此我是無常，由此我應有，由此，我應如是有，由此我應如[彼]有，
    由此我應異[與彼]有，望由此我有，望由此我如是有，望由此我如[彼]有，望
        四 集 第五 大品                                     三四一

        增支部經典二                                        三四二
    由此我異[於彼]有，由此我應當有，由此我應當如是有，由此我應當如[彼]有，
    由此我應當異[與彼]有，有此等思想。
        此等是取外[五蘊]十八愛行。
    五  以上是取內3[五蘊]十八愛行取外[五蘊]十八愛行。諸比丘!此等名為三
    十六愛行，如是，有同形之過去三十六愛行、未來三十六愛行、現在三十六愛行，
213 如是是百八愛行4。
    六  諸比丘!此者如網之流轉、瀰漫、膠著、渴愛，於此世人為其所攻，所纏，如
    絲之所縺，如亂絲繞縛，如鉤藤、刺蘿，不越無幸處、惡趣、險難、輪迴。」

    註1 參閱雜阿含三五(大正藏、二•二五六a)。
      2 流轉 底本之Saritam在暹本同處及註釋，均作samsaritam，今依此。
      3 內 底本之ajjhatkayassa up.，在暹本作ajjhatkass' up.，正確。
      4 百八愛行 底本之attharasa taphavicaritam satam在暹本作atthataphavicar-
        itasatam,正確。

          二百1
    一  「諸比丘!此等是四類之生。四者為何?
        即：由愛生愛，由愛生憎，由憎生愛，由憎生憎是。
    二  諸比丘!云何而由愛生愛耶?
        諸比丘!世有補特伽羅，[彼]補特伽羅所受、樂、喜好者，他[亦]愛之、樂
    之、喜好思惟，彼如是想，謂：我愛、樂、喜好者，他[亦]愛、樂，喜好思惟，
    如斯，彼於彼等[他]生愛。諸比丘!如是是由愛生愛。
    三  諸比丘!又，云何而由愛生憎?
        諸比丘!世間有補特伽羅，[彼]補特伽羅所受、所樂、所喜好者，他[亦]愛
    之、樂之、好思惟，彼如是想，謂：我所受、所樂、所喜好者，他人不受、不樂，
    不喜好思惟，如斯，彼於彼等[他]生憎。諸比丘!如是是由愛生憎。
        四 集 第五 大品                                     三四三

        增支部經典二                                        三四四
    四  諸比丘!又，云何而由憎生愛耶?
        「諸比丘!世間有補特伽羅，[彼]補特伽羅之不愛、不樂、不好者，他[亦]
    不愛、不樂、不好思惟，彼如是想，謂：我不愛、不樂、不好之人，他[亦]不愛、
    不樂、不好思惟，如斯，彼於彼等[他]生愛。諸比丘!如是者，是由憎生愛。
    五  諸比丘!又，云何而由憎生憎耶?
        諸比丘!世間有補特伽羅，[彼]補特伽羅所不愛、不樂、不好之人，他則愛、
214 樂、喜好思惟，彼如是想，謂：我所不愛、不樂、不好之人，他則愛、樂、喜好思
    惟，如斯，彼於彼等[他]生憎。諸比丘!如是乃由憎生憎。
        諸比丘!此等是四類之生愛。
    六  諸比丘!比丘離欲……乃至……具足初靜慮住時，由彼所受生愛，於彼亦不存，
    其時，由彼所受生憎，於彼亦不存，其時，由彼所憎生愛，於彼亦不存，其時，由
    彼所憎生憎，於彼亦不存。
    七  諸比丘!比丘尋伺寂靜故……乃至……第二靜慮……乃至……具足第四靜慮住
    時，由彼所受生愛，於彼亦不存。其時，由彼所受生憎，於彼亦不存，其時，由彼
    所憎生愛，於彼亦不存，其時，由彼所憎生憎，於彼亦不存。
    八  諸比丘!比丘諸漏盡故，已於現法自了知，作證、具足無漏心解脫、慧解脫住
    時，由彼所受生愛，於彼已斷，絕根，如作截多羅樹頂，不存在，作當來不生者，
    由彼所受生憎，亦於彼已斷……作不生者。由彼所憎生愛，亦於彼已斷……作不生
    者，由彼之所憎生憎，亦於彼已斷，如多羅樹之已截頂，不存在，作當來不生者。
        諸比丘!此名有比丘，不舉，還不舉，不起館，不熾然，不嫌。
    九  諸比丘!又，云何而有是比丘耶?
        諸比丘!世間在比丘，以色是我，或我有色，或於我中有色，或於色中有我，
    見等隨觀。受是我，或我有受，或於我中有受，或於受中有我，見等隨觀。想是我
215 ，或我有想，或於我中有想，或於想中有我，見等隨觀。行是我，或我有行，或於
    我中有行，或於行中有我，見等隨觀。識是我，或我有識，或於我中有識，或於識
    中有我，見等隨觀。
        諸比丘!如此者，有比丘是舉。
    一O  諸比丘!又，云何而比丘是不舉耶?
        四 集 第五 大品                                     三四五

        增支部經典二                                        三四六
        諸比丘!世間有比丘，以色是我，或我有色，或於我中有色，或於色中有我，
    不見等隨觀，受……想……行……識是我，或我有識，或於我中有識，或於識中有
    我，不見等隨觀。
        諸比丘!如是者，有比丘是不舉。
    一一  諸比丘!又，云何而有比丘，是還舉耶?
        諸比丘!世間有比丘，於人罵還罵，於人瞋還瞋，於人戲弄還弄。
        諸比丘!如是者，有比丘是還舉。
    一二  諸比丘!又，云何而有比丘，是還不舉耶?
        諸比丘!世間有比丘，於人罵不還罵，於人瞋不還瞋，於人戲弄不還戲弄。
        諸比丘!如是者，有比丘是還不舉。
    一三  諸比丘!又，云何而有比丘是起煙耶?
        諸比丘!我云有時，我如是，我如[彼]，我[與彼]異，我是常，我是無常，
    我應有，我應如是有，我應如[彼]有，我應[與彼]有異，望我有，望我如是有，
    望我如[彼]有，望我[與彼]有異，我應當有，我應當如是有，我應當如[彼]
    有，我應[與彼]異有，有如此思想。
        諸比丘!如是者，有比丘是起煙。
    一四  諸比丘!又，云何而有比丘，是不起煙耶?
        諸比丘!我不云有時，我如是：我如[彼]，我[與彼]異，我是常，我是無常，
    我應有，我應如是有，我應如[彼]有，我應[與彼]有異，望我有，望我如是有
216 ，望我如[彼]有，望我[與彼]有異，我應有，我應如是有，我應如[彼]有，
    我應[與彼]有異，不有如此思想。
        諸比丘!如是者，有比丘是不起煙。
    一五  諸比丘!又，云何而有比丘是熾然耶?
        諸比丘!由此我云有時，由此我如是，由此我如[彼]，由此我異[彼]，由此
    我是常，由是我是無常，由此我應有，由此我應如是有，由此我應如[彼]有，由
    此我應[與彼]有異，由此望我有，由此望我如是有，由此望我如[彼]有，由此
    望我[與彼]有異，由此我應有，由此我應如是有，由此我應如[彼]有，由此我
    應[與彼]有異，有如此思想。
        四 集 第五 大品                                     三四七

        增支部經典二                                        三四八
        諸比丘!如是者，有比丘是熾然。
    一六  諸比丘!又，云何有比丘不熾然耶?
        諸比丘!由此不去我有時，由此我如是有，由此就如[彼]有，由此我異[彼]
    有，由此我是常，由是我是無常，由此我應有，由此我應如是有，由此我應如[彼]
    有，由此我應[與彼]有異，由此我望有，由此望我如是有，由此望我如[彼]有，
    由此望我[與彼]有異，由此我應有，由此我應如是有，由此我應如[彼]有，由
    此我應[與彼]有異，不有如此思想。
        諸比丘!如是者，有比丘是不熾然。
    一七  諸比丘!又，云何而有比丘是不嫌耶?
        諸比丘!世間有比丘，已斷慢，絕根，如截多羅樹頂，滅之，當來無有生。
        諸比丘!如是者，有比丘是不嫌。」

    註1 參閱雜阿含三五(大正藏、二•二五六b)。

    此之攝句：
      入耳來、處、跋提、沙布迦人2、恕破、沙留1，
      末利夫人、身苦、渴愛、愛，此等為十。

    註1 Salo在先前本文作Salho，不知究以何者為是。
      2 底本作Sapugi，今從本文。
                                                       第四之大五十[竟]1
    註1 此一行 原本出在攝句前面，倣前例而移至品末。

        四 集 第一 善士品                                   三四九

        增支部經典二                                        三五O
217             第一  善士品
          二百一1
    一  「諸比丘!汝等說不善士，比不善士更不善士；善士，比善士更善士，聞者，請
    善作意，我當說之。」
        彼等諸比丘2答世尊，「大德!唯然!」世尊曰：
    二  「諸比丘!又，誰是不善士者耶?
        諸比丘!世間有一類之補特伽羅，是殺生者，是不與取者，是行邪欲者，是虛
    誑語者，於穀酒、果酒有酒分之放逸處者。
        諸比丘!是名不善士者。
    三  諸比丘!又，誰是比不善士更不善士者耶?
        諸比丘!世有一類，自身殺生者，又勸他亦殺生；又自身不與取者，又勸他亦
    不與取；又，自身行邪欲，又勸他亦行邪欲；又自身虛誑語者，又勸他亦虛誑語；
    又自身於穀酒、果酒之酒分放逸處者，又亦勸他於穀酒、果酒有酒分放逸處。
        諸比丘!是比不善士，更說是不善士者。
    四  諸比丘!又誰是善士者耶?
        諸比丘!世間有一類，離殺生，離不與取，離邪欲者，離虛誑語，離穀酒、果
    酒之酒分放逸處者。
        諸比丘!此名善士者。
    五  諸比丘!又，誰比善士更是善士者耶?
        諸比丘!世間有一類，自身離殺生；又勸他離殺生；又自身離不與取，又勸他
    離不與取；又自身離邪欲行，又勸他離邪欲行；又自身離虛誑語，又勸他離虛誑語；
    又自身離穀酒、果酒之有酒分放逸處，又勸他離穀酒、果酒之有酒分放逸處。
        諸比丘!說此是比善士更善士者。」

    註1 參閱Pug.IV.1.雜阿含三七(大正藏、二．二七五a)
      2 諸比丘bhikkhu在暹本作bhikkhu，正確。
        四 集 第一 善士品                                   三五一

        增支部經典二                                        三五二
218       二百二
    一  「諸比丘!當為汝等說不善士，比不善士更不善士；善士比善士更善士者，諦
    聽!……乃至……
    二  諸比丘!誰是不善士者耶?
        諸比丘!世間有一類，是不信、無慚、無愧、少聞、懈怠、失念、無慧者。
        諸比丘!此名不善士者。
    三  諸比丘!又，是誰比不善士更不善士者耶?
        諸比丘!世間有一類，是自身不信，又勸他不信；又自身無慚，又勸他無慚；
    又自身無愧，又勸他無愧；又自身少聞，又勸他少聞；又自身懈怠，又勸他懈怠；
    又自身失念，又勸他失念；又自身無慧，又勸他無慧者。
        諸比丘!此名比不善士更不善士者。
    四  諸比丘!又，誰是善士者耶?
        諸比丘!世間有一類，是有信、有慚、有愧、多聞、發勤、具念、具慧者。
        諸比丘!此名善士者。
    五  諸比丘!又，誰是比善上更善士者耶?
        諸比丘!世間有一類，是自身有信，而又勸他有信：又自身有慚，而又勸他有
    慚；又自身有愧，而又勸他有愧；又自身多聞，而又勸他多聞；又自身發勤，而又
    勸他發勤；又自身住念，而又勸他住念；又自身具慧，而又勸他具慧者。
        諸比丘!此名比善士更善士者。」
          二百三
    一  「諸比丘!當為汝等說不善士，比不善士更不善士；善士，比善士更善士，且
219 諦聽!……乃至…
    二  諸比丘!又，誰是不善士者耶?
        諸比丘!世間有一類，是殺生者，不與取者，邪欲行者，虛誑語者，離間語者，
    麤惡語者，雜穢語者。
        諸比丘!此名不善士者。
    三  諸比丘!又，誰是比不善士更不善士者耶?
        諸比丘!世間有一類，自身是殺生者，而又勸他殺生；又自身不與取者，而又
        四 集 第一 善士品                                   三五三

        增支部經典二                                        三五四
    勸他不與取：又自身邪欲行者，而又勸他行邪欲；又自身虛誑語者，而又勸他虛誑
    語；又自身是離間語者，而又勸他離間語；又自身是麤惡語者，而又勸他麤惡語：
    又自身是雜穢語者，而又勸他雜穢語者。
        諸比丘!此名比不善士更不善士者。
    四  諸比丘!又，誰是善士者耶?
        諸比丘!世間有一類，是離殺生，離不與取，離邪欲行，離虛誑語，離離間語，
    離麤惡語，離雜穢語者。
        諸比丘!此名善士者。
    五  諸比丘!又，誰是比善士更善士者耶?
        諸比丘!世間有一類，是自身離殺生……勸他離虛誑語；又自身離離間語，又
    勸他離離間語；又自身離麤惡語，又勸他離麤惡語1；又自身離雜穢語，又勸他離
    雜穢語者。
        諸比丘!此名比善士更善士者。」

    註1 底本脫漏pharusaya一字

          二百四
    一  「諸比丘!當為汝等說不善士，比不善士更不善士：善士，比善士更善士者，
220 諦聽!……乃至……
    二  諸比丘!又，誰是不善士者耶?
        諸比丘!世間有一類，是殺生者……乃至……雜穢語者，有貪欲，有瞋恚心，
    是耶見者。
        諸比丘!此名不善士者。
    三  諸比丘!又，誰是比不善士更不善士者耶?
        諸比丘!世間有一類，是自身殺生者，而又勸他殺生……乃至……又自身有貪
    欲，又勸他貪欲；又自身有瞋恚心，又勸他瞋恚；又自身邪見者，而又勸他邪見者。
        諸比丘!此名比不善士更不善士者。
    四  諸比丘!又，誰是善士者耶?
        四 集 第一 善士品                                   三五五

        增支部經典二                                        三五六
        諸比丘!世間有一類，是離殺生……乃至……是無貪欲者，是無瞋恚心，是正
    見者。
        諸比丘!此名善士者。
    五  諸比丘!又，誰是比善士更善士者耶?
        諸比丘!世間有一類，是自身離殺生，而又勸他離殺生……乃至……又自身無
    貪欲，又勸他無貪欲；又自身無瞋恚心，而又勸他無瞋恚；又自身正見者，而又勸
    他正見者。
        諸比丘1!此名比善士更善士者。」

    註1 底本上將bhikkhave重複，是誤植。

          二百五
    一  「諸比丘!當為汝等說不善士，比不善士更不善士；善士，比善士更善士者，諦
    聽!……乃至……
    二  諸比丘!又，誰是不善士者耶?
        諸比丘!世間有一類，是有邪見、是邪思惟、邪語、邪業、邪命、邪精進、邪
    念、邪定者。
221     諸比丘!此名不善士者。
    三  諸比丘!又，誰是比不善士更不善士者耶?
        諸比丘!世間有一類，是自身邪見，而又勸他邪見；又自身邪思惟，而又勸他
    邪思惟；又自身邪語，而又勸他邪語；又自身邪業，而又勸他邪業；又自身邪命，
    而又勸他邪命；又自身邪精進，而又勸他邪精進；又自身邪念，而又勸他邪念；又
    自身邪定，而又勸他邪定者。
        諸比丘!此名比不善士更不善士者。
    四  諸比丘!又，誰是善士者耶?
        諸比丘!世間有一類，是正見、是正思惟、是正語、是正業、是正命、是正精
    進、是正念、是正定者。
        諸比丘!此名善士者。
        四 集 第一 善士品                                   三五七

        增支部經典二                                        三五八
    五  諸比丘!又，誰是比善士更善士者耶?
        諸比丘!世間有一類，是自身正見，而又勸他正見；又自身正思惟，而又勸他
    正思惟；又自身正語，而又勸他正語；又自身正業，而又勸他正業；又自身正命，
    而又勸他正命；又自身正精進，而又勸他正精進；又自身正念，而又勸他正念；又
    自身正定，而又勸他正定者。
        諸比丘!此名比善士更善士者。」
          二百六
    一  「諸比丘!當為汝等說不善士、比不善士更不善士；善士，比善士更善士者，諦
    聽!……乃至……
    二  諸比丘!又，誰是不善士者耶?
222     諸比丘!世間有一類，是邪見……乃至……是邪智、是邪解脫者。
        諸比丘!此名不善士者。
    三  諸比丘!又，誰是比不善士更不善士者耶?
        諸比丘!世間有一類，是自身邪見，而又勸他邪見……乃至……自身邪智，而
    又勸他邪智；又自身邪解脫，而又勸他邪解脫者。
        諸比丘!此名比不善士更不善士者。
    四  諸比丘!又，誰是善士者耶?
        諸比丘!世間有一類，是正見……乃至……是正智、是正解脫者。
        諸比丘!此名善士者。
    五  諸比丘!又，誰是比善士更善士者耶?
        諸比丘!世間有一類，是自身1正見，而又勸他正見……乃至……又自身正智，
    而又勸他正智：又自身正解脫，而又勸他正解脫者。
        諸比丘!此名比善士更善士者。」

    註1 底本上脫漏attana ca字，依暹本補。

          二百七1
    一  「諸比丘!當為汝等說惡，比惡更惡；善，比善更善者，諦聽!……乃至
        四 集 第一 善士品                                   三五九

        增支部經典二                                        三六O
    二  諸比丘!誰是惡者耶?
        諸比丘!世間有一類，是殺生者……乃至(二O四之二)……是邪見者。
        諸比丘!此名惡者。
    三  諸比丘!誰是比惡更惡者耶?
        諸比丘!世間有一類，是自身是殺生者，而又勸他殺生……乃至……又自身邪
    見，而又勸他邪見。
        諸比丘!此名比惡更惡者。
    四  諸比丘!又，誰是善者耶?
        諸比丘!世間有一類，離殺生……乃至……是正見。
223     諸比丘!此名善者。
    五  諸比丘!又，誰是比善更善者耶?
        諸比丘!世間有一類，是自身2是離殺生，又勸他離殺生……乃至……又自身
    是正思，又勸他正見。
        諸比丘!此名比善更善者。」

    註1 參閱Pug.IV.2.
      2 底本上脫漏attana ca字，依暹本補。

          二百八1
    一  「諸比丘!當為汝等說惡，比惡更惡；善，比善更善者。諦聽!……乃至
    二  諸比丘!又，誰是惡者耶?
        諸比丘!世間有一類，是邪見……乃至……是邪智，是邪解脫者。
        諸比丘!此名惡者。
    三  諸比丘!誰是比惡更惡者?
        諸比丘!世間有一類，是自身邪見，而又勸他邪見……乃至……自身邪智，而
    又勸他邪智；又自身邪解脫，而又勸他邪解脫者。
        諸比丘!此名比惡更惡者。
    四  諸比丘!世間有一類，是正見……乃至……是正智，是正解脫者。
        四 集 第一 善士品                                   三六一

        增支部經典二                                        三六二
        諸比丘!此名善者。
    五  諸比丘!又，誰是比善更善者耶?
        諸比丘!世間有一類，是自身正見，而又勸他正見……乃至……又自身正智，
    而又勸他正智；又自身正解脫，而又勸他正解脫者。
        諸比丘!此名比善更善者。」

    註1 參閱Pug.IV.2.。

          二百九1
224 一  「諸比丘!當為汝等說惡法，比惡法更惡法；善法，比善法更善法者。諦聽!……
    乃至……
    二  諸比丘!又，誰是惡法者耶?
        諸比丘!世間有一類，是殺生者，……乃至……是邪見者。
        諸比丘!此名惡法者。
    三  諸比丘!又，誰是比惡法更惡法者耶?
        諸比丘!世間有一類，是自身是殺生者，而又勸他殺生……乃至……又自身邪
    見，而又勸他邪見者。
        諸比丘!此名比惡法更惡法者。
    四  諸比丘!又，誰是善法者耶?
        諸比丘!世間有一類，是離殺生……乃至……是正見者。
        諸比丘!此名善法者。
    五  諸比丘!又，誰是比善法更善法者耶?
        諸比丘!世間有一類，是自身離殺生，而又勸他離殺生……乃至……又自身正
    見，而又勸他正見者。
        諸比丘!此名比善士更善士者。」

    註1 參閱pug.IV.2&3.雜阿含三七(大正藏二•二七四c)。

        四 集 第一 善士品                                   三六三

        增支部經典二                                        三六四
          二百十1
    一  「諸比丘!當為汝等說惡法者，比惡法更惡法；善法，比善法更善法者。諦聽!
    ……乃至……
    二  諸比丘!又，誰是惡法者。
        諸比丘!世間有一類，是邪見……乃至……是邪智，是邪解脫者。
        諸比丘!此名惡法者。
    三  諸比丘!又，誰是比惡法更惡法者耶?
        諸比丘!世間有一類，是自身邪見，而又勸他邪見……乃至……又自身邪智，
225 而又勸他邪智；又自身邪解脫，而又勸他邪解脫者。
        諸比丘!此名比惡法更惡法者。
    四  諸比丘!又，誰是善法者耶?
        諸比丘!世間有一類，是正見……乃至……是正智，是正解脫者。
        諸比丘!此名善法者。
    五  諸比丘!又，誰是比善法更善法者耶?
        諸比丘!世間有一類，是自身正見，而又勸他正見……乃至……又自身正智，
    而又勸他正智；又自身正解脫，而又勸他正解脫。
        諸比丘!此名比善法更善法者。」

    註1參閱Pug.IV.3.。

    此之攝句：
      學處、不信、七滅1、又更、十業，
      八支、十道、惡法、更有二。

    註1 底本如是，暹本缺，或許是誤寫。
        四 集 第二 莊飾品                                   三六五

        增支部經典二                                        三六六
                第二 莊飾品
          二百一十一
    一  「諸比丘!此等是四類之眾污穢。四者為何?
        諸比丘!世間有比丘，破戒惡法者，是眾污穢。諸比丘!有比丘尼，破戒惡法
    者，是眾污穢。諸比丘!有優婆塞，破戒惡法者，是眾污穢。諸比丘!有優婆夷，
    破戒惡法者，是眾污穢。
        諸比丘!此等是四類之眾污穢。
    二  諸比丘!此等是四類之眾淨飾。四者為何?
        諸比丘!世有比丘，具戒善法者，是眾淨飾。諸比丘!有比丘尼，具戒善法者
226 ，是眾淨飾。諸比丘!有優婆塞，具戒善法者，是眾淨飾。諸比丘!有優婆夷，具
    戒善法者，是眾淨飾。
        諸比丘!此等是四類之眾淨飾。」
          二百一十二
    一  「諸比丘!成就四法者，如相偕牽連墮地獄。四者為何?
        是身惡行……意惡行，成就邪見。
        諸比丘!成就此等之四法者，如相偕牽連墮地獄。
    二  諸比丘!成就四法者，如相偕牽連生天國。四者為何?
        是身妙行……意妙行，[成就]正見。
        諸比丘!成就此等之四法者，如相偕牽連生天國。」
          二百一十三
    一  「諸比丘!成就四法者，如相偕牽連墮地獄。四者為何?
        是身惡行……意惡行，[成就]不知恩與不感恩。
        諸比丘!成就此等之四法者，如相偕牽連墮地獄。
    二  諸比丘!成就此等之四法者，如相偕牽連生天國。四者為何?
        是身妙行……意妙行，[成就]知恩與感恩。……」
          二百一十四
        ……乃至……殺生、不與取……乃至……邪欲行、虛誑語……乃至……離殺生、
        四 集 第二 莊飾品                                   三六七

        增支部經典二                                        三六八
        離不與取、離邪欲行、離虛誑語是。
227       二百一十五
        ……乃至……是邪見、是邪思惟、是邪語、是惡業……乃至……是正見、是正
    思惟、是正語、是正業：
          二百一十六
        ……乃至……是邪命、是邪精進、是邪念、是邪定……乃至……是正命、是正
    精進、是正念、是正定。
          二百一十七
        ……乃至……不見言見、不聞言聞，不覺言覺、不知言知，……乃至……不見
    言不見，不聞言不聞、不覺言不覺、不知言不知……
          二百一十八
        ……見言不具、聞言不聞、覺言不覺、知言不知、……乃至……見言見、聞言
    聞、覺言覺、知言知，……
          二百一十九
        ……乃至……是不信、是破戒、是無慚、是無愧，……乃至……是有信、是具
    戒、是有慚、是有愧，……
          二百二十
        ……乃至……是不信、是破戒、是懈怠、是無慧。
        諸比丘!成就此等之四法者，如相偕牽連墮地獄。
        諸比丘!成就此等之四法者，如相偕牽連生天國。四者為何?
228     是有信、是具戒、是發勤、是具慧。
        諸比丘!成就此等之四法者，如相偕牽連生天國。

    此之攝句：
      眾、見、不知恩、又殺生、二道，
      說二語言道、慚及無慧是。
        四 集 第三 妙行品                                   三六九

        增支部經典二                                        三七O
                第三 妙行品1
          二百二十一
    一  「諸此丘!此等四者是語惡行。四者為何?
        即:虛誑語、離間語、麤惡語、雜穢語是。
        諸比丘!此等四者是語惡行。
    二  諸比丘!此等四者，是語妙行。四者為何?
        即：諦語、不離間語、柔軟語、聰慧語是。
        諸比丘!此等四者，是語妙行。」

    註1 在暹本作惡行品，據二二一之前半，應採此題為是；若據後，應採底本題目。

          二百二十二
    一  「諸比丘!成就四法之愚者，是不明之不善人，保護失壞之自己，又有罪，是智
    者呵毀，又多生非福。四者為何?
        是身惡行……善心惡行，邪見。
        諸比丘!成就此等四法之愚者，不明之……生。
    二  諸比丘!成就四法之智者，是聰明之善人，損傷，保護不失壞自己，又無罪，
    是智者所呵毀，又生多福。四者為何?
        是身妙行……意妙行，正見。」
229       二百二十三
        諸比丘!成就四法之愚者，不明之……生。四者為何?
        是身惡行……意惡行，不知恩與不感恩……乃至……身妙行……意妙行，知恩
    與感恩者。
          二百二十四
        ……乃至……是殺生、不與取、邪欲行、虛誑語……乃至……離殺生……離虛
    誑語者……。
          二百二十五
        四 集 第三 妙行品                                   三七一

        增支部經典二                                        三七二
        ……乃至……是邪見、是邪思惟、是邪語……是邪業……乃至……是正見、是
    正思惟、是正語、是正業……。
        ……乃至……是邪命、是邪精進、是邪念、是邪定……乃至……是正命、是正
    精進、是正念、是正定……。
          二百二十六
        ……乃至……是不見言見、不聞言聞、不覺言覺、不知言知……乃至……是不
    見言不見……乃至……是不知言不知者……
          二百二十七
        ……乃至……是見言不見……知言不知……乃至……見言見……知言知……
          二百二十八
        ……乃至……是不信、是破戒、是無慚、是無愧……乃至……是有信、是具戒、
    是有慚、是有愧者……
230       二百二十九
        ……乃至……是不信、是破戒、是懈怠、是無慧……乃至
        ……是有信、是具戒、是發勤、是有慧。
        諸比丘!成就此等四法之智者，是聰明之善人、損傷、保護不失壞自己1，
    又無罪，是智者所呵毀，又生多福2。

    註1 底本上脫漏attanam字，依暹本補
      2 底本上脫漏字punnam，依暹本補。

          二百三十
        「諸比丘!此等是四類之詩人。四者為誰?
        是思詩人、聞詩人、義詩人、辯詩人。
        諸比丘!此等是四類之詩人。」

    [此之]攝句：
     惡行1、見與、不知恩、殺生又二道，
        四 集 第三 妙行品                                   三七三

        增支部經典二                                        三七四
     二語言說、無慚及無慧、詩人。

    註1 參閱二百二十一之註1。

                第四 業品
          二百三十一1
    一  「諸比丘!於此等之四業我自了知、作證、宣說。四者為何?
        諸比丘!是黑而有黑異熟業者。諸比丘!是白而有白異熟業者。諸比丘!是黑
    白而有黑白異熟業者。諸比丘!是非黑非白而無黑白異熟，能有諸業盡業2者。
        諸比丘!於此等之四業我自了知、作證、宣說。」

    註1 參閱集異門、七(大正藏、二六．三九六a)
      2 底本將kamma重複，茲據暹本刪除，以下倣之。

          二百三十二1
    一  「諸比丘!於此等之四業，我自……宣說。四者為何?
        諸比丘!是黑而有黑異熟業者。諸比丘!是白而有白異熟業者。諸比丘!是黑
231 白而有黑白異熟業者。諸比丘!是非黑非白，而無黑白異熟，能有結業盡業。
    二  諸比丘!云何是黑而有黑異熟業者耶?
        諸比丘!世間有一類，造有損害之身行……造有損害之意行，彼造有損害身行
    已，造有損害之語行已，造有損害之意行已，生於有損害之世間，彼生於有損害之
    世間，觸有損害之觸，彼既觸有損害觸者，受有損害之一向苦受，如地獄之有情。
    諸比丘!此名黑而有黑異熟業者。
    三  諸比丘!云何是白而有白異熟業者耶?
        諸比丘!世間有一類，造無損害之身行……乃至……造無損害之意行，彼造無
    損害之身行已。……乃至……造意行已，生於無損害之世間。彼生於無損害之世間
        四 集 第四 業品                                     三七五

        增支部經典二                                        三七六
    者，觸無損害觸，彼觸無損害之觸者，受無損害之一向樂受，如偏淨天。
        諸比丘!此名白而有白異熟業者。
    四  諸比丘!云何足黑白而有黑白異熟業者耶?
        諸比丘!世間有一類，造有損害與無損害之身行……造有損害與無損害之意
    行，彼造有損害與無損害之身行已……造有損害與無損害之意行已，生於有損害與
232 無損害世間，彼生於有損害與無損害世間者，觸有損害與無損害觸。彼觸有損害與
    無損害觸，受有損害無損害之相同相雜苦樂受。如居於人，一分天，一分險難。諸
    比丘!此名是黑白而有黑白異熟業者。
    五  諸比丘!又，云何是非黑非白而無黑白異熟，是能盡諸業之業者耶?
        諸比丘!此中凡思為黑而盡黑異熟業，凡思為白而盡白異熟業，凡思為黑白而
    盡黑白異熟業者。諸比丘!是非黑非白，無黑白異熟，能名盡諸業之業者。諸比丘!
    此等之四業，我自了知、作證、宣說。」

    註1 與二三一註1同。

          二百三十三
    一  一時，尸佉目犍連婆羅門1，詣訪世尊在處。至已，與世尊俱相慶慰，……乃
    至……坐於一面之尸佉目犍連婆羅門，白世尊言：
        「尊瞿曇!數日以前，邵那卡亞那儒童，來至我座前。至已，語我曰：「沙門瞿
    曇制立一切業不作，制立一切業不作者，說世間之斷滅，此世間以業為自性，由業
    之起動住立。」」
        「婆羅門!我猶不知與邵那卡亞那晤見，何況作如是言論者。
    二  婆羅門!我自了知是等之四業，作證、宣傳。四者為何?
        婆羅門!是黑而有黑異熟業者。婆羅門!是白而有白異熟業者。婆羅門!是黑
233 白而有黑白異熟業，非黑非白而無黑白異熟，能盡黑白業之業者。
    三  婆羅門!又，云何者，是黑而有黑異熟業者耶?
        婆羅門!世間有一類，有損害……乃至[二三二之二]……如地獄有情。
        婆羅門!此名黑而有黑異熟業者。
        四 集 第四 業品                                     三七七

        增支部經典二                                        三七八
    四  婆羅門!又，云何者，是白而有白異熟業者耶?
        婆羅門!世間有一類，無損害……乃至[二三二之三]……如遍淨天。
        婆羅門!此名是白而有白異熟業者。
    五  婆羅門!云何者，是黑白業而有黑白異熟業者耶?
        婆羅門!世間有一類，是有損害與無損害之……乃至[二三二之四]……如居
    於人與一分天與一分險難者。
        婆羅門!此名黑白而有黑白異熟業者。
    六  婆羅門!又，云何者，是非黑非白，而無黑白異熟，能盡諸業之業?
        婆羅門!此中凡思為黑而斷黑異熟業，凡思為白而斷白異熟業，凡思為黑白而
    為斷黑白異熟業者。婆羅門!非黑非白而無黑白之異熟，能名諸業之盡者。
        婆羅門!此之等之四業，是我自了知、作證、宣說。」

    註1 在底本上，雖有Sikho Moggallano brahmano，但在暹本則有sikha-moggallano
        brahmano，採之。

          二百三十四
    一  「諸比丘!此等之四業，我……宣說。四者為何?
234     諸比丘!是黑而有黑異熟業，……乃至……能盡諸業之業者。
    二  諸比丘!又，云何是黑而有黑異熟業者耶?
        諸比丘!世間有一類，是殺生者，是不與取者，是邪欲者，是虛誑語者，是穀
    酒、果酒有酒分放逸處者。
        諸比丘!此名黑而有黑異熟業者。
    三  諸比丘!又，云何是白而有自異熟業者耶?
        諸比丘!世間有一類，離殺生……離穀酒、果酒之有酒分放逸處。
        諸比丘!此名白而有白異熟業。
    四  諸比丘!又，云何是黑白而有黑白異熟業者?
        四 集 第四 業品                                     三七九

        增支部經典二                                        三八0
        諸比丘!世間有一類，是有損害與無損害者……乃至[二三二之四]……
        諸比丘!此名黑白而有黑白異熟業者。
    五  諸比丘!又，云何是非黑非白而無黑白異熟……業者耶?
        諸比丘!此中凡黑而黑之異熟業……乃至[二三二之五]……諸比丘!此名非
    黑非白而無黑白異熟，能名諸業之盡者。
        諸比丘!此等之四業，我自了知、作證、宣說。
    六  諸比丘!此等之四業，我……宣說。四者為何?
        諸比丘!是黑而有黑異熟業……乃至……能盡諸業之業者。
    七  諸比丘!云何是黑而有黑異熟者耶?
        諸比丘!世間有一類1，殺母2、殺父3、殺阿羅漢4、以瞋心出5如來血，
    又破僧伽者。
235     諸比丘!此名黑而有黑異熟業者。
    八  諸比丘!又，云何是白而有白異熟業者耶?
        諸比丘!世間有一類，是離殺生……離雜穢語，無貪，無瞋心，是正見者。
        諸比丘!此名白而有白異熟業者。
    九  諸比丘!又，云何是黑白而有黑白異熟業者耶?
        諸比丘!世間有一類，是造有損害與無損害身行……乃至[二三二之四]……
        諸比丘!此名黑白而有黑白異熟業者。
    一O  諸比丘!又，云何是非黑非白而無黑白異熟，能名諸業之盡者耶。
        諸比丘!此中，凡是黑而有黑異熟業者……乃至[二三三之五]……諸比丘!
    此名非黑非白，而無黑白異熟，能名諸業之盡者。
        諸比丘!此等之四業，我自了知、作證、宣說者。」

    註1 一類 底本之ekacco，在暹本作ekaccena，正確。
      2 殺母 底本之mata-jivita，應作mata jivita。
      3 殺父 底本之pita-jivita voropita，在暹本作pita jivita voropito，正確。
      4 殺阿羅漢 底本之araham-jivita voropita，在暹本作araham jivita voropito，正
        確。
        四 集 第四 業品                                     三八一

        增支部經典二                                        三八二
      5 出 底本之uppadita，在暹本作uppaditam，正確。

          二百三十五
    一  「諸比丘!此等之四業，我……宣說。四者為何?
        諸比丘!是白……乃至……
    二  諸比丘!又，云何是黑而有黑異熟業者耶?
        諸比丘!世間有一類，是造有損害之身行……乃至[二三二之二]……
        諸比丘!此名黑而有黑異熟業者。
    三  諸比丘!又，云何是白而有自異熟業者耶。
236     諸比丘!世間有一類，是造無損害之身行……乃至[二三二之三]……
        諸比丘!此名白而有白異熟業者。
    四  諸比丘!又，云何是黑白1而有黑白異熟業者耶?
        諸比丘!世間有一類，是有損害又無損害之……乃至[二三二之四]……
        諸比丘!此名黑白而有黑白異熟業者。
    五  諸比丘!又，云何是非黑非白，而無黑白異熟，能盡諸業之業者耶?
        是正見……乃至……正定是。
        諸比丘!此名非黑非白而……盡業者。
        諸比丘!此等之四業，我……宣說。」

    註1 底本之kanhasukkham是kanhasukkam之誤。

          二百三十六
    一  「諸比丘!此等之四業……乃至……宣說。四者為何?
        諸比丘!是黑而有黑異熟業……乃至[二三二之一]……
    二  諸比丘!又，云何是黑而有黑異熟業者耶?
        諸比丘!世間有一類，是有損害之身行……乃至[二三二之二]……。
        諸比丘!此名黑而有黑異熟業者。
        四 集 第四 業品                                     三八三

        增支部從典二                                        三八四
    三  諸比丘!又，云何是白而有白異熟業者耶?
        諸比丘!世間有一類，是無損害身行……乃至[二三二之三]……
        諸比丘!此名白而有白異熟業者。
    四  諸比丘!又，云何是黑白而有黑白異熟業者耶?
237     諸比丘!世間有一類，是有損害與無損害之……乃至(二三二之四)……
        諸比丘!此名黑白而有黑白異熟業者。
    五  諸比丘!又，云何是非黑非白而無黑白異熟，能盡諸業之業者耶?
        即：念覺支、擇法覺支、精進覺支、喜覺支、輕安覺支、定覺支、捨覺支是。
        諸比丘!此名非黑非白而無黑白異熟，能名諸業之盡者。
        諸比丘!此等之四業，我……宣說。」
          二百三十七
    一  「諸比丘!成就此等四法者，如相偕牽連墮地獄。四者為何?
        即：有罪身業、有罪語業、有罪意業、有罪見是。
        諸比丘!成就此等之四法者，如相偕牽連墮地獄。
    二  諸比丘!成就此等四法者，如相偕牽連生天國。四者為何?
        即：無罪身業、無罪語業、無罪意業、無罪見是。
        諸比丘!成就此等四法者，如相偕牽連生天國。」
          二百三十八
    一  「諸比丘!成就此等之四法者，如相偕牽連墮地獄。四者為何?
        即：有損害之身業、有損害之語業、有損害之意業、有損害之見是。
        諸比丘!成就此等之四法者，如相偕牽連墮地獄。
238 二  諸比丘!成就此等之四法者，如相偕牽連生天國。四者為何?
        即：無損害身業……無損害意業、無損害見是。
        諸比丘!成就此等之四法者，如相偕牽連生天國。」
          二百三十九
    一  「諸比丘!唯此[聖教]中有沙門，此[聖教]中有第二沙門，此[聖教]中有
    第三沙門，此[聖教]中有第四沙門。於彼異論中，無餘1沙門。諸比丘!如是為
    正師子吼。
        四 集 第四 業品                                     三八五

        增支部經典二                                        三八六
    三  諸比丘!云何是沙門耶?
        諸比丘!世有比丘，盡三結故，得預流，是不退墮法、決定、趣等覺。諸比丘!
    此者是沙門。
    二  諸比丘!又，云何是第二沙門耶?
        諸比丘!世間有比丘，盡三結故，貪、瞋、癡薄故，是一來，祇還來此世間一
    次，為苦之邊際。諸比丘!此是第二2沙門。
    四  諸比丘!又，云何是第三沙門耶?
        諸比丘!世間有沙門，五順下分結盡故，是化生者，於彼處般涅槃，依此世界，
    是不退墮法。諸比丘!此是第三沙門。
    五  諸比丘!又，云何是第四沙門耶?
        諸比丘!世間有比丘，漏盡故，無漏心解脫……已於現法自了知、作證、具足
    住。諸比丘!此是第四沙門。
        諸比丘!唯此[聖教]中有沙門，此[聖教]中有第二沙門，此[聖教]中有
    第三沙門，此[聖教]中有第四沙門，於他異論中，無餘※沙門。諸比丘!如是為
    正獅子吼。」

    註1 餘 底本之anne ti，在暹本，其他作annehi，正確，以下注有※者亦然。
      2 第二 底本之tatiyo，係dutiyo之誤

          二百四十
        「諸比丘!依善士，應可預期於四種勝利。四者為何?
        即：聖戒增長、聖定增長、聖慧增長、聖解脫增長是。
        諸比丘!1依善士，應可預期此等之四種勝利。」

    註1 在暹本有bhikkhave語，準其餘語法，應採取暹本。

    此之攝句:
      略、廣、邵那卡亞、學處、聖道
        四 集 第四 業品                                     三八七

        增支部經典二                                        三八八
      覺支、有罪、無損害、沙門、善士勝利。

                第五 犯畏品
          二百四十一
    一  一時，世尊住憍賞彌瞿私多園。爾時，具壽阿難。詣訪世尊之處。至已……世
    尊告於坐在一面之具壽阿難說：
        「阿難!斯諍已告止息否?」
        「大德!斯諍應如何止息?大德!具壽阿那律同住者，名婆醯迦者，實為破僧而
    生存，當他存在時，曾謂不許具壽阿那律偶發一語。」
        「但，阿難!阿那律於僧伽中諍事，時亦參與否?阿難!興一切諍事，豈祇汝等
    或舍利弗、目犍連所能止息?
    二  阿難!見於此等四種之因力，是惡比丘，歡欣於破僧。四者為何?
        阿難!世間有惡比丘，破戒、惡性，不淨，作招他疑訝行；隱覆所作，非沙門
240 稱沙門，非梵行者稱梵行者，內心腐敗，漏泄，等於塵芥。彼謂：若諸比丘，知我
    破戒，惡性，不淨……等於塵芥時，[彼等]若和合，我則應失壞，但[彼等]若不
    和合，我則不應失壞。阿難!此是見第一因力惡比丘，是歡欣於破僧。
    三  復次，阿難!有惡比丘，而成就邊執見。彼謂：若諸比丘，知我邪見，而成就
    邊執見時，[彼等]若和合，我則應失壞。[彼等]若不和合，我則不應失壞。阿難!
    1此是見第二因力惡比丘，是歡欣於破僧。
    四  復次，阿難!有惡比丘，邪命而以邪命活命。彼謂：若諸比丘，知我邪命，而
    以邪命活命時，[彼等]若和合，我則應失壞，[彼等]若不和合，我則不應失壞※。
    阿難!此是見第三因力惡比丘，是歡欣於破僧。
    五  復次，阿難!有惡比丘，欲於利養、欲於恭敬、欲於不為輕賤。彼謂：若比丘
    眾，知我欲於利養、欲於恭敬、欲於不輕賤時，[彼等]若和合，不應恭敬，不應尊
    重，不應崇敬，不應供養。若不和合，我應恭敬、應尊重、應崇敬、應供養。阿難!
    此是見於第四因力惡比丘，是歡欣於破僧。
        阿難!見於此等四種因力之惡比丘，是歡欣於破僧。」
        四 集 第五 犯畏品                                   三八九

        增支部經典二                                        三九O
    註1 底本之nasessanti，在暹本作nasessantiti，正確。下之注以※者亦然，今據日文本華
        譯，可從略。

          二百四十二
    一  「諸比丘!此等是四種之毀犯怖畏。四者為何?
        諸比丘!譬如捕獲賊人、犯罪者，至王面前……應謂：王者!此是王者之賊、
    犯罪者。請王加罰於彼。爾時王者於彼應如是謂：去!將此人以粗繩縛手於背後，
241 緊緊綑綁，剃其髮，曉以死刑，擂鼓遊街，牽曳於四衢，著即拖往南門城外斬首。
    爾時王者差官將彼粗繩縛手於背後，緊緊綑綁，剃其頭，報以死刑，擂鼓遊街至街，
    牽曳於四衢至四衢而牽四，拖往南門城外斬首。佇立該處之隨一人，應如是想，謂：
    嗚呼!此人應呵毀，應斬首，造惡業，故此，王者差官以粗繩縛手於背後，緊緊綑
    綁，剃其頭，報以死刑，擂鼓遊街至街，牽曳於四衢至四衢而牽回，拖往南門外斬
    首。嗚呼!我實應如是呵毀，不造應斬首惡業。諸比丘!正是如是，比丘或比丘尼，
    不論誰人，於波羅夷，有如是強怖思惟，現前時，彼應預期以下諸論，謂：尚未犯
    波羅夷法者，不應犯[波羅夷法]，成已犯波羅夷者，應如法償於[波羅夷法]。
    二  諸比丘!譬如有人，著黑布，亂其髮，肩荷杖，接近大眾已，作如是言，謂：
    卿!我應呵毀，造作相當杖刑惡業，凡卿等於我所歡者，我為之。佇立一面之隨一
    人，應如是想，謂：嗚呼!此人應呵毀，造作相當杖刑惡業，故此，著以黑布，亂
242 其髮，肩荷仗，於大眾接近已，應作如是言，謂：諸子!我應呵毀，造作相當仗刑
    惡業，凡卿等於我所歡者，我為之。嗚呼!我實應如是呵毀，不造相當杖刑惡業。
    諸比丘!正是如是，比丘或比丘尼，不論誰人，於僧伽提尸沙法，有如是強怖思想，
    現前時，彼應預期以下諸端，謂：未犯僧伽提尸沙法者，不應犯[僧伽提尸沙法]，
    或已犯僧伽提尸沙法者，應如法償於[僧伽提尸沙法]。
    三  諸比丘!譬如有人，著黑布，亂其髮，肩擔灰器，於大眾接近已，應作如是言，
    謂：卿家!我應呵毀，造作相當灰器刑惡業，凡卿等於我所歡者，我為之。佇立一
    邊隨一人，作如是思惟，謂：嗚呼!此人應呵毀，造作相當灰器刑惡業，故此。著
    黑布，亂其髮，肩荷灰器，於大眾接近已，作如是言，謂：卿!我應呵毀，造作相
        四 集 第五 犯畏品                                   三九一

        增支部經典二                                        三九二
    當灰器惡業，凡卿等於我所歡者，我為之。嗚呼!我實應如是呵毀，不造相當灰器
    惡業。諸比丘!正是如是，比丘或比丘尼，不論誰人，於波逸提法，有如是強怖畏
    想，現前時，於彼應預期以下諸端，謂：未犯波逸提法者，不應犯[波逸提法]，或
    己犯波逸提法者，應如法償於[波逸提法]。
    四  諸比丘!譬如有人，著黑布，亂其髮，於大眾接近已，應如是言，謂：卿!我
    應呵毀，應非難造惡業。凡卿等於我所歡者，我為之。佇立一邊之隨一人，作如是
    思惟，謂：嗚呼!此人應呵毀，應非難造惡業，故此，著黑布，亂其髮……於大眾
243 接近已，應作如是言，謂：卿!我……造惡業，凡卿等於我所歡者，我為之。嗚呼!
    我實應如是呵毀，不應非難造惡業。諸比丘!正是如是，比丘或比丘尼，不論誰人，
    於波逸提沙尼耶法，有如是強怖思想，現前時，於彼應預期以下諸端，謂：未犯波
    逸提沙尼耶法者，不應犯[波逸提沙尼耶法]，或已犯波逸提沙尼耶法者，應如實償
    於[波逸提沙尼耶法]。
        諸比丘!此等是四種之毀犯怖畏。」
          二百四十三
    一  「諸比丘!為有勝利學，為最上慧，為堅固解脫，為增上念，住此梵行。
        諸比丘!又，云何者，是為有勝利學耶?
        諸比丘!我用未信者，令信：為已信者，令信進，為弟子，制立世間最上行學。
    諸比丘!我用未信者，令信；為已信者，令倍進，為弟子，應制立世間最上行學，
    彼於其學，不為缺，不為穿，不為雜，不為斑，受學於學處。
        復次，諸比丘!我用偏盡正苦，為弟子，制立初梵行學。諸比丘!我應偏……
    制立初梵行學，彼於其學，不為缺，不為穿……受學。諸比丘!如是者，是為有勝
    利學。
    二  諸比丘!又，云何者，是為最上慧耶?
        諸比丘!我為偏盡正苦，為弟子，於世間設法。諸比丘!我應偏……說法，於
    彼等一切1法，以慧觀察。諸比丘!如是者，是為最上慧。
244 二  諸比丘!又，云何者，是為堅固解脫耶?
        諸比丘!我為偏盡正苦，為弟子於世間說法。諸比丘!我應偏……說法，於彼
    等一切※法，以解脫觸證。諸比丘!如是者，是為堅固解脫。
        四 集 第五 犯畏品                                   三九三

        增支部經典二                                        三九四
    四  諸比丘!又，云何者，是為增上念耶?
        以上未圓滿增上行學，應圓滿；或已圓滿增上行學隨處，由慧應攝受，安立心
    內念。以上未圓滿初梵行學，應圓滿；或已圓滿，初梵行學隨處，以慧應攝受。安
    立內心念。以上未觀察法，應以慧觀察；或已觀察法隨處，應以慧攝受，安立心內
    念。以上未觸證法隨處，應以解脫觸證；或已觸證法隨處，應以慧攝受，安立心內
    念。諸比丘!如是者是為增上念。
        諸比丘!為有勝利學，為最上慧，為堅固解脫，為增上念，住此梵行，作如是
    說，是即緣此而說。」

    註1 一切 底本之'ssa，在暹本作sabbe，正確，下之注※有者，亦然。

          二百四十四
    一  「諸比丘!此等是四種之臥法。四者為何?
        即：死者臥法、受欲者臥法、師子臥法、如來臥法是。
    二  諸比丘!又，云何是死者之臥法耶?
        諸比丘!死者多仰臥。諸比丘!此名死者之臥法。
    三  諸比丘!又，云何是受欲者之臥法耶?
        諸比丘!受欲者多左脅而臥。諸比丘!此名是受欲者臥法。
    四  諸比丘!又，云何是師子臥法耶?
245     諸比丘!師子獸王右脅而臥，足足相重，置尾於腿中間，彼宿時起前身，觀後
    身。諸比丘!若師子獸王，少見身亂，或不整時。諸比丘!師子獸王1，因而不欣
    悅。但是，諸比丘!若師子※獸王，具身不稍亂，或不整時，諸比丘!師子※獸王
    因而欣悅。諸比丘!此名師子臥法。
    五  諸比丘!又，云何是如來臥法?
        諸比丘!世間有比丘，離欲……乃至……具足第四靜慮住。諸比丘!此名如來
    臥法。
    六  諸比丘!此等是四種之臥法。」
        四 集 第五 犯畏品                                   三九五

        增支部經典二                                        三九六
    註1 獸王 底本之maharaja，在暹本作migaraja，正確。以下之注以※者亦然。

          二百四十五
        「諸比丘!此等四者，適宜[造]塔婆。四者為何?
        如來、應供、正自覺者、適宜[造]塔婆，獨覺適宜[造]塔婆，如來弟子適
    宜[造]塔婆，轉輪王適宜[造]塔婆。
        諸比丘!此等之四者，適宜於[造]塔婆。」
          二百四十六
    一  「諸比丘!此等之四法能增慧。四者為何?
        親近善士、聞正法、作意如法、法隨法行是。
        諸比丘!此等之四法，能增慧。
    二  諸比丘!此等之四法，於做人為大益1。四者為何?
        親近善士……乃至……法隨法行是。
246     諸比丘!此等之四法，於做人者為大益。」

    註1 大益 底本之bahukare，在暹本作bahukara，正確。

          二百四十七1
        「諸比丘!此等之四者，是非聖者之言說。四者為何?
        即：不見言見、不聞言聞，不覺言覺，不知言知者是。
        諸比丘!此等之四者，是非聖者之言說。」

    註1 參閱1集異門、一O(大正藏、二六．四一0b)

          二百四十八1
        「諸比丘!此等之四者，是聖者之言說。四者為何?
        即：不見言不見，不聞言不聞，不覺言不覺，不知言不知者是。
        諸比丘!此等之四者，是聖者之言說。」
        四 集 第五 犯畏品                                   三九七

        增支部經典二                                        三九八
    註1 參閱集異門、一O(大正藏、二六．四一0c)

          二百四十九1
        「諸比丘!此等之四者，是非聖者之言說。四者為何?
        即：見言不見，聞言不聞，覺言不覺，知言不知者是。
        諸比丘!此等之四者，是非聖者之言說。」

    註1 參閱集異門、一O(大正藏、二六．四一一a)

          二百五十1
        「諸比丘!此等之四者，是聖者之言說。四者為何o
        即：見言見，聞言聞，覺言覺，知言知者是。
        諸比丘!此等之四者，是聖者之言說。」

    註1 參閱集異門、一O(大正藏、二六．四一一b)

    此之攝句：
      二犯、學勝利1、臥法、適宜[造]塔婆者，
      慧之增、大益、兩部2四種言說。

    註1 如前列本文，應作sikkhanisamsam(為學有勝利)。
      2 於ubhayena vagge不成其意義,或許作ubhayena vaggena，較符原意。vohara，
        宣作vohara。
        四 集 第六 通慧品                                   三九九

        增支部經典二                                        四OO
                第六 通慧品
          二百五十一
    一  「諸比丘!此等者是四法。四者為何?
        諸比丘!有知應偏知法。諸比丘!有知應斷法。諸比丘!有知應修法。諸比丘
247 !有知應作證法。
    二  諸比丘!又，云何是知應偏知法耶?
        是五取蘊。諸比丘!此名知應偏知法。
    三  諸比丘!又，云何是知應斷法耶?
        是無明與有愛。諸比丘!此等是知應斷法。
    四  諸比丘!又，云何是知應修法耶?
        諸比丘!是止與觀。諸比丘!此等是知應修法。
    五  諸比丘!又，云何是知應作證法耶?
        是明與解脫。諸比丘!此等是知1應作證法。
        諸比丘!此等者是四法。」

    註1 底本上脫漏abhinna一語，依暹本補。

          二百五十二1
    一  「諸比丘!此等者，是四種非聖尋求。四者為何?
        諸比丘!世間有一類，有己老法，尋求老法2；有己病法，尋求病法；有已死
    法，尋求死法；有己染法，尋求染法。
        諸比丘!此等者，是四種非聖尋求。
    二  諸比丘!此等者，是四種聖尋求。四者為何?
        諸比丘!世間有一類，有己老法，知老法過患，尋求無老、無上、安穩涅槃。
    有己病法，知病法過患，尋求無病、無上、安穩涅槃。有己死法，知死法過患，尋
248 求無死、無上、安穩涅槃。有己染法，知染法過患，尋求無染、無上、安穩涅槃。
        諸比丘!此等者，是四種聖求。」
        四 集 第六 通慧品                                   四O一

        增支部經典二                                        四O二
    註1 參閱M..XXVI(vol.I,p.l63)、(漢譯南傳大藏經、中部經一．二二七頁)、中阿含五
        六(大正藏、一．七七六a)、本事經四(大正藏一七．六七九b)。
      2 老法 底本之jaradhammam，係jaradhammam之誤植。

          二百五十三1
        「諸比丘!此等者，是四種攝事。四者為何?
        即：布施、愛語、利行、同事是。
        諸比丘!此等者，是四種攝事。」

    註1 參閱四集、三十二(本卷六O頁)。

          二百五十四
    一  一時，摩路枳耶子詣訪世尊之處，至已，問訊世尊坐於一面，坐於一面之具壽
    摩路枳耶子，白世尊言：
        「大德!希冀世尊略說法要，我從世尊聽其法，獨隱遁，不放逸，熾然，不惜身
    命住。」
        「摩路枳耶子!汝衰老、長大，請世尊略施教授，就此今向老年，我今應如何說
    示壯年諸比丘耶?」
        「大德!世尊為我略說法要，善逝略說法要，容或我得了解，世尊所說義理，容
    或我是世尊所說相續者。」
    二  「摩路枳耶子!此等者，是四種渴愛之生，於此中生比丘可生之渴愛。四者為何?
        摩路枳耶子!或為衣服，生比丘可生之渴愛，或為飲食……乃至……或為床座
    ……乃至……或如是有，又為非有。摩路枳耶子!生比丘可生之渴愛。」
        摩路枳耶子!此等者，是四種渴愛生，於此中，生比丘可生之渴愛。
249     摩路枳耶子!比丘渴愛已斷，斷根，如截多羅樹頂，已亡，當來不生故。摩路
    枳耶子!此名比丘已斷渴愛，根絕結，以正意現觀，名已作苦邊際。
    三  爾時，具壽摩路枳耶子，領受世尊教授，由座而起，問訊世尊，右遶而去。
        四 集 第六 通慧品                                   四O三

        增支部經典二                                        四O四
        爾時，具壽摩路枳耶子，獨隱遁、不放逸、熾然，不惜身命住，不久，斯諸善
    男子等，正出家，趣非家，於現法無上至極梵行，自知已作證、具足住、生已盡、
    梵行已住，所作已作，復次，證知於現狀無[還]，而又具壽摩路枳耶子，成阿羅漢
    之隨一。
          二百五十五
    一  「諸比丘!取得大1財家，皆不長續，彼等[家]悉由四種原因；又，由其隨一
    [原因]故[不長續]。四者為何?
        不探求失落，不營繕古老，飲食無節制，令無戒女人或男子，司管財物。比丘
    眾!取得※大財家，皆不長續，彼等[家]悉由四種原因：又，由其隨一[原因]
    故[不長續]。
    二  諸比丘!取得大財家，皆得長續，彼等[家]悉由四種原因；又，由其隨一[原
    因]故[長續]。四者為何?
        探求失落，營繕占老，飲食有節制，令具戒女人或男子司管財物。諸比丘!取
    得※大財家，皆得長續，彼等[家]悉由四種原因，又由其隨一[原因]故[長續]。」

    註1 大 底本之mahantam，在暹本其他，則作mahattam，應以此為妄當，下之注以※
        者亦然。

250       二百五十六1
    一  「諸比丘!成就四支者，王者之善良馬，適宜於王，堪為王者使用，可謂王者股
    肱。四者為何?
        諸比丘!世間有善良馬，具足色，又具足力，又具足速疾，又具足長廣。諸比
    丘!成就此等四支之王之善……可謂股肱。
        諸比丘!正是如是，成就四法之比丘，是應請……乃至……是世間無上福田。
    四者為何?
    二  諸比丘!世間有比丘，具足色，又具足力，又具足速疾，又具足長廣。
        諸比丘!又，云何是比丘具足於色耶?
        諸比丘!世間有比丘，具戒……乃至……受學於學處。諸比丘!如是者，是有
        四 集 第六 通慧品                                   四O五

        增支部經典二                                        四O六
    比丘具足於色者。
        諸比丘!又，云何是比丘具足力耶?
        諸比丘!世間有比丘，起精進住，為斷不善法，為受善法，強、堅固、勇猛，
    為善法負荷不捨。諸比丘!如是是比丘具足於力。
        諸比丘!又，云何有比丘是具足速疾耶?
        諸比丘!世間有比丘，於此是苦，如實知……乃至……此是趣苦滅道，如實知。
    諸比丘!如是比丘是具足速疾者。
        諸比丘!又，云何有比丘是具足長廣耶?
        諸比丘!世間有比丘，得衣服、飲食、床座、治病藥、資具。
251     諸比丘!如是有比丘，是具足於長廣。諸比丘!成就此等2四法者，比丘是應
    請……乃至……是世間無上福田者。」

    註1 參閱增支部、三集、九十四(漢譯南傳大藏經、一九．第五一掬鹽品九十四)。
      2 底本bhikkhave之次後，應刪除bhikkhu。

          二百五十七1
    一  「諸比丘!成就四支之王者善良馬，適宜於王，堪為王所使用，可謂王之股肱。
    四者為何?
        諸比丘!世間有王之善良馬，具足於色，又具足力，又具足速疾，又具足長廣。
    諸比丘!成就此等四支之王之善……可謂。
        諸比丘!正是如是，成就四支之比丘，是應請……乃至……是世間無上福田者。
    四者為何?
    二  諸比丘!世間有比丘，具足於色……又具足長廣。
        諸比丘!又，云何是有比丘具足於色耶?
        諸比丘!世間有比丘，具戒……乃至……受學於學處。諸比丘!如是有比丘是
    具足於色。
        諸比丘!又，云何是有比丘具足力耶?
        諸比丘!世間有比丘，起精進住，為斷2不善法，為受善法，強、堅固、勇猛、
        四 集 第六 通慧品                                   四O七

        增支部經典二                                        四0八
    為善法荷負不捨。諸比丘!如是有比丘是具足力。
        諸比丘!又，云何是有比丘具足速疾耶?
        諸比丘!世間有比丘，盡諸漏故，……乃至……作證，具足住。諸比丘!有如
    是比丘，是具足速疾。
        諸比丘!又，云何是有比丘具足長廣耶?
        諸比丘!世間有比丘，得衣服、飲食、床座、治病藥、資具。諸比丘!如是有
252 比丘，是具足長廣。諸比丘!成就此等四法之比丘，是應請……乃至……是世間無
    上福田。」

    註1 參閱增支部、三集、九十五(漢譯南傳大藏經、一九．第五一掬鹽品九十五)。
      2 底本上，應採括弧，而dhammanam之次下，脫漏pahanaya kusalanam dhammanam
        一語，今依暹本補。

          二百五十八
        「諸比丘!此等者是四力。四者為何?
        是精進力、念力、定力、慧力。諸比丘!此等是四力。」
          二百五十九
    一  「諸比丘!成就四法之比丘，於空閑林藪、邊陬行坐臥，不充實。四者為何?
        即：欲尋、恚尋、害尋，無慧而癡呆啞羊是。
        諸比丘!成就此等四法之比丘，於空閑林藪，邊陬行坐臥，不充分。
    二  諸比丘!成就此等四法之比丘，於空閑林藪，邊陬行坐臥，行充分。四者為何?
        即：離欲尋、無恚尋、無害尋，是有慧1而不癡呆不啞羊是。
        諸比丘!成就此等四法之比丘，於空閑林藪，邊陬行坐臥，是充分。」

    註1 在暹本有pannava hoti ajalo anelamugo採之。

          二百六十
    一  「諸比丘!成就四法之愚者，是不明之不善人，損傷，保護失壞自已，又有罪，
        四 集 第六 通慧品                                   四O九

        增支部經典二                                        四一O
    是智者所呵毀，又多生非福。四者為何?
        即：有罪身業、有罪語業、有罪意業、有罪之見是。
253     諸比丘!成就此等四法之愚者，是不明……生。
    二  諸比丘!成就四法之智者，是賢明善人不傷，保護不失壞自已，又彼無罪，智
    者所不呵毀，又多生福。四者為何?
        即：無罪身業、無罪語業、無罪意業、無罪之見是。
        諸比丘!成就此等四法之智者，是賢明……生。」

    攝句：
      通慧、尋求、攝、摩路枳耶子，
      財力之家、二良(馬)、力、空閑、業是。

                第七 業道品1
          二百六十一
    一  「諸比丘!成就四法者，如相偕牽連墮地獄。四者為何?
        即：自殺生，又勸他殺，又贊同殺生，又說殺生功德是。
        諸比丘!成就此等四法者，如相偕牽連墮地獄。
    二  諸比丘!成就四法者，如相偕牽連生天國。四者為何?
        即:自離殺生，又勸他離殺生，又贊同離殺生，又說離殺生功德是。
        諸比丘!此等之四……乃至……生天國。」

    註1 第七業道品，在底本上從缺，依暹本補。本品十章，請參閱增支部、三集百五十三以下十
        章(漢譯南傳大藏經、一九．神形品百五十三以下十章)。

          二百六十二
        四 集 第七 業道品                                   四一一

        增支部經典二                                        四一二
        「諸比丘!成就此等四法者，如相偕牽連墮地獄。四者為何?
        即：自不與取，又勸他不與取，又贊同不與取，又說不與取功德。諸比丘!此
    等之四……乃至……
254     自離不與取，又勸他離不與取，又贊同離不與取，又說離不與取功德……」
          二百六十三
        ……乃至……自行邪欲，又勸他行邪欲，又贊同行邪欲，又說行邪欲功德……
    乃至……
        自離行邪欲，又勸他行離邪欲，又贊同離行邪欲，又說行離邪欲功德……
          二百六十四
        ……乃至……自虛誑語，又勸他虛誑語，又贊同虛誑語，又說虛誑語功德……
        自離虛誑語，又勸他離虛誑語，又贊同離虛誑語，又說離虛誑語功德……乃至
    ……
          二百六十五
        ……乃至……自離間語，又勸他離間語，又贊同離間語，又說離間語功德
    乃至……
        自離離間語，又勸他離離間語，又贊同離離間語，又說離離間語功德……乃至
    ……
          二百六十六
        ……乃至……自麤惡語，又勸他麤惡語，又贊同麤惡語，又說麤惡語功德
    乃至……
255     自離麤惡語，又勸他離麤惡語，又贊同離麤惡語，又說離麤惡語功德……
          二百六十七
        ……乃至……自雜穢語，又勸他雜穢語，又贊同雜穢語，又說雜穢語功德
    乃至……
        自離雜穢語，又勸他離雜穢語，又贊同離雜穢語，又說離雜穢語功德
          二百六十八
        ……乃至……自貪，又勸他貪，又贊同貪，又說貪功德……乃至……
        自不貪，又勸他不貪，又贊同不貪，又說不貪功德……
        四 集 第七 業道品                                   四一三

        增支部經典二                                        四一四
          二百六十九
        ……乃至……自瞋，又勸他瞋，又贊同瞋，又說瞋功德……乃至……
        自不瞋，又勸他不瞋，又贊同不瞋，又說不瞋功德……
          二百七十
        ……乃至……自邪見，又勸他邪見，又贊同邪見，又說邪見功德……乃至
        自正見，又勸他正見，又贊同正見，又說正見功德。
        諸比丘!1成就此等之四法者，如相偕牽連而生天國。

256 註1 底本上脫漏bhikkhve，依暹本補。

                畢品1
          二百七十一
    一  「諸比丘!為於貪之了知，應修四法。四者為何?
        諸比丘!2世間有比丘，於身，循觀身住、熾然、正知、具念，於世間應除貪
    與憂，於受……於心……於法，循觀法住、熾然、正知、具念，對世間，應除貪與
    愛。
        諸比丘!為於貪之了知，應修此等之四法。
    二  諸比丘!為於貪之了知，應修四法。四者為何?
        諸比丘!3世間有比丘，為持未生之惡不善法欲生、策勵、發勤、策心，為斷
    已生之惡不善法……乃至……為未生善法之生……乃至……為住已生善法、為不
    失、為信增、為廣大、為修習、為圓滿生欲，策勵4，最勤，策心，守持。
        諸比丘!為於貪之了知，應修此等四法。
    三  諸比丘!為於貪之了知，應修四法。四者為何?
        諸比丘!世間有比丘，欲修三摩地勤行成就神足、精進三摩地……乃至……心
    三摩地……乃至……修觀三摩地勤行成就神足。
        諸比丘!為於貪之了知，應修此等四法。
        四 集 畢品                                          四一五

        增支部經典二                                        四一六
    四  諸比丘!5為於貪之偏知、為偏盡、為斷、為盡、為去、為離染、為滅、為捨
257 、為棄，應修此等四法。
        諸比丘!為於瞋之了知……癡、忿、恨、覆、惱、嫉、慳、誑、諂、傲、憤發、
    慢、過慢、憍、放逸之了知，為偏知、為偏盡、為斷、為盡、為去、為離染、為滅、
    為捨、為棄，應修此等之四法。」

    註1 在暹本有「五十所不攝之諸經」。
      2 此一節，參閱增支部、三集、百五十一之三(南傳藏、一七、四九O頁)Mps.II.12(漢
        譯南傳大藏經、一九．裸形品百十一之三)。
      3 該節與第三節，請參閱增支部、三集、百五十二 (南傳藏、一七十四九一頁)。
      4 策勵(vayamati)係依前述類文及暹本補充。
      5 以下之文，請參閱增支部、三集、百六十三(南傳藏、一七．四九五頁)。

                                                             第五之五十 (竟)


21目次

    目    次
          增支部經典三                                          郭哲彰譯
      本卷為十一集中之第五集，收攝二十六品二百七十一經。此中，從出前集之
    經，更加上名目往往當為別經而收集的，這皆散見於[經文中]。其增減之由來，
    既如前卷所述，要精細的研究，始能判斷其成立的前後。

五集                                                            (暹羅本品目)
                                                                     初之五十
    一 學力品………………………………………………………………………一(同)第一
    二 力品………………………………………………………………………一一(同)第二
    三 五支品……………………………………………………………………一八(同)第三
    四 須摩那品…………………………………………………………………三六(同)第四
    五 文荼王品…………………………………………………………………五四(同)第五
    目 次                                                   一

    增支部經典二                                            二
                                                                   第二之五十
    六 蓋品………………………………………………………………………七六(同)第一
    七 想品………………………………………………………………………九六(同)第二
    八 戰士品…………………………………………………………………一O 一(同)第三
    九 長老品…………………………………………………………………一三二(同)第四
  一O 迦俱羅品 ………………………………………………………………一四二(同)第五
                                                                   第三之五十
  一一 安穩住品………………………………………………………………一五一(同)第一
  一二 阿那伽頻頭品…………………………………………………………一六二(同)第二
  一二 病品……………………………………………………………………一七O (同)第三
  一四 王品……………………………………………………………………一七七(同)第四
  一五 底甘陀品………………………………………………………………一九六(同)第五
                                                                   第四之五十
  一六 妙法品…………………………………………………………………二O 七(同)第一
  一七 嫌恨品…………………………………………………………………二一九(同)第二
  一八 優婆塞品………………………………………………………………二三九(同)第三
  一九 阿蘭若品………………………………………………………………二五九(同)第四
  二O  婆羅門品………………………………………………………………二六二(同)第五
                                                                   第五之五十
  二一 金毗羅品………………………………………………………………二八九(同)第一
  二二 罵詈品…………………………………………………………………二九五(同)第二
  二三 長遊行品………………………………………………………………三O 三(同)第三
  二四 舊住品…………………………………………………………………三O 九(同)第四
  二五 惡行品…………………………………………………………………三一六(同)第五
  二六 近圓品………………………………………………………三二一[一刊]品所不攝經
  索引…………………………………………………………………………………………(1)

  目 次                                                     三


                                    五 集
      本卷為十一集中之第五集，收攝二十六品二百七十一經。此中，從出前集之
    經，更加上名目往往當為別經而收集的，這皆散見於[經文中]。其增減之由來，
    既如前卷所述，要精細的研究，始能判斷其成立的前後。

III．1 增 支 部 經 典

    歸命彼世尊    應供等覺者

                  五  集
    第一  之五十
              第一  學力品
          一1
    一  如是我聞。一時，世尊住舍衛城祇多林給孤獨園。爾時，世尊告諸比丘：「諸比
    丘!」諸比丘白世尊言：「大德!」世尊曰．
    二  「諸比丘!此等是有學之五力。何等為五?謂：信力、慚力、愧力、精進力、慧
        五 集 第一 學力品                                   一

        增支部經典三                                        二
    力。
        諸比丘!此等是有學之五力。是故，諸比丘!應如是學，
    三  曰：我欲成就信力之有學力，我欲成就慚力之有學力，我欲成就愧力之有學力，
    我欲成就精進力之有學力，我欲成就慧力之有學力。
        諸比丘!汝等應如是學。」

    註1 參照雜阿含二六(大正二．一八五c)。

  2       二1
    一  「諸比丘!此等是有學之五力。何等為五?謂 信力、慚力、愧力、精進力、慧
    力。諸比丘!何等為信力?
    二  諸比丘!世間有信心之聖弟子，信如來之菩提，如是亦[信]彼世尊是應供、
    正等覺、明行具足、善逝、世間解、無上士、調御丈夫、天人師、覺者、世尊。諸
    比丘!是名信力。諸比丘!又何等為慚力?
    三  諸比丘!世間有慚之聖弟子，慚身惡行、語惡行、意惡行，慚與[遇]合惡不
    善法。諸比丘!是名慚力。諸比丘!又何等為愧力?
    四  諸比丘!世間有愧之聖弟子，愧身惡行、語惡行、意惡行，愧與[遇]合惡不
    善法。諸比丘!是名愧力。諸比丘!又何等為精進力?
    五  諸比丘!世間精進之聖弟子，為斷不善法、為受善法，精進而住，勇猛堅強負
    荷善法而不捨。諸比丘!是名精進力。諸比丘!又何等為慧力?
    六  諸比丘!世間具慧之聖弟子，徹底於[五蘊之]生滅，作聖之決擇，正成就至
    於盡苦之慧。諸比丘!是名慧力。
        諸比丘!此等是有學之五力。是故諸比丘!應如是學，
    七  曰：我欲成就有學力之信力，[我]欲成就有學力之慚力，[我]欲成就有學
  3 力之愧力，[我]欲成就有學力之精進力，[我]欲成就有學力之慧力。
        諸比丘!汝等應如是學。」

    註1 參照雜阿含二六(大正二．一八六a)
        五 集 第一 學力品                                   三

        增支部經典三                                        四
          三
    一  「諸比丘!成就五法之比丘，已於現法苦、艱、惱、痛而住，身壞死後當期待於
    惡趣。何等為五?
    二  諸比丘!世有比丘，不信、無慚、無愧、懈怠、惡慧等。
        諸比丘!成就是等五法之比丘，已於現法苦、艱、惱、痛而住，身壞死後當期
    待於惡趣。
    三  諸比丘!成就五法之比丘，已於現法樂、無艱、無惱、無痛而住，身壞死後可
    期待於善趣。何等為五?
    四  諸比丘!世間有比丘，有信、有慚、有愧、發勤、具慧等。
        諸比丘!成就是等五法之比丘，已於現法樂、無艱、無惱、無痛而住，身壞死
    後可期待於善趣。」
          四
    一  「諸比丘!成就五法之比丘，如相隨墮於地獄。何等為五?
    二  諸比丘!世間有比丘，不信、無慚、無愧、懈怠、惡慧等。
        諸比丘!成就是等五法之比丘，如相隨墮於地獄。
  4 三  諸比丘!成就五法之比丘，如相隨生於天國。何等為五?
    四  諸比丘!世間有比丘，有信、有慚、有愧、發勤、具慧等。
        諸比丘!成就是等五法之比丘，如相隨生於天國。」
          五1
    一  「諸比丘!有比丘或比丘尼，棄學回歸於下劣時，正於現法以五種適當責難之語
    2加以訶責。何等為五?
    二  「汝不以信入於善法，汝不以慚入於善法，汝不以愧入於善法，汝不以精進入
    於善法，汝無慧入於善法。」
        諸比丘!有比丘或比丘尼，棄學回歸於下劣時，正於現法以五種適當責難之語
    加以訶責。
    三  諸比丘!有比丘或比丘尼，即使為苦而憂泣、流淚，亦修圓滿清淨之梵行時，
    正於現法以五種適當之[稱讚]予以嘉許慶慰，何等為五?
        五 集 第一 學力品                                   五

        增支部經典三                                        六
    四  「汝以信入於善法，汝以慚入於善法，汝以愧入於善法，汝以精進入於善法，
    汝以慧入於善法。」
  5     諸比丘!有比丘或比丘尼，即使為苦而憂泣、流淚，亦修圓滿清淨之梵行時，
    正於現法以五種適當之[稱讚]予以嘉許慶慰。」

    註1 雜阿含二六(大正藏二、一八六a)。
      2 radanuvada garayha thana如暹羅本作vadanupata garayham thanam,下倣之,
        同語法出Anguttara 1.161.10.

          六
    一  「諸比丘!信於善法現前之間，即與不善法不符，然諸比丘!當信隱沒之時，則
    纏繞不信而住，此時即與不善法相符。諸比丘!愧於善法現前之間，即與不善法不
    符，然諸比丘!當愧隱沒之時，則纏繞無慚而住，此時即與不善法相符。諸比丘!
    愧於善法現前之間，即與不善法不符，然諸比丘!當愧隱沒之時，則纏繞無愧而住，
    此時即與不善法相符。諸比丘!精進於善法現前之間，即與不善法不符，然諸比丘!
    當精進隱沒之時，則纏繞懈怠而住，此時即與不善法相符。諸比丘!慧於善法現前
    之間，即與不善法不符，然諸比丘!當慧隱沒之時，則纏繞惡慧而住，此時即與不
    善法相符。」
          七
    一  「諸比丘!有情者多愛樂諸欲。諸比丘!善男子捨棄[割草]鐮與[運草]棒而
    由家趣向非家，[彼]善男子足以言起信而出家，何以故?
    二  諸比丘!年壯者易得諸欲，不拘任何種類。諸比丘!下層民之欲，或者中層階
    級之欲，抑或上流者之欲，一切唯名之為欲。
  6 三  諸比丘!譬如有一幼兒，無智而仰臥，由於乳母之怠慢，而取木片或礫塊之於
    口，爾時乳母即當迅速作意，迅速作意已，即可迅速取去；若不能迅速取去，則以
    左手捉頭，彎曲右手之指，亦可合血同時取出。其何故耶?
        諸比丘!「此乃有惱於幼兒，非不惱。」我作如是說。然而，諸比丘!乳母者
    欲求益，有愍而起愍，當如是作。
        五 集 第一 學力品                                   七

        增支部經典三                                        八
        諸比丘!然而，彼幼兒生長至於具慧之時，諸比丘!乳母跟隨此小兒，今欲小
    兒自行保護，已無須留意，甚至不加以顧念。
        諸比丘!正是如此，比丘於善法未依信而作，於善法未依慚而作，於善法未依
    愧而作，於善法未依精進而作，於善法未依慧而作之間，諸比丘!我應守護彼比丘。
        諸比丘!然而比丘於善法已依信而作，於善法已依慚而作，於善法已依愧而作，
    於善法已依精進而作，於善法已依慧而作，諸比丘!我相隨此比丘，今欲比丘自行
    保護，已無須留意，甚至不加以顧念。」
          八
    一  「諸比丘!成就五法之比丘，退沒而不住正法。何等為五?
    二  諸比丘!不信之比丘退沒而不住正法；諸比丘!無慚之比丘，退沒而不住正
  7 法；諸比丘!無愧之比丘，退沒而不住正法；諸比丘!懈怠之比丘，退沒而不住正
    法；諸比丘!惡慧之比丘，退沒而不住正法。
        諸比丘!成就是等五法之比丘，退沒而不住正法。
    三  諸比丘!成就五法之比丘，不退沒而住於正法。何等為五?
    四  諸比丘!有信之比丘，不退沒而住於正法;諸比丘!有慚之比丘，不退沒而住
    於正法；諸比丘!有愧之比丘，不退沒而住於正法;諸比丘!精進之比丘，不退沒
    而住於正法；諸比丘!具慧之比丘，不退沒而住於正法。
        諸比丘!成就是等五法之比丘，不退沒而住於正法。」
          九
    一  「諸比丘!成就五法之比丘，無敬崇而退沒，不住於正法。何等為五?
    二  諸比丘!不信之比丘，無敬無崇而退沒，不住於正法；諸比丘!無慚之比丘，
    無敬無崇而退沒，不住於正法；諸比丘!無愧之比丘，無敬無崇而退沒，不住於正
    法；諸比丘!懈怠之比丘，無敬無崇而退沒，不住於正法；諸比丘!惡慧之比丘，
    無敬無崇而退沒，不住於正法。
        諸比丘!成就是等五法之比丘，無敬無崇而退沒，不住於正法。
  8 三  諸比丘!成就五法之比丘，有敬有崇而不退沒，住於正法。何等為五?
    四  諸比丘!有信之比丘，有敬有崇而不退沒，住於正法;諸比丘!有慚之比丘，
    有敬有崇而不退沒，住於正法；諸比丘!有愧之比丘，有敬有崇而不退沒，住於正
        五 集 第一 學力品                                   九

        增支部經典三                                        一O
    法；諸比丘!精進之比丘，有敬有崇而不退沒，住於正法；諸比丘!具慧之比丘，
    有敬有崇而不退沒，住於正法。
        諸比丘!成就是等五法之比丘，有敬有崇而不退沒，住於正法。」
          十
    一  「諸比丘!成就五法之比丘，無敬無崇，於此法律之中，其增上、增進、廣大者
    不可得。何等為五?
    二  諸比丘!不信之比丘，無敬無崇，於此法律之中，其增上、增進、廣大者不可
    得；諸比丘!無慚之比丘，……乃至……諸比丘!無愧之比丘，……乃至…諸比丘!
    懈怠之比丘，……乃至……諸比丘!惡慧之比丘，無敬無崇，於此法律之中，其增
    上、增進、廣大者不可得。
        諸比丘!成就是等五法之比丘，無敬無崇，於此法律之中，其增上、增進、廣
    大者不可得。
    三  諸比丘!成就五法之比丘，有敬有崇，於此法律之中，其增上、增進、廣大者
    可得。何等為五?
    四  諸比丘!有信之比丘，有敬有崇，於此法律之中，其增上、增進、廣大者可得；
  9 有慚之比丘，……乃至……諸比丘!有愧之比丘，……乃至……諸比丘!精進之比
    丘，……乃至……諸比丘!具慧之比丘，[有敬有崇，]於此法律之中，其增上、增
    進、廣大者可得。
        諸比丘!成就是等五法之比丘，有敬有崇，於此法律之中，其增上、增進、廣
    大者可得。」

          此之攝句：
                略、廣、苦、相隨與學者第五
                合、諸欲、退沒與二之無敬

                第二 力品
          十一
        五 集 第二 力品                                     一一

        增支部經典三                                        一二
    一  「諸比丘!我宣稱於未曾聞之法覺了已，達究竟之彼岸：
        諸比丘!如來有是等五種如來之力，如來乃成就此力，宣稱最勝位，於眾中作
    師子吼，轉梵輪。何等為五?
    二  信力、慚力、愧力、精進力、慧力等。
        諸比丘!如來有是等五種如來之力，如來乃成就此力，宣稱最勝位，於眾中作
    師子吼，轉梵輪。」
 10       十二
    一  「諸比丘!是等為有學之五力。何等為五?
    二  信力、慚力、愧力、精進力、慧力等。
        諸比丘!此等是有學之五力。諸比丘!於是等有學五力之中，慧力為第一，是
    能攝、能收。
    三  諸比丘!譬如屋頂為重閣之第一，是能攝、能收；正應如是，諸比丘!於是等
    有學五力之中，慧力為第一，是能攝、能收。是故，諸比丘!應如是學。
    四  我等欲成就有學之信力……慚力……愧力……精進力……我等欲成就有學之慧
    力。
        諸比丘!汝等應如是學。」
          十三1
    一  「諸比丘!如是等是五力。何等為五?
    二  信力、精進力、念力、定力、慧力等。
        諸比丘!此等是五力。」

    註1 雜阿含二六(大正藏二、一八五b)。

          十四
    一  「諸比丘!如是等是五力。何等為五?
    二  即：信力、精進力、念力、定力、慧力等是；又，諸比丘!何者是信力?
    三  諸比丘!世間有信心之聖弟子，信如來之菩提，如是，亦[信]彼世尊為應供、
    正等覺、明行具足、善逝、世間解、無上士、調御丈夫、天人師、覺者、世尊。
        五 集 第二 力品                                     一三

        增支部經典三                                        一四
 11     諸比丘!是名為信力。諸比丘!又，何等為精進力?
    四  諸比丘!世間有聖弟子，為斷不善法、為受苦法，發精進而住，強而勇猛堅固，
    負荷善法而不捨。諸比丘!是名為精進力。諸比丘!又，何等為念力?
    五  諸比丘!世間有聖弟子，具念，成就最勝之念慧，長念久遠以前之所作、長念
    久遠以前之所說，隨念。諸比丘!是名為念力。諸比丘!又，何等為定力?
    六  諸比丘!世間有聖弟子，離欲、離不善法，有尋、有伺，具足由離而生喜樂之
    初靜慮而住；尋、伺寂靜故，內等淨，心一趣性，無尋、無伺，具足由定而生喜樂
    之第二靜慮而住；離欲故，捨喜而住，正念正知而於身受樂，聖者捨而其念，具足
    住於安樂所稱之第三靜慮而住：斷樂故，又斷苦故，前已滅喜與憂故，不苦不樂，
    具足捨念清淨之第四靜慮而住。諸比丘!是名為定力。諸比丘!又，何等為慧力?
    七  諸比丘!世間有具慧之聖弟子，徹底於生滅，作聖之決擇，正至盡於苦，成就
    其慧，諸比丘!是名為慧力。
        諸比丘!此等是五力。」
          十五
    一  「諸比丘!如是等是五力。何等為五?
 12 二  即：信力、精進力、念力、定力、慧力等是。諸比丘!信力於何處可見耶?
    三  是於四預流支中，於此中，可見信力。諸比丘!又，精進力於何處可見耶?
    四  是於四正勤中，於此中，可具精進力。諸比丘!又，念力於何處可見耶?
    五  是於四念住中，於此者可見念力。諸比丘!又，定力於何處可見耶?
    六  是於四靜慮中，於此申，可見定力。諸比丘!又，慧力於何處可見耶?
    七  是於四聖諦中，於此中，可見慧力。
        諸比丘!此等即是五力。」
          十六
    一  「諸比丘!此等是五力。何等為五?
    二  即：信力、精進力、念力、定力、慧力等。
        諸比丘!此等即五力。諸比丘!於是等五力之中，慧力為第一，是能攝、能收。
    三  諸比丘!譬如屋頂為重閣之第一，是能攝、是能收；正應如是，諸比丘!於五
    力之中，慧力為第一，是能攝、是能收。」
        五 集 第二 力品                                     一五

        增支部經典三                                        一六
          十七
    一  「諸比丘!成就五法之比丘，為自利而行，不為利他而行。何等為五?
    二  諸比丘!世間有比丘，自具足於戒，於他不勸請具足於戒；自具足於定，於他
    不勸請具足於定；自具足於慧，於他不勸請具足於慧；自具足於解脫，於他不勸請
    具足解脫；自具足解脫智見，於他不勸請具足解脫智見。
 13     諸比丘!成就如是等五法之比丘，為自利而行，不為利他而行。」
          十八
    一  「諸比丘!成就五法之比丘，為利他而行，不為自利而行。何等為五?
    二  諸比丘!世間有比丘，自於戒不具足，於他勸請具足於戒；自於定不具足，於
    他勸請具足於定；自於慧不具足，於他勸請具足於慧；自不具足於解脫，於他勸請
    具足於解脫；自不具足於解脫智見，於他勸請具足於解脫智見。
        諸比丘!成就是等五法之比丘，為利他而行，不為自利而行。」
          十九
    一  「諸比丘!成就五法之比丘，不為自利而行，亦不為利他而行。何等為五?
    二  諸比丘!世間有比丘，自不具足於戒，於他亦不勸請具足於戒;自不具足於定，
    於他亦不勸請具足於定；自不具足於慧，於他亦不勸請具足於慧；自不具足於解
    脫，於他亦不勸請具足於解脫;自不具足於解脫智見，於他亦不勸請具足於解脫智
    見。
 14     諸比丘!成就是等五法之比丘，不為自利而行，亦不為利他而行。
          二十
    一  「諸比丘!成就五法之比丘，為自利而行，又為利他而行。何等為五?
    二  諸比丘!世間有比丘，自具足於戒，於他亦勸請具足於戒；自具足於定，於他
    亦勸請具足於定；自具足於慧，於他亦勸請具足於慧；自具足於解脫，於他亦勸請
    具足於解脫；自具足於解脫智見，於他亦勸請具足解脫智見。
        諸比丘!成就是等五法之比丘，為自利而行，又為利他而行。」

          攝句：
            未曾聞、屋、略、廣
        五 集 第二 力品                                     一七

        增支部經典三                                        一八
            是應見、復屋與四利

                第三 五支品
          二十一1
    一  「諸比丘!於同梵行者中，無敬無崇，不與同類活命之比丘和合，而可圓滿[
 15 世間之]最上行儀法者，無有是處；不圓滿[世間之]最上行儀法，而可圓滿有學
    法者，無有是處；不圓滿有學法，而可圓滿[四大]戒2者，無有是處；不圓滿[四
    大]戒，而可圓滿正見者，無有是處；不圓滿正見，而可圓滿正定者，無有是處。
    二  諸比丘!於同梵行者中，有敬有崇，與同類活命之比丘和合，而可圓滿[世間
    之]最上行儀法者，必有是處；圓滿[世間之]最上行儀法已，而可圓滿有學法者，
    必有是處；圓滿有學法已，而可圓滿[四大]戒者，乃有是處；圓滿[四大]戒已，
    而可圓滿正見者，必有是處；圓滿正見已，而可圓滿正定者，乃有是處。」

    註1 中阿含一0(大正藏一、四八六c)。
      2 四大戒 可能是四清淨戒，謂：波羅提木叉律儀戒、根律儀戒、命清淨戒、資具緣戒。

          二十二1
    一  諸比丘!於同梵行者中，無敬無崇，不與同類活命之比丘和合，而可圓滿[世
    間之]最上行儀法者，無有是處；不圓滿[世間之]最上行儀法，而可圓滿有學法
    者，無有是處；不圓滿有學法，而可圓滿戒蘊者，無有是處：不圓滿戒蘊，而可圓
    滿定蘊者，無有是處；不圓滿定蘊，而可圓滿慧蘊者，無有是處。
    二  諸比丘!於同梵行者中，有敬有崇，與同類活命之比丘和合，而可圓滿[世間
    之]最上行儀法者，必有是處；圓滿[世間之]最上行儀法已，而可圓滿有學法者
 16 ，必有是處；圓滿有學法已，而可圓滿戒蘊者，必有是處；圓滿戒蘊已，而可圓滿
    定蘊者，必有是處；圓滿定蘊已，而可圓滿慧蘊者，必有是處。」

    註1 同前。
        五 集 第三 五支品                                   一九

        增支部經典三                                        二O
          二十三
    一  「諸比丘!黃金有如是等之五銹，為此等銹之所侵蝕，黃金不柔軟，又不堪加工，
    又無光澤，又脆弱，又不能作正當之使用。何等為五?
    二  即：鐵、銅、錫、鉛、銀等。
        諸比丘!黃金有是等之五銹，為此等之銹所侵蝕，黃金則不柔軟，又不堪加工，
    又無光澤，又脆弱，又不能作正確之使用。
    三  諸比丘!然而，黃金遠離是等五銹時，其黃金則柔軟，又堪加工，又有光澤，
    又不脆弱，又能作正確它使用。諸如希有之：戒指、耳墜、項鏈、金簪，欲造任何
    之莊飾物，亦能適合其目的。正應如是，諸比丘!心有是等之五銹，為是等銹侵蝕
    之心，則不柔軟，又不堪加工，又無光澤，又脆弱，又因漏盡而不能等持。何等為
    五?
    四  [五]欲之欲求、恚、惛眠、掉悔、疑等。
        諸比丘!心有是等之五銹，為是等銹、所侵蝕之心，則不柔軟，又不堪加工，
    又無光澤，又脆弱，又為漏盡而不能等持。
 17 五  諸比丘!心遠離是等之五銹時，其心柔軟，又堪加工，又有光澤，又不脆弱，
    又為漏盡而等持；復次，若依諸證智而可引發作證之法，依證智而可引發作證之心，
    若依此原因[即使何時]於各[法]皆可得予滿足。
    六  彼若希求[：我]以一而為多，多而為一，顯現、隱沒、穿壁、過牆、翻山，
    如行於空中不滯礙，出沒於地，如於水中，不沈沒於水中，如行於地上，趺坐空中
    而行，如有翼之鳥，有如此大神力，有大威德，以手撫摸日月，當下即可使身到梵
    界，若欲領受各式各樣之神通者，於任何範圍，各各皆可得堪能。
    七 彼若希求，以超人之清淨天耳，欲聞天、人之遠、近聲，於任何範圍，各各[之
    法]皆可得堪能。
 18 八  彼若希求，欲以心了解他有情、他補特伽羅之心，或欲知有貪心為有貪心，或
    欲知離貪心為離貪心，或欲知有瞋心為有瞋心，或欲知離瞋心為離瞋心，或欲知有
    癡心為有癡心，或欲知離癡心為離癡心，或欲知略心為略心，或欲知散心為散心，
    或欲知大心為大心，或欲知非大心為非大心，或欲知有上心為有上心，或欲知無上
        五 集 第三 五支品                                   二一

        增支部經典三                                        二二
    心為無上心，或欲知等引心為等引心，或欲知非等引心為非等引心，或欲知解脫心
    為解脫心，或欲知非解脫心為非解脫心，任何範圍，於各各[之法]皆可得堪能。
    九  彼若為求，欲知譬如一生、二生、三生、四生、五生、六生、七生、八生、九
    生、十生、二十生、三十生、四十生、五十生、百生、千生、百千生、多壞劫、多
    成劫、多壞成劫，彼於彼處，如是名、如是種姓、如是色、如是食事、如是樂苦受、
    如是壽量者；彼死於彼處而生於他處，於他處亦如是名、如是種姓、如是色、如是
    食事、如是樂苦受、如是壽量者；彼死於他處而生於此處。彼若欲具有如是行相與
    方所，欲隨念多種之宿住，則於任何範圍，各各皆可得堪能。
 19 一O  彼若希求，欲以超人之淨天眼，而見有情之死、生、劣、勝、妙色、惡色、
    善、惡；欲知應業而生之有情，實則此等生存之有情，成就身惡行、成就語惡行、
    成就意惡行、毀謗聖者、懷有邪見、受邪見業，彼等身壞死後，生於無幸處、惡趣、
    險難、地獄；或又此等生存之有情，成就身妙行、成就語妙行、成就意妙行、不毀
    謗聖者、懷有正見、受正見業，彼等身壞死後，生於善趣、天界。如是欲以超人淨
    天眼而見有情之死、生、劣、勝、妙色、惡色、善、惡，欲知應業而生之有情，則
    於任何範圍，各各皆可得堪能。
    一一  彼諸漏已盡之故，無漏之心解脫、慧解脫，而於現法欲以自證智而作證、具
    足而住，則於任何範園，各各皆可得堪能。」
          二十四
    一  「諸比丘!於無戒、壞戒者，其正定之因破；正定無有時，於壞正定者，其如實
    智見之因破；如實智見無有時，壞如實智見者，厭棄與離欲之因破；厭棄與離欲無
    有時，壞厭棄與離欲者，解脫與智見之因破。
 20 二  諸比丘!譬如樹枝及葉壞時，其芽亦不能成就，外皮亦不能成就，木質亦不能
    成就，心亦不能成就；正如是，諸比丘!於無戒、壞戒者，正定之因破，正定無有
    時；於壞正定者，如實智見之因破，如實智見無有時；於壞如實智見者，厭棄與離
    欲之因破，厭棄與離欲無有時；壞厭棄與離欲者，解脫與智見之因破。
    三  諸比丘!於有戒、具戒者，其正定之因具，正定有時；正定具者，具如實智見
    之因，如實智見有時；於如實智見具者，厭棄與離欲之因具，厭棄與離欲有時；於
    厭棄與離欲具者，解脫與智見之因具。
        五 集 第三 五支品                                   二三

        增支部經典三                                        二四
    四  諸比丘!譬如樹枝及葉具時，其芽亦成就，外皮亦成就，木質亦完成，心亦完
    成；正是如此，諸比丘!於有戒、具戒者，正定之因具，正定有時；於具正定者，
    其如實智見之因，如實智見有時；於具如實智見者，厭棄與離欲之因具，厭棄與離
    欲有時；厭棄與離欲者，解脫智見之因具。」
          二十五
    一  「諸比丘!攝受五支之正見者，有心解脫之果，又有心解脫果之勝利，又有慧解
    脫之果，又有慧解脫果之勝利。何等為五?
 21 二  諸比丘!世間有正見，攝受於戒，又攝受於聞，又攝受於論義，又攝受於止，
    又攝受於觀。
        諸比丘!攝受是等五支之正見者，有心解脫之果，又有心解脫果之勝利，又有
    慧解脫之果，又有慧解脫果之勝利。」
          二十六1
    一  「諸比丘!此等是五解脫處。有比丘於此處，若不放逸、熾然，不惜身命而住，
    則未解脫之心解脫，或未盡之諸漏得盡，或未得無上之安穩可得。何等為五?
    二  諸比丘!世有[大]師或隨一之最受尊重之同梵行者，為比丘而說法。諸比丘!
    [大]師或隨第一之同梵行者，如為彼比丘說法，如是彼恆能於彼法之義正確了知，
    或者能正確了知彼文，能正確了知彼義；正確了知彼法起悅，起悅者生喜，生喜者
    身輕安，身輕安者受樂，受樂者心則定。諸比丘!是第一之解脫處。有比丘若於此
    中不放逸、熾然，不惜身命而住，則未解脫之心得解脫，或未盡之諸漏得盡，或未
    得之無上安穩可得。
    三  復次，諸比丘!有[大]師或隨一之最受尊重之同梵行者，雖不為比丘說法，
 22 彼有聞，究竟詳盡為他人廣說彼法。諸比丘!比丘有聞，究竟詳盡為他人廣說彼法，
    如是彼恆能正確了知此法之義，或能正確了知彼文，能正確了知彼義；正確了知彼
    法者起悅，起悅者生喜，生喜者身輕安，身輕安者感受樂，感受樂者心則定。諸比
    丘!是第二之解脫處。有比丘若於此中不放逸、熾然，不惜生命而住者，則未解脫
    之心解脫，或未盡之諸漏得盡，或是未得之無上安穩可得。
    四  復次，諸比丘!有[大]師或隨一之最受尊重之同梵行者，不為比丘說法，彼
    有聞，雖不究竟為他人廣說彼法；彼有聞，究竟廣為法之讀誦。諸比丘!有聞，究
        五 集 第三 五支品                                   二五

        增支部經典三                                        二六
    竟廣為法之讀誦，如是彼恆能正確了知此法之義，或能正確了知彼文，正確了知彼
    義；正確了知彼法者起悅，起悅者生喜，喜者身輕安，身輕安者感受樂，感受樂心
    則定。諸比丘!是第三之解脫處。有比丘若於此中不放逸、熾然……乃至……安穩
    可得。
    五  復次，諸比丘!有[大]師或隨一之最受尊重之同梵行者，不為比丘說法，彼
 23 有聞，不究竟為他人廣說彼法；有聞，不究竟廣為讀誦彼法；有聞，究竟以心隨尋
    隨伺彼法，以意觀察[彼法]。諸比丘!若比丘有聞，究竟以心隨尋伺彼法，以意觀
    察[彼法]，如是彼恆能正確了知彼法中義，或能正確了知彼文，能正確了知彼義；
    正確了知彼法者起悅，起悅者生喜，生喜者身輕安，身輕安者感受樂，感受樂者心
    定。諸比丘!是第四之解脫處。有比丘於此中不放逸、熾然，不惜身命而住，則未
    解脫之心得解脫，或未盡之諸漏得盡，或未得之無上安穩可得。
    六  復次，諸比丘!有[大]師或隨一最受尊重之同梵行者，不為比丘說法；彼有
    聞，不究竟為他人廣說彼法；有聞，不究竟廣為讀誦彼法；有聞，不究竟以心隨尋
    隨伺彼法，不以意觀察[彼法]，然彼能取第一善之定相，能思惟其善、了知其善、
    以慧通達其善，諸比丘!如能取第一善之定相，能思惟其善、了知其善、以慧通達
    其善，如是彼恆能正確了知彼法之義，又能正確了知彼文，正確了知彼義；正確了
    知彼法者起悅，起悅者生喜，生喜者身輕安，身輕安者感受樂，感受樂者心則定。
    諸比丘!是第五之解脫處。有比丘若於此中不放逸、熾然，不惜身命而住，則未解
 24 脫之心得解脫，或未盡之諸漏得盡，或未得之無上安穩可得。
        諸比丘!此等者是五解脫處。有比丘若於此處不放逸、熾然，不惜身命而住，
    則未解脫之心解脫，或未盡之諸漏得盡，或未得之無上安穩可得。」

    註1 D.33 Sangiti-s.2.1.xxv(漢譯南傳大藏八、等誦經第二誦品一之二五以下)集異門第一四
        (大正藏二六、四二四a)。

          二十七
    一  「諸比丘!須以聰明而[又]憶念修無量定1!諸比丘!若以聰明而[又]憶念
    修無量定者，則五智便生於內。何等為五?
        五 集 第三 五支品                                   二七

        增支部經典三                                        二八
    二  「此定為現在樂，又為當來樂之異熟」，彼智便生於內。「此定為聖而無染」，彼
    智便生於內。「此定非為惡人所習」，彼智使生於內。「此定是靜、是妙，依淨而得，
    依一趣性而證，依有行前折伏，排除障礙」，彼智便生於內。又，「我以正念而入此
    定，亦同以正念而出[此定]」，彼智便生於內。
        諸比丘!須以聰明而[又]憶念修無量定!諸比丘!若以聰明而[又]憶念修
    無量定者，則是等之智便生於內。」

    註1 離善量之法、出世間定之義。

25        二十八
    一   [世尊曰：]「諸比丘!有聖五支正定之修，聞之善作意!我當說。」「唯然，大
    德!」彼等諸比丘回答世尊。世尊曰：「諸比丘!何等為正定修之聖五支?
    二  諸比丘!世間有比丘，離欲……乃至……具足初靜慮而住。彼即以由離而生之
    喜樂，滋潤此身，周潤、充滿、周偏[此身]，由離而生之喜樂無不周偏彼之全身。
    三  諸比丘!譬如有善巧之助浴者或助浴者之弟子，溶浴粉散於銅盆，注水而捏[成
    丸]，其浴丸得水、含水，水分周偏內外而無漏；正如是，諸比丘!有比丘以由離而
    生喜樂，滋潤此身，周潤、充滿、周偏[此身]，由離而生之喜樂無不周偏彼之全身。
    諸比丘!此乃聖之五支，是修正定之第一。
    四  復次，諸比丘!有比丘，以尋伺寂靜之故……乃至……具足第二靜慮而住。彼
    即以由定而生之喜樂滋潤此身，周潤、充滿、周偏[此身]，由定而生之喜樂無不周
    偏彼之全身。
 26 五  諸比丘!譬如有池，其泉湧出，於其東方無水之入口，西方無水之入口，北方
    無水之入口，南方無水之入口，又無隨時降雨之雲，儘管如此，但仍由彼池噴出冷
    水，冷水亦注入彼池，周注、充滿、周偏[彼池]，彼池無不以冷水周偏全體。正如
    是，諸比丘!有比丘，以由定生之喜樂，即滋潤此身，周潤、充滿、周偏[此身]，
    由定而生之喜樂無不周偏彼之全身。比丘!此乃聖之五支，是修正定之第二。
    六  復次，諸比丘!有比丘，以離喜之樂故……乃至……具足第三靜慮而住。彼即
    以離喜之樂而滋潤此身，周潤、充滿、周偏[此身]，離喜之樂無不周偏彼之全身。
        五 集 第三 五支品                                   二九

        增支部經典三                                        三O
    七  諸比丘!譬如青蓮池或紅蓮池或白蓮池之中，同類之青蓮或紅蓮或白蓮生於水
    中、長於水中、不由水中出、潛於水面下生長，若以冷水自其頂至根而滋潤、周潤、
    充滿、周偏[其身]，彼之冷水無不周偏於青蓮、紅蓮、白蓮。正如是，諸比丘!有
    比丘，以離喜之樂，即滋潤此身，周潤、充滿、周偏[此身]，離喜之樂無不周偏彼
    之全身。諸比丘!此乃聖之五支，修正定之第三。
 27 八  復次，諸比丘!有比丘以漸樂之故……乃至……具足第四靜慮而住。彼即以淨
    潔之心，偏滿此身而坐，淨潔之心無不偏滿彼之全身。
    九  諸比丘!譬如有人，欲以白布覆己頭而坐，白布即無不周偏彼之全身。正如是，
    諸比丘!有比丘以淨潔之心，即偏滿此身而坐，淨潔之心即無不周偏彼之全身。諸
    比丘!此乃聖之五支，修正定之第四。
    一O  復次，諸比丘!比丘善取觀察之相，善作意，以慧善思惟、善覺知。
    一一  諸比丘!譬如餘者可得觀察其餘，或住者可得觀察坐者，或坐者可得觀察臥
    者；正如是，諸比丘!比丘善取觀察之相，善作意，以慧善思量、善覺知。諸比丘!
    此乃聖之五支，是修正定之第五。
        諸比丘!有比丘，如是修正定之聖五支時，如是多所作時，可以慧作證、以法
    作證而引發於心，於任何範圍，則恆可正確得堪能。
    一二  諸比丘!譬如台上有水瓶，其水全充滿與邊緣平齊，有力之丈夫將其傾斜時
 28 ，其水隨時將流出。」[諸比丘回答：]「然，大德!」「正如是，諸比丘!有比丘，
    如是修正定之聖五支時，如是多所作時，皆可以慧作證、以法作證而引發於心，於
    任何範圍，則恆可正確得堪能。
    一三  諸比丘!譬如平地之處有蓮池，為四角形，堤防迴繞，其水全充滿與邊緣平
    齊，有力之丈夫崩潰其堤時，其水隨時將流出。」[諸比丘回答：]「然，大德!」「正
    如是，諸比丘!有比丘，如是修正定之聖五支時，如是多所作時，皆可以慧作證、
    以法作證而引發於心，於任何範圍，則恆可正確得堪能。
    一四  諸比丘!譬如於平地四衢道，有架良馬備鞭之車，應為調馬之御者，善巧之
    騎師乘，左手執韁，右手捉鞭，欲行所望之道，可得或進或退。正如是，諸比丘!
    有比丘，如是修正定之聖五支時，如是多所作時，皆可以慧作證，以法作證而引發
    於心，於任何範圍，則恆可正確得堪能。
        五 集 第三 五支品                                   三一

        增支部經典三                                        三二
 29 一五  彼若希求[：我]以一為多……乃至……當下即可使身到梵天界，若欲領受
    種種之神通，則於任何範圍，各各[之法]皆可得堪能。
    一六  彼若希求，以超人清淨之天耳……乃至……若欲聞聲，則於任何範圍，各各
    [之法]皆可得堪能。
    一七  彼若欲以心了解他有情、他補特伽羅之心……乃至……或欲知非解脫心為非
    解脫心，則於任何範圍，各各[之法]皆可得堪能。
    一八  彼若欲知譬如一生、二生……乃至……欲具有如是行相與方所，欲隨念多種
    之宿住，則於任何範固，各各[之法]皆可得堪能。
    一九  彼若欲以超人之清淨天眼……乃至……欲知應業而生之有情，則於任何範
    圍，各各[之法]皆可得堪能。
    二O  彼諸漏已盡故，無漏之心解脫、慧解脫，而於現法欲以自證智作證、具足而
    住，則於任何範固，各各[之法]皆可得堪能滿足。」
          二十九1
    一  「諸比丘!此等是經行之五勝利。何等為五?
 30 二  耐於遠行，堪能精勤，無病，食、飲、嚼、味正而消化，依經行而得定者久住。
        諸比丘!此等即是於經行之五勝利。」

    註1 七處三觀經(大正藏二、八七九a)。

          三十1
    一  爾時，世尊與大比丘眾俱遊行憍薩羅[國]，至伊奢能伽羅之婆羅門村。世尊住
    伊奢能伽羅密林中之伊奢能伽羅聚落，伊奢能伽羅之婆羅門居士，聞釋迦[族]之
    子沙門瞿曇，由釋迦族出家，來至伊奢能伽羅，住伊奢能伽羅密林中之伊能伽奢羅
    聚落。復謂：彼尊貴之瞿曇，有如是善美高揚之聲名，彼世尊是應供、正等覺、明
    行具足、善逝、世間解、無上士、調御丈夫者、天人師、覺者、世尊。彼於此世，
    人、天、魔、梵天、沙門、婆羅門眾、王及庶民中，以自證智、作證而宣示。彼即
    說法而開示初善、中善、後善、有義、有文、純一、圓滿、清淨之梵行。善哉!謁
    見如是應供者。時有伊奢能伽羅之婆羅門居上等，是夜過後，取許多之嚼飽B噉食，
        五 集 第三 五支品                                   三三

        增支部經典三                                        三四
    來至伊奢能伽羅密林。到達後乃發出高聲大聲，且立於樓門之外。
 31 二  復次，其時，具壽那祇多為世尊之侍者。爾時，世尊告具壽那祇多：「那祇多!
    彼之高聲大聲者何故耶?恰如漁夫爭相捕魚。」
        「大德!彼等為伊奢能伽羅之婆羅門居士，取許多之嚼食、噉食而立於樓門之
    外，將奉供於世尊及比丘僧伽。」
        「那祇多!我不欲遇榮華，不欲榮華遇我，那祇多!不能以意得此無欲樂、遠離
    樂、寂靜樂、自覺樂以及無艱難、無梗澀之人，則任彼得其不淨樂、睡眠樂、利養
    恭敬、名聞樂，能以意得到無欲樂、遠離樂、寂靜樂、自覺樂以及無艱難、無梗澀
    之我，當味之耶?」
        「大德!世尊請接受，善逝請接受。大德!今乃世尊接受之時。大德!今世尊欲
    往何處，彼處皆有婆羅門居士、都市人及地方人者趣向而來。大德!譬如有密雲而
    下雨時，雨水隨即流向低處。正如是，大德!今世尊欲往何處，彼處皆有婆羅門居
    士、都市人及地方人者趣向而來。其故云何?大德!是世尊之戒與慧故。」
        「那祇多!我不欲遇榮華，不欲榮華遇我。那祇多!不能以意得到此無欲樂、遠
    離樂、寂靜樂、自覺樂以及無艱難、無梗澀之人，則任彼得其不淨樂、睡眠樂、利
    養恭敬、名聞樂，能以意得到無欲樂、遠離樂、寂靜樂、自覺樂以及無艱難、無梗
 32 澀之我，當味之耶?那祇多!食、飲、嚼食、噉食者有大小便，此乃其等流。那祇
    多!從所愛之轉異而生憂、悲、苦、愁、惱者，此即其等流。那祇多!勤修不淨相
    觀行時，於淨相[處]起違厭想，此乃其等流。那祇多!於六觸處觀無常而住時，
    於觸處起違厭想，此乃其等流。那祇多!於五取蘊觀生滅而住時，於取處起違厭想，
    此乃其等流。」

    註1 雜阿含四七(大正藏二、三四三b)增支部六集第四十二章一、二節

          攝句：
            二1二之無敬、銹無戒與攝受
            解脫、定、支經行那祇多

        五 集 第三 五支品                                   三五

        增支部經典三                                        三六

    註1 暹本作dve'garav為正。

                第四 須摩那品
          三十一
    一  一時，世尊住舍衛國祇樹給孤獨園。爾時，須摩那王童女為五百乘車與五百王
    童女所圍繞，往詣世尊之處。至已，問訊世尊，坐於一面，一面坐已之須摩那王童
    女，白世尊言：
    二  「大德!世間有世尊之二位弟子，為同信、同戒、同慧，而一人布施，一人不
 33 [欲]布施。彼等身壞死後，當生於善趣、天界。然而，大德!為彼等之天者，當
    有差別耶?當有差異耶?」
        「須摩那!當有[差別]」，世尊曰：
    三  「須摩那!凡能布施者，成為天[界]時，勝於彼之不布施者五處。[所謂]天
    之壽、天之色、天之樂、天之稱譽、天之卓越性等是。須摩那!凡能布施者，成為
    天[界]時，勝於彼不布施者是等五處。」
    四  「大德!復次，若彼等自彼處死，而還於現狀，再次為人，彼等當有差別耶?當
    有差異耶?」
        「須摩那!當有[差別]」，世尊曰：
    五  「須摩那!凡布施者，成為人之時，勝於彼不布施者五處。[所謂]人之壽、人
    之色、人之樂、人之稱譽、人之卓越性是。須摩那!凡布施者，成為人之時，勝於
    彼不布施者是等五處。」
    六  「大德!復次，若彼等兩人由家趣於非家，大德!出家之彼等，當有差別耶?當
    有差異耶?」
        「須摩那!當有[差別]」，世尊曰：
    七  「須摩那!凡能布施者，為出家時，勝於彼不布施者五處。[所謂]乞時得多衣，
    不乞時少；乞時得多食，不乞時少；乞時得多床座，不乞時少；乞時得多治病藥、
    資具，不乞時少；復次，與同梵行者等同住時，彼等現行多可意之身業於彼，非可
        五 集 第四 須摩那品                                 三七

        增支部經典三                                        三八
    意者少；現行多可意之語業[於彼]，非可意者少；現行多可意之意業[於彼]，非
 34 可意者少；贈可意之進物[於彼]，非可意者少。須摩那!凡布施者，為出家時，勝
    於彼不布施者是等五處。」
    八  「大德!復次，若彼等兩人得阿羅漢果。大德!得阿羅漢果之彼等，當有差別耶?
    當有差異耶?」
    九  「須摩那!既然如此，我於此處亦不說少許差異，謂解脫與解脫[無差異]。」
    十  「大德!是稀奇。大德!是未曾有。大德!布施之果至此，宜當為布施，宜當作
    福。彼為天者，亦有福之助成，為人者，亦有福之助成，為出家者，亦有福之助成。」
        「須摩那!此即如是。須摩那!此即如是。須摩那!宜當為布施，宜當作福。為
    天者，亦有福之助成，為人者，亦有福之助成，為出家者，亦有福之助成。」世尊說
    此，善逝說此已，師復如是說：
              譬如無垢月          遊行虛空界
              一切世星宿          悉翳其光明
              亦如具信人          聞戒離貪嫉
              一切慳吝者          皆蔽其光明
              猶如雷光響          興起百峰雲
              雨降於大地          充滿丘谷中
              正自覺弟子          於智者五處
              有見勝於慳          稱壽與樂色
              彼富榮財位          死於天歡樂1

    註1 偈文 中阿含三七(大正藏一、六六0b)，前六句，雜阿含四(大正藏二、二五c)，別
        譯雜阿含一三(大正藏二、四六五b)。

35        三十二
    一  一時，世尊住王舍[城]竹林中之栗鼠飼養處。爾時，准提王童女為五百乘車
    與五百童女所圍繞，往詣世尊之處。至已，問訊世尊，坐於一面，一面坐已之准提
    王童女，白世尊言：
        五 集 第四 須摩那品                                 三九

        增支部經典三                                        四O
    二  「大德!我兄名准陀之王童子，彼作如是言：若有人，不論女人或男子，只歸依
    佛陀、歸依法、歸依僧伽，離殺生，離不與取，離欲邪行，離虛誑語，離有穀酒、
    果實酒、酒分之放逸處時，彼身壞死後，唯生善趣，非惡趣。大德!我請問世尊，
    大德!信如何之師，身壞死後，唯生善趣，非惡趣；信如何之法者;身壞死後，唯
    生苦趣，非惡趣；信如何之僧伽者，身壞死後，唯生善趣，非惡趣。圓滿如何之戒
    者，身壞死後，唯生善趣，非惡趣。」
    三  「准提!一切無足、或二足、或四足、或多足、或有色、或無色、或有想、或無
    想、或非想非非想有情者之中，如來可說為第一、應供、正等覺者。准提!信佛陀
    乃信第一者，復次，信第一者，乃有第一之異熟。准提!於一切有為或無為法中，
 36 離欲可說為第一，即是：醒憍醉、癒渴、破窟宅、斷輪迴、盡渴愛、離欲、滅、涅
    槃者是。准提!凡信離欲之法者，乃信第一者，復次，信第一者，乃有第一之異熟。
    准提!一切之僧伽或群眾中，如來之弟子僧伽可說為第一，即四雙八士補特伽羅是。
    世尊之此弟子僧伽者為：應請、極應請、應施、應合掌、世間之無上福田是。准提!
    凡信僧伽者，乃信第一者，復次，信第一者，乃有第一之異熟。准提!一切戒之中，
    聖所受[戒]，可說為第一，即：不破、不穿、不雜、不穢、具自在、智者所讚、不
    惛昧、能生三摩地等是。准提!凡圓滿聖所受戒者，乃為圓滿第一者。復有，圓滿
    第一者，乃有第一之異熟。」
              了別第一法1        信樂為第一
              應施無上者         信樂第一佛
              離欲寂靜樂         信樂第一法
              無上福田地         信樂第一僧
              布施為第一         增上第一福
              壽命色稱譽         讚頌力安樂
              智者施第一         專心第一法
              為天亦為人         得第一歡喜1

    註1 參照增支部四集第三十四章。

        五 集 第四 須摩那品                                 四一

        增支部經典三                                        四二
          三十三
    一  一時，世尊住婆提[城]遮婆羅林。爾時，敏達迦之孫郁迦，往詣世尊之處。
    至已，問訊世尊，坐於一面，一面坐已之敏達迦之孫郁迦，白世尊言：
 37 二  「大德!唯願世尊明日與我家之三人俱受1我食。」世尊默然而許。爾時敏達迦
    之孫郁迦了知世尊允許，即從座而起，問訊世尊右遶而去。時，世尊其夜過後於日
    之前分，披內衣，著衣持缽，而往敏達迦之孫郁迦家。至已而坐於所設之座。時，
    敏達迦之孫郁迦自以殊妙之嚼食、噉食，而加以選擇供世尊滿足。時，敏達迦之孫
    郁迦[見]世尊食訖，由缽離手，自持一低座坐於一面。坐一面之敏達迦之孫郁迦，
    白世尊言：「大德!我此等童女當來可嫁。大德!世尊請教授彼等。大德!世尊請教
    誡彼等。彼等依此而於長夜得利益與安樂。」
        時，世尊告彼等之童女曰：
    三  「諸童女!是故應如是學，謂：對父母、所嫁之夫之所欲，彼等緣哀愍而憐我，
    我等則須夙起晚寐，好作業務，唯恆歡行、愛語，諸童女!汝等應如是學。諸童女!
    是故應如是學，謂：凡丈夫應當尊重，或父母、或沙門、婆羅門者，我等應恭敬、
    應尊重、應尊敬、應供養；又，對來臨者，與座[滌足之]水而供養，諸童女!汝
    等應如是學，諸童女!是故應如是學，謂：丈夫親近之作業，或是羊毛、或是綿花，
    隨彼我等當為巧藝而不懈，成就其方便之思惟，[自]作或令[他]作而滿足，諸童
    女!汝等應如是學。諸童女!是故應如是學，謂：凡丈夫親近家族之人，或奴僕、
 38 或差使、或僱傭者，不論是誰，我等皆欲了知當作而作，又須了知不當作而不作，
    又須了知病人之強弱，又須與彼2[家族之人]可得之分，諸童女!汝等應如是學。
    諸童女!是故應如是學，謂：凡丈夫應得之財，或穀、或銀、或金者，一切我等皆
    應保護、收藏、完成，不應使欺騙、竊盜、狂醉、喪失，諸童女!汝等應如是學。
        諸童女!成就此等五法之女性者，身壞死後，生於可意眾悀圻P輩中。」
              賢妻在何處         恆熾然熱心
              養護一切者         不貶如意夫
              以嫉妒之語         尚又不怒夫
              尊夫一切者         迎賢智敬重
              勇悍而不懈         善攝周圍人
        五 集 第四 須摩那品                                 四三

        增支部經典三                                        四四
              作夫之所好         善護念貯蓄
              隨夫之所欲         如是女人等
              居於可意天         處處一切生

    註1 adhivasesu是adhivasetu之誤。
      2 ca是取暹羅本之c'assa。

          三十四1
    一  一時，世尊住毘舍離大林中之重閣講堂。爾時，將軍師子詣世尊之處。至已，
 39 問訊世尊，坐於一面，一面坐已之將軍師子白世尊言：
    二  「大德!布施現見之果，能使得知耶?」
        「師子!能。」世尊曰：
        「師子!能施之施主，多為人所受，為人所讚揚。師子!能施之施主，多為人所
    愛，為人所讚揚之事，即是布施現見之果。復次，師子!能施之施主，為善之善士
    所親愛。師子!能施之施主，為善之善士所親愛之事者，亦是布施現見之果。復次，
    師子!能施之施主，讚善之稱聲增加。師子!能施之施主，讚善之稱聲增加者，亦
    是布施現見之果。復次，師子!能施之施主，無論如何趣向於眾，無論是剎帝利眾、
    婆羅門眾、居士眾、沙門眾，皆以無畏而趣向，無有所赧者，亦是布施現見之果。
    復次，能施之施主身壞死後，生於善趣、天界。師子!能施之施主身壞死後，生於
    善趣、天界者，是布施當來之果。」
    三  作如是說時，將軍師子即白世尊言：
        「大德!世尊所說布施現具之四果者，我非僅因相信世尊而認同，我亦了知其
    義。大德!我為能施之施主，多為人所受，為人讚揚。大德!我為能施之施主，善
 40 之善士敬仰我。大德!我為能施之施主，云：將軍師子能施、能作、侍奉僧伽，我
    善之名聲增加。大德!我為能施之施主，無論如何趣向大眾，無論是剎帝利眾、婆
    羅門眾、居士眾、沙門眾，皆以無畏而趣向，無有所赧。大德!世尊所說布施現見
    之四果者，我非僅因相信世尊而同意，我亦了知彼義。然而，大德!世尊對我說：
    「師子!能施之施主身壞死後，生於善趣、天界」，此我不知。然而，我信仰世尊而
        五 集 第四 須摩那品                                 四五

        增支部經典三                                        四六
    予認同。」
        「師子!彼乃如是。師子!彼乃如是。師子!能施之施主身壞死後，生於善趣、
    天界。」
              施者多為人所受        為人親愛稱譽增
              處於眾徒無赧畏        成為無慳無吝人
              是故智者為布施2       除去慳垢且求樂
              彼等長夜居於天        成為天眾而歡樂
              作為生緣而作善        從此處沒自有光
              逍遙於難陀那園        彼等彼處五種欲
              具備歡喜與悅樂        隨從無依如者語
              善逝弟子於天國        當有歡喜與快樂

    註1 增一阿含二四(大正藏二、六八OC)同五一(大正藏二、八二六a)。
      2 danani是danani之誤。

41        三十五
    一  「諸比丘!此等是布施之五勝利。何等為五?
    二  多為人所受與為人所讚揚，為善之善士所親愛，善之稱讚聲增加，不破在家之
    義務(五戒)，身壞死後生於善趣與天界。
        諸比丘!此等是布施之五勝利。」
              隨從善士之法則        惠施者為人所受
              善士有戒梵行者        恆常為彼所親愛
              彼等於眾而說法        除去一切之苦厄
              彼將其法住於世        覺悟無漏且圓寂
          三十六1
    一  「諸比丘!此等五種是應時之施。何等為五?
    二  施[遠]來之人，施[遠]去之人，施病人，施飢荒時，凡[初得]新穀食、
    新果蓏，當先供具戒者。
        五 集 第四 須摩那品                                 四七

        增支部經典三                                        四八
        諸比丘!此等是五種應時之施。」
              智者應時施         富慈而不慳
              正直如聖人         應時而布施
              心意若清淨         其施福報大
              此隨喜或又         經營業務人
              其福報不小         人人有福分
              施與有大果         予施而不悔
              福乃有情者         後世之根基

    註1 增一阿含二四(大正藏二、六八一b)，七處三觀經(大正藏二、八七八a)。

 42       三十七1
    一  「諸比丘!施食之施者，五處施於受者。何等為五?
    二  施壽、施色、施樂、施有力、施辯。復次，施壽已而得天、人之壽，施色已而
    得天、人之色，施樂已而得天、人之樂，施力已而得天、人力，施辯已而得天、人
    之辯。
        諸比丘!施食之施者，施此等五處於受者。」
              賢人乃施與         壽力與色辯
              智者施安樂         彼乃得安樂
              施與壽力色         又施樂辯才
              壽有長榮譽         何處皆受生

    註1 增一阿含二五(大正藏二、六八一a)，佛說食施獲五福報經(大正藏二、八五四c)。

          三十八
    一  「諸比丘!有信心之善男子，有此等之五勝利。何等為五?
    二  諸比丘!世間一切行善之善士，乃唯憐憫於信者，而不信者不然；必唯相識於
    信者，而不信者不然；必唯攝受於信者，而不信者不然;必唯說法於信者，而不信
        五 集 第四 須摩那品                                 四九

        增支部經典三                                        五O
    者不然；信者身壞死後，生於善趣、天界。
        諸比丘!如是等乃有信心善男子之五勝利。
 43 三  諸比丘!譬如在方利地十字路之大榕樹，為四方鳥之歸向處。正如是，諸比丘!
    有信心之善男子為比丘、比丘尼、優婆塞、優婆夷[等]多人之歸向處。」
              大樹枝與葉          有果幹與根
              附果之鳥類          依止憑賴處
              樂而依處時          行空者棲止
              求蔭而往蔭          求果而食果
              如是有戒者          信心士夫人
              謙遜而不傲          和而溫與柔
              如是世間人          福田乃離貧
              離瞋與離癡          親近無漏人
              彼等彼說法          除去一切苦
              彼持法於世          悟無漏圓寂
          三十九
    一  「諸比丘!父母欲見此等五處於族中之子具足。何等為五?
    二  被養育者當養育我等，或當應作我等之公務，或當承續家族之長久，或當繼承
    遺產，或又當獻供物於先亡之靈。
        諸比丘!父母欲見是等五處於族中之子具足。」
              智者見五處         欲子受養育
              或養育我等         作我等公務
              家族當永續         財產當繼承
              或當獻供物         於先亡之靈
              智者此等處         思惟而求子
              正知之善人         感恩而知恩
              隨念昔之恩         扶養於父母
44            彼等全義務         每受往昔恩
              守教與養育         養人於家系
        五 集 第四 須摩那品                                 五一

        增支部經典三                                        五二
              不斷信與戒         子乃受稱讚
          四十1
    一  「諸比丘!大樹依止於雪山王，依五種增長而增長。何等為五?
    二  依枝而增長，依葉而增長，依芽而增長，依皮而增長，依心而增長。
        諸比丘!大樹依止於雪山王，依此等五種增長而增長。正如是，諸比丘!家屬
    依止於有信心之家主，依五種增長而增長。何等為五?
    三  依信而增長，依戒而增長，依聞而增長，依捨而增長，依慧而增長。
        諸比丘!家屬依止於有信心之家主，依是等五種增長而增長。」
              僻遠地之荒野原         如聳立岩石之山
              各種樹木所依附         其喬木逐漸增長
              有與其相同之戒         有信家主於此世
              依賴扶持而增長         與妻子以及親戚
              相同伙件與近親         依彼等家長生活
              彼具戒者戒與捨         善之行有目共睹
              彼等者模倣於彼         於一切賢明之時
              成為生善趣之道         行諸法於此世間
              慶賀於天眾之中         諸欲意如實歡喜

    註1 增一阿含四八(大正藏二、八一二b)增支部三集第四十八章。

       攝句1:
         須摩那、准提、郁迦、獅子、施勝利
         時、食、信心、子2、樹於是等為

    註1 udanam是uddanam之誤。
      2 有thanaputtena，見前出之本文，可作如暹羅本之puttasalehi。

        五 集 第四 須摩那品                                 五三

        增支部經典三                                        五四
 45             第五 文荼王品
          四十一1
    一  一時，世尊住舍衛[城]祇樹給孤獨園。爾時，給孤獨長者往詣世尊所在處。
    至已，問訊世尊，坐於一面。世尊告坐於一面之給孤獨長者曰：
    二  「長者!此等是得財之五因。何等為五?
        長者!世間有聖弟子，起策精勵、流汗、以腕力如法聚集、依德而得財，令自
    身快樂，強盛擁護正樂，令妻子、奴僕、傭人快樂，強盛擁護正樂，此乃取得財之
    第一因。
    三  復次，長者!有聖弟子，起策精勵、流汗、以腕力如法聚集、依德而得財，令
    朋友同輩快樂，強盛擁護正樂，此乃取得財之第二因。
    四  復次，長者!有聖弟子，起策精勵、流汗、以腕力如法聚集、依德而得財，或
    火、或水、或王、或賊、或敵、或由相續者2致災害，一切如是災禍之時，依財而
    防護，使自身幸福，此乃取得財之第三因。
    五  復次，長者!有聖弟子，起策精勵、流汁、以腕力如法聚集、依德而得財，能
    作五種獻供，[所謂]：向親族之獻供、向客人之獻供、向先亡[親族]之獻供、向
    國王之獻供、向天上之獻供等是，此乃得財之第四因。
 46 六  復次，長者!有聖弟子，起策精勵、流汗、以腕力如法聚集、依德而得財，為
    沙門、婆羅門而遠離憍醉放逸，安住於忍辱柔和，令調一己、令寂靜一己、令安泰
    一己，一切如是之沙門、婆羅門，昇於上位，生於天國，有樂之異熟，能招天國之
    勝妙為施物。此乃得財之第五因。
        長者!是等乃得財之五因。
    七  長者!實踐得財之此等五因，彼聖弟子之財若減少時，彼謂：「鳴呼!我實踐
    取得之因，而我之財減少。」如斯，彼無有懺悔。長者!實踐得財之此等五因，彼
    聖弟子之財若增加時，彼謂：「嗚呼!我實踐得財之因，而我之財增加。」如斯，
    彼無有悔3，兩者皆無有悔。」
             財物能受用           我有災禍時
             傭養者皆散           進位作布施
        五 集 第五 文荼王品                                 五五

        增支部經典三                                        五六
             更作五獻供           具戒而自制
             近居梵行者           住賢人家時
             求財其所求           我達而無悼
             人隨念此事           體得人聖法
             現世人讚彼           死而喜天國

    註1 增支部四集第六十一章。
      2 據A.11.684之同文，可讀為dayadato va
      3 hoti之下暹羅本加arippatisaro為正。

          四十二1
    一  諸比丘!善士若生於族中，則為多人之利、益、樂；為父母之利、益、為樂;
    為妻子之利、益、樂；為奴隸、受僱者、從僕之利、益、樂；為朋友、同輩之利、
    益、樂；為沙門、婆羅門之利、益、樂。
    二  諸比丘!譬如大雨滋長一切幼苗，為多人之利、益、樂。正如是，諸比丘!善
 47 士若生於族中，則為多人之利、益、樂；為父母之利、益、樂；為妻子之利、益、
    樂；為奴隸、受僱者、從僕之利、益、樂；為朋友、同輩之利、益、樂；為沙門、
    婆羅門之利、益、樂。
              得財施惠於諸人          神者擁護於義人
              戒禁具足與多聞          德者其名聲不捨
              居於正知與具戒          語詞真誠意慚愧2
              似閻浮檀金之飾          誰人豈可嗤於彼
              諸天亦讚歎於彼          乃至梵天亦讚歎

    註1 七處三觀經(大正藏二、八七七c)。
      2 hirimanam暹羅本作hirimmanam為正。

          四十三
        五 集 第五 文荼王品                                 五七

        增支部經典三                                        五八
    一  爾時，給孤獨長者詣世尊之處。至已，問訊世尊，坐於一面，世尊告一面坐已
    之給孤獨長者曰：
    二  「長者!此等之五法者，是可愛、可樂、可意，於世間難得。何等為五?
        長者!壽是可愛、可樂、可意，於世間難得。色是可愛、可樂、可意，於世間
    難得。樂是可愛、可樂、可意，於世中難得。稱譽是可愛、可樂、可意，於世中難
    得。天界是可愛、可樂、可意，於世間難得。
        長者!此等五法是可愛、可樂、可意，於世間難得。長者!此等是可愛、可樂、
    可意，於世間難得之五法，我不說或因乞求、或因希求而可獲得。
 48 三  長者!若可愛、可意，於世間難得之此等五法，或因乞求下或因為求1而可獲
    得，則為何世間有受苦?長者!聖弟子欲壽，或乞求長壽、或祈禱、或多思惟長壽，
    不可得長壽。長者!欲壽之聖弟子，能履修獲壽之道，所以者，彼之履修能致壽之
    道，能獲得長壽，彼乃獲得天或人之壽。
    四  長者!聖弟子欲色，或乞求色、或祈禱、或多思惟色，不可得色。長者!欲色
    之聖弟子，能履修致色之道，所以者，彼之履修能致色之道，能獲得色，彼乃獲得
    天或人之色。
    五  長者!聖弟子欲樂，或乞求樂、或祈禱、或多思惟樂，不可得樂。長者!欲樂
    之聖弟子，能履修致樂之道，所以者，彼之履修能致樂之道，能獲得樂，彼乃獲得
    天或人之樂。
    六  長者!聖弟子欲稱譽，或乞求稱譽、或祈禱、或多思惟稱譽，不可得稱譽。長
    者!欲稱譽之聖弟子，能履修描稱譽之道，所以者，彼之履修能招稱譽之道，能獲
    得稱譽，彼乃獲得天或人之稱譽。
    七  長者!聖弟子欲生天界，或乞求天界、或祈禱、或多思惟不界不可得天界。長
    者!欲生天界之聖弟子，能履修招天界[果]之道，所以者，彼之履修能招天界[之
    果]之道，能獲得天界[果]，彼乃獲得天界[之果]。」
             壽命色稱譽         貴族與天界
             逐次廣大者         為求樂輩者
             作福不放逸         賢智者稱歎
 49          智者不放逸         逮得二種利
        五 集 第五 文荼王品                                 五九

        增支部經典三                                        六O
             於現法之利         屬後世之利
             獲利堅固者         故名賢智人

    註1 「希求」之原語pi hetum(tum是誤植)，應作pihetum以下亦同。

          四十四
    一  一時，世尊住毘舍離大林中之重閣講堂。爾時，世尊於日之前分，著內衣，披
    衣執缽，走向郁伽長者毘舍離家。至已，設席而坐。時，毘舍離人之郁伽長者即至
    近世尊。至近已，問訊世尊，坐於一面。一面坐已之毘舍離人郁伽長者，白世尊言：
    二  「大德!我從世尊親近聆聞，親自信受，謂：施可意物之人，得可意之物。大德!
    我對沙羅樹花[所造米粉之搏食]，為可意。世尊哀愍我，請予接受。」世尊即哀愍
    而接受。
        「大德!我從世尊親近聆聞，親自信受，謂：施可意物之人，得可意物。大德!
    我對摻棗之豚肉，為可意。世尊哀愍我，請予接受。」世尊即哀愍而接受。」
    大德!我從世尊親近聆聞，親自信受，謂：施可意物之人，得可意物。大德!我對
    油炸蔬菜之莖，為可意。世尊哀愍我，請予接受。」世尊即愍而接受。」
        「大德!我從世尊親近聆聞，親自信受，謂：施可意物之人，得可意物。大德!
    我對種種之肉汁與種種除去佐味黑粒之米飯者，為可意。世尊哀愍我，請予接受。」
    世尊即哀愍而接受。」
 50     「大德!我從世尊親近聆聞，親自信受，謂：施可意物之人，得可意物。大德!
    我對迦尸布者，為可意。世尊哀愍我，而請予接受。」世尊即哀愍而接受。」
        「大德!我從世尊親近聆聞，親自信受，謂：施可意物之人，得可意物。大德!
    我對床舖敷設深毛之黑毛氈，敷設白色之羊毛毯，敷設花紋之羊毛毯，敷設羚鹿之
    最勝毛毯，上備覆帳，兩邊有丹枕。大德!再者，又我等了知此事1。謂：此乃不
    適於世尊。大德!我對栴檀之板者，價值百千金以下。世尊哀愍我，請予接受。」世
    尊即哀愍而接受。
        爾時，世尊向毘舍離之郁伽長者，如是隨喜讚歎：
              「布施可意之物品         即獲得可意之物
        五 集 第五 文荼王品                                 六一

        增支部經典三                                        六二
              正直施眾舖被物           床與食物及飲料
              各種類別所需物           親近愛護與布施
              了知羅漢如田園           捨棄給予而歡喜
              彼善人可意施者           捨棄難捨得可意」
        爾時，世尊向毘舍離之郁伽長者，如是隨喜讚歎已，即從座起而離去。其後彼
    時，毘舍離之郁伽長者死沒，而毘舍離之郁伽長者死後，即生隨一之意成[天]眾。
        復次，爾時世尊住舍衛[國]祇樹給孤獨園。當時，郁伽天子於後夜，身色殊
 51 特，祇多林無隅不照，往詣世尊之處，至已，問訊世尊而立一面。世尊即告一面立
    已之郁伽天子曰:
       「郁伽!如汝所希望者耶?」
       「世尊!實如我所希望者。」
        爾時，世尊即以偈告郁伽天子曰：
       「可意之物行布施          當即獲得可意物
         以最上物而布施          復得最上之事物
         以最好物而布施          即當獲得最好物
         以最勝物而布施          到達於最勝之處
         最上最好之施者          以及最勝之施者
         即使生於何處時          壽命長而有榮譽」

    註1 在底本雖作P'etam今暫依暹羅本單讀為etam。

          四十五1
    一  「諸比丘!是等五者生福、生善、引樂、勝妙、有樂之異熟，能令生於天界，能
    令得可愛、可欣、可意、利益、安樂。何等為五?
    二  諸比丘!有人，將彼之衣服予比丘受用，具足無量心等持而住時，於彼生無量
    福、生善、引樂、勝妙、有樂之異熟，能令生於天界，能令得可愛、可欣、可意、
    利益、安樂。
        諸比丘!有人，將彼之飲食施予比丘受用……。
          五 集 第五 文荼王品                               六三

          增支部經典三                                      六四
        諸比丘!有人，將彼之住處施予比丘受用……。
        諸比丘!有人，將彼之床座施予比丘受用……。
 52     諸比丘!有人，將彼之病緣藥、資具施予比丘受用，具足無量心等持而住時，
    彼生無量福、生善、引樂、勝妙、有樂之異熟，能令生於天界，能令得可愛、可欣、
    可意、利益、安樂。
        諸比丘!是等五者生福、生善、引樂，勝妙物，有樂之異熟，能令生於天界，
    能令得可愛、可欣、可意、利益、安樂。
    三  諸比丘!復次，成就是等五者生福、生善之聖弟子，其福雖為計量，即生若干
    之福、生善、引樂、勝妙、有樂之異熟，能令生於天界，能生可愛、可欣、可意、
    利益、安樂者，唯只墮於無數量大福聚之數而已。
        諸比丘!譬如大海水者難量。即或有若干水之阿羅迦，或有若干百水之阿羅迦，
    或有若干千水之阿羅迦，或有若干百千水之阿羅迦者，唯只墮於無數無量大水聚之
    數而已。正如是，諸比丘!成就此等五者，生福、生善之聖弟子，其福實為難量。
    即生若干福B生善、引樂、勝妙、有樂之異熟，能令生於天界，能生可愛、可欣、
    可意、利益、安樂者，唯只墮於無數無量大福聚之數而已。」
              魚群聚集而棲住          河之大水為無邊
              寶聚所在大怖畏          每注入海而成長
 53           如是飲食衣床座          施予智者福水流
              河川注入於大海          譬如流水而注入

    註1 參照增支部四集第五十一章

          四十六
    一  「諸比丘!此等乃五圓足。何等為五?即：信圓足、戒圓足、聞圓足、捨圓足、
    慧圓足等是。
        諸比丘!此等乃五圓足。」
          四十七
    一  諸比丘!此等乃五財。何等為五?即：信財、戒財、聞財、捨財、慧財是。又，
        五 集 第五 文荼王品                                 六五

        增支部經典三                                        六六
        諸比丘!何等為信財?
    二  諸比丘!世間有聖弟子，為有信，信彼之世尊為……乃至……天人師、覺者、
    世尊，信如來之菩提。諸比丘!是名為信財。又，諸比丘!何等為戒財?
    三  諸比丘!世間有聖弟子，遠離殺生……乃至……遠離穀酒、果酒、酒分之放逸
    處。諸比丘!是名為戒財。又，諸比丘!何等為聞財?
    四  諸比丘!世間有聖弟子，為多聞……乃至……依見而能通達。諸比丘!是名為
    聞財。又，諸比丘!何等為捨財?
    五  諸比丘!世間有聖弟子，住於家，心無慳吝之垢，放捨，伸手[而施]，欣棄於
    捨，滿意於乞者，頒施物使樂。諸比丘!是名為捨財。又，諸比丘!何等為慧財?
    六  諸比丘!世間有聖弟子，具慧而作聖之決擇，趣盡正苦，成就生與滅之慧。諸
    比丘!是名為慧財。
        諸比丘!此等乃五財。」
 54           於如來之不動信         確立而稱讚其人
              聖所受與善良者         持戒於僧伽有信
              若為所見正直人         則彼之活命不空
              與人則言不貪窮         然於信戒或清淨
              可精進於法之見         祈念智者之佛教1

    註1 增支部四集第五十二章之偈，及相應部一一、二、四偈。

          四十八1
    一  「諸比丘!或沙門、或婆羅門、或天、或魔、或梵天、或世間之何者，亦不能得
    此等之五處。五者為何?
    二  或沙門、或婆羅門、或天、或魔、或梵天、或世間之何者，亦不能得所謂：「我
    勿老」之理；……所謂：「我勿病」之理；……所謂：「我勿死」之理；……所謂：
    「我勿盡」之理：或沙門、或婆羅門、或天、或魔、或梵天、或世間之何者，亦不
    能得所謂：「我勿滅」之理。
    三  諸比丘!無聞之異生者老，彼老之時，如是不思擇，謂非唯我一人老，反之，
        五 集 第五 文荼王品                                 六七

        增支部經典三                                        六八
    有情之往來，凡有死生者，一切有情皆老；復次，我將老之時，可憂、可弱、可愁，
    可椎胸而號泣，可陷於迷亂，我飲食亦將無味，身色亦可變醜，作業亦將不靈活，
    又怨敵者可歡，又友朋者可憂。彼將滅時，憂、弱、愁，椎胸而號泣，陷於迷亂。
        諸比丘!是名為無聞之異生，為中有餵毒之憂箭，而全自愁惱。
 55 四  復次，諸比丘!無聞之異生，病……死……盡……滅。彼滅時，如是不思擇，
    謂：非唯我一人滅，反之，有情之往來，凡有死生者，一切之有情皆滅；復次，我
    滅之時，可憂、可弱、可愁，可椎胸而號泣，可陷於迷亂，我飲食亦將無味，身色
    亦可變醜，作業亦將不靈活，又怨敵者可歡，又友朋者可憂。彼滅之時，憂、弱、
    愁，椎胸而號泣，陷於迷亂。
        諸比丘!是名為無聞之異生，是中有餵毒之憂箭，而全自愁惱。
    五  諸比丘!又，具聞之聖弟子亦老，[然]彼將老時，如是思擇，謂：非唯我一人
    老，反之，有情之往來，凡有生死者，一切之有情皆老；復次，我將老之時，可憂、
    可弱、可愁，可椎胸而號泣，可陷於迷亂，我飲食亦將無味，身色亦變醜，作業亦
    不靈活，又怨敵者可歡，又友朋者可憂。彼將老之時，不憂、不弱、不愁、不椎胸
    而號泣，不陷於迷亂。
        諸比丘!是名為具聞聖弟子，是已拔除餵毒之憂箭。無聞之異生，於其中而全自愁
    惱；聖弟子者，則無憂、無箭而全自安穩。
    六  復次，諸比丘!具聞之聖弟子亦病……死……盡……滅，[然]彼將滅時，如
 56 是思擇，謂：非唯我2一人滅，反之，有情之往來，凡有生死者，一切之有情皆滅；
    復次，我滅之時，可憂、可弱、可愁，可椎胸而號泣，可陷於迷亂，我飲食亦將無
    味，身色亦可變醜，作業亦將不靈活，又怨敵者可歡，又友朋者可憂。彼將滅時，
    不憂、不弱、不愁，不椎胸而號泣，不陷於迷亂。
        諸比丘!是名具聞之聖弟子，是已拔除餵毒之憂箭。無聞之異生，於其中而全
    自愁惱；聖弟子者，則無憂、無箭而全自安穩。
        諸比丘!或沙門、或婆羅門、或天、或魔、或梵天、或世間之任何者，亦不能
    得此等之五處。」
              所憂愁者於世間         少之利亦不可得
              了知人憂與苦痛         又怨敵者可歡悅
        五 集 第五 文荼王品                                 六九

        增支部經典三                                        七O
              決定義知者賢人         遇災禍而不驚駭
              於是則彼敵者苦         睹面與前不改變
              讚歎咒文與善說         布施或者自習慣
              每次可獲得利益         何時亦可勵其事
              我與餘人此利益         若了知不可得者
              則不憂堪忍堅業         如今之我欲如何

    註1 增一阿含二六(大正藏二、六九七a)。
      2 may'是mayh'之誤。

57        四十九
    一  一時，世尊住舍衛[城]祇樹給孤獨園。時，憍薩1王波斯匿即詣世尊之處。
    至已，問訊世尊，坐於一面。爾時，王之夫人摩利迦命終。時有人即詣憍薩羅王波
    斯匿之處。至已，近耳而告之曰：「大王!夫人摩利迦命終。」作如斯言時，憍薩羅
    王波斯匿即苦痛、憂愁、落肩、伏面、沈思、困惑而坐。時，世尊即了知憍薩羅王
    波斯匿之苦痛、憂愁、落肩、伏面、沈思、困惑，而告憍薩羅王波斯匿曰：
    二  「大王!或沙門、或婆羅門、或天、或魔、或梵天、或世間之任何者，亦不能得
    此等之五處。何者為五?
        或沙門、或婆羅門、或天、或魔、或梵天、或世間之任何者，亦不能得所謂：
    「我勿老」之理……乃至……。
        於世間之中憂愁……乃至……如今之我，將欲如何[參照前四十八之偈頌]

    註1 Kosala者乃Kosalo之誤。

          五十1
    一  一時，具壽那羅陀住波吒釐子[華氏城]之雞園。爾時，文荼王夫人--可愛
    可意跋陀命終。彼即為可愛可意夫人命終2而不沐浴、不塗油、不攝食物、不作業
 58 務，晝夜甚愛著於跋陀夫人之遺骸。時，文荼王告理財官3披亞卡：「親愛之披亞卡!
        五 集 第五 文荼王品                                 七一

        增支部經典三                                        七二
    將跋陀夫人之遺骸納入鐵製之油槽，以專工之鐵製槽盛覆，使我等更得永見於跋陀
    夫人之遺骸。」「大王!唯然。」理財官披亞卡答文荼王已，而將跋陀夫人之遺骸納入
    鐵製之油槽，以專工之鐵槽盛覆。是時，理財官披亞卡謂：「此文荼王可愛可意夫人
    跋陀命終，彼[王]即為可愛可意夫人命終而不沐浴、不塗油、不攝食物、不作業
    務，晝夜甚愛著於跋陀夫人之遺骸。文荼王或將親近沙門、婆羅門，而聞彼之法以
    得拔憂箭耶?」又，理財官披亞卡謂：「彼之具壽那羅陀住波吒釐子[華氏城]雞園。
    復次，對彼之具壽那羅陀，如是善揚稱讚之聲，[謂：]是智者、賢者、聰明、多聞，
    美所談，善辯才，年老且成阿羅漢。若文荼王親近具壽那羅陀，文荼王將聞具壽那
    羅陀之法，而得拔憂箭耶?」因此，理財官披亞卡即往謂文荼王所在處，至已而白文
    荼王：
        「大王!彼之具壽那羅陀住波吒釐子[華氏城]雞園。復次，對彼之具壽那羅陀，
    如是善揚稱讚之聲，[謂：]是智者、是賢者、聰明、多聞，美所談，善辯才，年老
    且成阿羅漢。復次，若大王親近具壽那羅陀大王將聞具壽那羅陀之法而得拔憂箭
    耶?」
 59     「若然，親愛之披亞卡!告知具壽那羅陀!住於領土內之沙門、婆羅門，如我者
    乃不能預知而予親近耶?」
        「誠然。大王!」理財官披亞卡答文荼王已，詣具壽那羅陀之處。至已問訊具壽
    那羅陀，坐於一面。一面坐已之理財官披亞卡白具壽那羅陀曰：
        「大德!彼文荼王可愛可意夫人跋陀命終，彼即為可愛可意夫人跋陀命終而不沐
    浴、不塗油、不攝食物、不作業務，晝夜甚愛著於跋陀夫人之遺骸。大德!文荼王
    如聞具壽那羅陀之法而得拔憂箭，則向文荼王說法為甚幸。」
        「披亞卡!對文荼王而言，今正是時。所謂時者，何時亦可。」
        時，理財官披亞卡從座而起，問訊具壽那羅陀而右遶已，詣文荼王之處。至已，
    白文荼王曰：
        「大王!具壽那羅陀首肯會面。對王而言，今正是時。所謂時者，何時亦可。」
        「若然，親愛之披亞卡!今駕多善美之車乘!」
        「大王!誠然。」理財官之披亞卡答文荼王已，駕多善美之車乘已，白文荼王曰：
    「大王!王之多善美車乘已駕妥。」
        五 集 第五 文荼王品                                 七三

        增支部經典三                                        七四
    二  爾時，文荼王乘善美之車，與多善美之車乘俱，為面謁具壽那羅陀，以大王之
    威勢，向雞園之方向前進。凡具車路者，以車代行已，從車而下，徒步進入園內，
 60 如是文荼王詣具壽那羅陀之處。至已，問訊具壽那羅陀，坐於一面。具壽那羅陀即
    告一面坐已之文荼王言：
 61     「大王!或沙門、或婆羅門、或天、或魔、或梵天、或世間之任何者，亦不能
 62 得此等之五處。何等為五?……[乃至]……於世間之中憂愁……[乃至]……如
    今之我，將欲如何? [參照四十八之二~六]
    八  作如是語時，文荼王白具壽那羅陀言：
        「大德!是為何等之法門耶?」
        「大王!是名拔憂箭之法門。」
        「大德!嗚呼!確已拔除憂箭。大德!鳴呼!確已拔除憂箭。大德!我聽此法門
    而得拔除憂箭。」
        時，文荼王即告理財官披亞卡而言：
        「若此，親愛之披亞卡!荼毘跋陀夫人之遺骸，而為彼女作塔婆，今，我自今日
    始可沐浴，又可塗油，可攝食物，又可行業務。」

    註1 增一阿含二四(大正藏二、六七九a)。
      2 雖取原典之piyapayena之讀法，譯者覺以暹羅本之kalakataya piyaya manapaya更
        妥當而取之下亦然。
      3 kosarakkha之語形不能無疑，通常為kosarakkha，又「理財官」為現代一般之近侍者，
        相當於漢譯「恆與大王執劍」。想是王背後之衛兵，暹羅本作sokarakkha，但其義不明，
        待識者之是正。

 63     攝句：
          取得、善士、施可愛可意物與等流
          圓足、財、處、憍薩羅以及那羅陀

        五 集 第五 文荼王品                                 七五

        增支部經典三                                        七六
    第二 之五十

                第六 蓋品
          五十一
    一  如是我聞。一時，世尊住舍衛[城]祇樹給孤獨園。於此，世尊向諸比丘言：
    「諸比丘!」彼等諸比丘乃回答世尊：「大德!」。世尊曰：
    二  諸比丘!此等五者是障、是蓋，覆蔽其心、衰損其慧。何等為五?
    三  諸比丘!欲欲者是障、是蓋，覆蔽其心、衰損其慧。諸比丘!瞋者是障、是蓋，
    覆蔽其心、衰損其慧。諸比丘!惛眠者是障、是蓋，覆蔽其心、衰損其慧。諸比丘!
    掉悔者是障、是蓋，覆蔽其心、衰損其慧。諸比丘!疑者是障、是蓋，覆蔽其心、
    衰損其慧。
        諸比丘!此等五者是障、是蓋，覆蔽其心、衰損其慧。
    四  諸比丘!若比丘不斷此等五者之障、蓋，覆蔽其心、衰損其慧者，於慧無力而
 64 贏劣，則或知自利，或知利他，或知俱利，或依人之善行而更能作殊勝之聖性，可
    作證智見，無有此理。
        諸比丘!譬如有山間之川，遠流、凌水勢、漂物。有人若於其兩側作水道之口。
    如是，諸比丘!中央之川流乃分散、擴大、分開而不可遠流、不可凌水勢、不可漂
    物。正如是，諸比丘!若比丘不斷此等五者之障、蓋，覆蔽其心、衰損其慧者，於
    慧無力而贏劣，則或知自利，或知利他，或知俱利，或依人之善行而更能作殊勝之
    聖性，可作證智見，無有此1理。
    五  諸比丘!若比丘斷此等五者之障、蓋，覆蔽其心、衰損其慧者，於慧有力時，
    則或可知自利，或可知利他，或可知俱利，或依人之善行而更能作殊勝之聖性，可
    作證智見，得有此理。
        諸比丘!譬如有山間之川，遠流、凌水勢、漂物。有人若於其兩側閉水道之口。
    如是，諸比丘!中央之川流即不分散、不擴大、不分開而可遠流、可凌水勢、又可
    漂物。正如是，諸比丘!若比丘斷是等五者之障、蓋，覆蔽其心、衰損其慧者，於
    慧有力時，則或可知自利，或可知利他，或可知俱利，或依人之善行而更能作殊勝
        五 集 第六 蓋品                                     七七

        增支部經典三                                        七八
    之聖性，可作證智見，得有此理。」

    註1 netam者即n'etam之誤排。


五 集(續)1

 65       五十二1
    一  「諸比丘!正說者若說所謂不善聚，可說其為五蓋。諸比丘!此之五蓋者，乃是
    純不善聚。何等為五?
    二  即欲欲蓋，瞋恚蓋，惛眠蓋，掉悔蓋，疑蓋等是。
        諸比丘!正說者若說所謂不善聚，可說此等之五蓋。諸比丘!此之五蓋者，乃
    是純不善聚。」

    註1 增一阿含二四(大正藏二、六七四a)、雜阿含二八(大正藏二、二00b)。

          五十三1
    一  「諸比丘!此等五者乃是勤行支。何等為五?
    二  諸比丘!世間有信心之比丘，信彼世尊是：應供、正等覺、明行具足、善逝、
    世間解、無上士、調御丈夫者、天人師、覺者、世尊，信如來之菩提。無病、無惱，
    能成就平等消化，不過冷，不過暖，中庸而堪勤行。無諂、無誑，對於或是[大]
    師、或是智者、或是同梵行者，如實表示自己。精進而住，以斷不善法，圓滿具足
    努力善法，為堅固勇猛，荷負善法而不捨。具慧能決擇，正趣苦盡，成就通達生滅
    之慧。
        諸比丘!此等五者，乃是勤行支。」

    註1 漢譯南傅(大藏八、等誦經第二誦品一之一六)

          五十四
    一  諸比丘!此等五時者，乃不堪精勤。何等為五?
 66 二  諸比丘!世間有比丘，老而朽邁。諸比丘!此乃不堪精勤之第一時。
        五 集 第六 蓋品                                     七九

        增支部經典三                                        八O
    三  復次，諸比丘!有比丘，病而為病所制。諸比丘!此乃不堪精勤之第二時。
    四  復次，諸比丘!時饑饉而苗稼不稔，乞食難得，不能捃拾遺穀以活命。諸比丘!
    此乃不堪精勤之第三時。
    五  復次，諸比丘!有林藪盜賊擾亂之怖畏，地方人乘於戰車，而往右往左。諸比
    丘!此乃不堪精勤之第四時。
    六  復次，諸比丘!有僧伽破裂。復次，諸比丘!僧伽破裂時，互相謾罵、又互相
    譏諷、又互相諍訟、又互相背離：於此之際，不信者無信，又有信者信減少。諸比
    丘!此乃不堪精勤之第五時。
        諸比丘!此等五時，乃不堪精勤。
    七  諸比丘!此等五時，是堪於精勤。何等為五?
    八  諸比丘!世間有比丘，年少、壯而髮黑，具有第一青年期之美齡。諸比丘!此
    乃堪於精勤之第一時。
    九  復次，諸比丘!有比丘，無病、無惱，能具平等之消化，不過冷，不過暖，中
    庸而堪於勤行。此乃堪於精勤之第二時。
 67 一O  復次，諸比丘!時豐年而苗稼稔，乞食易得，捃拾遺穀而得活命。諸比丘!
    此乃堪於精勤之第三時。
    一一  復次，諸比丘!人人和合，相互喜悅，不互諍訟，恰如乳與水。以相互親愛
    之眼相視而住。諸比丘!此乃堪於精勤之第四時。
    一二  復次，諸比丘!僧伽和合，相互喜悅，無有諍訟，遵守同一規定，安穩而住。
    復次，諸比丘!僧伽和合時，互不相罵，又互不相譏，又互不相諍，又互不相背。
    於此之際，不信者生信，又有信省得予增進。諸比丘!此乃堪於精勤之第五時。
        諸比丘!此等五時，乃堪於精勤。」
          五十五
    一  一時，世尊住舍衛[城]祇樹給孤獨園。復次，爾時，有母子兩人，入雨安居
    而為比丘與比丘尼。彼等乃相互再三欲會見，母亦屢次再三欲見其子，子亦屢次再
    三欲見其母，彼等乃由屢次會見而相觸，由相觸而狎親，由狎親而墮貪愛。彼等以
    貪愛心，不捨學戒，顯贏劣而行交會。
    二  爾時，眾多比丘即詣世尊之處。至已，問訊世尊，坐於一面。坐於一面之彼等
        五 集 第六 蓋品                                     八一

        增支部經典三                                        八二
    諸比丘白世尊言：
 68     「大德!此之舍衛[城]有母子二人，入雨安居而為比丘與比丘尼。彼等乃相互
    再三欲見，母亦屢次再三欲見其子，子亦屢次再三欲見其母，彼等乃由屢次會見而
    相觸，由相觸而狎親，由狎親而墮貪愛。彼等以貪愛心，不捨戒學，顯贏劣而行交
    會。」
    三  「諸比丘!彼癡人者謂：母不貪愛其子，子亦不貪愛其母耶?諸比丘!我不見其
    他之色如是可貪、如是可欲、如是可醉、如是可縛、如是可萎、如是障證無上之軛
    安穩，諸比丘!彼即是女人之色。諸比丘!有情者乃渲染、貪、縛、萎、堅著於女
    人之色，彼等即為女人之色所捕，而憂於長夜。
        諸比丘!我不見其他之聲如是可貪、如是可欲、如是可醉、如是可縛、如是可
    萎、如是障證無上之軛安穩，……他之香……他之味……他之觸，諸比丘!此即女
    人之觸。諸比丘!有情者乃染、貪、縛、萎、堅著於女人之觸。彼等即受捕於女人
    之觸，而憂於長夜。諸比丘!女人雖行走，亦為捕捉男子之心1而止，住、坐、臥、
    笑、語、謠、泣、氣絕、死，亦為捕捉男子之心而住。諸比丘!正說者，若有說魔
    之普遍罥索，則女人方是正說者所說魔之普遍罥索。」
 69           可言能執劍         惡鬼亦可言
              急著有毒蛇         被咬命不果
              唯一人之時         不語一人女
              女人以盻笑         即失念為縛
              或者被服亂         又優雅語言
              彼期無稱讚         即氣絕或死
              人即將五欲         方見女人色
              色聲味與香         觸物亦悅意
              漂流欲瀑流         於欲愚癡人
              轉時趣有有         引導入輪迥
              遍知一切欲         無恐怖舉動
              居世渡彼岸         獲諸漏滅盡
        五 集 第六 蓋品                                     八三

        增支部經典三                                        八四

    註1 citam暹羅本作cittam，今依之。

          五十六
    一  一時，有隨一比丘，詣自己之親教師處。至已，而白親教師言：
        「大德!今我身倦怠，又我不明於各方，又[止觀之]法不顯現於我，又惛眠捕
    捉我心而住，又不欣行梵行，又我於諸法有疑。」
    二  爾時，彼比丘即隨彼共住之比丘，詣世尊之處，至已，問訊世尊，坐於一面。
    坐於一面之彼比丘白世尊言：
        「大德!此比丘作如是言，謂：「大德!今我身倦怠，又我不明於各方，又[止
    觀之]法不顯現於我，又惛眠捕捉我心而住，又不欣行梵行，又我於諸法有疑」」。
 70 三  「比丘!此是理所當然。不防護諸根，於食不知量，不精勤覺醒，不觀察諸善法，
    於初夜、後夜怠惰菩提分法修習而住時，身即倦怠，彼不明於各方，又[止觀之]
    法不顯現於彼，又惛眠捕捉彼心而住，又不欣行梵行，又彼於諸法有疑。故比丘!
    汝應如是學：
        我當護諸根門，於食當知量，當精勤覺醒，當觀察諸善法，於初夜、後夜當勤
    勵菩提分法之修習而住。
        比丘!汝應如是學。」
    四  爾時，彼比丘受世尊之教授，從座而起，問訊世尊，右遶而去；而彼比丘即孤
    獨而退，不放逸，熾然不惜身命而住，不久善男子等乃由家趣向非家為目的，將彼
    無上梵行之究竟，於現法而自了知、作證、具足而住。生乃盡，梵行已住，所辦已
    辦，復了知無還於現狀，而又彼比丘乃為阿羅漢之一。
        爾時，得阿羅漢之彼比丘，即諸親教師處，至已白親教師言：
    五  「大德!如今我身不倦怠，又我亦明了於各方，又[止觀之]法已顯現於我，又
    惛眠不捕捉我心而住1，又欣行梵行，又我於諸法不疑。」
 71 六  爾時，彼比丘即隨彼之共住比丘，詣世尊之處。至已，問訊世尊，坐於一面。
    坐於一面之彼比丘白世尊言：
        「大德!此比丘作如是言，謂：「大德!今我身不倦怠，又我明了於各方，又[止
        五 集 第六 蓋品                                     八五

        增支部經典三                                        八六
    觀之]法顯現於我，又惛眠不捕捉我心而住，又欣行梵行，又我於諸法不疑。」」
    七  「比丘!此是理所當然。防護諸根，於食知量，精勤覺醒，觀察諸善法，於初夜、
    後夜勉勵菩提分法之修習而住時，身不倦怠，彼明了於各方，又[止觀之]法顯現
    於彼，又惛眠不捕捉彼心而住，又欣行梵行，又彼於諸法不疑。故諸比丘!汝等應
    如是學：
        我等當護諸根之門，於食知量，精勤覺醒，觀察諸善法，於初夜、後夜勉勵菩
    提分法之修習而住。」

    註1 cittam之次下，遺漏na字。

          五十七
    一  「諸比丘!此等五處者，或女人、或男子、或在家、或出家皆應屢屢觀察。何等
    為五?
    二  我乃可老者，未超越於老。或女人、或男子、或在家、或出家皆應屢屢觀察。
    我乃可病者，未超越於病。或女人、或男子、或在家、或出家皆應屢屢觀察。我乃
    可死者，未超越於死。或女人、或男子、或在家、或出家皆應屢屢觀察。一切我所
 72 愛可意之物，皆可變亡。或女人、或男子、或在家、或出家皆應屢屢觀察。我有業，
    領受業，以業為因，以業為親緣，以業為歸趣，我所造善惡之業我應領受。或女人、
    或男子、或在家、或出家皆應屢屢觀察。又，諸比丘!緣何道理，我乃可老者，未
    超越於老，或女人、或男子、或在家、或出家皆應屢屢觀察耶?
    三  諸比丘!有情之壯年者，則有壯年之憍，醉於其憍而以身行惡行、以語行惡行、
    以意行惡行，若屢屢觀察此理，則一切壯年之憍可完全斷滅，或復減輕。
        諸比丘!緣此道理，我乃可應老者，未超越於老，或女人、或男子、或在家、
    或出家皆應屢屢觀察。又，諸比丘!緣何道理1，我乃可病者，未超越於病。或女
    人、或男子、或在家、或出家皆應屢屢觀察耶?
    四  諸比丘!有情之無病者，則有無病之憍，醉於其憍而以身行惡行、以語行惡行、
    以意行惡行，若屢屢觀察此理，則一切無病之憍可完全斷滅，或復減輕。
        諸比丘!緣此道理，我乃可病者，未超越於病，或女人、或男子、或在家、或
        五 集 第六 蓋品                                     八七

        增支部經典三                                        八八
    出家皆應屢屢觀察。又，諸比丘!緣何道理，我乃可死者，未超越於死，或女人、
    或男子、或在家、或出家皆應屢屢觀察耶?
 73 五  諸比丘!有情之命者，則有命之憍，醉於此憍而以身行惡行、以語行惡行、以
    意行惡行，若屢屢觀察此理，則一切命之憍，即可[完全]斷滅，或復減輕。
        諸比丘!緣此道理，我乃可死者，未超越於死，或女人、或男子、或在家、或
    出家皆應屢屢觀察。又，諸比丘!緣何道理，我所受可意之物皆可變亡，或女人、
    或男子、或在家、或出家皆應屢屢觀察耶?
    六  諸比丘!於有情之所受，則有欲之欲，染其欲而以身行惡行、以語行惡語、以
    意行惡行，若屢屢觀察其理，則一切欲之欲可完全斷滅，或復減輕。
        諸比丘!緣此道理，我所受可意之物，皆可變亡，或女人、或男子、或在家、
    或出家皆應屢屢觀察。又，諸比丘!緣何道理，我有業，領受業，以業為因，以業
    為親緣，以業為歸趣，我所造善惡之業應領受，或女人、或男子、或在家、或出家
    皆應屢屢觀察耶?
    七  諸比丘!於有情有身惡行、語惡行、意惡行，若屢屢觀察此理，則一切之惡行
    者，即可完全斷滅，或復減輕。
        諸比丘!緣此道理，我有業，領受業，以業為因，以業為親緣，以業為歸趣，
    我所造善惡之業，我應領受，或女人、或男子、或在家、或出家皆應屢屢觀察。
 74 八  諸比丘!若彼聖弟子有如次之簡擇：非唯我獨自應老、未超越於老，往來死生
    之一切有情乃應老、未超越於老。[如斯簡擇]若屢屢觀察此理，則[出世之]道乃
    生。彼即修習、多作其道。彼若修習、多作其道，則[十]結可[完全]斷滅，[七]
    隨眠乃能遠離。非唯我獨自應病、未超越於病，往來死生之一切有情乃應病、未超
    越於病。若屢屢觀察此理，則[出世之]道乃生。彼即修習、多作其道。彼若修習、
    多作其道，則[十]結可[完全]斷滅，[七]隨眠乃能遠離。非唯我獨自應死、未
    超越於死，往來死生之一切有情，乃應死者、末超越於死。若屢屢觀察此理，則[出
    世之]道乃生。彼即修習、多作其道。彼若修習、多作其道，則[十]結可斷滅，
    [七]隨眠乃能遠離。非唯我獨自所愛可意之物變亡，往來死生之一切有情所受、
    可意之物，乃可變亡。若屢屢觀察此理，則[出世之]道生。彼即修習、多作其道。
    彼若修習、多作其道，則[十]結可斷滅，[七]隨眠乃能遠離。非唯我獨自有業，
        五  集  第六  蓋品                                  八九

        增支部經典三                                        九O
    領受業，以業為因，以業為親緣，以業為歸趣，我所造善惡之業，
 75 非唯我領受，往來死生之一切有情有業，領受業，以業為因，以業為親綠，以業為
    歸趣，彼等所造善惡之業，彼等皆領受。若屢屢觀察此理，則[出世之]道生。彼
    即修習、多作其道。彼若修習、多作其道，則[十]結可斷滅，[七]隨眠乃能遠離。」
              能定病與老            亦復能定死
              有如法規律            是異生厭嫌
              如斯法有情            我亦應厭此
              於如是之我            此事殊相應
              我如斯思惟            了知無依性
              無病與壯年            或有命憍者
              戰勝一切憍            見出家安穩
              我發勤精進            望求成涅槃
              今我於諸欲            亦無修習欲
              可成不退轉            果遂羅門行

    註1 kathan在暹羅本及其他可採作kin以下准此。

          五十八
    一  一時，世尊住毘舍離[城]大林中之重閣講堂。爾時，世尊於日前分時，著內
    衣，披衣執缽，為乞食而入毘舍離[城]，於毘舍離[城]行乞已，食後市還，入大
    林中，為晝息而坐於樹下。復次，爾時，眾多之栗遮毘童子等執搭箭之弓，帶領狗
    群，往右往左徘徊於大林中。見世尊坐於一樹下，見已而拋欲搭箭之弓，將狗群卻
 76 退一面，詣世尊之處。至已，問訊世尊而各自默然伸手合掌，侍於世尊。爾時，復
    有栗遮毘摩訶那摩散步於大林中，往右往左徘徊其間，見彼等栗遮毘童子各自默然
    伸手合掌侍於世尊。見已，而詣世尊之處。至已，問訊世尊立於一面。立於一面之
    栗遮毘摩訶那摩乃唱優陀那言：
        「跋祇王萬歲!跋祇王萬歲!」
        「摩訶那摩!汝何故如斯言：「跋祇王萬歲!跋祇王萬歲!」耶?」
        五 集 第六 蓋品                                     九一

        增支部經典三                                        九二
        「大德!此等栗遮毘童子甚是放蕩、粗野、傲慢。家族所贈之禮物，或有甘蔗、
    或棗子、或糕點、或麥芽糖、或糖果，皆為彼等奪取而食，奪取而食且蹴貴婦人或
    少女之背後。彼等今卻各自默然伸手合掌而侍於世尊。」
        「摩訶那摩!凡為善男子而具有五法者，或剎帝利灌頂王、或承領父祖傳下之土
    地者、或部隊之將軍者、或聚落之聚落主、或民團之長、或復於各家門中各別為上
    位者，唯可期待繁榮而不衰退。何等為五?
    二  摩訶那摩!世有善男子，起策精勵，流汗，以腕力聚集如法、依德而得之財，
 77 恭敬、尊重、崇敬、供養父母。於是，被恭敬、尊重、崇敬、供養父母即以美意而
    愍念：[汝獲久生，受保護而長壽!」摩訶那摩!為父母所愍念之善男子，唯可期
    待繁榮而不衰退。
    三  復次，摩訶那摩!有善男子，起策精勵，流汗，以腕力聚集如法、依德而得之
    財，恭敬、尊重、崇敬、供養妻子、奴僕、傭人。於是，被恭敬、尊重、崇敬、供
    養妻子、奴僕、傭人即以美意而愍念：「汝獲久生，受保護而長壽!」摩訶那摩!
    為妻子、奴僕、傭人所愍念之善男子，唯可期待繁榮而不衰退。
    四  復次，摩訶那摩!有善男子，起策精勵，流汗，以腕力聚集如法、依德而得之
    財，恭敬、尊重、崇敬、供養比鄰與為[自己之]田地作業人。於是，被恭敬、尊
    重、崇敬、供養之比鄰於為[自己之]田地作業之人等即以美意而愍念：「汝獲久
    生，受保護而長壽!」摩訶那摩!為比鄰與為[自己之]田地作業之人等所愍念之
    善男子，唯可期待繁榮而不衰退。
    五  復次，摩訶那摩!有善男子，起策精勵，流汗，以腕力聚集如法、依德而得之
    財，恭敬、尊重、崇敬、供養接受一切贈品之諸天1。於是，被恭敬、尊重、崇敬、
    供養接受贈品之諸天，即以美意而愍念：「汝獲久生，受保護而長壽!」摩訶那摩!
    為諸天所愍念之善男子，唯可期待繁榮而不衰退。
    六  復次，摩訶那摩!有善男子，起策精勵，流汗，以腕力聚集如法、依德而得之
    財，恭敬、尊重、崇敬、供養沙門婆羅門。於是，被恭敬、尊重、崇敬、供養之沙
 78 門、婆羅門即以美意而愍念：「汝獲久生，受保護而長壽!」摩訶那摩!為沙門婆
    羅門所愍念之善男子，唯可期待繁榮而不衰退。
        摩訶那摩!凡為善男子而具有五法者，或剎帝利灌頂王、或承領祖先傳下之土
        五 集 第六 蓋品                                     九三

        增支部經典三                                        九四
    地者、或部隊之將軍者、或聚落之聚落主、或民團之長、或復於各家門中各別為上
    位者，唯可期待繁榮而不衰退。」
              承事母與父          恆幸惠妻子
              又與家庭人          為從人利益
              利益為兩者          具戒之賢人
              先逝世親屬          又今生活人2
              沙門婆羅門          又惠及諸天
              住家之正義          起歡喜之心
              彼善事作已          可供養稱讚
              現世人稱彼          死而生天界

    註1 家之天掟，自古由祭祀守護神而來。
      2 jivitam由註釋文及文意推之，當讀為jivatam。

          五十九
    一  「諸比丘!於老年出家之人，而能成就五法者難得。何等為五?
    二  諸比丘!於老年出家之人，而聰敏者難得，行儀之圓滿者難得，多聞者難得，
    說法者難得，持律者難得。
        諸比丘!於老年出家之人，而能成就此等五法者難得。」
          六十
    一  「諸比丘!於老年出家之人，而能成就五法者難得。何等為五?
 79 二  諸比丘!於老年出家之人，而能善語者難得，能善持所受者難得，能[教授而]
    敬受者難得，能說法者難得，能持律者難得。
        諸比丘!於老年出家之人，而能成就此等五法者難得。」

          攝句：
            五障、五蓋、勤行支、五時、母與子
            親教師、處、栗遮毘童子與其餘二者
        五 集 第六 蓋品                                     九五

        增支部經典三                                        九六
                第七 想品
          六十一
    一  「諸比丘!若修行或多作如是等之五想，則有大果，大勝利，潤於甘露，終於甘
    露。何等為五?
    二  即不淨想、死想、過患想、食違逆想、一切世界無欣喜想等是。
        諸比丘!若修行或多作是等之五想，則有大果，有大勝利，潤於甘露，終於甘
    露。」
          六十二
    一  「諸比丘!若修行或多作此等之五想，則有大果，有大勝利，潤於甘露，終於甘
    露。何等為五?
    二  即無常想、無我想、死想、食違逆想、一切世界無欣喜想等是。
 80     諸比丘!若修行或多作此等之五想，則有大果，有大勝利，潤於甘露，終於甘
    露。」
          六十三
    一  「諸比丘!依五增長而增長之聖弟子，即依聖增長而增長，受堅固最勝之身。何
    等為五?
    二  即依信而增長、依戒而增長、依聞而增長、依捨而增長、依慧而增長。
        諸比丘!依此等之五增長而增長之聖弟子，即依聖增長而增長，受堅固最勝之
    身。」
              信戒慧增長         又捨聞二者
              如斯善智人         受現堅固身
          六十四
    一  「諸比丘!依五增長而增長之女聖弟子，即依聖增長而增長，受堅固最勝之身。
    何等為五?
    二  即依信而增長、依戒而增長、依聞而增長、依捨而增長、依慧而增長。
        諸比丘!依此等之五增長而增長之女聖弟子，即依聖增長而增長，受堅固最勝
        五 集 第七 想品                                     九七

        增支部經典三                                        九八
    之身。」
              信戒慧增長          又捨聞二者
              如斯善智女          受現堅固身
 81       六十五
    一  「諸比丘!成就五法之比丘，即堪與同梵行者論議。何等為五?
    二  諸比丘!世間有比丘，自具足戒，又對戒具足之論而發問時能記說。自具足定，
    又對定具足之論而發問時能記說。自具足慧，又對慧具足之論而發問時能記說。自
    具足解脫，又對解脫具足之論而發問時能記說。自具足解脫智見，又對解脫智見具
    足之論而發問時能記說。
        諸比丘!成就此等五法之比丘，即堪與同梵行者論議。」
          六十六
    一  「諸比丘!成就五法之比丘，即堪與同梵行者共住。何等為五?
    二  諸比丘!世間有比丘，自具足戒，又對戒具足之論而發問時能記說。自具足定，
    又對定具足之論而發問時能記說。自具足慧，又對慧具足之論而發問時能記說。自
    具足解脫，又對解脫具足之論而發問時能記說。自具足解脫智見，又對解脫智見具
    足之論而發問時能記說。
        諸比丘!成就如是等五法之比丘，即堪與同梵行者共住。」
          六十七
    一  「諸比丘!無論任何比丘、比丘尼，若修五法，多作五法，彼即可期望於二果
 82 中之隨一果，得現法之慧，無論任何餘依者，則為不還性。何等為五?
    二  諸比丘!世間有比丘，修欲三摩地勤行成就神足，修勤三摩地--心三摩地
      --觀三摩地勤行成就神足，[修]第五增上精進。
        諸比丘!無論任何比丘、比丘尼，若修此等五法，多作是等五法，彼乃可期待
    二果中之隨一果，得現法之慧，無論任何餘依，則為不還性。」
          六十八
    一  「諸比丘!我於自覺之前，為未現等覺之菩薩時，修此等五法，多作五法。何等
    為五?
    二  我乃修欲三摩地勤行成就神足，修勤三摩地--心三摩地--觀三摩地勤行成
        五 集 第七 想品                                     九九

        增支部經典三                                        一O0
    就神足，[修]第五增上精進。諸比丘!我自修第五增上精進之此等法故，多作故，
    凡以證智可予作證，我以證智作證其法而引發於心，隨其範圍而各自可得滿足；我
    若領受種種之神通……乃至……至梵世亦令身到，隨其範圍而各自可得予滿足；我
 83 若……乃至……諸漏已盡故，無漏之心解脫、慧解脫於現法自以證智作證，具足而
    住；隨其範圍而各自可得予滿足。」
          六十九
    一  「諸比丘!若修行或多作是等五法，則能引導一向厭離、離貪、滅、寂、通智、
    等覺、涅槃。何等為五?
    二  諸比丘!世間有比丘，循身觀不淨而住，於食而有違逆想，於一切世間而有不
    欣樂想，循一切行而觀無常；復於彼內心，善自安立死想。
        諸比丘!若修行或多作此等之法，則能引導一向厭離、離貪、滅、寂、通智、
    等覺、涅槃。」
          七十
    一  「諸比丘!若修行或多作是等之五法，則能引導漏盡。何等為五?
    二  諸比丘!世間有比丘，循身觀不淨而住，於食而有違逆想，於一切世間而有不
    欣樂想，循一切行而觀無常；復於彼之內心，善自安立死想。
        諸比丘!若修或多作此等之五法，期能引導漏盡。」

          攝句：
            說明二想、二增長及論議
            共住、二神足、厭離與漏盡

 84             第八 戰士品
          七十一
    一  「諸比丘!若修行或多作此等五法，則有心解脫果及心解脫果之勝利，又有慧解
    脫果及慧解脫果之勝利。何等為五?
    二  諸比丘!世間有比丘，循身觀不淨而住，於食而有違逆想，於一切世間有不欣
        五 集 第八 戰上品                                   一O一

        增支部經典三                                        一O二
    樂想，循一切行而觀無常，復於彼之內心，善自安立死想。
        諸比丘!若修行或多作此等五法，則有心解脫果及心解悅果之勝利，又有慧解
    脫果及慧解脫果之勝利。
    三  諸比丘!比丘有心解脫及慧解脫時，諸比丘!此比丘即稱為已拔關、已埋塹、
    已拔箭、已外戶、已倒幢、已卸擔、已離繫之聖者。又，諸比丘!云何為有比丘已
    拔關耶?
    四  諸比丘!世間有比丘，無明已斷，根已磋，如[被]截羅樹之殘幹，能滅，當
    來無生。諸比丘!如是者有比丘是已拔關。又，諸比丘!云何為有比丘是已埋塹耶?
    五  諸比丘!世間有比丘，反覆有生之輪迴已斷，根已磋，如[被]截羅樹之殘幹，
    能滅，當來無生。諸比丘!如是者有比丘是已埋塹。又，諸比丘!云何為有比丘是
    已拔箭耶?
 85 六  諸比丘!世間有比丘，渴愛已斷，根已磋，如[被]截羅樹之殘幹，能滅，當
    來無生。諸比丘!如是者有比丘是已拔箭。又，諸比丘!云何為有比丘已外戶耶?
    七  諸比丘!世間有比丘，五順下分結已斷，根已磋，如[被]截羅樹之殘幹，能
    滅，當來無生。諸比丘!如是者有比丘是已外戶。又，諸比丘!云何為有比丘是已
    倒幢、已卸擔、已離繫之聖者耶?
    八  諸比丘!世間有比丘，我慢已斷，根已磋，如[被]截羅樹之殘幹，能滅，當
    來無生。諸比丘!如是比丘是已倒幢、已卸擔、已離繫之聖者。」
          七十二
    一  「諸比丘!若修行或多作此等五法，則有心解脫果及心解脫果之勝利，又有慧解
    脫果及慧解脫果之勝利。何等為五?
    二  即：無常想、於無常之苦想、於苦之無我想、斷想、離貪想等是。
        諸比丘!若修行或多作此等五法，則有心解脫果及心解脫果之勝利，又有慧解
    脫果及慧解脫果之勝利。
    三  諸比丘!比丘有心解脫及慧解脫時，諸比丘!此比丘即稱為已拔關、已埋塹、
    已拔箭、已外戶、已倒幢、已卸擔、已離繫之聖者。又，諸比丘!云何為有比丘已
    拔關耶?
    四  諸比丘!世間有比丘，無明已斷，根已磋，如[被]截羅樹之殘幹，能滅，當
        五 集 第八 戰士品                                   一O三

        增支部經典三                                        一O四
    來無生。諸比丘!如是者有比丘是已拔關。又，諸比丘!云何為有比丘是已埋塹耶?
 86 五  諸比丘!世間有比丘，反覆有生之輪迴已斷，根已磋，如[被]截羅樹之殘幹，
    能滅，當來無生。諸比丘!如是者有比丘是已埋塹。又，諸比丘!云何為有比丘已
    拔箭耶?
    六  諸比丘!世間有比丘，渴愛已斷，根已磋，如[被]截羅樹之殘幹，能滅，當
    來無生。諸比丘!如是者有比丘是已拔箭。又，諸比丘!云何為有比丘已外戶耶?
    七  諸比丘!世間有比丘，五順下分結已斷，根已磋，如截羅樹之殘幹，能滅，當
    來無生。諸比丘!如是者有比丘是已外戶。又，諸比丘!云何為有比丘是已倒幢、
    是已卸擔、是已離繫之聖者耶?
    八  諸比丘!世間有比丘，我慢已斷，根已磋，如截羅樹之殘幹，能滅，當來無生。
    諸比丘!如是者有比丘是已倒幢、是已卸擔、是已離繫之聖者。」
          七十三
    一  爾時，有隨一之比丘，詣世尊之處。至已，問訊世尊，坐於一面。坐於一面之
    彼比丘白世尊言：
        「大德!法住者，法住者，大德!齊具何之比丘，為法住者耶?」
    二  「比丘!世間有比丘，通達於法，謂：契經、應頌、記說、諷頌、無問自說、如
    是說、本生、未曾有法、智解等是。彼依其法通達而度日，廢獨居，不精進於內心
    之寂止。比丘!是名為多通達比丘，而非法住者。
 87 三  復次，比丘!有比丘有聞、通達，廣為他人說法，彼依其法教示而度日，廢獨
    居，不精進於內心之寂止。比丘!是名多教示比丘，而非法住者。
    四  復次，比丘!有比丘有聞、通達，廣為讀誦其法，彼依其讀誦而度日，廢獨居，
    不精進於內心之寂止。比丘!是名多讀誦比丘，而非法住者。
    五  復次，比丘!有比丘有聞、通達，以心隨尋、隨伺其法，以意而隨觀[其法]。
    彼依其法尋思而度日，廢獨居，不精進於內心之寂止。比丘!是名多尋思比丘，而
    非法住者。
    六  比丘!世間有比丘，通達於法，謂：契經、應頌、記說、諷頌、無問自說、如
    是說、本生、未曾有法、智解等是。彼不依其法通達而度日，不廢獨居，精進於內
    心之寂止。比丘!如是者為法住比丘。
        五 集 第八 戰士品                                   一0五

        增支部經典三                                        一O六
    七  比丘!如是我說比丘之多得達、多教示、多讀誦、多尋思、法住者。比丘!凡
    [大]師為利益而起憐愍心，哀愍而對弟子應作者，我為汝等而作。比丘![於]
    此等樹下，此等空屋，比丘!當靜觀!勿放逸，勿後悔，此是我對汝等之所教誡。」
 88       七十四
    一  爾時，有隨一之比丘，詣世尊之處。至已，問訊世尊，坐於一面。坐於一面之
    彼比丘白世尊言：
        「大德!法住者，法住者，大德!齊具何得為法住者耶?」
    二  「比丘!世間有比丘，得達於法，謂：契經、應頌、記說、諷頌、無問自說、如
    是說、本生、未曾有法、毘陀羅。然而不解以上其[法]之慧義。比丘!是名為多
    學誦比丘，而非法住者。
    三  復次，比丘!有比丘有聞、得達，廣為他人說法，然而不解以上其[法]之慧
    義。比丘!是名為多教示比丘，而非法住者。
    四  復次，比丘!有比丘有聞、得達，廣為讀誦其法，然而不解以上其[法]之慧
    義。比丘!是名為多讀誦比丘，而非法住者1。
    五  復次，比丘!有比丘有聞、得達，以心隨尋、隨伺其法，以意而隨觀，然而不
    解以上其[法]之慧義。比丘!是名為多尋思比丘，而非法住者。
    六  比丘!世間有比丘，得達於法，謂：契經，應頌、記說、諷頌、無問自說、如
    是說、本生、未曾有法、毘陀羅。又了解以上其[法]之慧義。比丘!如是乃為法
    住比丘。
    七  比丘!如是我說比丘之多得達、多教示、多讀誦、多尋思、法住者。比丘!凡
 89 [大師]為利益而起憐愍心，哀愍而對弟子應作者，我為汝等而作。比丘![於]
    此等樹下，此等空屋，比丘!當靜觀!勿放逸，勿後悔，此乃我對汝等之所教誡。」

    註1 dhammavihari是dhammavihari之誤。

          七十五1
    一  「諸比丘!有此等之五戰士，存在於世。何等為五?
    二  諸比丘!世間有一類戰士，連見戰地起塵埃亦恐懼、戰慄，蹈而不前，不能戰
        五 集 第八 戰士品                                   一O七

        增支部經典三                                        一0八
    鬥。諸比丘!世間有如是一類之戰士。諸比丘!有此第一種戰士存在於世。
    三  復次，諸比丘!世間有一類之戰上，容忍戰地塵埃聚，而見幢群則恐懼、戰慄，
    蹈而不前，不能戰鬥。諸比丘!世間有如是一類之戰士。有此第二種戰士存在於世。
    四  復次，諸比丘!世間有一類之戰士，容忍戰地塵埃聚、幢群，而聽聞喊聲則恐
    懼、戰慄，蹈而不前，不能戰鬥。諸比丘!世間有如是一類之戰士。諸比丘!有此
    第三種戰士存在於世。
    五  復次，諸比丘!世間有一類之戰士，容忍戰地塵埃聚、幢群、喊聲，而相爭敗
    陣失神。諸比丘!世有如是一類之戰士。諸比丘!有此第四種戰士而存在於世。
 90 六  復次，諸比丘!世間有一類之戰士，容忍戰地塵埃聚、幢群、喊聲、相爭，彼
    乃勝其戰鬥，成為勝者，即住於其本營。諸比丘!世間有如是一類之戰士。諸比丘!
    有此第五種戰士而存在於世。
        諸比丘!有此等五戰士而存在於世。
    七  諸比丘!正如是，譬喻此等之戰士，有五者補特伽羅存在於諸比丘中。何等為
    五?
    八  諸比丘!世間有比丘，連見塵埃聚亦恐懼、戰慄，蹈而不前，不能繼續梵行，
    示弱於學，棄學而退轉。彼之塵埃聚者何耶?諸比丘!世間有比丘，聽說於某村或
    某邑，有女人2或童女，美麗，勝於所見，見者歡喜，成就最上之色形。彼聞已而
    恐懼、戰慄，蹈而不前，不能繼續梵行。示弱於學，棄學而退轉。此是彼之塵埃聚。
        諸比丘!譬如彼戰士，連見塵埃聚亦恐懼、戰慄，蹈而不前，不能戰鬥。諸比
    丘!我說可如是譬喻如此之補特伽羅。諸比丘!世間有如是一類之補特伽羅。諸比
    丘!是可喻為第一種之戰士，有此補特伽羅存在於諸比丘之中。
    九  復次，諸比丘!有比丘容忍戰地塵埃聚，然見幢群則恐懼、戰慄，蹈而不前，
    不能繼續梵行，示弱於學，棄學而退轉。彼幢群者何耶?諸比丘!世間有比丘，雖
    不聞於某村或某邑，有女人或童女，美麗，勝於所見，見者歡喜，成就最上之色形
 91 ，而自見3女人或童女之美麗，勝於所見，見者歡喜，成就最上之色形。彼見此女
    已，而恐懼、戰慄，蹈而不前，不能繼續梵行，示弱於學，棄學而退轉，此是彼之
    幢群。
        諸比丘!譬如彼戰士，容忍戰地塵埃聚，而見幢群則恐懼、戰慄，蹈而不前，
        五 集 第八 戰士品                                   一O九

        增支部經典三                                        一一O
    不能戰鬥。諸比丘!我說可如是譬喻如此之補特伽羅。諸比丘!世間有如是一類之
    補特伽羅。諸比丘!是可喻為第二種之戰上，有此補特伽羅存在於諸比丘中。
    一O  復次，諸比丘!有比丘容忍戰地塵埃聚、幢群，而聽聞喊聲則恐懼、戰慄，
    蹈而不前，不能繼續梵行，示弱於學，棄學而退轉。彼喊聲者何耶?諸比丘!世間
    有女人，接近居林中、或居樹下、或接近居空屋之比丘已，嘲笑、敘談，拍手哄笑，
    發輕弄之語。彼為女人所嘲笑、敘談，拍手哄笑而恐懼、戰慄，蹈而不前，不能繼
    續梵行，示弱於學，棄學而退轉。此是彼喊聲。
        諸比丘!譬如有戰士，容忍戰地塵埃聚、幢群，而聽聞喊聲則恐懼、戰慄，蹈
    而不前，不能戰鬥。諸比丘!我說可如是譬喻如此之補特伽羅。諸比丘!世間有如
    是一類之補特伽羅。諸比丘!是可喻為第三戰士，有此補特伽羅存在於諸比丘中。
 92 一一  復次，諸比丘!有比丘容忍戰地塵埃聚、幢群、喊聲，而相鬥敗陣而失神。
    其相鬥者何耶?諸比丘!世間有女人，接近於居林中、或居樹下、或居空屋之比丘
    已，侵犯而坐，侵犯而臥，擁抱。彼為女人所侵犯而坐，侵犯而臥，所擁抱，不棄
    學，不示羸劣而行婬事。此是其相鬥。
        諸比丘!譬如有彼戰士，容忍戰地塵埃聚、幢群、喊聲，於相爭敗陣而失神。
    諸比丘!我說可如是譬喻如此之補特伽羅。諸比丘!世間有如是一類之補特伽羅。
    諸比丘!是可喻為第四種戰士，有此補特伽羅存在於諸比丘中。
    一二  復次，諸比丘!有比丘，容忍戰地塵埃聚、幢群、喊聲、相鬥，彼乃勝其戰
    鬥，成為勝者，即住於其本營。其本營者何耶?諸比丘!世間有女人，接近於居林
    中、或居樹下、或居空屋之比丘已，侵犯而坐，侵犯而臥，擁抱。彼為女人所侵犯
    而坐，侵犯而臥，被擁抱，脫離而去隨意之處。彼則利用叢林、樹下、山、窟、岩
    拿、塚間、高原、空處、稻桿積所遠離之坐臥處，或居林中、或居樹下、或居空屋，
    結跏趺坐，惟願端身，安立對面之念。彼斷世中之貪，心無貪而住，淨治心之貪欲；
    斷瞋失，心無瞋而住，饒益悲愍一切有情，淨治心之瞋失；斷惛眠，無惛眠而住，
    有光明想，以正念正知而淨治惛眠之心；斷掉悔，無掉舉而住，以內心寂靜而淨治
 93 心之掉悔；斷疑慮，祇除疑慮而住，於善法無疑慮，淨治心之疑慮。彼乃斷染污其
    心、羸弱其慧之此等五蓋，離欲……乃至……具足第四靜慮而住。彼乃如是而心得
    定、清淨、潔白、無垢，遠離染污，得柔軟、堪忍、不動而住之時，引發為盡諸漏
        五 集 第八 戰士品                                   一一一

        增支部經典三                                        一一二
    之心。彼乃如實了知是苦，如實了知是苦集，如實了知是苦滅，如實了知是趣苦滅
    之道；如實了知此等為漏，如實了知是漏集，如實了知是漏滅，如實了知是趣漏滅
    之道。彼乃如是了知，如是見故，解脫心欲漏，解脫心有漏，解脫心無明漏，於已
    解脫者，則有解脫之智：生已盡，梵行已住，可辦者已辦，更了知不還於現境。是
    其戰鬥克勝。
        諸比丘!譬如有戰士，容忍塵埃聚、幢群、喊聲、相鬥，彼乃勝於此之戰鬥，
    成為戰鬥之勝者，即住於彼之本營。諸比丘!我說可如是譬喻如此之補特伽羅。諸
    比丘!世間有如是一類之補特伽羅。諸比丘!是可喻為第五種戰士，有此補特伽羅
    存在於諸比丘中。
        諸比丘!可喻為五戰士，有此等之補特伽羅存在於諸比丘中。」

    註1 增一阿含三三(大正藏二、六八六c)。
      2 itthi暹羅本作itthi為正，以下亦然。
      3 samam取暹羅本之samam。

          七十六1
    一  「諸比丘!有此等之五戰士，存在於世。何等為五?
 94 二  諸比丘!世間有一類之戰士，執劍、楯，裝弓、箙，參加布陣之戰鬥。彼於戰
    鬥則鼓起勇氣而奮鬥，然敵人鬥殺如是鼓起勇氣而奮鬥之彼。諸比丘!世間有如是
    一類之戰士。諸比丘!有如是戰士而存在於世，是為第一種。
    三  復次，諸比丘!世間有一類之戰士，執劍、楯，裝弓、箙，參加布陣之戰鬥。
    彼於戰鬥則鼓起勇氣而奮鬥，然敵人殺如是鼓起勇氣而奮鬥之彼，出彼於[戰列]
    外，出[戰列]外已，被引導至親族處。彼欲依親族而隨從引導，然而未達於親族
    [家]，在途中即命終。諸比丘!世間有如是一類之戰士。諸比丘!有如是戰士而存
    在於世，是為第二種。
    四  復次，諸比丘!世間有一類之戰士，執劍、楯，裝弓、箙，參加布陣之戰鬥。
        五 集 第八 戰士品                                   一一三

        增支部經典三                                        一一四
    彼於戰鬥鼓起勇氣而奮鬥，然敵人射殺如是鼓起勇氣而奮鬥之彼，出彼於[列]外，
    出[列]外已，被引導至親族處。親族乃看護、伺候於如是之彼。彼一面為至親族
    處所看護；一面為[親族]所伺候，卻為其病而命終。諸比丘!世間有如是一類之
    戰士。諸比丘!有如是戰士而存在於世，是為第三種。
    五  復次，諸比丘!世間有一類之戰士，執劍、楯，裝弓、箙，參加布陣之戰鬥。
    彼於戰鬥，則鼓起勇氣而奮鬥，然敵人射殺如是鼓起勇氣而奮鬥之彼，出彼於[列]
    外，出[列]外已，被引導至親族處。親族乃看護、伺候如是之彼。彼一面為至親
    族處所看護，一面為[親族]所伺候，其病乃癒。諸比丘!世間有如是一類之戰士。
        諸比丘!有如是戰士而存在於世，是為第四種。
 95 六  復次，諸比丘!世間有一類之戰士，執劍、楯，裝弓、箙，參加布陣之戰鬥。
    彼乃勝於其戰鬥，成為勝者，即住於其本營。諸比丘!世間有如是一類之戰士。諸
    比丘!有如是戰士而存在於世，是為第五種。
        諸比丘!有此等之五戰士而存於世。
    七  諸比丘!正如是，可喻為此等之五戰士，有補特伽羅而存在於諸比丘中。何等
    為五?
    八  諸比丘!世間有諸比丘，依止於隨一之村或邑而住。彼於日之前分，著內衣，
    披衣持缽，為乞食而入其村或邑。不護身，不護語，不護心，不安住其念，不防禦
    其根，彼於其處，或見亂著衣、或見不正覆身之女人；或見亂著衣、或見不正覆身
    之女人已，彼之貪即攪亂其心，彼由貪所攪亂之心，不棄學，不示弱而行婬事。
        諸比丘!譬如有彼之戰士，執劍、楯，裝弓、箙，參加布陣之戰鬥。彼於戰鬥
    則鼓起勇氣而奮鬥，然敵人殺如是鼓起勇氣而奮鬥之彼。諸比丘!我說可如是譬喻
    如此之補特伽羅。諸比丘!世間亦有如是一類之補特伽羅。諸比丘!是可喻為第一
    種之戰士，有此補特伽羅而存在於諸比丘之中。
    九  復次，諸比丘!有比丘依止於隨一之村或邑而住。彼於日之前分，著內衣，披
    衣持缽，為乞食而入其村或邑。不護身，不護語，不護心，不安住其念，不防禦其
 96 根，彼於其處，或見亂著衣、或見不正覆身之女人；或見亂著衣、或見不正覆身之
    女人已，彼之貪即攪亂其心，彼由貪所攪亂之心，彼之身乃擾惱，心乃擾惱。彼謂：
    「我今往[僧]園而告諸比丘：「諸賢者!我為貪所纏縛，為貪所隨逐，不能繼續梵
        五 集 第八 戰士品                                   一一五

        增支部經典三                                        一一六
    行，示弱於學，棄學而退轉。」」彼即往[僧]園，然未達[僧]園，於中途而示弱
    於學，棄學而退轉。
        諸比丘!譬如有彼之戰士，執劍、楯，裝弓、箙，參加布陣之戰鬥。彼於其戰
    鬥則鼓起勇氣而奮鬥，然敵人射殺如是鼓起勇氣而奮鬥之彼，出彼於[列]外，出
    [列]外已被引導至親族處。彼即欲依親族而隨從引導，然而未達親族之家，在中
    途命終。諸比丘!我說可如是譬喻如此之補特伽羅。諸比丘!世間亦有如是一類之
    補特伽羅。諸比丘!是可喻為第二種之戰士，有此補特伽羅而存在於諸比丘之中。
    一O  復次，諸比丘!有比丘依止於隨一之村或邑而住。彼於日之前分，著內衣，
    披衣持缽，為乞食而入其村或邑。不護身，不護語，不護心，不安住其念，不防禦
    其根，彼於其處，或見亂著衣、或見不正覆身之女人；或見亂著衣、或見不正覆身
    之女人已，彼之貪即攪亂其心，彼由貪所攪亂之心，彼之身乃擾惱，心乃擾惱。彼
    謂：「我今往[僧]園而告諸比丘：「諸賢者!我為貪所纏縛，為貪所隨逐，不能繼
    續梵行，示弱於學，棄學而退轉。」」彼往[僧]園而告諸比丘：「諸賢者!我為貪
    所纏縛，為貪所隨逐，不能繼續梵行，示弱於學，棄學而退轉。」同梵行者即教授、
    教誡如是之彼：
 97     「友!世尊說：「欲者少味、多苦、多惱，於此處過患倍增。」世尊說：「欲者如
    骨鎖，多苦、多惱，於此處過患倍增。」世尊說：「欲者如肉塊，多苦、多惱，於此
    處過患倍增。」世尊說：「欲者如草炬，多苦、多惱，於此處過患倍增。」世尊說：「欲
    者如火坑，多苦、多惱，於此處過患倍增。」世尊說：「欲者如夢，多苦、多惱，於
    此處過患倍增。」世尊說：「欲者如借用物，多苦、多惱，於此處過患倍增。」世尊說：
    「欲者如樹果，多苦、多惱，於此處過患倍增。」世尊說：「欲者如屠舍，多苦、多惱，
    於此處過患倍增。」世尊說：「欲者如鎗矛，多苦、多惱，於此處過患倍增。」世尊說：
    「欲者如蛇首，多苦、多惱，於此處過患倍增。」具壽!欣樂梵行!具壽!勿示弱於
    學，勿棄學而退轉。」
        彼為同梵行者如是教授、如是教誡。彼如是謂：「友!譬如世尊即說：「欲者少
    味、多苦、多惱，於此處過患倍增。」我仍不能繼續梵行，示弱於學，當棄學而退轉。」
    彼示弱於學，棄學而退轉。
        諸比丘!譬如有戰士，執劍、楯，裝弓、箙，參加布陣之戰鬥。彼於其戰鬥鼓
        五 集 第八 戰士品                                   一一七

        增支部經典三                                        一一八
 98 起勇氣而奮鬥，然敵人射殺如是鼓起勇氣而奮鬥之彼，出彼於[列]外，出[列]
    外已被引導至親族處，至親族處即看護、侍候如是之彼。彼乃為至親族處所看護、
    所侍候，卻為其病而命終。諸比丘!我說可如是譬喻如此之補特伽羅。諸比丘!世
    間有如是一類之補特伽羅，諸比丘!是可喻為第三種之戰士，有此補特伽羅而存在
    於諸比丘中。
    一一  復次，諸比丘!有比丘依止於隨一之村或邑而住。彼於日之前分，著內衣，
    披衣持缽，為乞食而入其村或邑。不護身，不護語，不護心，不安住其念，不防禦
    其根彼於其處，或見亂著衣、或見不正覆身之女人；或見亂著衣、或見不正覆身之
    女人已，彼貪即攪亂其心，彼由貪所攪亂之心，彼之身乃擾惱，心乃擾惱。彼謂：
    「我今往[僧]園而告諸比丘：「諸賢者!我用貪所纏縛，為貪所隨逐，不能繼續梵
    行，示弱於學，棄學而退轉。」」彼往[僧]園而告諸比丘：「諸賢者!我為貪所纏
    縛，為貪所隨逐，不能繼續梵行，示弱於學，當棄學而退轉。」同梵行者即教授、
    教誡如是之彼：
        「友!世尊即說：「欲者少味、多苦、多惱，於此處過患倍增。」世尊即說：「欲
    者如骨鎖，多苦、多惱，於此處過患倍增。」世尊說：「欲者如肉塊……。」世尊即說：
    「欲者如草炬……。」世尊即說：「欲者如火坑……。」世尊即說：「欲者如夢……。」
 99 世尊即說：「欲者如借用物……。」世尊即說：「欲者如樹果……。」世尊即說：「欲者
    如屠舍……。」世尊即說：「欲者如鎗矛……。」世尊即說：「欲者如蛇首，多苦、多
    惱，於此處過患倍增。」具壽!欣樂梵行。具壽!勿示弱於學，勿棄學而退轉。」
        彼為同梵行者如是所教授、如是所教誡，彼如是謂：「諸賢者!我欲勇悍。諸
    賢者!我欲勤行。諸賢者!我欲欣樂梵行。諸賢者!我今不示弱於學，當不棄學而
    退轉。」
        諸比丘!譬如有戰士，執劍、楯，裝弓、箙，參加布陣之戰鬥。彼於其戰鬥鼓
    起勇氣而奮鬥，然敵人射殺如是鼓起勇氣而奮鬥之彼，出彼於[列]外，出[列]
    外已，而被引導至親族處，親族即看護、侍候如是之彼。彼即為親族所看護、所侍
    候，其病乃癒。諸比丘!我說可如是譬喻如此之補特伽羅。諸比丘!世間有如是一
    類之補特伽羅，諸比丘!是可喻為第四種之戰士，有此補特伽羅而存在於諸比丘中。
    一二  復次，諸比丘!有比丘依止於隨一之村或邑而住。彼於日之前分，著內衣，
        五 集 第八 戰士品                                   一一九

        增支部經典三                                        一二O
    披衣持缽，為乞食而入其村或邑。守護其身，守護其語，守護其心，安住其念，防
    禦其根，彼以眼見色已，不取相，不取隨好。若不防禦眼根而住，則貪、憂、惡不
100 善法者當流入，為防禦其而修行，保護眼根，入眼根之律儀；以耳聞聲已……以鼻
    嗅香已……以舌嘗味已……以身觸所觸已……以意識法已，不取相，不取隨好。若
    不防禦意根而住，則貪、憂、惡不善法等當流入，為防禦此等而修行，保護意根，
    入意根之律儀。彼於食後，從乞食而還，利用林中、樹下、山、洞窟、嚴龕、塚間、
    高原、空處、稻桿積遠離之坐臥處。彼或居林中、或坐樹下、或居空屋，結跏趺坐，
    端身期許，安立對面之念。彼斷世之貪……乃至……彼斷其染污心、損壞其慧之此
    等五蓋，離欲……乃至……具足第四靜慮而住。彼如是心得定、清淨、潔白、無垢，
    遠離染污，得柔軟、堪忍、不動而住之時，為盡諸漏引發其心。彼乃如實了知是苦
    ……乃至……更了知不還現狀。
        諸比丘!譬如有戰士，執劍、楯，裝弓、箙，參加布陣之戰鬥。彼乃勝於其戰
    鬥，成為勝者，即住於本營。諸比丘!如是，我說可譬喻如此之補特伽羅。諸比丘!
    世間有如是一類之補特伽羅，諸比丘!是可喻為第五種之戰士，有此補特伽羅而存
    在於諸比丘中。
        諸比丘!喻有此等之五戰士，有補特伽羅而存於諸比丘中。」

    註1 增一阿含三三(大正藏二、六八七b)。

          七十七
101 一  「諸比丘!若見此等五未來之怖畏，則比丘應為未得之得、為未達之達、為未證
    之證，居於林中而不放逸，熾然不惜身命而住。何等為五?
    二  諸比丘!世間有比丘，居於林中，思擇而謂：「我今孤獨而住於林中。孤獨而
    住於林中之我，或有蛇欲咬、或有蝎欲螫、或有百足而齧，致我將因之而死。此我
    所障礙，我即為未得之得、為未達之達、為未證之證，啟發精進。」
        諸比丘!有是比丘，見未來之怖畏，則為未得之得、為未達之達、為未證之證，
    居於林中而不放逸，熾然不惜身命為住，是為第一。
    三  復次，諸比丘!有比丘，居於林中，思擇而謂：「我今孤獨而住於林中。我孤
        五 集 第八 戰士品                                   一二一

        增支部經典三                                        一二二
    獨而住於林中，或失腳而墜落、或為所食之食物兩害身、或為熱而變調、或為痰而
    變調、或為刀風而變調，故我有死。此我所障礙，我即為未得之得、為未達之達、
    為未證之證，啟發精進。」
        諸比丘!有是比丘，見未來之怖畏，則為未得之得、為未達之達、為未證之證，
    居於林中而不放逸，熾然不惜身命為住，是為第二。
    四  復次，諸比丘!有比丘，居於林中，思擇而謂：「我今孤獨而住於林中。我孤
    獨而住林中，邂逅猛獸，或獅子、或虎、或豹、或能、或獵狗，彼等即奪我命。此
102 我所障礙，我即為末得之得、為未達之達、為末證之證，啟發精進。」
        諸比丘!有是比丘，若見未來之怖畏，則為末得之得、為未達之達、為未證之
    證，居於林中而不放逸，熾然不惜身命為住，是為第三。
    五  復次，諸比丘!有比丘居於林中，思擇而謂：「我今孤獨而住於林中。我孤獨
    而住於林中，或邂逅於賊，賊即已作所作1、或將作所作，皆[足以]奪我命，故
    我命終。此我所障礙，我為未得之得、為未達之達、為未證之證，啟發精進。」
        諸比丘!有是比丘，見未來之怖畏，則為未得之得、為未達之達、為未證之證，
    居於林中而不放逸，熾然不惜身命為住，是為第四。
    六  復次，諸比丘!有比丘，居於林中，思擇而謂：「我今孤獨而住於林中，林中
    住有暴惡之非人，彼等即奪我命，故我命終。此我所障礙，我為未得之得、為未達
    之達、為未證之證，啟發精進。」
        諸比丘!有是比丘，見未來之怖畏，則為未得之得、為未達之達、為未證之證，
    居於林中而不放逸，熾然不惜身命為住，是為第五。
        諸比丘!若見此等五種未來之怖畏者，則比丘為未得之得、為未達之達、為末
    證之證，居於杯中而不放逸，熾然不惜身命而住。

    註1 賊已作所作終者，取有情咽喉之血獻於神，若未作不作時，為所作之成效，如是謂豫作。

103       七十八
    一  「諸比丘!若見此等五種未來怖畏者，則比丘為未得之得、為未達之達、為未證
    之證，不放逸，熾然不惜身命而住。何等為五?
        五 集 第八 戰士品                                   一二三

        增支部經典三                                        一二四
    二  諸比丘!世間有比丘思擇而謂：「我今少壯，青年髮黑，成就美麗第一之盛年
    期。然而，老當觸於此身時，若如是為老所制而衰，則難以思惟諸佛之教，難行樹
    林、草叢、高原、邊陬之坐臥。我預先於如是非愛、非樂、非可意之法，前來於我
    之前，為未得之得、為未達之達、為未證之證，啟發精進。我即成就此法，即使老
    衰亦住於安穩。」
        諸比丘!有比丘，見未來之怖畏，則為未得之得、為未達之達、為未證之證，
    不放逸，熾然不惜身命而住，是為第一。
    三  復次，諸比丘!有比丘思擇而謂：「我今無病無惱，能具平等消化，不過冷，
    不過暖，中庸而堪勤行。然而，病即觸於此身時，若如是為病所制而病，則不容易
    思惟諸佛之教，不易行樹林、草叢、高原、邊陬之坐臥。我預先於如是非愛、非樂
104 、非可意之法，前來於我之前，為未得之得、為未達之達、為末證之證，啟發精進。
    我即成就此法，即使生病亦住於安穩。」
        諸比丘!有比丘，見未來之怖畏，則為未得之得、為未達之達、為未證之證，
    不放逸，熾然不惜身命而為住，是為第二。
    四  復次，諸比丘!有比丘思擇而謂：「如今豐年而苗稼稔，乞食易得，捃拾遺穀
    而易活命；然而，年凶險而苗稼不稔，乞食難得，可有捃拾遺穀而難活命之時。復
    於凶年，人人即移轉於豐年之地方，群眾雜居於其處。又，群眾雜居之時，不容易
    思惟諸佛之教，不易行樹林、草叢、高原、邊陬之坐臥。我預先於如是非愛、非樂、
    非可意之法，前來於我之前，為未得之得、為未達之達、為末證之證，啟發精進。
    我即成就此法，即使凶年亦住於安穩。」
        諸比丘!有比丘，見未來之怖畏，則為未得之得、為未達之達、為未證之證，
    不放逸，熾然不惜身命而以為住，是為第三。
    五  復次，諸比丘!有比丘思擇而謂：「如今諸人即和合、相慶而不諍，如乳與水
105 ，互以親愛之眼相視而住。然而，有林叢盜賊擾亂之怖畏，地方人乘戰車往右往左
    時；又，若有怖畏者，則人人移動於安穩之處，群眾雜居於其處；又，群眾雜居時，
    則不易思惟諸佛之教，不易行樹林、草叢、高原、邊陬之坐臥。我預先於如是非愛、
    非樂、非可意之法，前來於我之前，為未得之得、為未達之達、為未證之證，啟發
    精進。我即成就此法，即使於怖畏之中亦住於安穩。」
        五 集 第八 戰士品                                   一二五

        增支部經典三                                        一二六
        諸比丘!有比丘，見未來之怖畏，則為未得之得、為未達之達、為未證之證，
    不放逸，熾然不惜身命而為住，是為第四。
    六  復次，諸比丘!有比丘思擇而謂：「如今僧伽即和合、相慶而不諍，守規律而
    住於安穩。然而有僧伽被破之時，而僧伽被破時，不易思惟諸佛之教，不易行樹林、
    草叢、高原、邊悚之坐臥。我預先於如是非愛、非樂、非可意之法，前來於我之前，
    為未得之得、為未達之達、為末證之證，啟發精進。我即成就此法，即使僧伽被破
    之時亦住於安穩。」
        諸比丘!有比丘，見未來之怖畏，則為未得之得、為未達之達、為未證之證，
    不放逸，熾然不惜身命而以為住，是為第五。
        諸比丘!比丘若見此等五種怖畏，則為未得之得、為未達之達、為未證之證，
    不放逸，熾然不惜身命而住。」
          七十九
106 一  「諸比丘!有此等五種未來之怖畏，現不起，當來可起，汝等應覺察；又，覺已，
    為斷此等應精勤。何等為五?
    二  諸比丘!當來之世有諸比丘，不修身、不修戒、不修心、不修慧。彼等雖然不
    修身、不修戒、不修心、不修慧，卻可按其他人之具足戒；又於他之增上戒、增上
    心、增上慧，亦當不能化導，而他所授之人亦不修身、不修戒、不修心、不修慧。
    彼等雖然不修身、不修戒、不修心、不修慧，卻可按其他人之具足戒；又於他之增
    上戒、增上心、增上慧，亦當不能化導，而他所授之人而可不修身、不修戒、不修
    心、不修慧。諸比丘!如是法污則律污，律污則法污。
        諸比丘!是有未來之第一怖畏，現不起，當來可起，汝等應覺彼；又既覺已，
    為斷彼應精勤。
    三  復次，諸比丘!當來之世有諸比丘，不修身、不修戒、不修心，不修慧。彼等
    雖然不修身、不修戒、不修心、不修慧，卻可成為他人所依之師1；又於他之增上
    戒、增上心、增上慧，亦當不能化導，而他所授之人亦可不修身、不修戒、不修心、
    不修慧。彼等雖然不修身、不修戒、不修心、不修慧，卻可成為他人所依之師，又
    於他之增上戒、增上心、增上慧，亦當不能化導，而他所授之人亦可不修身、不修
    戒、不修心、不修慧。諸比丘!如是法污則律污，律污則法污。
        五集 第八 戰士品                                    一二七

        增支部經典三                                        一二八
        諸比丘!是有未來之第二怖畏，現不起，當來可起，汝等應覺彼；又既覺已，
    為斷彼應精勤。
107 四  復次，諸比丘!當來之世有諸比丘，不修身、不修戒、不修心、不修慧。彼等
    雖然不修身、不修戒、不修心、不修慧，卻談最上法之論、智解之論，陷於黑法而
    不覺。諸比丘!如是法污則律污，律污則法污。
        諸比丘!是有未來之第三怖畏，現不起，當來可起，汝等應覺彼；又既覺已，
    為斷彼應精勤。
    五  復次，諸比丘!當來之世有諸比丘，不修身、不修戒、不修心、不修慧。彼等
    雖然不修身、不修戒、不修心、不修慧，亦不欲聽聞如來所說之[文]甚深、義甚
    深、出世、空性相應之諸經，不屬耳而聽，不生欲了解之心，又，不認為此等之諸
    法應學、應思惟而通達；反之，於頌文、詩、美字、美文，外弟子所說之諸經欲聽
    聞，屬耳而聽，生欲了解之心，認為此等之諸法應學、應思惟而通達。諸比丘!如
    是法污則律污，律污則法污。
        諸比丘!足有未來之第四怖畏，現不起，當來可起，汝等應覺彼；又既境已，
    為斷彼應精勤。
108 六  復次，諸比丘!當來之世有諸比丘，不修身、不修戒、不修心、不修慧。彼等
    雖然不修身、不修戒、不修心、不修慧，作為長老比丘卻多蓄[財物]，[於戒學]
    緩慢，為墮落之先行者，不勉勵遠離，為末得之得、為未達之達、為未證之證，不
    啟發精進。隨從之人眾即當隨彼等之見，其人眾亦多蓄[財物]，[於戒學]緩慢，
    為墮落之先行者，不勉勵遠離，為末得之得、為未達之達、為末證之證，不啟發精
    進。諸比丘!如是法污則律污，律污則法污。
        諸比丘!是有未來之第五怖畏，現不起，當來可起，汝等應覺彼；又既覺已，
    為斷彼應精勤。
        諸比丘!有此等五種未來之怖畏，現不起，當來可起，汝等應覺彼；又既覺已，
    為斷彼等應精勤。」

    註1親教師之旅行不在或死亡時，代其親教師名為所依師。

        五 集 第八 戰士品                                   一二九

        增支部經典三                                        一三O
          八十
    一  「諸比丘!有此等五種未來之怖畏，現不起，當來可起，汝等應覺察；又既覺已，
    為斷此等應精勤。何等為五?
    二  諸比丘!當來之世，有諸比丘希望美麗之衣，彼等即希望美麗之衣而廢穿糞掃
    衣，廢樹林、草叢、高原、邊陬之坐臥，入於村、邑、王都而居住，又，為衣服故，
    敢作種種非好之非行。
        諸比丘!是有未來之第一怖畏，現不起，當來可起，汝等應覺察彼；又既覺已，
    為斷彼應精勤。
109 二  復次，諸比丘!當來之世，有諸比丘希望美味之食，彼等即希望美味之食而廢
    乞食，廢樹林、草叢、高原、邊陬之坐臥。為尋求適於嗜好之上味，入於村、邑、
    王都而居住；又，為食物故，敢作種種非好之非行。
        諸比丘!是有未來之第二怖畏，現不起，當來可起，汝等應覺察彼；又既覺已，
    為斷彼應精勤。
    四  復次，諸比丘!當來之世，有諸比丘，希望美麗之床座，彼等即希望美麗之床
    座，而廢坐於樹下，廢行樹林、草叢、高原、邊陬之坐臥，入於村、邑、王都而居
    住；又為床座故，敢作種種非好之非行。
        諸比丘!是有未來之第三怖畏，現不起，當來可起，汝等應覺察彼，又既覺已，
    為斷彼應精勤。
    五  復次，諸比丘!當來之世，有諸比丘，可與比丘尼、正學女及將來之沙門雜住。
    而且，諸比丘與比丘尼、正學女及將來之沙門雜住時，如次之事應可豫期，謂：或
    可不放行梵行，或可犯隨一雜污之罪，或可棄學而退轉。
        諸比丘!是有未來之第四怖畏，現不起，當來可起，汝等應覺察彼，又既覺已，
    為斷彼應精勤。
    六  復次，諸比丘!當來之世，有諸比丘，可與管理林園者及將來之沙門雜住。而
110 且，諸比丘與管理林園者及將來之沙門雜住時，如下之事應可豫期，謂：可竭力受
    用種種貯蓄物1而住，又對地與植物可作麤相2[劃界限]。
        諸比丘!是有未來之第五怖畏，現不起，當來可起，汝等應覺察彼，又既覺已，
    為斷彼應精勤。
        五 集 第八 戰士品                                   一三一

        增支部經典三                                        一三二
        諸比丘!有此等五種未來之怖畏，現不起，當來可起，汝等應覺察此等，又既
    覺已，為斷此等應精勤。」

    註1 sannidhikaraka於註釋有sannidhikata但取異本之Sannidhikara。
      2 「對地作麤相」是自掘地，又令他掘地。「對植物作麤相」是自伐草木枝葉，又令他伐。

          攝句：
            二心解脫果與二法住者
            說二戰士與四未來

                第九 長老品
          八十一
    一  「諸比丘!成就此等五法之長老比丘，即同梵行者之非可愛、非可意、非可尊重、
    非可崇敬者。何等為五?
    二  即：貪可貪者、瞋可瞋者、迷可迷者、憤可憤者、憍可憍者。
        諸比丘!成就此等五法之長老比丘，即同梵行者之非可愛、非可意、非可尊重、
    非可崇敬者。
    三  諸比丘!成就五法之長老比丘，即同梵行者之可愛、可意、可尊重、可崇敬者。
    何等為五?
111 四  即：不貪可貪者、不瞋可瞋者、不迷可迷者、不憤可憤者、不憍可憍者。
        諸比丘!成就此等五法之長老比丘，即同梵行者之可愛、可意、可尊重、可崇
    敬者。」
          八十二
    一  「諸比丘!成就此等五法之長老比丘，即同梵行者之非可愛、非可意、非可尊重、
    非可崇敬者。何等為五?
    二  即：未離貪、未離瞋、未離癡、有覆、有惱。
        諸比丘!成就此等五法之長老比丘，即同梵行者之非可愛、非可意、非可尊重、
        五 集 第九 長老品                                   一三三

        增支部經典三                                        一三四
    非可崇敬者。
    三  諸比丘!成就五法之長老比丘，即同梵行者之可愛、可意、可尊重、可崇敬者。
    何等為五?
    四  即：已離貪、已離瞋、已離癡、無覆、無惱。
        諸比丘!成就此等五法之長老比丘，即同梵行者之可愛、可意、可尊重、可崇
    敬者。」
          八十三
    一  「諸比丘!成就此等五法之長老比丘，即同梵行者之非可愛、非可意、非可尊重、
    非可崇敬者。何等為五?
    二  即：詭詐者、虛談者、現相者、掩飾瞞騙者、假利求利者。
        諸比丘!成就此等五法之長老比丘，即同梵行者之非可愛、非可意、非可尊重、
    非可崇敬者。
112 三  諸比丘!成就五法之長老比丘，即同梵行者之可愛、可意、可尊重、可崇敬者。
    何等為五?
    四  即：非詭詐者、非虛談者、非現相者、非掩飾瞞騙者、非假利求利者。
        諸比丘!成就此等五法之長老比丘，即同梵行者之可愛、可意、可尊重、可崇
    敬者。」
          八十四
    一  「諸比丘!成就此等五法之長老比丘，即同梵行者之非可愛、非可意、非可尊重、
    非可崇敬者。何等為五?
    二  即：不信、無慚、無愧、懈怠、無慧。
        諸比丘!成就此等五法之長老比丘，即同梵行者之非可愛、非可意、非可尊重、
    非可崇敬者。
    三  諸比丘!成就五法之長老比丘，即同梵行者之可愛、可意、可尊重、可崇敬者。
    何等為五?
    四  即：有信、有慚、有愧、精進、有慧。
        諸比丘!成就此等五法之長老比丘，即同梵行者之可愛、可意、可尊重、可崇
    敬者。」
        五 集 第九 長老品                                   一三五

        增支部經典三                                        一三六
          八十五
    一  「諸比丘!成就此等五法之長老比丘，即同梵行者之非可愛、非可意、非可尊重、
    非可崇敬者。何等為五?
    二  即：於色不堪忍、於聲不堪忍、於香不堪忍、於味不堪忍、於所觸不堪忍。
113     諸比丘!成就此等五法之長老比丘，即同梵行者之非可愛、非可意、非可尊重、
    非可崇敬者。
    三  諸比丘!成就五法之長老比丘，即同梵行者之可愛、可意、可尊重、可崇敬者。
    何等為五?
    四  即：於色堪忍、於聲堪忍、於香堪忍、於味堪忍、於所觸堪忍。
        諸比丘!成就此等五法之長老比丘，即同梵行者之可愛、可意、可尊重、可崇
    敬者。」
          八十六
    一  「諸比丘!成就此等五法之長老比丘，即同梵行者之可愛、可意、可尊重、可崇
    敬者。何等為五?
    二  即：得義無礙解、得法無礙解、得詞無礙解、得辯無礙解者是，[作]同梵行者
    之大小所應作，乃而不怠，成就一切種類方便之才智，能作，能處理。
        諸比丘!成就此等五法之長老比丘，即同梵行者之可愛、可意、可尊重、可崇
    敬者。」
          八十七
    一  「諸比丘!成就此等五法之長老比丘，即同梵行者之可愛、可意、可尊重、可崇
    敬者。何等為五?
    二  具戒，守護波羅提木叉律儀，圓滿軌則與所行，見怖於微塵量之罪，受學於學
114 處。以多聞而受持所聞，積集所聞，如以初善、中善、後善之法而說明有義、有文、
    純一、圓滿、清淨之梵行，彼乃多聞受持如是之法，以語熟練，以煮隨觀，以見極
    為通達，言語美麗，所言良好、優雅，可資信賴，離粗惡語，能令成就如義之語。
    樂住於四靜慮增上心之現法，即如法而得，無艱難、無梗澀而得，諸漏已盡之故，
    無漏心解脫、慧解脫於現法知悉、作證、具足而住。
        諸比丘!成就此等五法之長老比丘，即同梵行者之可愛、可意、可尊重、可崇
        五 集 第九 長老品                                   一三七

        增支部經典三                                        一三八
    敬者。」
          八十八
    一  「諸比丘!成就此等五法之長老比丘，於多人無益、於多人無樂、於多人無利、
    於天、人無益、於苦而行。何等為五?
    二  有長老比丘，出家經多日，有稱譽，有在家、出家等多人之眷屬，知名，得衣、
    食、床座、治病藥及資具。多聞而憶持所聞，積集所聞，以初善、中善、後善之法
    而說明有義、有文、純一、圓滿、清淨之梵行，彼乃多聞憶持如是之法，於語熟練，
    於意隨觀，於見極為通達。然彼為邪見者，顛倒而見。彼即令多人出離正法而令佳
115 於不正法。如此彼長老比丘，出家經多日，[人人]倣依彼例；彼長老比丘有稱譽，
    有在家、出家等多人之眷屬，知名，[人人]倣依彼例；彼長老比丘得衣、食、床座、
    治病藥及資具，[人人]倣依彼例；彼長老比丘以多聞受持所聞，積集所聞，[人人]
    倣依彼例。
        諸比丘!成就此等五法之長老比丘，即於多人無益、於多人無樂、於多人無利、
    於天、人無益、於苦而行。
    三  諸比丘!成就五法之長老比丘，即於多人有益、於多人有樂、於多人有利、於
    天、人有益、於樂而行。何等為五?
    四  有長老比丘，出家經多日，有稱譽，有在家、出家等多人之眷屬，知名，得衣、
    食、床座、治病藥及資具。多聞而受持所聞，積聚所聞，以初善、中善、後善之法
    而說明有義、有文、純一、圓滿、清淨之梵行，彼乃多聞憶持如是之法，於語熟練，
    於意隨觀，於見極為通達。彼為正見者，不顛倒而見，被即令多人出離不正法，令
    住於正法。如此彼長老比丘，出家經多日，[人人]倣依彼例；彼長老比丘有稱譽，
    有在家、出家等多人之眷屬，知名，[人人]倣依彼例；彼長老比丘得衣、食、床座、
    治病藥及資具，[人人]倣依彼例；彼長老比丘以多聞而受持所聞，積集所聞，[人
    人]倣依彼例。
116     諸比丘!成就此等五法之長老比丘，即於多人有益、於多人有樂、於多人有利、
    於天、人有益、於樂而行。」
        八十九
    一  「諸比丘!此等之五法，能令有學比丘退還。何等為五?
        五 集 第九 長老品                                   一三九

        增支部經典三                                        一四O
    二  即好[起]事業、好談說、好睡眠、好雜眾、不觀察心之解脫。
        諸比丘!此等之五法，能令有學比丘退還。
    三  諸比丘!此等之五法，能令有學比丘不退還。何等為五?
    四  即不好[起]事業、不好談說、不好睡眠、不好雜眾、觀察心之解脫。
        諸比丘!此等之五法，能令有學比丘不退還。」
          九十
    一  「諸比丘!此等之五法，能令有學比丘退還。何等為五?
    二  諸比丘!世間有有學比丘，經營眾多之事業，多作所作，且一切所作皆善巧，
    廢除宴坐，不勤於內心之寂止。諸比丘!此是能令有學比丘退還之第一法。
    三  復次，諸比丘!有有學比丘，專心雜事而渡日，廢除宴坐，不勤於內心之寂止。
        諸比丘!此能令有學比丘退還之第二法。
117 四  復次，諸比丘!有有學比丘，與在家出家等雜處，與在家雜處而不隨順[聖教]，
    廢除宴坐，不勤於內心之寂止。諸比丘!此是能令有學比丘退還之第三法。
    五  復次，諸比丘!有有學之比丘，甚早入村，過正午始還，廢除宴坐，不勤於內
    心之寂止。諸比丘!此是能令有學比丘退還之第四法。
    六  復次，諸比丘!有有學比丘，遣除能趣向心離蓋之論述，譬如少欲論、喜足論、
    遠離論、不雜處論、發勤精進論、戒論、定論、慧論、解脫論、解脫智見論，如是
    之論如欲得而不得，於彼為艱難、梗澀，彼廢除宴坐，不勤於內心之寂止。諸比丘!
    此是能令有學比丘退還之第五法。
        諸比丘!此等之五法，能令有學比丘退還。
    七  諸比丘!此等之五法，能令有學比丘不退還。何等為五?
    八  諸比丘!世間有有學比丘，不營眾多之事業，不多作所作，且一切所作不善巧，
    不廢除宴坐，勤於內心之寂止。諸比丘!此能令有學比丘不退還之第一法。
    九  復次，諸比丘!有有學比丘，不專心於雜事而渡日，不廢除宴坐，勤於內心之
    寂止。諸比丘!此能令有學比丘不退還之第二法。
    一O  復次，諸比丘!有有學比丘，不與在家、出家等雜處，不與在家雜處而無不
118 隨順[聖教]，不廢除宴坐，勤於內心之寂止。諸比丘!此能令有學比丘不退還之第
    三法。
        五 集 第九 長老品                                   一四一

        增支部經典三                                        一四二
    一一  復次，諸比丘!有有學比丘，不甚早入村，不過正午而還，不廢除宴坐，勤
    於內心之寂止。諸比丘!此能令有學比丘不退還之第四法。
    一二  復次，諸比丘!有有學比丘，不遣除能趣向心離蓋之論述，譬如少欲論、喜
    足論、遠離論、不雜處論、發勤精進論、戒論、定論、慧論、解脫論、解脫智見論，
    如是之論如欲得其義則得，得之不艱難，得之不梗澀，彼不廢除宴坐，勤於內心之
    寂止。諸比丘!此能令有學比丘不退還之第五法。
        諸比丘!此等之五法，能令有學比丘不退還。」
          攝句：
            可貪、未貪、詭詐者、有信、不堪忍
            無礙解、戒、長老、其他之二是有學

                第十 迦俱羅品
          九十一
    一  「諸比丘!此等足五圓足。何等為五?
    二  即：信圓足、戒圓足、聞圓足、捨圓足、慧圓足等是。
        諸比丘!此等是五圓足。」
119       九十二
    一  「諸比丘!此等是五圓足。何等為五?
    二  即：戒圓足、定圓足、慧圓足、解脫圓足、解脫智見圓足等是。
        諸比丘!此等是五圓足。」
          九十二一
    一  「諸比丘!此等五者，是已知1之記說。何等為五?
    二  即：遲鈍之故，昏迷之故，記說已知；有惡欲，欲為性之故，記說已知；憍醉
    之故，心散亂之故，記說已知；依增上慢而記說已知；全正知而記說已知。
        諸比丘!此等五者，是已知之記說。」

    註1 已知者，即所謂阿羅漢之智。
        五 集 第十 迦俱羅品                                 一四三

        增支部經典三                                        一四四
          九十四
    一  「諸比丘!如是等五者，是安穩住。何等為五?
    二  諸比丘!世間有比丘，離欲，離不善法，有尋、有伺，由離而生喜樂故，具足
    初靜慮而住；尋、伺、寂靜故……乃至……[具足]第二靜慮……第三靜慮……具
    足第四靜慮而住；諸漏已盡故，無漏心解脫、慧解脫，已於現法而自了知、作證、
    具足而住。
        諸比丘!如是等者，是五種之安穩住。」
          九十五
    一  「諸比丘!成就五法之比丘，不久而證得不動。何等為五?
120 二  諸比丘!世間有比丘，得義無礙解、得法無礙解、得詞無礙解、得辯無礙解、
    觀察如解脫心。
        諸比丘!成就此等五法之比丘，不久而證得不動。」
          九十六
    一  「諸比丘!成就五法之比丘，學習入出息念，不久而證得不動。何等為五?
    二  諸比丘!世間有比丘，不營作業，無多作事，易養，於活命之具易喜足。飲食
    少，不勤於麤大性。睡眠少，勤覺醒。以多聞而受持所聞，積集所聞，如以初善、
    中善、後善之法而說明有義、有文、純一、圓滿、清淨之梵行，彼乃多聞受持如是
    之法，於語熟練，於意隨觀，於見極為通達。觀察如解脫心。
        諸比丘!成就此等五法之比丘，學習入出息念，不久而證得不動。」
          九十七
    一  「諸比丘!成就五法之比丘，修習入出息念，不久而證得不動。何等為五?
    二  諸比丘!世間有比丘，不營作業，無多作事，易養，於活命之具易喜足。飲食
121 少，不勤於麤大性。睡眠少，勤覺醒。論述能趣向心離蓋之論，譬如少欲論……乃
    至……如是之論如欲得則得，得之不艱難、得之不梗澀。觀察如解脫心。
        諸比丘!成就此等五法之比丘，修習入出息念，不久而證得不動。」
          九十八
    一  「諸比丘!成就五法之比丘，多作入出息念，不久而證得不動。何等為五?
        五 集 第十 迦俱羅品                                 一四五

        增支部經典三                                        一四六
    二  諸比丘!世間有比丘，不營作業，無多作事，易養，於活命之具易喜足。飲食
    少，不勤於麤大性。睡眠少，勤覺醒。處於林中，坐臥於邊陬。觀察如解脫心。
        諸比丘!成就此等五法之比丘，多作入出息念，不久而證得不動。」
          九十九
    一  「諸比丘!獸王師子於日後時分，出離住處。出離住處已，而欠呿。欠呿已，而
    普眺四方。普眺四方已，而三度師子吼，三度師子吼已，求食而外出。彼若搏象則
    完全慇懃而搏，非不慇懃；搏水牛亦完全慇懃而搏，非不慇懃；搏牛亦完全慇懃而
    搏，非不慇懃；搏豹亦完全慇懃
122 而搏，非不慇懃；若搏小動物乃至兔、貓亦完全慇懃而搏，非慇懃。何故耶?意
    在勿失墜其個我之威力。
    二  諸比丘!所謂師子者即是如來、應供、正等覺者之增語。諸比丘!凡如來於眾
    中說法，是出彼之師子吼。諸比丘!如來於比丘眾中說法，如來亦完全慇懃說法，
    非不慇懃。諸比丘!如來於比丘尼眾中說法，如來亦完全慇懃說法，非不慇懃。諸
    比丘!如來於優婆塞眾中說法，如來亦完全慇懃說法，非不慇懃。諸比丘!如來於
    優婆夷眾中說法，如來亦完全慇懃說法，非不慇懃。諸比丘!如來於異生眾中說法，
    乃至乞食或捕鳥者，如來亦[完全]慇懃說法，非不慇懃。何故耶?諸比丘!如來
    是重法、敬法者。」
          一百
    一  爾時，世尊在憍賞彌[國]之瞿私多園。其時，名為迦俱羅之拘利耶子，為具
    壽大目犍連之侍者，此時命終而生於隨一之意成[天]眾中。彼乃如是獲得自體，
    謂：譬如摩揭陀之二或三之村田[之長身]，彼以此所得之自體，不礙自他。時，迦
    俱羅天子往詣具壽大目犍連所在處。至已，問訊具壽大目犍連，立於一面。立於一
123 面之迦俱羅天子白具壽大目犍連而言：「大德!提婆達多如是起希望，謂：我欲收攬
    比丘僧伽。大德!提婆達多隨其心起，即退失其神通。」迦俱羅天子作如是言，作如
    是言已，而問訊具壽大目犍連，右遶前於其處消失。時，其壽大目犍連謂世尊之處，
    至已，問訊世尊，坐於一面，坐於一面之具壽大目犍連白世尊言：
        「大德!名為迦俱羅之拘利耶子者，為我之侍者，命終而生於隨一之意成[天]
    眾中。彼乃如是獲得自體，譬如摩揭陀之二成三之村田。然彼以此所得之自體，不
        五 集 第十 迦俱羅品                                 一四七

        增支部經典三                                        一四八
    礙自他。大德!時，迦俱羅天子諸我處，至已，問訊於我，立於一面。大德!立於
    一面之伽俱羅天子，對我作如斯言：「大德!提婆達多如是起希望，即：我欲收攬
    比丘僧伽。大德!提婆達多隨其心起，即退失其神通。」大德!迦俱羅天子作如是
    言，如是言已，問訊於我，右遶而於其處消失。」
        「縱然如此，目犍連!汝以心察知迦俱羅天子之心，迦俱羅天子所說者皆為如是
    而非異耶?」
        「大德!我知以心察知其心，迦俱羅天子所說皆如是而非異。」
        「目犍連!守護此語。目犍連!守護此語。彼癡人[提婆達多]當必洩露自身。
    目犍連!有此等五師，存在於世。何等為五?
124 二  目犍連!世間有一類師，於戒不清淨，而稱：我是戒清淨，我之戒乃清淨、潔
    白、無染。諸弟子則如是知彼，謂：此師於戒不清淨，而稱我戒清淨，我之戒乃清
    淨、潔白、無染；然而，我等若[如斯]苦在家眾，師則不可意，彼即非可意，我
    等如何能語?彼以衣、食、床座、治病藥及資具所歸向，彼之所作者，彼即當知。
    目犍連!諸弟子隨戒而守護如是之師，又如是之師，即須諸弟子隨戒而守護。
    三  復次，目犍連!世間有一類師，於活命不清淨，而稱：我活命清淨，我之活命
    乃清淨、潔白、無染。諸弟子則如是知彼，謂：此師於活命不清淨，而稱：我活命
    清淨，我之活命乃清淨、潔白、無染；然而，我等若[如斯]苦在家眾，師則不可
    意，彼即非可意，我等如何能語?彼以衣、食、床座、治病藥及資具所歸向，彼之
    所作者，彼即當知。目犍連!諸弟子隨活命而守護如是之師，又如是之師，即須諸
    弟子隨活命而守護。
    四  復次，目犍連!世間有一類師，於說法不清淨，而稱：我即說法清淨，我之說
125 法乃清淨、潔白、無染。諸弟子則如是知彼，謂：此師於說法不清淨，而稱我說法
    清淨，我之說法乃清淨、潔白、無染；然而，我等若[如斯]苦在家眾，師則不可
    意，彼即非可意，我等如何能語?彼以衣、食、床座、治病藥及資具所歸向，彼之
    所作者，彼即當知。目犍連!諸弟子隨說法而守護如是之師，又如是之師，即須諸
    弟子隨說法而守護。
    五  復次，目犍連!世間有一類師，於記說不清淨，而稱：我記說清淨，我之記說
    乃清淨、潔白、無染。諸弟子則如是知彼，謂：此師於記說不清淨，而稱我記說清
        五 集 第十 迦俱羅品                                 一四九

        增支部經典三                                        一五O
    淨，我之記說乃清淨、潔白、無染：然而，我等若[如斯]苦在家眾，師則不可意，
    彼即非可意，我等如何能語?彼以衣、食、床座、治病藥及資具所歸向，彼所作者，
    彼即當知。目犍連!諸弟子隨記說而守護如是之師，又如是之師，即須諸弟子隨記
    說而守護。
    六  復次，目犍連!世間有一類師，於智見不清淨，而稱：我智見清淨，我之智見
    乃清淨、潔白、無染。諸弟子則如是知彼，謂：此師於智見不清淨，而稱我智見清
    淨，我之智見乃清淨、潔白、無染；然而，我等若[如斯]苦在家眾，師則不可意
126 ，彼即非可意，我等如何能語?彼以衣、食、床座、治病藥及資具所歸向，彼之所
    作者，彼即當知。目犍連!諸弟子隨智見而守護如是之師，又如是之師，即須諸弟
    子隨智見而守護。
        目犍連!有是等五師，存在於世。
    七  然而，目犍連!我於戒清淨，而稱：我戒清淨，我之戒乃清淨、潔白、無染；
    又諸弟子不須隨戒而護我，又我不須諸弟子隨戒而守護。我於活命清淨，而稱：我
    活命清淨，我之活命乃清淨、潔白、無染；又諸弟子不須隨活命而護我，又我不須
    諸弟隨活命而守護。我於說法清淨，而稱：我說法清淨，我之說法乃清淨、潔白、
    無染；又諸弟子不須隨說法而護我，又我不須諸弟子隨說法而守護。我於記說清淨，
    而稱我記說清淨，我之記說乃清淨、潔白、無染；又諸弟子不須隨記說而護我，又
    我不須諸弟子隨記說而守護。我於智見清淨，而稱：我智見清淨，我之智見乃清淨、
    潔白、無染；又諸弟子不須隨智見而護我，又我不須諸弟子隨智見而守護。」
          攝句：
127         二圓足、記說、安穩住、第五之不動、
            所聞、論、居於林中、戒、伽俱羅有十

    第三 之五十

                第十一  安穩住品
          一百一
        五 集 第十一 安穩住品                               一五一

        增支部經典三                                        一五二
    一  「諸比丘!此等五法，能與有學無畏。何等為五?
    二  諸比丘!世間有比丘，有信、具戒、多聞、精進、有慧。諸比丘!於不信之人
    有畏，而於信者無畏，此法能與有學無畏。諸比丘!於無戒之人有畏，而於具戒者
    無畏，此法能與有學無畏。諸比丘!於少聞之人有畏，而於多聞者無畏，此法能與
    有學無畏。諸比丘!於懈怠之人有畏，而於精進者無畏，此法能與有學無畏。諸比
    丘!於無慧之人有畏，而於具慧者無畏，此法能與有學無畏。
        諸比丘!此等五法，能與有學無畏。」
128       一百二
    一  「諸比丘!成就五法之比丘，縱然是不動法者，亦是怪異、奇訝者或惡比丘。何
    等為五?
    二  諸比丘!世間有比丘，或親近於娼婦、或親近於寡婦、或親近於年邁之處女、
    或親近於半擇迦、或親近於比丘尼。
        諸比丘!成就此等五法之比丘，縱然是不動法者，亦為怪異、奇訝者或惡比丘。」
          一百三
    一  「諸比丘!成就五支之大賊，侵入家宅，為掠奪、劫掠全家，或埋伏路邊而為剌
    盜。何等為五?
    二  諸比丘!世間有大賊，恃險難、恃淵叢、恃有力者、賄賂、獨行；又，諸比丘!
    云何而大賊恃險難耶?
    三  諸比丘!世間有大賊，或恃難涉之河、或恃高山嶮崌。諸比丘!如是之大賊恃
    險難。又，諸比丘!云何而大賊恃淵叢耶?
    四  諸比丘!世間有大賊，或恃草叢、或恃森林、或恃峻坡、或恃大密林。諸比丘!
    如是之大賊恃淵叢。又，諸比丘!云何而大賊恃有力者耶?
    五  諸比丘!世間有大賊，或恃王、或恃輔相，被讀：「若有人，對我發疑問，是
129 等之王或輔相者，當隱護而語。」若有人，真對彼發疑問，此等王或輔相者，為彼
    隱護而語。諸比丘!如是之大賊恃有力者。又，云何而大賊捨財耶?
    六  諸比丘!世間有大賊，有富貴、大財，有大受用物。彼謂：「若有人，對我發
    疑問，則以此中之財寶而歡迎。」若有人，對彼發疑問，則以其中之財寶而歡迎。
    諸比丘!如是之大賊賄賂。又，諸比丘!云何而大賊獨行耶?
        五 集 第十一 安穩住品                               一五三

        增支部經典三                                        一五四
    七  諸比丘!世間有大賊，單獨而奪財物，何故爾耶?「[思：]我秘密之處當勿顯
    露。」諸比丘!如是之大賊獨行。
        諸比丘!成就此等五支之大賊，侵入家宅，為掠奪、劫掠全家，或埋伏路邊而
    為剽盜。
    八  諸比丘!正如是，成就五法之惡比丘，負傷、損毀自己、有罪、呵毀於智者、
    又多生非福。何等為五?
    九  諸比丘!世間有惡比丘，恃險難、恃淵叢、恃有力者、賄賂、獨行。又，諸比
    丘!云何惡比丘恃險難耶?
    一O  諸比丘!世間有惡比丘，成就險難之身業、成就險難之語業、成就險難之意
    業。諸比丘!如是之惡比丘恃險難。又，諸比丘!云何惡比丘恃淵叢耶?
130 一一  諸比丘!世間有惡比丘，是邪具者，成就邊執見。諸比丘!如是之惡比丘恃
    淵叢。又，云何惡比丘恃有力者耶?
    一二  諸比丘!世間有惡比丘，或恃王，或恃輔相，彼謂：「若有人，對我發疑問，
    此等王成輔相者，當隱護而語。」若有人，對彼發疑問，此等之王或輛相者，為彼
    隱護而語。諸比丘!如是惡比丘恃有力者。又，諸比丘!云何而惡比丘賄賂耶?
    一三  諸比丘!世間有惡比丘，得衣、食、床座、治病藥及資具，彼謂：「若有人，
    對我發疑問，當以此中之利而歡迎。」若有人，對彼發疑問，以其中之利而歡迎。
    諸比丘!如是惡比丘賄賂。又，諸比丘!云何而惡比丘獨行耶?
    一四  諸比丘!世間惡比丘，單獨而住邊陬地方，彼於彼處，入富家而得利。諸比
    丘!如是比丘獨行。
         諸比丘!成就如是五法之惡比丘，負傷、損毀自己、有罪、訶毀於智者、又多
    生非福。」
          一百四
    一  「諸比丘!成就五法之比丘，是沙門中無苦之沙門。何等為五?
    二  諸比丘!世間有比丘，有乞時唯受用多衣服，不乞則少。有乞時唯受用多之食
    物，不乞則少。有乞時唯受用多之床座，不乞則少。有乞時唯受用多之治病藥與資
131 具，不乞則少。復有，[與彼]俱住之同梵行者，皆對彼現行多可意之身業，非可意
    者少；現行多可意之語業，非可意者少；現行多可意之意業，非可意者少；獻可意
        五 集 第十一 安穩住品                               一五五

        增支部經典三                                        一五六
    之供物，非可意者少。復有，諸所受者，或熱所等起、或痰所等起、或風所等起、
    或[此等之三]和合者、或曲季節之轉變而生、或自險難之襲來而生、或急激之侵
    入者、或由業之異熟而生者，對彼屢屢不生，少病。樂住四靜慮，增上心之現法樂
    欲則得，得而不艱難、得而不梗澀。諸漏已盡故，無漏之心解脫、已於現法慧解脫
    而自了知、作證、具足而住。
        諸比丘!成就此等五法之比丘，是沙門中無苦之沙門。
    三  諸比丘!正說者，即可如是說：彼[即]沙門中無苦之沙門。諸比丘!正說者，
    即可說我即沙門中無苦之沙門。諸比丘!我有乞時唯受用多之衣服，不乞則少。有
    乞時唯受用多之食物，不乞則少。有乞時唯受用多之床座，不乞則少。有乞時唯受
    用多之治病藥與資具，不乞則少。復有，[與我]俱住之諸比丘，皆對我現行多可意
    之身業，非可意者少；現行多可意之語業，非可意者少;現行多可意之意業，非可
    意者少;獻可意之供物，非可意者少。復有，諸所受者，或熱所等起、或痰所等起、
    或風所等起、或[此等之三]和合者、或季節之轉變、或由險難襲來而生、或急激
132 侵入、或由業異熟而生者，對我屢屢不生，少病。樂住四靜慮，增上心之現法樂欲
    則得，得而不艱難、得而不梗澀。諸漏已盡之故……乃至……作證、具足而住。
        諸比丘!正說者，即可如是說：彼[即]沙門中無苦之沙門。諸比丘!正說者，
    即可說我即沙門中無苦之沙門。」
          一百五
    一  「諸比丘!此等之五者，是安穩住。何等為五?
    二  諸比丘!世間比丘有慈所起之身業，以現前及不現前之方式現前於同梵行者。
    有慈所起之語業……有慈所起之意業，以現前及不現前之方式現前於同梵行者。諸
    戒之不破、不穿、不雜、不穢、清淨、智者所讚、無所收，能生三摩地，於如是之
    戒以現前及不現前之方式，與同梵行者同住。諸見其為聖者、能出離者、至盡其苦，
    於如是之見以現前及不現前之方式，與同梵行者同住。
        諸比丘!此等之五者，是安穩住。」
          一百六
    一  爾時，世尊在憍賞彌之瞿私多園。時，具壽阿難詣世尊之處。至已，問訊世尊，
    坐於一面。坐於一面之具壽阿難白世尊言：
        五 集 第十一 安穩住品                               一五七

        增支部經典三                                        一五八
        「大德!比丘僧伽，若齊具幾何而住，則可安穩住耶?」
133     「阿難!有比丘，自戒圓滿，隨他增上戒而不毀嗤。阿難!比丘僧伽，若齊具此
    而住，則可安穩住。」
        「大德!復次，有其餘異門，比丘僧伽若住者，可安穩住耶?」
        「阿難!可有。」世尊曰：
        「阿難!有比丘自戒圓滿，隨他增上戒而不毀嗤，自觀察而不觀察於他。阿難!
    比丘僧伽，若齊具此而住，則可安穩住。」
        「大德!復次，有其餘異門，比丘僧伽若住者，可安穩住耶?」
        「阿難!可有。」世尊曰：
        「阿難!有比丘自戒圓滿，隨他增上戒而不毀嗤，又，自觀察而不觀察於他，又
    不知且不悵其不知。阿難!比丘僧伽若齊具此而住者，則可安穩住。」
        「大德!復次，若有其餘異門，比丘僧伽若住者，可安穩住耶?」
        「阿難!可有。」世尊曰：
        「阿難!有比丘自戒圓滿，隨他增上戒而不毀嗤，又自觀察而不觀察於他，又不
    知且不悵其不知。樂住於四靜慮，增上心之現法如樂欲則得，得而不艱難、得而不
    梗澀。阿難!比丘僧伽若齊具此而住者，則可安穩住。」
        「大德!復次，若有其餘異門，比丘僧伽若住者，可安穩住耶?」
        「阿難!可有。」世尊曰：
134     「阿難!有比丘自戒圓滿，隨他增上成而不毀嗤，又自觀察而不觀察於他，又不
    知且不悵其不知。樂住於四靜慮，增上心之現法如樂欲則得，得而不艱難、得而不
    梗澀。諸漏已盡之故，無漏之心解脫、慧解脫，已於現法而自了知、作證、具足而
    住。阿難!比丘僧伽若齊此而住者，則可安穩住。
        又，阿難!我說：「除此之安穩住而餘者、上者，無有是處。」」
          一百七
    一  「諸比丘!成就五法之比丘，是應請、極應請、應施、應合掌，是世之無上福田。
    何等為五?
    二  諸比丘!世間有比丘，戒圓滿、定圓滿、慧圓滿、解脫圓滿、解脫智見圓滿。
        諸比丘!成就此等五法之比丘，是應請、極應請、應施、應合掌，是世間之無
        五 集 第十一 安穩住品                               一五九

        增支部經典三                                        一六0
    上福田。」
          一百八
    一  「諸比丘!成就五法之比丘，是應請……乃至……世間之無上福田。何等為五?
    二  諸比丘!世間有比丘!成就無學之戒蘊、成就無學之定蘊、成就無學之慧蘊、
    成就無學之解脫蘊、成就無學之解脫智見蘊。
        諸比丘!成就此等五法之比丘，是應請……乃至……世間之無上福田。」
135       一百九
    一  「諸比丘!成就五法之比丘，[無礙而]行四方。何等為五?
    二  諸比丘!世間有比丘，具戒，守護波羅提木叉律儀而住，圓滿軌則與所行，見
    怖於微塵量之罪，受學於學處。多聞而受持所聞，積集所聞，如以諸初善、中善、
    後善之法而說有義、有文、純一、圓滿、清淨之梵行，彼者多聞受持如是之法，於
    語熟練，於意隨觀，於具善通達。衣服、飲食、床座、治病藥及資具者，隨得而滿
    足。樂住於四靜慮，增上心之現法如樂欲則得，得而不艱難、得而不梗澀。諸漏己
    盡之故，無漏之心解脫、已於現法慧解脫而自了知、作證、具足而住。
        諸比丘!成就此等五法之比丘者，[無礙而]行四方。」
          一百十
    一  「諸比丘!成就五法之比丘，學習樹林、草叢、高原、邊陬之坐臥而滿足。何等
    為五?
    二  諸比丘!世間有比丘，具戒……乃至……受學學處。多聞而……乃至……以見
    善通達。發精進而住……乃至……有力。勇猛堅固，負荷善法而不捨。樂住於四靜
136 慮，增上心之現法如樂欲則得，得而不艱難、得而不梗澀。諸漏已盡之故，無漏之
    心解脫，已於現法慧解脫而自了知、作證、具足而住。
        諸比丘!成就此等五法之比丘，學習樹林、草叢、高原、邊陬之坐臥而滿足。」
          攝句：
            畏、怪、賊、無苦、第五安穩與
            阿難、戒、無學、行四方與空閑
        五 集 第十一 安穩住品                               一六一


五 集(續)2

        增支部經典三                                        一六二

                第十二 阿那伽頻頭品
          一百十一
    一  「諸比丘!成就五法而親近於諸家之比丘，是諸家之非可愛、非可意、非可尊重、
    非可崇敬。何等為五?
    二  與不相交、不信賴者[追求相交、信賴]，無理而多干涉，出入於利害相反之
    [家]，私語，又多求。
        諸比丘!成就此等五法而親近於諸家之比丘，是諸家之非可愛、非可意、非可
    尊重、非可崇敬。
    三  諸比丘!成就五法而親近於諸家之比丘，是諸家之可愛、可意、可尊重、可崇
    敬。何等為五?
    四  與不相交、不信賴者[不追求相交、信賴]，不無理多干涉，不出入於利害相反
    1之[家]，不私語，又不多強求。
137     諸比丘!成就此等五法而親近於諸家之比丘，是諸家之可愛、可意、可尊重、
    可崇敬。」

    註1 vyattupasevi者，即參酌許多異本之語形，且亦依據暹羅本註，而採作vyatthupasevi之
        形式。

          一百十二
    一  「諸比丘!成就五法之隨後沙門，不可用。何等為五?
    二  或行太遠、或行太近，不受頒[己之]缽，不遮止可墮犯之語，[以己之語]中
    斷對談人之語，無慧、遲鈍、啞羊等是。
        諸比丘!成就此等五法之隨後沙門，不可用。
    三  諸比丘!成就五法之隨後沙門，可用。何等為五?
    四  不行太遠或太近，受頒[己之]缽，遮上可墮犯之語，不[以己之語]中斷對
    談人之語，有慧、不鈍、非啞羊等是。
        諸比丘!成就此等五法之隨後比丘，可用。」
        五 集 第十二 阿那伽頻頭品                           一六三

        增支部經典三                                        一六四
          一百十三
    一  「諸比丘!成就五法之比丘，不堪具足正定而住。何等為五?
    二  諸比丘!世間有比丘，不堪於色、不堪於聲、不堪於香、不堪於味、不堪於所
    觸。
        諸比丘!成就此等五法之比丘，不堪具足正定而住。
    三  諸比丘!成就五法之比丘，堪於具足正定而住。何等為五?
138 四  諸比丘!世間有比丘，堪於色、堪於聲、堪於香、堪於味、堪於所觸。
        諸比丘!成就此等五法之比丘，堪於具足正定而住。」
          一百十四
    一  爾時，世尊在摩揭陀[國]之阿那伽頻頭。時，具壽阿難詣世尊之處。至已，
    問訊世尊，坐於一面。世尊告坐於一面之具壽阿難而言：
        「阿難!新出家未久，今有由此法律中而來之比丘眾。阿難!汝等可勸導彼等諸
    比丘，令入安住於五法中。何等為五?
    二  「諸子!汝等且來，具戒、守護波羅提木叉律儀而安住，圓滿軌則與所行，見
    怖於微塵量之罪，受學於學處!」如是可勸導令入安住於波羅提木叉律儀。
    三  「諸子!汝等且來，防護諸根門，念[根門之]護，念常委1，等護其意，成
    就護念之心而住。」如是可勸導令入安住於根律儀。
    四  「諸子!汝等且來，少言，限制所言。」如是可勸導令入安住於所言之限制。
    五  「諸子!汝等且來，處於林中，學習樹林、草叢、高原、邊陬之坐臥。」如是
    可勸導令入安住於身遠離。
    六  「諸子!汝等且來，為正見者，成就正見。」如是可勸導令入安住於正見。
139     阿難!新出家未久，今有由此法律中而來之比丘眾。阿難!汝等可勸導彼等諸
    比丘，而令入安住於五法中。」

    註1 nipakkasatino者於註釋之暹羅本亦作為nipakasatino，今採通常所用之語形作nipa-
        kasatino「常委」者，即恆常委細之事。
        五 集 第十二 阿那伽頻頭品                           一六五

        增支部經典三                                        一六六
          一百十五
    一  「諸比丘!成就五法之比丘尼，如相隨附置則墮於地獄。何等為五?
    二  慳吝住居、慳吝家[之供給]、慳吝[其他]所得、慳吝稱讚[他德]、慳吝於
    法。
        諸比丘!成就此等五法之比丘尼，如相隨附置則墮於地獄。
    三  諸比丘!成就五法之比丘尼，如相隨附置則生於天國。何等為五?
    四  不慳吝住居、不慳吝家[之供給]、不慳吝[其他]所得、不慳吝稱讚[他德]、
    不慳吝於法。
        諸比丘!成就此等五法之比丘尼，如相隨附置則生於天國。」
          一百十六
    一  「諸比丘!成就五法之比丘尼，如相隨附置則墮於地獄。何等為五?
    二 不查證，不細究而稱讚不可稱讚者。不查證，不細究而毀嗤應稱讚者。不查證，
    不細究而表示信任不可信任之處。不查證，不細究而表示不信任可信任之處。令唐
    捐於信施之物。
        諸比丘!成就此等五法之比丘尼，如相隨附置則墮於地獄。
    三  諸比丘!成就五法之比丘尼，如相隨附置則生於天國。何等為五?
    四  查證、細究而不稱讚於不應稱讚者。查證、細究而稱讚於應稱讚者。查證、細
140 究而表示不信任於不應信任處。查證、細究而表示信任於應信任處。不令唐捐於信
    施之物。
        諸比丘!成就此等五法之比丘尼，如相隨附置則生於天國。」
          一百十七
    一  「諸比丘!成就五法之比丘尼，如相隨附置則墮於地獄。何等為五?
    二  不查證、不細究而稱讚於不應稱讚者。不查證、不細究而毀嗤於應稱讚者。又，
    有嫉妒。又，有慳貪。令唐捐於信施之物。
        諸比丘!成就此等五法之比丘尼，如相隨附置則墮於地獄。
    三  諸比丘!成就五法之比丘尼，如相隨附置則生於天國。何等為五?
    四  查證、細究而不稱讚於不應稱讚者。查證、細究而稱讚於應稱讚者。又，無嫉
    妒。又，無慳貪。不令唐捐於信施之物。
        五 集 第十二 阿那伽頻頭品                           一六七

        增支部經典三                                        一六八
    諸比丘!成就此等五法之比丘尼，如相隨附置則生於天國。」
          一百十八
    一  「諸比丘!成就五法之比丘尼，如相隨附置則墮於地獄。何等為五?
    二  不查證、不細究而稱讚於不應稱讚者。不查證、不細究而毀嗤於應稱讚者。又，
    是耶見者。又，是耶思惟者。令唐捐於信施之物。
        諸比丘!成就此等五法之比丘尼，如相隨附置則墮於地獄。
141 三  諸比丘!成就五法之比丘尼，如相隨附置則生於天國。何等為五?
    四  查證、細究而不稱讚於不應稱讚者。查證、細究而稱讚於應稱讚者。又，是正
    見者。又，是正思惟者。不令唐捐於信施之物。
        諸比丘!成就此等五法之比丘尼，如相隨附置則生於天國。」
          一百十九
    一  「諸比丘!成就五法之比丘尼，如相隨附置則墮於地獄。何等為五?
    二  不查證、不細究而稱讚於不應稱讚者。不查證、不細究而毀嗤於應稱讚者。又，
    是耶語者。又，是耶業者。令唐捐於信施之物。
        諸比丘!成就此等五法之比丘尼，如相隨附置則墮於地獄。
    三  諸比丘!成就五法之比丘尼，如相隨附置則生於天國。何等為五?
    四  查證、細究而不稱讚於不應稱讚者。查證、細究而稱讚於應稱讚者。又，是正
    語者。又，是正業者。不令唐捐於信施之物。
        諸比丘!成就此等五法之比丘尼，如相隨附置則生於天國。」
          一百二十
    一  「諸比丘!成就五法之比丘尼，如相隨附置則墮於地獄。何等為五?
    二  不查證、不細究而稱讚於不應稱讚者。不查證、不細究而毀嗤於應稱讚者。又，
    是耶精進者。又，是邪念者。令唐捐於信施之物。
142     諸比丘!成就此等五法之比丘尼，如相隨附置則墮於地獄。
    三  諸比丘!成就五法之比丘尼，如相隨附置則生於天國。何等為五?
    四  查證、細究而不稱讚於不應稱讚者。查證、細究而稱讚於應稱讚者。又，是正
    精進者。又，是正念者。不令唐捐於信施之物。
        諸比丘!成就此等五法之比丘尼，如相隨附置則生於天國。」
        五 集 第十二 阿那伽頻頭品                           一六九

        增支部經典三                                        一七O
          攝句：
            親近諸家、隨後沙門、定、阿那伽頻頭
            慳吝、稱讚、嫉妒、見思、語業、精進

                第十三 病品
          一百二十一
    一  爾時，世尊在毘舍離大林中之重閣講堂。時，世尊於日後時分，自宴坐起而往
    病室。世尊見隨一比丘弱病。見已，坐於所誤之座。坐已，世尊告諸比丘曰：
        「諸比丘!縱然是如何之弱病者，不離於五法時，則彼可期待如次諸事，謂：不
    久而諸漏已盡故，無漏之心解脫已、於現法慧解脫而自了知、作證、具足而住。何
    等為五?
143 二  諸比丘!世間有比丘，循身觀不淨而住，於食有違逆想，於一切世界有不樂想，
    見一切行之無常，又於彼內心有死想，而善安立。
        諸比丘!縱然是如何之弱病者，不離於五法時，則彼可期待如次諸事，謂：不
    久而諸漏已盡故……乃至……作證、具足而住。」
          一百二十二
    一  「諸比丘!縱然是如何之比丘或比丘尼，修如是等五法或所作五法時，則彼可期
    待二果之隨一果。即於現法已知，或若有餘取，是為不還性。何等為五?
    二  諸比丘!世間有比丘，其內心依諸法生滅之慧，而念善安住，循身觀不淨而住，
    於食有違逆想，於一切世界有不樂想，見一切行之無常。
        諸比丘!縱然是如何之比丘或比丘尼，修如是等五法或多作此等五法時，則彼
    可期待二果之隨一果。即於現法已知，或若有餘取，是為不還性。」
          一百二十三1
    一  「諸比丘!成就五法之病人，為難看護。何等為五?
    二  作不適當之事。不知適當物之量。不服用藥。欲治癒，於看病人不如實以告病
    狀：若病增進則如此增進，若減退則如此減退，若停止則如此停止。不能忍受所發
    生身苦受之列、猛、非悅、非可意、奪命性。
        五 集 第十三 病品                                   一七一

        增支部經典三                                        一七二
144     諸比丘!成就此等五法之病人，為難看護。
    三  諸比丘!成就五法之病人，為易看護。何等為五?
    四  作適當之事。如適當物之量。服用藥。欲治癒，於看病人如實以告病狀：若病
    增進則如此增進，若減退則如此減退，若停止則如此停止。能忍受所發生身苦受之
    烈、猛、非悅、非可意、奪命性。
        諸比丘!成就此等五法之病人，為易看護。」

    註1參照增一阿含，三二(大正二、六八0c)。

          一百二十四1
    一  「諸比丘!成就五法之看病人，不足以看護病人。何等為五?
    二  無調和藥劑之能力。不知通、不適之物，進不適當之物，退適當之物。為利得
    而侍候病人，無有慈心。厭嫌棄除大便、或小便、或吐瀉物、或痰。有機會時，不
    能以法語示現、勸導、讚勵、慶喜病人。
        諸比丘!成就此等五法之看病人，不足以看護病人。
    三  諸比丘!成就五法之看病人，足以看護病人。何等為五?
    四  堪能調和藥劑。知適應、不適應之物，不進不適當之物，不退適當之物。有慈
    心而看護病人，非為利得。不厭嫌棄除大便、或小便、或吐瀉物、或痰。有機會時
    堪能以法語示現、勸導、讚勵、慶喜病人。
145     諸比丘!成就此等五法之看病人，足以看護病人。」

    註1 增一阿含三二(大正藏二、六八0b)。

          一百二十五
    一  「諸比丘!此等之五法，是損於壽。何等為五?
    二  作不適當之事。不知適當物之量。食未熟之食物。非時遊行。又，非梵行。
        諸比丘!此等之五法，是損於壽。
    三  諸比丘!此等之五法，是益於壽。何等為五?
        五 集 第十三 病品                                   一七三

        增支部經典三                                        一七四
    四  作適當之事。如適當物之量。食已熟之食物。應時之遊行。又，行梵行。
        諸比丘!此等之五法，是益於壽。」
          一百二十六
    一  「諸比丘!此等之五法，是損於壽。何等為五?
    二  作不適當之事。不知適當物之量。食已熟之食物。破戒。又，是惡友。
        諸比丘!此等之五法，是損於壽。
    三  諸比丘!此等之五法，是益於壽。何等為五?
    四  作適當之事。如適當物之量。食已熟之食物。具戒。又，是善友。
    諸比丘!此等之五法，是益於壽。」
          一百二十七
    一  「諸比丘!成就五法之比丘，不適宜出離僧伽而住。何等為五?
    二  諸比丘!世間有比丘，不滿足所具有之衣，不滿足所具有之食，不滿足所具有
    之床座，不滿足所具有之治病藥與資具，又多思惟於欲而住。
    諸比丘!成就此等五法之比丘，不適宜出離僧伽而住。
    三  諸比丘!成就五法之比丘，適宜出離僧伽而住。何等為五?
146 四  諸比丘!世間有比丘，滿足所具有之衣，滿足所具有之食，滿足所具有之床座，
    滿足所具有之治病藥與資具，又多思惟離欲而住。
        諸比丘!成就此等五法之比丘，適宜出離僧伽而住。」
          一百二十八
    一  「諸比丘!此等之五者，是沙門之苦。何等為五?
    二  諸比丘!世間有比丘，不滿足所具有之衣，不滿足所具有之食，不滿足所具有
    之床座，不滿足所具有之治病藥與資具，又不放行梵行。
        諸比丘!此等五者，是沙門之苦。
    三  諸比丘!此等之五者，是沙門之樂。何等為五?
    四  諸比丘!世間有比丘，滿足所具有之衣，滿足所具有之食，滿足所具有之床座，
    滿足所具有之治病藥與資具，又欣行梵行。
        諸比丘!此等五者，是沙門之樂。」
          一百二十九
        五 集 第十二 病品                                   一七五

        增支部經典三                                        一七六
    一  「諸比丘!此等五者，趣惡趣、墮地獄、爛熟而不可治療。何等為五?
    二  殺母、殺父、殺阿羅漢、以惡心出如來身血、破僧伽。
        諸比丘!此等五者，趣惡趣、墮地獄、爛熟而不可治療。」
147       一百三十1
    一  「諸比丘!此等是五喪失。何等為五?
    二  親族之喪失，或由財產之喪失，疾病而喪失，戒之喪失，見之喪失等是。諸比
    丘!有情或由親族之喪失，或由財產之喪失，或由疾病而喪失，身壞死後，不生於
    無福處、惡趣、險難、地獄。諸比丘!有情或依戒之喪失、或依見之喪失，身壞死
    後，生於無福處、惡趣、險難、地獄。
        諸比丘!此等是五喪失。
    三  諸比丘!此等是五圓足。何等為五?
    四  親族之圓足、財產之圓足、無病之圓足、戒之圓足、見之圓定是。諸比丘!有
    情者或依親族之圓足，或依財產之圓足，或依無病之圓足，身壞死後，不生於善趣、
    天界。諸比丘!有情或依戒之圓足，或依見之圓足，身壞死後，生於善趣、天界。
        諸比丘!此等是五圓足。」

    註1 參照D.33 Sangiti-S.2.I.XI,XII(南傳藏八、等誦經第二誦品一之二)

          攝句：
            病、念住、二看護、二壽
            住於外、苦、爛熟、圓足

                第十四 王品
          一百三十一
148 一  「諸比丘!成就五支之轉輪王，唯依法而轉輪，其輪縱使以任何怨敵之手，亦不
    能退轉。何等為五?
    二  諸比丘!世間有轉輪王，知義利、知法、知量、知時、知眾。
        五 集 第十四 王品                                   一七七

        增支部經典三                                        一七八
        諸比丘!成就此等五支之轉輪王，唯依法而轉輪。其輪縱使以任何怨敵之手，
    亦不能退轉。
    三  諸比丘!正如是，具足五法之如來、應供、正等覺者，唯依法而轉無上法輪，
    其輪即使沙門、或婆羅門、或天、或魔、或梵天、或世間之任何人，亦不能退轉。
    何等為五?
    四  諸比丘!世間有如來、應供、正等覺者，知義利、知法、知量、知時、知眾。
        諸比丘!成就此等五法之如來、應供、正等覺者，唯依法而轉無上法輪，其輪
    即使沙門、或婆羅門、或天、或魔、或梵天、或世間之任何人，亦不能退轉。」
          一百三十二
    一  「諸比丘!成就五支之轉輪王之長子，於父所轉之輪，唯依法而隨轉。其輪即使
    任何怨敵之手，亦不能退轉。何等為五?
    二  諸比丘!世間有轉輪王之長子，知義利、知法、知量、知時、知眾。
        諸比丘!成就此等五支之轉輪王之長子，於父所轉之輪，唯依法而隨轉，其輪
    即使任何怨敵之手，亦不能退轉。
149 三  諸比丘!正如是，成就五法之舍利弗，於如來所轉之無上法輪，健全正確隨轉。
    其輪即使沙門、或婆羅門、或天、或魔、或梵天、或世中之任何人，亦不能退轉。
    何等為五?
    四  諸比丘!世間有舍利弗，知義利、知法、知量、知時、知眾。
        諸比丘!成就此等五法之舍利弗，於如來所轉之無上法輪，完全正確隨轉。其
    輪即使沙門、或婆羅門、或天、或魔、或梵天、或世中任何人，亦不能退轉。」
          一百三十三
    一  「諸比丘!凡為正法王之轉輪王，不轉不相應於王之輪。」
    作如是教六時，有隨一之比丘，白世尊言：「大德!為正法王之轉輪王，其王是
    誰耶?」「比丘!是法。」世尊言：
    二  「比丘!世間有正法王之轉輪王，唯依法、恭敬法、尊重法、崇敬法，以法為幢、
    以法為旗、以法為主，於民眾之間正作保護、防禦、庇護。
    三  復次，比丘!正法王之轉輪王，唯依法、恭敬法，尊重法、崇敬法，以法為幢、
    以法為旗、以法為主，於隨行之剎帝利中、軍眾中、婆羅門長者中，在市與地方之
        五 集 第十四 王品                                   一七九

        增支部經典三                                        一八O
    民眾中、沙門、婆羅門中、鳥獸中，正作保護、防禦、庇護。
150     比丘!彼之正法王之轉輪王，唯依法、恭敬法，尊重法、崇敬法，以法為幢、
    以法為旗、以法為主，於民眾之間，作正保護、防禦、庇護已，於隨行之剎帝利中、
    軍眾中、婆羅門長者中，在市與地方之民眾中、沙門、婆羅門中、鳥獸中，作正保
    護、防禦、庇護已，唯依法而轉輪。其輪即使以任何怨敵之手，亦不能使之退轉。
    正如是，比丘!正法王之如來、應供、正等覺者，唯依法、恭敬法，尊重法、崇敬
    法，以法為幢、以法為旗、以法為主，於比丘眾中作正保護、防禦、庇護而曰：應
    如是學習身業，不應如是學習身業;應如是學習語業，不應如是學習語業；應如是
    學習意業，不應如是學習意業；應如是學習活命，不應如是學習活命；應如是造訪
    村邑，不應如是造訪村邑。
    四  復次，比丘!正法王之如來、應供、正等覺者，唯依法、恭敬法，尊重法、崇
    敬法，以法為幢、以法為旗、以法為主，於比丘中、比丘尼中、優婆塞中、優婆夷
    中，作正保護、防禦、庇護而曰：應如是學習身業，不應如是學習身業；應如是學
    習語業，不應如是學習語業；應如是學習意業，不應如是學習意業;應如是學習活
    命，不應如是學習活命：應如是造訪村邑，不應如是造訪村邑。
151     比丘!正法王之如來、應供、正等覺者，唯依法、恭敬法，尊重法、崇敬法，
    以法為幢、以法為旗、以法為主，於比丘眾中，作正保護、防禦、庇護已；於比丘
    尼眾中，作正保護、防禦、庇護已；於優婆塞眾中，作正保護、防禦、庇護已；於
    優婆夷眾中，作正保護、防禦、庇護已，唯依法而轉無上法輪。其輪即使沙門、或
    婆羅門、或天、或魔、或梵天、或世間任何人，亦不能退轉。」
          一百三十四
    一  「諸比丘!成就五支之剎帝利灌頂王，無論住於何方，皆唯住於自己之領域內。
    何等為五?
    二  諸比丘!世間有剎帝利灌頂王，母與父兩者皆生而正直，乃至七世之父祖亦托
    胎清淨，不能責難，以種姓之論，不能非難。有富而大財，有大受用，庫藏盈溢。
    復次，成就有力、柔順而善服命令之四支軍。復次，彼指導者又伶俐、聰明、機智，
    能思惟過去、未來、現在之義利。此等四法者，使彼之稱譽成熟，彼為增加此稱譽
    而成就五法。無論住於何方，亦唯住於自己之領域內，何故然耶?諸比丘!得勝者，
        五 集 第十四 王品                                   一八一

        增支部經典三                                        一八三
    致有如是。正如是，諸比丘!成就五法之比丘，即使住於何方，皆能心解脫而住。
    何等為五?
    三  諸比丘!世間有比丘，具戒、守護波羅提木叉律儀而住，圓滿軌則與所行，見
152 怖於微塵量之罪，受學於學處，恰如剎帝利灌頂王之種姓圓滿。多聞而受持所聞，
    積集所聞，如以諸般之初善、中善、後善之法而說明有義、有文、純一、圓滿、清
    淨之梵行，彼多聞受持如是之法，於語熟練，於意隨觀，於見極為通達。恰如剎帝
    利灌頂王者有富而大財，有大受用，庫藏盈溢。為斷不善法，為圓足善法，啟發精
    進而住，努力堅固勇猛，負荷善法而不捨，恰如具足剎帝利灌頂王之力。成聖，決
    擇，正趣苦盡，成就通達生滅之慧，恰如具足剎帝利灌頂之指導者。此等之四法者，
    令成就彼之解脫。彼成就增加此解脫之五法，即使住於何方，亦能心解脫而住，何
    故然耶?諸比丘!心解脫者，致有如是。」
          一百三十五
    一  「諸比丘!成就五支之剎帝利灌頂王之長子，論求王位。何等為五?
    二  諸比丘!世間有剎帝利灌頂王之長子，母與父兩者皆生正直，乃至七世之父祖
    亦托胎清淨，不能責難，以種姓之論，不能非難。美麗而可見，端正莊嚴，成就最
    勝容色。對父母可愛復可意，對於市與地方之人方可愛、可意。於諸剎帝利灌頂王
153 之工巧處者，或象、或馬、或車、或弓、或於刀，令學大成。彼謂：我母與父兩者
    生正直，乃至七世之父祖亦托胎清淨，不能責難，以種姓之論，不能非難，何故我
    不可希求王位耶?我美麗而可見，端正莊嚴，成就最勝之容色，何故我不可希求王
    位耶?我對父母可愛復可意，何故我不可希求王位耶?我對市與地方之人亦可愛復
    可意，何故我不可希求王位耶?我於諸剎帝利灌頂王之工巧處者，或象、或馬、或
    車、或弓、或於刀令學大成，何故我不可希求王位耶?
        諸比丘!成就此等五支之剎帝利灌頂王之長子，希求王位。正如是，諸比丘!
    成就五法之比丘，期望諸漏已盡。何等為五?
    三  諸比丘!世間有比丘，有信心，被世尊為應供、正等覺、明行具足、善逝、世
    間解、無上士、調御丈夫者、天人師、覺者、世尊。信如來之菩提，少病少惱而能
    成就平等消化之火界，不過冷、不過暖，中庸而堪勤行。無諂、無誑，對於[大]
    師、或智者、或同梵行者，如實以示自己。啟發精進而住，以斷不善法，圓足善法，
        五 集 第十四 王品                                   一八三

        增支部經典三                                        一八四
    努力而堅固勇猛，負荷善法而不捨。具慧，成聖，能決擇，正趣苦盡，成就通達生
    滅之慧。彼謂：我有信心，彼世尊者為應供、正等覺……乃至……天人師、覺者、
154 世尊。信如來之菩提，何故我不可期望諸漏已盡耶?我少病、少惱而能成就平等消
    化之火界，不過冷、不過暖，中庸而堪勤行，何故我不可期望諸漏已盡耶?我無諂、
    無誑，對於[大]師、或智者、或同梵行者，如實以示自己，何故我不可期望諸漏
    已盡耶?我啟發精進而住，以斷不善法，圓足善法，努力而堅固勇猛，負荷善法而
    不捨，何故我不可期望諸漏已盡耶?我具慧，成聖，能決擇，正趣苦盡，成就通達
    生滅之慧，何故我不可期望諸漏已盡耶?
        諸比丘!成就此等五法之比丘，期望諸漏已盡。」
          一百三十六
    一  「諸比丘!成就五支之剎帝利灌頂王之長子，期望副王位。何等為五?
    二  諸比丘!世間有剎帝利灌頂王之長子，母與父兩者皆生而正直，乃至七世之父
    祖托胎清淨，不能責難，以種姓之論，不能非難。美麗而可見，端正莊嚴，成就最
    勝容色。對於父母可愛又可意。對於軍眾亦可愛又可意。伶俐聰明而有機智，能思
    惟過去、未來、現在之義利。彼謂：我之母與父兩者皆生正直，乃至七世之父祖托
    胎清淨，不能責難，以種姓之論，不能非難，何故我不可期望副王位耶?我美麗可
155 見，端正莊嚴，成就最勝之容色，何故我不可期望副王位耶?我對父母可愛又可意，
    何故我不可期望副王位耶?我對於軍眾方可愛又可意，何故我不可期望副王位耶?
    我伶俐聰明而機智，能思惟過去、未來、現在之義利，何故我不可期望副王位耶?
        諸比丘!成就此等五支剎帝利灌頂王之長子，期望副王位。正如是，諸比丘!
    成就五法之比丘，期望諸漏已盡。何等為五?
    三  諸比丘!世有比丘，具戒……乃至……以受學學處。多聞……乃至……於見極
    為通達。於四念住安住心。發精進而住，以斷不善法，圓足善法，努力，堅固勇猛，
    負荷善法而不捨。具慧，成聖，能決擇，正趣苦盡，通達生滅成就慧。彼謂：我具
    戒、守護波羅提木叉律儀而住，圓滿軌則與所行，見怖於微塵量之罪，以受學學處，
    何故我不可期望諸漏盡耶?我多聞而受持正聞，積集正聞，猶如諸初善、中善、後
    善之法，說明有義、有文、純一、圓滿、清淨之梵行;我多聞、受持如是之法，於
    語熟練，於意隨觀……乃至……於見極為通達，何故我不可期望諸漏盡耶?我心安
        五集 第十四 王品                                    一八五

        增支部經典三                                        一八六
    住於四念住，何故我不可期望諸漏盡耶?我發精進而住，以斷不善法，圓足善法，
    努力，堅固勇猛，負荷善法而不捨，何故我不可期望諸漏盡耶?我具慧，成聖，能
    決擇，正趣苦盡，通達生滅成就慧，何故我不可期望諸漏盡耶?
156     諸比丘!成就此等五法之比丘，期望諸漏已盡。」
          一百三十七
    一  「諸比丘!有此等之五[人]，夜少寢多覺。何等為五?
    二  諸比丘!女人希望男子，於夜少寢多覺。諸比丘!男子希望女人，於夜少寢多
    覺。諸比丘!盜賊希望攫取，於夜少寢多覺。諸比丘!王之侍者勤於王事，於夜少
    寢多覺。諸比丘!比丘希望離繫，於夜少寢多覺。
        諸比丘!如是等之五[人]，於夜少寢多覺。」
          一百三十八
    一  「諸比丘!成就五支之王象，多食食物，廣占座位，落糞，有[號碼之]籌，是
    故只入於王象之數。何等為五?
    二  諸比丘!世間有王象，不堪於色、不堪於聲、不堪於香、不堪於味、不堪於所
    觸。
        諸比丘!成就此等五支之王象，多食食物，廣占座位，落糞，有[號碼之]籌，
    是故只入於王象之數。諸比丘!正如是，成就五法之比丘，多食食物，廣占座位，
    蹂躪其座，有[號碼之]籌，是故只入於比丘之數。何等為五?
157 三  諸比丘!世間有比丘，不堪於色、不堪於聲、不堪於香、不堪於味、不堪於所
    觸。
        諸比丘!成就此等五法之比丘，多食食物，廣占座位，落糞，有[號碼之]籌，
    是故只入於比丘之數。」
          一百三十九
    一  「諸比丘!成就五支之王象，不適合於王，不堪於王之使用，是故，不入於王股
    肱之數。何等為五?
    二  諸比丘!世有王象，不堪於色、不堪於聲、不堪於香、不堪於味、不堪於所觸。
    又，諸比丘!云何為王象而不堪於色耶?
    三  諸比丘!世間有王象，趣赴戰鬥，或見象眾、或見馬眾、或見車眾、或見步兵
        五 集 第十四 王品                                   一八七

        增支部經典三                                        一八八
    眾已，恐怖驚懼而不堅持，不能戰鬥。諸比丘!如是之王象，不堪於色。又，諸比
    丘!云何為王象而不堪於聲耶?
    四  諸比丘!世有王象，趣赴戰鬥，或聞象聲、或聞馬聲、或聞車聲、或聞步兵聲，
    或聞大鼓、鑼、螺貝、鑵鼓之音響已，恐怖驚懼而不堅持，不能戰鬥。諸比丘!如
    是之王象不堪於聲。又，諸比丘!云何為王象而不堪於香耶?
158 五  諸比丘!世間有王象，趣赴戰鬥，嗅及諸王貴種戰鬥象之糞、尿味已，恐怖驚
    懼而不堅持，不能戰鬥。諸比丘!如是之王象不堪於香。又，諸比丘!云何為王象
    而不堪於味耶?
    六  諸比丘!世有王象，趣赴戰鬥，或給與等閒一日之水草，或給與等閒二日、三
    日、四日、五日之水草，恐怖驚懼而不堅持，不能戰鬥。諸比丘!如是之王象不堪
    於味。又，諸比丘!云何為王象而不堪於所觸耶?
    七  諸比丘!世間有王象，趣赴戰鬥，或中飛來之一箭，或中飛來之二、三、四、
    五箭，恐怖驚懼而不堅持，不能戰鬥。諸比丘!如是之王象不堪於所觸。
        諸比丘!成就此等五支之王象，不適合於王、不堪於王之使用，是故不能入於
    王股肱之數。正如是，諸比丘!成就五法之比丘，不為應請、不為極應請、不為應
    施、不為應合掌、不為世之無上福田。何等為五?
    八  諸比丘!世間有比丘，不堪於色、不堪於聲、不堪於香、不堪於味、不堪於所
    觸。又，諸比丘!云何為比丘而不堪於色耶?
    九  諸比丘!世間有比丘，以眼見色已，貪著可貪之色，心不能等持。諸比丘!如
    是之比丘不堪於色。又，諸比丘!云何比丘不堪於聲耶?
159 一O  諸比丘!世間有比丘，以耳聞聲已，貪著可貪之聲，心不能等持。諸比丘!
    如是之比丘不堪於聲。又，諸比丘!云何比丘不堪於香耶?
    一一  諸比丘!世間有比丘，以鼻嗅香已，貪著可貪之香，心不能等持。諸比丘!
    如是之比丘不堪於香。又，諸比丘!云何比丘不堪於味耶?
    一二  諸比丘!世間有比丘，以舌嘗味已，貪著可貪之味，心不能等持。諸比丘!
    如是之比丘不堪於味。又，諸比丘!云何比丘不堪於所觸耶?
    一三  諸比丘!世間有比丘，以身觸所觸已，貪著可貪之所觸，心不能等持。諸比
    丘!如是之比丘不堪於所觸。
        五 集 第十四 王品                                   一八九

        增支部經典三                                        一九O
        諸比丘!成就此等五法之比丘，不為應請、不為極應請、不為應施、不為應合
    掌、不為世之無上福田。
    一四  諸比丘!成就五支之王象，適合於王、堪於王之使用，是故，入於王股肱之
    數。何等為五?
    一五  諸比丘!世間有王象，堪於色、堪於聲、堪於香、堪於味、堪於所觸。又，
        諸比丘!云何王象堪於色耶?
    一六  諸比丘!世間有王象，趣赴戰鬥，或見象眾、或見馬眾、或見車眾、或見步
    兵眾已，不恐怖不驚懼而堅持，能戰鬥。諸比丘!如是之王象堪於色。又，諸比丘!
    云何王象堪於聲耶?
160 一七  諸比丘!世間有王象，趣赴戰鬥，或聞象聲、或聞馬聲、或聞車聲、或聞步
    兵聲，或聞大鼓、鑼、螺貝、鑵鼓之音響已，不恐怖、不驚懼而堅持，能戰鬥。諸
    比丘!如是之王象堪於聲。又，諸比丘!云何王象堪於香耶?
    一八  諸比丘!世間有王象，趣赴戰鬥，嗅及諸王貴種戰鬥象之糞、尿味已，不恐
    怖不驚懼而堅持，能戰鬥。諸比丘!如是之王象堪於香。又，諸比丘!云何為王象
    而堪於味耶?
    一九  諸比丘!世間有王象，趣赴戰鬥，或給與等閒一日之水草，或給與等閒二日、
    三日、四日、五日之水草，不恐怖、不驚懼而堅持，能戰鬥。諸比丘!如是之王象
    堪於味。又，諸比丘!云何王象堪於所觸耶?
    二O  諸比丘!世間有王象，趣赴戰鬥，或中飛來之一箭，或中飛來之二、三、四、
    五箭，不恐怖、不驚懼而堅持，能戰鬥。諸比丘!如是之王象堪於所觸。
        諸比丘!成就此等五支之王象，適合於王，堪於王之使用，是故入於王股肱之
    數。正如是，諸比丘!成就五法之比丘，為應請、為極應請、為應施、為應合掌、
    世之無上福田。何等為五?
161 二一  諸比丘!世間有比丘，堪於色、堪於聲、堪於香、堪於味、堪於所觸。又，
    諸比丘!云何比丘堪於色耶?
    二二  諸比丘!世間有比丘，以眼見色已，不貪著可貪之色，心能等持。諸比丘!
    如是之比丘堪於色。又，諸比丘!云何比丘堪於聲耶?
    二三  諸比丘!世間有比丘，以耳聞聲已，不貪著可貪之聲，心能等持。諸比丘!
        五 集 第十四 王品                                   一九一

        增支部經典三                                        一九二
    如是之比丘堪於聲。又，諸比丘!云何比丘堪於香耶?
    二四  諸比丘!世間有比丘，以鼻嗅香已，不貪著可貪之香，心能等持。諸比丘!
    如是之比丘堪於香。又，諸比丘!云何比丘堪於味耶?
    二五  諸比丘!世間有比丘，以舌嘗味已，不貪著可貪之味，心能等持。諸比丘!
    如是之比丘堪於味。
    二六  諸比丘!世間有比丘，以身觸所觸已，不貪著可貪之所觸，心能等持。諸比
    丘!如是之比丘堪於所觸。
        諸比丘!成就此等五法之比丘，為應請、為極應請、為應施、為應合掌、為世
    之無上福田。」
          一百四十1
    一  「諸比丘!成就五支之王象，適合於王，堪於王之使用，是故入於王股肱之數。
    何等為五?
    二  諸比丘!世間有王象，為聞者、為殺者、為護者、為忍者、為行者。又，諸比
    丘!云何王象成為聞者耶?
162 三  諸比丘!世間有王象，馴象師之所作，或令先作、或未作者，皆希求其一切，
    作意而存念於心，屬耳而聽。諸比丘!如是之王象，成為聞者。又，諸比丘!云何
    王象成為殺者耶?
    四  諸比丘!世間有王象，趣赴戰鬥，或殺象、或殺乘象者、或殺馬、或殺騎馬者、
    或破車、或殺乘車者、或殺步兵。諸比丘!如是之王象，成為殺者。又，諸比丘!
    云何王象而成為護者耶?
    五  諸比丘!世間有王象，趣赴戰鬥，守護前眾、守護後眾、守護前腳、守護後腳、
    守護頭、守護耳、守護齒、守護牙、守護尾、守護乘象者。諸比丘!如是之象，成
    為護者。又，諸比丘!云何王象成為忍者耶?
    六  諸比丘!世有王象，趣赴戰鬥，堪於刀擊、劍擊、箭中、斧鑿及大鼓、鑼、螺
    貝、鑵鼓之音響。諸比丘!如是之王象，成為忍者。又，諸比丘!云何王象成為行
    者耶?
    七  諸比丘!世間有王象，馴象者令往赴之場所，或曾往處、或未曾往處，皆能速
    往於一切方向。諸比丘!如是之王象，成為行者。
        五 集 第十四 王品                                   一九三

        增支部經典三                                        一九四
        諸比丘!成就此等五支之王象，適合於王，堪於王之使用，是故入於王股肱之
    數。正如是，諸比丘!成就五法之比丘，為應請、為極應請、為應施、為應合掌、
    為世之無上福田。何等為五?
163 八  諸比丘!世間有比丘，為聞者、為殺者、為護者、為忍者、為行者。又五何為
    比丘而成為聞者耶?
    九  諸比丘!世間有比丘，如來說示或說法律時，希望作意而存念於意，屬耳而聽
    一切法。諸比丘!如是之比丘成為聞者。又，諸比丘!云何比丘成為殺者耶?
    一O  諸比丘!世間有比丘，不容已生之欲尋，斷除離滅。不容已生之恚尋……已
    生之害尋……已生之惡不善法，斷除離滅。諸比丘!又，如是之比丘成為殺者。又，
    諸比丘!云何比丘成為護者耶?
    一一  諸比丘!世間有比丘，以眼具色已，不取相，不取好，對不防眼根而住，彼
    貪、憂、惡不善法，可流入之故，為防之而行，守護眼根，作眼根之守護；以耳聞
    聲已……以鼻嗅香已……以舌嘗味已……以身觸所觸已……以意了別法已，不取
    相，不取好，對不防意根而住，彼貪、憂、惡不善法，可流入之故，為防之而行，
    守護意根，作意根之防護。諸比丘!又，如是之比丘成為護著。又，諸比丘!云何
    比丘成為忍者耶?
    一二  諸比丘!世間有比丘，忍受寒、熱、飢、渴、蚊、虻、風、日、腹行之諸觸
    與罵詈讒謗之語，以及已生之苦痛、劇烈、粗糙、作用、不悅者、非可意者、奪命
    等身受之諸受。諸比丘!如是之比丘成為忍者。又，諸比丘!云何比丘成為行者耶?
164 一三  諸比丘!世間有比丘，於此長久遊行之間，於未曾至處，速往諸行之寂滅、
    一切依止之棄捨、渴愛之盡、離貪、滅、涅槃之處。諸比丘!如是之比丘成為行者。
        諸比丘!成就此等五法之比丘，為應請、為極應請、為應施、為應合掌、為世
    之無上福田。」

    註1 參照七處三觀經(大正二、八七九C)。

          攝句：
            轉輪、隨轉、王、住於何方、二期望
        五 集 第十四 王品                                   一九五

        增支部經典三                                        一九六
            少寢多覺、給、食物、不堪與成聞者

                第十五 底甘陀品
          一百四十一
    一  「諸比丘!有此等五種補特伽羅，存在於世。何等為五?
    二  施已而輕蔑、共住而輕率、輕率而信、無確信、是鈍而癡等是。又，諸比丘!
    云何為補特伽羅施已而輕蔑耶?
    三  諸比丘!世間有補特伽羅，施衣、食、床座、治病藥及資具於補特伽羅。彼謂：
    我施彼受。斯為施已而輕蔑彼。
        諸比丘!有如是之補特伽羅，是施已而輕蔑。又，諸比丘!云何補特伽羅共住
    而輕蔑耶?
165 四  諸比丘!世間有補特伽羅，或二年、或三年與補特伽羅共住，共主起輕蔑，斯
    為共住而輕蔑彼。
        諸比丘!有如是之補特伽羅，是共住而輕蔑。又，諸比丘!云何有補特伽羅，
    是輕率而信耶?
    五  諸比丘!世間有一類之補特伽羅，或有他者之稱讚、或語毀咨時，速信認於彼。
        諸比丘!有如是之補特伽羅，是輕率而信。又，諸比丘!云何有補特伽羅，無
    確信耶?
    六  諸比丘!世間有一類之補特伽羅，少信、少尊、少愛、少歡。
        諸比丘!有如是之補特伽羅，是無確信。又，諸比丘!云何有補特伽羅，是鈍
    而癡耶?
    七  諸比丘!世間有一類之補特伽羅，不知善法，不知有罪、無罪之法，不知劣勝
    之法，不知黑白相對之法。
        諸比丘!有如是之補特伽羅，是鈍而癡。
        諸比丘!有是等五類之補特伽羅，存在於世。」
          一百四十二
    一  「諸比丘!有此等五類之補特伽羅，存在於世。何等為五?
        五 集 第十五 底甘陀品                               一九七

        增支部經典三                                        一九八
    二  諸比丘!世間有一類之補特伽羅，作[違犯之]行、悔，不如實了知彼心解脫、
    慧解脫」」此中彼等已生之惡不善法無餘而滅。諸比丘!復次，世間有一類之補特
    伽羅，作[違犯之]行、無悔，又不如實了知彼心解脫、慧解脫」」此中彼等已生
166 之惡不善法無餘而滅。諸比丘!復次，世間有一類之補特伽羅，不作[違犯之]行、
    悔，又不如實了知彼心解脫、慧解脫」」此中彼等已生之惡不善法無餘滅。諸比丘!
    復次，世間有一類補特伽羅，不作[違犯之]行、無悔，又不如實了知彼心解脫、
    慧解脫」」此中彼等已生之惡不善法無餘滅。諸比丘!復次，世間有一類補特伽羅，
    不作[違犯之]行、無悔，又如實了知彼心解脫、慧解脫」」此中彼等已生之惡不
    善法無餘滅。
    三  諸比丘!此中，有所謂補特伽羅，作[違犯之]行、悔，不如實了知彼之心解
    脫、慧解脫」」此中彼等已生之惡不善法無餘而滅。彼應如是曰：由具壽之行而生
    諸漏存在，由悔而生之諸漏增加。其壽斷滅由行而生之諸漏，排除由悔而生之諸漏，
    可修心與慧。若如是，具壽則全可等同於第五類之補特伽羅。
        諸比丘!此中，有所謂補特伽羅，作[違犯之]行、無悔，又不如實了知彼心
    解脫、慧解脫」」此中彼等已生之惡不善法無餘滅。彼應如是曰：由具壽之行而生
    之諸漏存在，由無悔而諸漏不增加。具壽斷滅由行而生之諸漏，可修心與慧。若如
    是，具壽則全可等同於彼第五類之補特伽羅。
        諸比丘!此中，有所謂補特伽羅，不作[違犯之]行、悔，又不如實了知彼心
167 解脫、慧解脫」」此中彼等已生之惡不善法無餘而滅。彼應如是曰：由具壽之行而
    生之諸漏不存在，由悔而生之諸漏增加，其壽排除由悔而生之諸漏，可修心與慧。
    若如是，其壽則全可等同於第五類之補特伽羅。
        諸比丘!此中，有所謂補特伽羅，不作[違犯之行]，無悔，又不如實了知彼心
    解脫、慧解脫」」此中彼等已生之惡不善法無餘而滅。彼應如是曰：由具壽之行而
    生之諸漏不存在，由無悔而諸漏不增加，其壽可修心與慧。若如是，具壽全可等同
    於第五類之補特伽羅。」
        諸比丘!以上此等四補特伽羅，以第五之補特伽羅，如是教授、教誡，於次第
    得漏盡。
          一百四十三
        五 集 第十五 底甘陀品                               一九九

        增支部經典三                                        二00
    一  爾時，世尊在毘舍離大林中之重閣講堂。時，世尊於日前時分，著內衣，披衣
    持缽，為乞食而入毘舍離。其時，五百之栗遮毘人，聚集坐於婆羅達達制多，作此
    談話：
    二  「世間五寶之出現難得。何等為五?世間難得象寶之出現。世間難得馬寶之出
    現。世間難得摩尼寶之出現。世間難得女寶之出現。世間難得居士寶之出現。
    世間，難得此等五寶之出現。」
168 三  其時，彼等栗遮毘人，向立於道路之人而[言]：「此人!汝若見世尊來，當如
    所見以告我等。」彼人遙見世尊來，見已，而諸彼等栗遮毘人之處，至已，而告彼等
    栗遮毘人言：「諸賢!彼世尊、應供、正等覺者來矣，應計適當之時。」其時，彼等
    栗遮毘人詣世尊之處，至已，問訊世尊，立於一面，立於一面之彼等栗遮毘人，白
    世尊言：
        「大德!世尊若垂念哀愍往彼娑羅達達制多，實為甚幸。」
        世尊默然而許。時，世尊往娑羅達達制多，至已，設座而坐，世尊坐已，告彼
    等栗遮毘人言：
        「諸栗遮毘!今為何論而坐於此處耶?又，汝等云何而言談耶?」
        「大德!我等集坐於此處，作如是之言談，謂：世間難得五寶之出現。何等為五?
    世間難得象寶之出現。世間難得馬寶之出現。世間難得摩尼寶之出現。世間難得女
    寶之出現。世間難得居士寶之出現。世間難得此等五寶之出現。」
    四  「實則，為求諸欲之諸粟遮毘，依諸欲而發起言談。諸栗遮毘!世間難得五寶之
    出現。何等為五?
169     世間難得如來、應供、正等覺者之出現。世間難得敘述如來所宣說法律之補特
    伽羅。世間難得了解說明如來所宣說法律之補特伽羅。世間難得隨於了解如來所宣
    說之法律、而行法之補特伽羅。世間難得知恩、感恩之補特伽羅。
        諸栗遮毘!世間難得此等五寶之出現。
          一百四十四
    一  爾時，世尊在沙計多之底甘陀林。於彼處，世尊告諸比丘曰：「諸比丘!」諸比
    丘回答世尊：「大德!」世尊曰：
    二  「諸比丘!比丘時時於不違逆起違逆想而住者善。諸比丘!比丘時時於違逆起不
        五 集 第十五 底甘陀品                               二O一

        增支部經典三                                        二O二
    違逆想而住者善。諸比丘!比丘時時於不違逆與違逆起違逆想而住者善。諸比丘!
    比丘時時於違逆與不違逆起不違逆想而住者善。諸比丘!比丘時時避開不違逆與違
    逆兩者，為正念正知，為捨而住者善。又，諸比丘!比丘緣何義趣，應於不違逆起
    違逆想而住耶?
    三  所謂於可貪之法，我勿生貪，緣此義趣，諸比丘!比丘應於不違逆起違逆想而
    住。又，諸比丘!比丘緣何義趣，應於違逆起不違逆想而住耶?
    四  所謂於可瞋之法，我勿生瞋，緣此義趣，諸比丘!比丘應於違逆起不違逆想而
170 住。又，諸比丘!比丘緣何義趣，應於不違逆與違逆起違逆想而住耶?
    五  所謂於可貪之法，我勿生貪;於可瞋之法，我勿生瞋。緣此義趣，諸比丘!比
    丘應於不違逆與違逆起違逆想而住。又，諸比丘!比丘緣何義趣，應於違逆與不違
    逆起不違逆想而住耶?
    六  所謂於可瞋之法，我勿生填：於可貪之法，我勿生貪。緣此義趣，諸比丘!比
    丘應於違逆與不違逆起不違逆想而住。又，諸比丘!比丘緣何義趣，應避開不違逆
    與違逆兩者，為正念、正知、捨而住耶?
    七  所謂於可貪之法，何物、何處、如何我勿生貪；於可瞋之法，何物、何處、如
    何我勿生瞋;於可迷之法，何物、何處、如何我勿生癡。緣此義趣，諸比丘!比丘
    應避開不違逆與違逆兩者，為正念、正知、捨而住。
          一百四十五
    一  「諸比丘!成就五法之人，如相隨置墮於地獄。何等為五?
    二  即：殺生，不與取，邪欲行，虛誑語，居於有穀酒、果酒、酒分之放逸處。
        諸比丘!成就此等五法之人，如相隨置墮於地獄。
171 三  諸比丘工成就五法之人，如相隨置生於天國。何等為五?
    四  即：離殺生，離不與取，離邪欲行，離虛誑語，離有穀酒、果酒、酒分之放逸
    處等。
        諸比丘!成就此等五法之人，如相隨置生於天國。」
          一百四十六
    一  「諸比丘!成就五法之比丘，不可親近交往。何等為五?
    二  即：作[耕作等之]業、橫加爭議、反抗上座諸比丘、長時耽於不定之作業、
        五 集 第十五 底甘陀品                               二O三

        增支部經典三                                        二O四
    不能時時以法語示現、勸導、讚勵、慶慰他人。
        諸比丘!成就此等五法之比丘，不可親近交往。
    三  諸比丘!成就五法之比丘，可親近交。何等為五?
    四  即：不作[耕作等之]業、不橫加爭議、不反抗上首諸比丘、不長時耽於不定
    之作業，時時以法語示現、勸導、讚勵、慶慰他人。
        諸比丘!成就此等五法之比丘，可親近交往。」
          一百四十七
    一  「諸比丘!此等五者，是非善士之施。何等為五?
    二  即：不慇懃而施、不恭敬而施、不由自手親施、丟棄而施、不信[未來果報]
    而施。
        諸比丘!此等五者，是非善士之施。
172 二  諸比丘!此等五者，是善士之施。何等為五?
    四  即：慇懃而施、恭敬而施、由親手而施、不丟棄而施、信[未來果報]而施。
        諸比丘!此等五者，是善士之施。」
          一百四十八1
    一  「諸比丘!此等五者，是善士之施。何等為五?
    二  即：信而施、慇懃而施、應時而施、無執著而施、不害自他而施。
        復次，諸比丘!若信而施，則彼施異熟生起時，每有豐富大財，有大受用，美
    麗可見，端正莊嚴，成就最勝之容色。
        復次，諸比丘!若慇懃而施，則彼施異熟生起時，每有豐富大財，有大受用，
    又彼或子、或妻、或奴、或走使、或僕者，皆從順屬耳而聽，生了解心。
        復次，諸比丘!若應時而施，則彼施異熟生起時，每有豐富大財，有大受用，
    又諸多財，早入於彼。
        復次，諸比丘!若無執著而施，則彼施異熟生起時，每有豐富大財，有大受用，
    又啟發受用殊勝五欲之心。
173     復次，諸比丘!若不害自他而施，則彼施異熟生起時，每有豐富大財，有大受
    用，又不受火、水、王、賊、敵、遺產繼承者之損害財產。
        諸比丘!此等五者，是善士之施。」
        五 集 第十五 底甘陀品                               二O五

        增支部經典三                                        二O六
    註1 七處三觀經(大正藏二、八七八b)。

          一百四十九
    一  「諸比丘!此等五法，能令時解脫之比丘退失。何等為五?
    二  即：樂於作業、樂於談話、樂於睡眠、樂於與眾雜處、不如實觀察解脫心是。
        諸比丘!此等五法，能令時解脫之比丘退失。
    三  諸比丘!此等五法，能令時解脫之比丘不退失。何等為五?
    四  即：不樂作業、不樂談話、不樂睡眠、不樂與眾雜處、如實觀察解脫心是。
        諸比丘!此等五法，能令時解脫之比丘不退失。」
          一百五十
    一  「諸比丘!此等五法，能令時解脫之比丘退失。何等為五?
    二  即：樂於作業、樂於談話、樂於睡眠、不守護諸根門、不知食量。
        諸比丘!此等五法，能令時解脫之比丘退失。
    三  諸比丘!此等五法，能令時解脫之比丘不退失。何等為五?
    四  即：不樂作業、不樂談話、不樂睡眠、守護諸根門、知食量。
174     諸比丘!此等五法，能令時解脫之比丘不退失。」
          攝句：
            施已而輕蔑又作[違犯之]行與婆羅制多底甘陀林與地獄。
            友不可親交、非善士施、善士施加之令二時解脫者

    第四 之五十
                第十六 妙法品
          一百五十一
    一  「諸比丘!成就五法者，雖聞妙法，於善法則不能入於正性決定。何等為五?
    二  即：輕視所說、輕視說者、輕視自己、以散亂心聽法、不一心又非如理作意。
        諸比丘!成就此等五法者，雖聞妙法，於善法則不能入於正性決定。
175 三  諸比丘!成就五法者，聽聞妙法，能於善法入於正性決定。何等為五?
        五 集 第十六 妙法品                                 二O七

        增支部經典三                                        二0八
    四  即：不輕視所說、不輕視說者、不輕視自己、不以散亂心聽法、一心而又如理
    作意。
        諸比丘!成就此等五法者，聽聞妙法，能於善法入於正性決定。」
          一百五十二
    一  「諸比丘!成就五法者，雖聞妙法，於善法則不能入於正性決定。何等為五?
    二  即：輕視所說、輕視說者、輕視自己、無慧而鈍、於不識思惟為識。
        諸比丘!成就五法者，雖聞妙法，於善法則不能入於正性決定。
    三  諸比丘!成就五法者，聽聞妙法，能於善法入於正性決定。何等為五?
    四  即：不輕視所說、不輕視說者、不輕視自已、有慧而不鈍，於不識不思惟為識。
        諸比丘!成就此等五法者，聽聞妙法，能於善法入於正性決定。」
          一百五十三1
    一  「諸比丘!成就五法者，雖聞妙法，於善法則不能入於正性決定。何等為五。
    二  即：具覆、聽聞為覆所纏之法，惟存詰難求失而聽法，憎恚於說法者而心不平，
176 無慧而鈍，於不識思惟為識。
        諸比丘!成就此等五法者，雖聞妙法，於善法則不能入於正性決定。
    三  諸比丘!成就五法者，聽聞妙法，能於善法入於正性決定。何等為五?
    四  即：無覆、不為覆所纏聽聞法，不惟存詰難求失而聽法，不憎於說法者而心無
    不平，有慧不鈍，於不識不思惟為識。
    諸比丘!成就此等五法者，聽聞妙法，能於善法入於正性決定。」

    註1 七處三觀經(大正二、八七八b)參照。

          一百五十四
    一  「諸比丘!此等五法，能令忘失隱沒妙法。何等為五?
    二  諸比丘!世間有比丘眾，不恭敬聽法，不恭敬學法，不恭敬持法，不恭敬觀察
    持法之義，如義、知法，而不恭敬修行法隨法。
       諸比丘!此等五法，能令忘失隱沒妙法。
    三  諸比丘!此等五法，能佳妙法而不令忘失隱沒。何等為五?
        五 集 第十六 妙法品                                 二0九

        增支部經典三                                        二一O
    四  諸比丘!世間有比丘眾，恭敬而聽法，恭敬而學法，恭敬而持法，恭敬觀察持
    法之義，如義、知法而恭敬修行法隨法。
177     諸比丘!此等五法，能住妙法而不令忘失隱沒。」
          一百五十五
    一  「諸比丘!此等五法，能令忘失隱沒妙法。何等為五?
    二  諸比丘!世間有比丘眾，不通利於契經、應頌、記說、諷頌、無間自說、如是
    說、本生、未曾有法、智解[等]。諸比丘!此能令忘失隱沒妙法之第一法。
    三  復次，諸比丘!有比丘眾，如聽聞，如通達，不廣為他人說法。諸比丘!此能
    令忘失隱沒妙法之第二法。
    四  復次，諸比丘!有比丘眾，如聽聞，如通達，不廣令他人說法。諸比丘!此能
    令忘失隱沒妙法之第三法。
    五  復次，諸比丘!有比丘眾，如聽聞，如通達，不廣為他人複誦其法。諸比丘!
    此能令忘失隱沒妙法之第四法。
    六  復次，諸比丘!有比丘眾，如聽聞，如通達，不以心隨尋、隨伺，不以意隨觀
    其法。諸比丘!此能令忘失隱沒妙法之第五法。
        諸比丘!此等五法，能令忘失隱沒妙法。
    七  諸比丘!此等五法，能住妙法而不令忘失隱沒。何等為五?
    八  諸比丘!世間有比丘眾，通利於契經、應頌、記說、諷頌、無問自說、如是說
178 、本生、未曾有法、智解[等]。諸比丘!此能住妙法而不令忘失隱沒之第一法。
    九  復次，諸比丘!有比丘眾，如聽聞，如通達，廣為他人說法。諸比丘!此能住
    妙法而不令忘失隱沒之第二法。
    一O  復次，諸比丘!有比丘眾，如聽聞，如通達，廣令他人說法。諸比丘!此能
    住妙法而不令忘失隱沒之第三法。
    一一  復次，諸比丘!有比丘眾，如聽聞，如通達，廣為他人複誦其法。諸比丘!
    此能住妙法而不令忘失隱沒之第四法。
    一二  復次，諸比丘!有比丘眾，如聽聞，如通達，以心隨尋、隨伺，以意隨觀其
    法。諸比丘!此能住妙法而不令忘失隱沒之第五法。
        諸比丘!此等五法，能佳妙法而不令忘失隱沒。」
        五 集 第十六 妙法品                                 二一一

        增支部經典三                                        二一二
          一百五十六
    一  「諸比丘!此等五法，能令忘失隱沒妙法。何等為五?
    二  諸比丘!世間有比丘眾，通利於文句錯置誤解之契經。諸比丘!文句錯置之契
    經，理趣謬誤。諸比丘!此能令忘失隱沒妙法之第一法。
    三  復次，諸比丘!有比丘眾，性難調，成就暴戾之性，不堪忍，不謹慎而受教誡。
        諸比丘!此能令忘失隱沒妙法之第二法。
179 四  復次，諸比丘!以諸多聞傳聖教，持法、持律、持摩夷(本母)之彼等比丘眾，
    不恭敬而教他契經，由彼等之過失契經之根絕，失歸趣。諸比丘!此能令忘失隱沒
    妙法之第三法。
    五  復次，諸比丘!有長老比丘眾，多積蓄，怠[戒行]，勉勵雜眾，不鼓勵遠離，
    怠廢於為未得之得、為未達之達、為未證之證精進。附隨之徒眾，亦倣效彼等之例，
    彼等徒眾亦多積蓄，怠[戒行]，勉勵雜眾，不鼓勵遠離，怠廢於為未得之得、為未
    達之達、為未證之證精進。諸比丘!此能令忘失隱沒妙法之第四法。
    六  復次，諸比丘!僧伽破壞。復次，諸比丘!僧伽破壞時，互相謾罵，互相譏笑，
    互相爭奪，互相乖離。於是，未淨信者不淨信；又，一類之已淨信者退失。諸比丘!
    此能令忘失隱沒妙法之第五法。
        諸比丘!此等五法能令忘失隱沒妙法。
    七  諸比丘!此等五法，能住妙法而不令忘失隱沒。何等為五?
    八  諸比丘!世間有比丘眾，通利於文句，不亂正解之契經。諸比丘!不亂文句之
    契經，理趣不誤。諸比丘!此能住妙法而不令忘失隱沒之第一法。
180 九  復次，諸比丘!有比丘眾，性易調，成就柔順之性，堪忍，謹慎而接受教誡。
    諸比丘!此能住妙法而不令忘失隱沒之第二法。
    一O  復次，諸比丘!以諸多聞傳聖教，持法、持律、持摩夷(本母)之彼等比丘
    眾，恭敬而教導他人，非由彼等之過失契經之根絕，有歸趣。諸比丘!此能住妙法
    而不令忘失隱沒之第三法。
    一一  復次，諸比丘!有長老比丘，不多積蓄，不怠[戒行]，不勉勵雜眾，鼓勵遠
    離，啟發為未得之得、為未達之達、為未證之證精進。附隨之徒眾，亦倣效彼等之
    例，彼等徒眾亦不多積蓄，不怠[戒行]，不勉勵雜眾，鼓勵遠離，發起為未得之得、
        五 集 第十六 妙法品                                 二一三

        增支部經典三                                        二一四
    為未達之達、為未證之證精進。諸比丘!此能住妙法而不令忘失隱沒之第四法。
    一二  復次，諸比丘!僧伽和合，相互慶慰，不諍，守護制規，住於安穩。復次，
    諸比丘!僧伽和合時，不互相謾罵，不互相譏笑，不互相爭奪，不互相乖離。於是，
    未淨信者淨信；又，已淨信者增進。諸比丘!此能住妙法而不令忘失隱沒之第五法。
        諸比丘!此等五法，能住妙法而不令忘失隱沒。」
181       一百五十七
    一  「諸比丘!對於五種補特伽羅，各有難說之言論。何等為五?
    二  諸比丘!對於不信者，難說信之言論；對於無戒者，難說戒之言論；對於少聞
    者，難說多聞之言論；對於慳吝者，難說捨施之言論；對於無慧者，難說慧之言論。
    又，諸比丘!何故於不信者，難說信之言論耶?
    三  諸比丘!於不信者，說信之言論時，滯礙、激烈、乖離、抗拒，呈現擾動、瞋
    恚與不忍。何故爾耶?諸比丘!彼於自身不見信具足；又，依斯因緣而不生歡喜。
    故於不信者，難說信之言論。又，諸比丘!何故於無戒者，難說戒之言論耶?
    四  諸比丘!於無戒者，說戒之言論時，滯礙、激烈、乖離、抗拒，呈現擾動、瞋
    恚與不忍。何故爾耶?諸比丘!彼於自身不見戒具足；又，依斯因緣而不生歡喜。
    故於無戒者，難說戒之言論。又，諸比丘!何故於少聞者，難說多聞之言論耶?
    五  諸比丘!於少聞者，說多聞之言論時，滯礙、激烈、乖離、抗拒，呈現擾動、
    瞋恚與不忍。何故爾耶?諸比丘!彼於自身不見聞具足；又，依斯因緣而不生歡喜。
    故於少聞者，難說多聞之言論。又，諸比丘!何故於慳吝者，難說捨施之言論耶?
    六  諸比丘!於慳吝者，說捨施之言論時，滯礙、激烈、乖離、抗拒，呈現擾動、
182 瞋恚與不忍。何故爾耶?諸比丘!彼於自身不見捨施具足；又，依斯因緣而不生歡
    喜。故於慳吝者，難說捨施之言論。又，諸比丘!何故於無慧者，難說慧之言論耶?
    七  諸比丘!於無慧者，說慧之言論時，滯礙、激烈、乖離、抗拒，呈現擾動、瞋
    恚與不忍。何故爾耶?諸比丘!彼於自身不見慧具足；又，依斯因緣而不生歡喜。
    故於無慧者，難說慧之言論。
        諸比丘!對於此等五種補特伽羅，各有難說之言論。
    八  諸比丘!對於五種補特伽羅，各有之言論。何等為五?
    九  諸比丘!對於信者，易說信之言論；對於具戒者，易說戒之言論；對於多聞者，
        五 集 第十六 妙法品                                 二一五

        增支部經典三                                        二一六
    易說多聞之言論；對於捨施者，易說捨施之言論；對於具慧者，易說慧之言論。又，
    諸比丘!何故於信者，易說倍之言論耶?
    一O  諸比丘!於信者，說信之言論時，不滯礙、不激烈、不乖離、不抗拒，不呈
    現擾動、瞋恚與不忍。何故爾耶?諸比丘!彼於自身信具足；又，依斯因緣而生歡
    喜。故於信者，易說信之言論。又，諸比丘!何故於具戒者，易說戒之言論耶?
    一一  諸比丘!於具戒者，說戒之言論時，不滯礙、不激烈、不乖離、不抗拒，不
    呈現擾動、瞋恚與不忍。何故爾耶?諸比丘!彼於自身戒具足；又，依斯因緣而生
    歡喜。故於具戒者，易說戒之言論。又，諸比丘!何故於多聞者，易說多聞之言論
    耶!
183 一二  諸比丘!於多聞者，說多聞之言論時，不滯礙、不激烈、不乖離、不抗拒，
    不呈現擾動、瞋恚與不忍。何故爾耶?諸比丘!彼於自身聞具足；又，依斯因緣而
    生歡喜。故於多聞者，易說多聞之言論。又，諸比丘!何故於捨施者，易說捨施之
    言論耶?
    一三  諸比丘!於捨施者，說捨施之言論時，不滯礙、不激烈、不乖離、不抗拒，
    小呈現擾動、瞋恚與不忍。何故爾耶?諸比丘!彼於自身捨施具足；又，依斯因緣
    而生歡喜。故於捨施者，易說捨施之言論。又，諸比丘!何故於具慧者，易說慧之
    言論耶?
    一四  諸比丘!於具慧者，說慧之言論時，不滯礙、不激烈、不乖離、不抗拒，不
    呈現擾動、瞋恚與不忍。何故爾耶?諸比丘!彼於自身慧具足；又，依斯因緣而生
    歡喜。故於具慧者，易說慧之言論。
        諸比丘!對於此等五類補特伽羅，各有之言論。
          一百五十八
    一  「諸比丘!成就五法之比丘，能入於貪染。何等為五?
    二  諸比丘!世間有比丘，是不信、是無戒、是少聞、是懈怠、是無慧。
        諸比丘!成就此等五法之比丘，能入於貪染。
    三  諸比丘!成就五法之比丘，是無畏。何等為五?
    四  諸比丘!世間有此丘，有信、具戒、多聞、精進、具足慧。
184     諸比丘!成就此等五法之比丘，是無畏。」
        五 集 第十六 妙法品                                 二一七

        增支部經典三                                        二一八
          一百五十九
    一  一時，世尊住憍賞彌國之瞿私多園。爾時，具壽優陀夷為多在家眾圍繞說法而
    坐。時，具壽阿難見具壽優陀夷為多在家眾圍繞說法而坐，見已，即詣世尊之處。
    至已，問訊世尊，坐於一面，坐於一面之具壽阿難白世尊言：
        「大德!具壽優陀夷為多在家眾圍繞而說法。」
        「阿難!向他人說法實不容易。阿難!向他人說法者，內心浮現五法已，方可向
    他人說法。何等為五?
    二  漸次思惟，可以說時，方可向他人說法；思惟善因可以說時，方可向他人說法；
    思惟緣悲愍可以說時，方可向他人說法；思惟不為財利而說時，方可向他人說法；
    思惟不損傷自他而說時，方可向他人說法。
        阿難!向他人說法實不容易。阿難!向他人說法者，內心浮現此等五法已，方
    可向他人說法。」
          一百六十
    一  「諸比丘!此等五者若生已，則甚難除去。何等為五?
185 二  即：已生之貪，其難除去；已生之瞋，甚難除去;已生之癡，甚難除去；已生
    之談話欲，甚難除去、已生之不定心，甚難除去。
        諸比丘!此等五者若生已，則甚難除去。」
          攝句：
            妙法之決定有三與妙法之忘失有三
            難說易說、貪染、優陀夷、除去難

                第十七 嫌恨品
          一百六十一
    一  「諸比丘!此等五者可除去嫌恨，比丘已生之嫌恨，於此中應可除去。何等為五?
    二  諸比丘!凡對補特伽羅，若起嫌恨時，則對彼捕特伽羅須修慈，如是而對彼捕
    特伽羅之嫌恨，應可除去。
    三  諸比丘!凡對補特伽羅，若起嫌恨時，則對彼捕特伽羅須修悲，如是而對彼捕
        五 集 第十七 嫌恨品                                 二一九

        增支部經典三                                        二二O
    特伽羅之嫌恨，應可除去。
    四  諸比丘!凡對補特伽羅，若起嫌恨時，則對彼捕特伽羅須修捨，如是而對彼補
    特伽羅之嫌恨，應可除去。
186 五  諸比丘!凡對補特伽羅，若起嫌恨時，則對彼捕特伽羅須為無念無作意，如是
    而對彼補特伽羅之嫌恨，應可除去。
    六  諸比丘!凡對補特伽羅，若起嫌恨時，則對彼捕特伽羅須堅定建立此業為彼者，
    此具壽之業為彼者。領有業，以業為起原，以業為親族，以業為歸趣。即使所作或
    善或惡之任何業，彼皆當須受其[業之]付與。如是而對彼捕特伽羅之嫌恨，應可
    除去。
        諸比丘!此等五者可除去嫌恨。比丘已生之嫌恨，於此中應除去。」
          一百六十二1
    一  於彼處，具壽舍利弗告諸比丘曰：「友，諸比丘!」彼等比丘眾回答具壽舍利弗：
    友!具壽舍利佛言：
    二  「友!此等五者可除去嫌恨，比丘已生之嫌恨，將須於此中除去。何等為五?
    三  友!世間有一類補特伽羅，身現行不清淨，語現行清淨。友!對如是補特伽羅
    之嫌恨，應除去。
    四  復次，友!世間有一類補特伽羅，語現行不清淨，身現行清淨。友!對如是補
    特伽羅之嫌恨，應除去。
    五  復次，友!世間有一類補特伽羅，身現行不清淨，語現行亦不清淨，然隨時可
    得心之離障與心清淨。友!對如是補特伽羅之嫌恨，應除去。
187 六  復次，友!世間有一類補特伽羅，身現行不清淨，語現行亦不清淨，不能隨時
    得心之離障與心清淨。友!對如是補特伽羅之嫌恨，應除去。
    七  復次，友!世間有一類補特伽羅，身現行亦清淨，語現行亦清淨，隨時可得心
    之離障與心清淨。友!對如是補特伽羅之嫌恨，亦應除去。
    八  友!此中，所謂身現行不清淨，語現行清淨，對如是補特伽羅之嫌恨，如何而
    應除去耶?
    九  友!譬如有持糞掃衣之比丘，見在路上之布片已，以左足踐踏，以右足打開，
    撕取2其中得以使用之部分而去。正如是，友!所謂身現行不清淨，語現行清淨之
        五 集 第十七 嫌恨品                                 二二一

        增支部經典三                                        二二二
    補特伽羅，彼身現行不清淨，其時應不可作意，唯彼語現行清淨，其時應須作意。
    如是而對彼捕特伽羅之嫌恨，應除去。
    一O  友!此中，所謂語現行不清淨，身現行清淨，對如是補特伽羅之嫌恨，如何
    而應除去耶?
    一一  友!譬如有青苔與水草滋漫之蓮池，有人為熱所惱，為熱所逼，疲倦、口渴，
188 欲得此水而來，下入池中撥開青苔與水草，掬水飲已而去。正如是，友!所謂語現
    行不清淨，身現行清淨之補特伽羅，被語現行不清淨，其時應不可作意，唯彼身現
    行清淨，其時應作意。如是而對彼補特伽羅之嫌恨，應除去。
    一二  友!此中，所謂身現行不清淨，語現行亦不清淨，然隨時可得心之離障與心
    清淨，對如是補特伽羅之嫌恨，如何而應除去耶?
    一三  友!譬如有少許牛跡窩水，有人為熱而苦，為熱所逼，疲倦、口渴，欲得水
    而來，彼思謂：此牛跡窩水是少許，若我以手掬，或以器而飲，水則擾動而渾濁不
    可飲，我即四肢蔔甸如牛掬飲而去!彼乃四肢匍甸如牛掬飲而去。正如是，友!所
    謂身現行不清淨，語現行亦不清淨，然隨時可得心之離障與心清淨，彼捕特伽羅，
    身現行不清淨，其時應不可作意，又彼語現行不清淨，其時亦應不可作意，唯彼隨
189 時可得心之離障與心清淨，其時應須作意。如是而對彼捕特伽羅之嫌恨，應除去。
    一四  友!此中，所謂身現行不清淨，語現行亦不清淨，不能隨時得心之離障與心
    清淨，對如是補特伽羅之嫌恨，如何而應除去耶?
    一五  友!譬如有人，於二站間之中途罹患重病，煩惱、苦痛，前村亦遠，後村亦
    遠，彼不得適當之食，不得適當之藥，不得相當之看護者，不得村莊搬運之人。[其
    時]適有一人，見彼在途中，對彼起悲、起憐、起愍：嗚呼!此人須得適當之食，
    得適當之藥，得相當之看護者，得村莊搬運之人!其何故耶?謂此人今勿於此處衰
    損死亡。正如是，友!所謂身現行亦不清淨，語現行亦不清淨，不能隨時得心之離
    障與心清淨，對於如是之補特伽羅，友!應起悲，應起憐，應起愍，謂：嗚呼!此
    具壽應斷身惡行前修身妙行，應斷語惡行前修語妙行，應斷意惡行而修意妙行，其
    何故耶?此具壽者身壞死後，不墮於無福處、惡趣、險難、地獄。如是而對此補特
    伽羅之嫌恨，應除去。
190 一六  友!此中，所謂身現行亦清淨，語現行亦清淨，隨時可得心離障與心清淨，
        五 集 第十七 嫌恨品                                 二二三

        增支部經典三                                        二二四
    對彼捕特伽羅之嫌恨，如何而應除去耶?
    一七  友!譬如有蓮池，水澄、水甘、水冷、水[波]白，充滿可喜，以種種樹覆
    蓋。爾時有人，為熱煩惱，為熱所逼，疲倦、口渴，欲得水而來，浸於池中沐浴，
    又掬飲而出已，於其樹蔭或坐或臥。正如是，友!所謂身現行亦清淨，語現行亦清
    淨，隨時可得心之離障與心清淨，對彼補特伽羅身現行清淨，其時應作意，對彼語
    現行清淨，其時亦應作意，對彼隨時可得心之離障與心清淨，其時亦應作意。如是
    而對彼補特伽羅之嫌恨，應除去。
        友!此等五者可除去嫌恨，比丘已生之嫌恨，於此中應除去。」

    註1 中阿含六(大正藏一、四五四a)。
      2 paripacetva於註釋有luncitva(拔、裂)而依之，取暹羅本之paripatetva。

          一百六十三
    一  於彼處，具壽舍利弗告諸比丘曰：「友，諸比丘!」彼等比丘眾回答具壽舍利弗
    友!具壽舍利弗言：
191 二  「友!成就五法之比丘，足與同梵行者論議。何等為五?
    三  友!世間有比丘，自圓足於戒，能於戒圓足論之所問作答；又自圓足於定，能
    於定圓足論之所問作答；又自圓足於慧，能於慧圓足論之所間作答；又自圓足於解
    脫，能於解脫圓足論之所問作答；又自圓足於解脫智見，能於解脫智見圓足論之所
    問作答。
        友!成就此等五法之比丘，足與同梵行者論議。」
          一百六十四
    一  於彼處，具壽舍利弗告諸比丘……乃至……。
    二  「友!成就五法之比丘，足與同梵行者共住。何等為五?
    三  友!世間有比丘，自圓足於戒，能為戒圓足論之所問作答。又自圓足於定，能
    為定圓足論之所問作答。又自圓足於慧，能為慧圓足論之所問作答。又自圓足於解
    脫，能為解脫圓足論之所問作答。又自圓足於解脫智見，能為解脫智見圓足論之所
    問作答。
        五 集 第十七 嫌恨品                                 二二五

        增支部經典三                                        二二六
        友!成就是等五法之比丘，足與同梵行者共同住。」
          一百六十五
    一  於彼處，具壽舍利弗告諸比丘……乃至……。
    二  「友!問及他人之人，皆由依五處，或依彼等之隨一[而問]。何等為五?
    三  鈍故、癡故而問他。有惡欲，以欲心而問他。輕侮而問他。欲知1而問他。或
192 憤而問他。思：彼若正答我問，可也；彼若不能正答我問，我可為彼正答。
        友!問及他人之人，皆由依此等五處，或依其隨一[而問]。友!我以如是心問
    他人，即：彼若正答我問，可也；彼若不能正答我問，我可為彼正答。」

    註1 annatukamo於註釋有janitukamo而依之，取暹羅之讀法。

        一百六十六1
    一  於彼處，具壽舍利弗告諸比丘……乃至……。
    二  「友!世間有比丘，戒圓足、定圓足、慧圓足，亦能入於想受滅、亦能出，有如
    是處。彼若於現法不得解悟，彼超越於段食天之同伴，生於隨一意成眾中，入於想
    受滅、亦能出，有如是處。」作如是說時，具壽優陀夷語具壽舍利弗言：「友，舍利
    弗!彼非如是，是無可能。彼比丘超越於段食天之同伴，生於隨一意成眾中，亦能
193 入於想受滅、而能出，無有是處。」亦再……亦三度具壽舍利弗告諸比丘言：「友!
    世間有比丘，戒圓足、定圓足、慧圓足，亦能入於想、受滅、亦能出，有如是處。
    彼若於現法不得悟解，彼超越於段食天之同伴，生於隨一意成眾中，亦能入於想受
    滅、亦能出，而有是處。」亦三度具壽優陀夷語具壽舍利弗言：「友，舍利弗!彼非
    如是，是無可能。彼比丘超越於段食天之同伴，生於隨一意成眾中，亦能入於想受
    滅、亦能出，無有是處。
    三  其時，具壽舍利弗思：「具壽優陀夷三度反抗於我，又，任何比丘皆不隨喜於我，
    今我應諸世尊之處。」其時，具壽舍利弗詣世尊之處。至已，問訊世尊，坐於一面，
    坐於一面之具壽舍利弗告諸比丘言：「世間有比丘，戒圓足、定圓足、慧圓足，亦能
    入於想受滅、亦能出，有如是處。彼若於現法不得解悟，彼超越於段食天之同伴，
    生於隨一意成眾中，亦能入於想受滅、而能出，有如是處。」作如是說時，具壽優陀
        五 集 第十七 嫌恨品                                 二二七

        增支部經典三                                        二二八
    夷謂具壽舍利弗言：「友，舍利弗!彼非如是，是無可能。彼比丘超越於段食天之同
    伴，生於隨一意成眾中，亦能入於想受滅、亦能出，而無有是處。」亦再……亦三
194 度具壽舍利弗告諸比丘言：「友!世間有比丘，戒圓足、定圓足、慧圓足，亦能入於
    想受滅、亦能出，有如是處。彼若於現法不得解悟，彼超越於段食天之同伴，生於
    隨一意成眾中，亦能入於想受滅、亦能出，有如是處。」亦三度具壽優陀夷謂具壽舍
    利弗言：「友，舍利弗!彼非如是，是無可能。彼比丘超越於段食天之同伴，生於隨
    一意成眾中，而能入於想受滅、亦能出，而無有是處。」
    四  其時，具壽舍利弗思：「具壽優陀夷於世尊面前亦三度反抗於我，又，任何之比
    丘皆不隨喜於我，今我應默然。」其時，具壽舍利弗為之默然。其時，世尊告具壽優
    陀夷：「優陀夷!汝信意成眾為何耶?」「大德!是諸想所成之無色諸天。」優陀夷!
    汝是凡庸不明，可與如汝之人俱語耶?」
    五  其時，世尊告具壽阿難言：「阿難!汝棄長老比丘之所惱而不顧耶?阿難!於長
    老比丘之所惱時，全不悲耶?」其時，世尊告諸比丘言：「諸比丘!世間有比丘，戒
    圓足、定圓足、慧圓足，亦能入於想受滅、亦能出，有如是處。彼若於現法不得解
    悟，則超越於段食天之同伴，生於隨一意成眾中，亦能入於想受滅、亦能出，有如
    是處。」世尊作如是說，善逝說此已，從座而起入房而去。
195 六  其時，具壽阿難辭離世尊不久，往具壽鄔波婆那處。至已，告具壽鄔波婆那言：
    「友，鄔波婆那!我等中有人惱於長老比丘，而我等不責問。然而，友，鄔波婆那!
    世尊於晡時從宴坐起，將以有關此事向具壽鄔波婆提出[問詞]，如是亦非稀奇，如
    今我等心懷畏懼恐怖。」
    七  其時，世尊於晡時縱宴坐起，往講堂，至已，設座而坐。坐已，世尊告具壽鄔
    波婆那曰：「鄔波婆那!成就幾何法之長老比丘，對同梵行者為可愛、可意、可尊重、
    應崇敬耶?」「大德!成就五法之長老比丘，對同梵行者為可愛、可意、可尊重、應
    崇敬。何等為五?
    八  大德!世有長老比丘，具戒……乃至……受學於學處。多聞……乃至……於見
    極為通達。語善，作善語，優雅、明瞭、不流過，令了知其義，成就其語。四靜慮
    增上心之現法樂住，隨樂欲而得，於得不艱難、不梗澀。諸漏已盡故……乃至……
    作證、具足而住。
        五 集 第十七 嫌恨品                                 二二九

        增支部經典三                                        二三O
        大德!成就此等五法之長老比丘，對同梵行者為可愛、可意、可尊重、應崇敬。」
196 九  「鄔波婆那!善哉!善哉!鄔波婆那!成就此等五法之長老比丘，對同梵行者為
    可愛、可意、可尊重、應崇敬。鄔波婆那!若長老比丘不能作此等五法，同梵行者
    豈依齒之脫落，髮白，皺紋而恭敬、尊重、尊崇、供養於彼?然而，鄔波婆那!此
    等五法於長者比丘為有故，同梵行者應恭敬、尊重、尊崇、供養於彼。」

    註1 中阿含五(大正藏一、四四九C)。

          一百六十七1
    一  於其處，具壽舍利弗告諸比丘言：「友!諫誨比丘若欲諫誨他人，須於內心想起
    五法，方可諫誨他人。何等為五?
    二  我須應時而語，非非時。我須以真實而語，非以非真實。我須以柔軟而語，非
    麤硬。我須為利益而語，非為無利益。我須以慈心而語，非懷瞋。
        友!諫誨比丘，若欲諫誨他人，須於內心想起此等五法，方可諫誨他人。
    三  友!我見世間有一類之補特伽羅，諫誨於非時，非於應時而擾動。以非真實諫
    誨，非以真實而擾動。以麤硬諫誨，非柔軟而擾動。諫誨無利益，非為利益而擾動。
    懷瞋而諫誨，非以慈心而擾動。
197 四  友!彼非法諫誨之比丘，應起五相之無追悔。即：具壽於非時諫誨，非於應時，
    於此無須追悔。具壽以非真實諫誨，非以真實，於此無須追悔。具壽以麤硬諫誨，
    非柔軟，於此無須追悔。具壽以無利益諫誨，非為利益，於此無須追悔。具壽懷瞋
    而諫誨，非以慈心，於此無須追悔。
        友!被非法諫誨之比丘，應起此等五相之無追悔。
    五  友!於非法諫誨之比丘，應起五相之追悔。即：彼諫誨友人於非時，非於應時，
    彼乃須追悔。彼以非真實諫誨友人，非以真實，彼乃須追悔。彼以麤硬諫誨友人，
    非柔軟，彼乃須追悔。彼以無利益諫誨友人，非為利益，彼乃須追悔。彼懷瞋而諫
    誨友人，非以慈心，彼乃須追悔。
        友!於非法諫誨之比丘，應起此等五相之追悔。何故爾耶?其餘比丘，將以非
    真實而諫誨，不謂可為。
        五 集 第十七 嫌恨品                                 二三一

        增支部經典三                                        二三二
    六  復次，友!我見世間有一類之補特伽羅，應時而諫誨，非於非時而擾動。以真
    實而諫誨，非以非真實而擾動。以柔軟諫誨，非以麤硬而擾動。為利益而諫誨，非
    無利益而擾動。以慈心而諫誨，非懷瞋而擾動。
    七  友!被如法諫誨之比丘，應起五相之追悔。即：具壽應時而諫誨，非於非時，
    此(我之過失)乃須追悔。具壽以真實而諫誨，非以非真實，此乃須追悔。具壽以
    柔軟諫誨，非以麤硬，此乃須追悔。具壽為利益而誨，非為無利益，此乃須追悔。
    具壽以慈心而諫誨，非懷瞋，此乃須追悔。
198     友!被如法諫誨之比丘，應起此等五相之追悔。
    八  友!於如法諫誨之比丘，應起五相之無追悔。即：彼應時而諫誨友人，非於非
    時，此乃無須追悔。彼以真實而諫誨友人，非以非真實，此乃無須追悔。彼以柔軟
    而諫誨友人，非麤硬，此乃無須追悔。彼為利益而諫誨友人，非無利益，此乃無須
    追悔。彼以慈心而諫誨友人，非懷瞋，此乃無須追悔。
        友!於如法諫誨之比丘，應須起此等五相之無追悔。何故爾耶?其餘比丘將以
    真實而諫誨，謂可為。
    九  友!被諫誨之補特伽羅，可住於二法中，即真實與不動。友!若他人諫誨我，
    或應時、或於非時，或以真實、或以非真實，或以柔軟、或以麤硬，或為利益、或
    以無利益，或以慈心、或懷瞋而作，我亦同應住於二法中，即真實與不動。若此知
    我法者，則應告彼：誠然，找有此法。若此知非我法者，則應告彼：不然，我無有
    此法。
    一0  [世尊示言：]「舍利弗!汝雖作如是說，世間有一類癡人，不恭敬而信受。」2
    一一  「大德!有補特伽羅無信，為活命、非為信而自家趣向非家，諂佞而誑惑，矯
199 詐而掉舉，傲慢、輕薄、饒舌而作不謹慎語，不守護根門，於食而不知其量，不勤
    覺醒，不期望沙門性，不強學而恭敬，多積蓄，[戒行]緩慢而勉勵雜眾，不勤遠離，
    懈怠而缺乏精進，失念，不正知而心不定，心迷亂、無慧、啞羊等，彼等對我所作
    如是說，雖不恭敬而信受；然而，大德!諸善男子，為信而自家趣向非家，不諸佞、
    不誑惑、不矯詐、不掉舉、不傲慢、不輕薄、不饒舌，不作不謹慎之語，守護根門，
    於食而知量，勤覺醒，期望沙門性，強學而恭敬，不多積蓄，於[戒行]不緩慢，
        五 集 第十七 嫌恨品                                 二三三

        增支部經典三                                        二三四
    不勉勵雜眾，勤遠離，啟發精進，不惜身命，[正]念現前，正知而心定，心一境、
    有慧而不啞羊，彼等對我所如是說皆恭敬而信受。」
    一二  「舍利弗!有補特伽羅，無信，為活命、非為信而自家趣向非家，諂佞而誑惑，
    矯詐而掉舉，傲慢、輕薄、饒舌而作不謹慎之語，不守護根門，於食而不知其量，
    不動覺醒，不期望沙門性，不強學而恭敬，多積蓄，[戒行]緩慢而勉勵雜眾，不勤
    遠離，懈怠而缺乏精進，失念，不正知而心不定，心迷亂、無慧、啞羊，彼等除外。
    然而，舍利弗!諸善男子，為信而自家趣向非家，不諂佞、不誑惑、不矯詐、不掉
    舉、不遨慢、不輕薄、不饒舌，不作不謹慎之語，守護根門，於食而知量，勤覺醒，
    期望沙門性，強學而恭敬，不孝積蓄，[戒行]不緩慢，不勉勵雜眾，勤遠離，啟發
    精進，不惜身命，正念現前，正知而心定，心一境、有慧而非啞羊之彼等，舍利弗!汝
200 可說。舍利弗!思：我令同梵行者自非法出，令住於正法。教授同梵行者!舍利弗!
    教誡同梵行者!
        舍利弗!汝應如是學。」

    註1 雜阿含一八(大正藏二、一二九b)。
      2 ti之次下除去疑問符號。

          一百六十八1
    一  於其處，舍利弗告諸比丘言……。
    二  「友!破戒、壞戒者，正定之基則毀，正定無有時，壞正定者，如實智見之基則
    毀。無有如實智見時，壞如實智見者，厭離欲之基則毀。無有毀離欲時，壞厭離欲
    者，解脫智見之基則毀。
    三  友!譬如樹之枝葉毀壞，其芽亦不生長，外皮與木質及心皆不生長。正如是，
    友!破戒、壞戒者，正定之基則毀。無有正定時，壞正定者，如實智見之基則毀。
    無有如實智見時，壞如實智見者，厭離欲之基則毀。無有厭離欲時，壞厭離欲者，
    解脫智見之基則毀。
    四  友!有戒、具戒者，正定之基圓足。有正定時，圓足正定者，如實智見之基圓
    足。有如實智見時，圓足無有如實智見者，厭離欲之基圓足。有厭離欲時，圓足厭
        五 集 第十七 嫌恨品                                 二三五

        增支部經典三                                        二三六
    離欲者，解脫智見之基圓足。
201 五  友!譬如樹之枝葉圓足，其芽亦生長，外皮與木質及心皆生長。正如是，友!
    有戒、具戒者，正定之基圓足。有正定時，圓足正定者，如實智見之基圓足。有如
    實智見時，圓足如貿智見者，厭離欲之基圓足。有厭離欲時，圓足厭離欲者，解脫
    智見之基圓足。」

    註1 雜阿含一八(大正藏二、一二九a)。

          一百六十九
    一  其時，具壽阿難往舍利弗之處。至已，與具壽舍利弗俱相慶慰，交換歡喜、可
    慰之語已，坐於一面。坐於一面之具壽阿難，謂具壽舍利弗言：
    二  「友，舍利弗!比丘齊幾何始能速了知善法?又善覺、多覺，又不忘其覺者耶?」
        「具壽阿難者是多聞。具壽阿難自以辯才能說!」
        「因此，友，舍利弗!諦聽，善思作意!我當說。」
        具壽舍利弗回答具壽阿難：「友!唯然。」具壽阿難言：
    三  「友，舍利弗!世間有比丘，於義善巧、又善巧於本文、又善巧於文、又善巧於
    訓釋之詞、又善巧於[文之]連絡。友，舍利弗!比丘，齊如是始能速了知善法，
    又善覺，又多覺，又不忘其覺者。」
        「友!稀有哉。友!未曾有哉。具壽阿難，如斯善說。具壽阿難，成就此等之五
    法。我等乃思惟，即：具壽阿難善巧於義、善巧於本文、善巧於文、善巧於訓釋之
    詞、善巧於[文之]連絡。」
202       一百七十1
    一  爾時，具壽阿難在憍賞彌之瞿私多園。其時，具壽跋陀耆諸具壽阿難之處，至
    已，與具壽阿難俱相慶慰，交換歡喜、可慰之語已，坐於一面，具壽阿難告坐於一
    面之跋陀耆言：
    二  「友，跋陀耆!見之最上者何耶?聞之最上者何耶?樂之最上者何耶?想之最上
    者何耶?有之最上者何耶?」
        「友!有梵天，[自]勝，不為他勝，以一切為見，自在，見彼梵天者，是見之
        五 集 第十七 嫌恨品                                 二三七

        增支部經典三                                        二三八
    最上。友!有名極光淨之諸天，於樂殊勝流注，普偏流注，彼等於某時或某處而發
    感語：鳴呼!樂哉!鳴呼!樂哉!聞彼之聲者，是聞之最上。友!有名偏淨之諸天，
    彼等喜足而受寂靜樂，是樂之最上。友!有生於無所有處之諸天，是想之最上。友!
    有生於非想非非想處之諸天，是有之最上。」
    三  具壽跋陀耆之所言，合於群眾[之意見]2。
        「具壽阿難，是多聞。具壽阿難，自以辯才能說!」
        「因此，友，跋陀耆!諦聽，善思作意!我當說。」
        具壽跋陀耆回答具壽阿難：「友!唯然。」具壽阿難言：
        「友!隨見而有諸漏之盡，是見之最上。隨聞而有諸漏之盡，是聞之最上。隨得
    安樂而有諸漏之盡，是樂之最上。隨有想而有諸漏之盡，是想之最上。隨有而有諸
    漏之盡，是有之最上。」

    註1 雜阿含一七(大正藏二、一二三b)。
      2 ti次下除去疑問符號。

203       攝句：
            嫌恨除去有二、論議、共住、發問
            想受滅、諫誨、戒、了知、跋陀耆

                第十八 優婆塞品
          一百七十一
    一  爾時，世尊在舍衛[城]祇樹給孤獨園。於彼處，世尊告諸比丘曰：「諸比丘!」
    彼等比丘回答世尊：「大德!」世尊曰：
    二  「諸比丘!成就五法之優婆塞，墮於有畏。何等為五?
        即：殺生，不與取，邪欲行，虛誑語，有穀酒、果酒、酒分之放逸處。
        諸比丘!成就此等五法之優婆塞，墮於有畏。
    三  諸比丘!成就五法之優婆塞，是無畏。何等為五?
        五 集 第十八 優婆塞品                               二三九

        增支部經典三                                        二四O
        即：離殺生，離不與取，離邪欲行，離虛誑語，離穀酒、果酒、酒分之放逸處。
        諸比丘!成就此等五法之優婆塞，是無畏。」
          一百七十二
    一  「諸比丘!成就五法之優婆塞，非無畏而住家。何等為五?
204     即：殺生……乃至……有穀酒、果酒、酒分之放逸處。
        諸比丘!成就此等五法之優婆塞，非無畏而住家。
    二  諸比丘!成就五法之優婆塞，無畏而住家。何等為五?
        即：離殺生……乃至……離穀酒、果酒、酒分之放逸處。
        諸比丘!成就此等五法之優婆塞，無畏而住家。」
          一百七十三
    一  「諸比丘!成就五法之優婆塞，如相隨墮地獄。何等為五?
        即：殺生……乃至……有穀酒、果酒、酒分之放逸處。
        諸比丘!成就此等五法之優婆塞，如相隨墮地獄。
    二  諸比丘!成就五法之優婆塞，如相隨生天國。何等為五?
        即離殺生……乃至……離穀酒、果酒、酒分之放逸處。
        諸比丘!成就此等五法之優婆塞，如相隨生天國。」
          一百七十四
    一  其時，給孤獨長者詣世尊之處，至已，問訊世尊，坐於一面，世尊告坐於一面
    之給孤獨長者曰．
    二  「長者!若不斷五種之怖、怨，則可謂無戒，又，生於地獄。何等為五?
        即：殺生，不與取，邪欲行，虛誑語，有穀酒、果酒、酒分之放逸處是。
205     長者!若不斷此等五種之怖、怨，則可謂無戒，又，生於地獄。
    三  長者!若斷五種之怖、怨，則可謂具戒，又，生於善趣。何等為五?
        即：殺生，不與取，邪欲行，虛誑語，有穀酒、果酒、酒分之放逸處是。
    四  長者!殺生者1，依殺生之因緣，亦生現法之怖、怨，又，亦生當來之怖、怨，
    又，受心之苦、憂。由於離殺生，則不生現法之怖、怨，又，不生當來之怖、怨，
    [又]，不受心之苦、憂，離殺生者，如是之怖、怨得止息。
    五  長者!不與取者……長者!邪欲行者……長者!虛誑語者……長者!有穀酒、
        五 集 第十八 優婆塞品                               二四一

        增支部經典三                                        二四二
    果酒、酒分之放逸處者，依有穀、酒、果酒、酒分放逸處因緣，亦生現法之怖與怨，
    又，亦生當來之怖、怨，又受心之苦、憂。離有穀酒、果酒、酒分放逸處，則不生
    現法之怖、怨，又，不生當來之怖、怨。[又]，不受心之苦、憂，離有穀酒、果酒、
    酒分放逸處者，如是之怖、怨得止息。」
              殺害諸眾生2         又作虛誑語
              偷取世不與          又通他人妻
              沈湎於穀物          草果酒之人
              不斷五種怨          名為無戒者
              身壞無智慧          彼乃墮地獄
              不殺諸眾生          不言虛誑語
              不偷世不與          不通他人妻
206           不沈湎穀物          草果酒之人
              斷五種忽已          名為有戒者
              身壞有智慧          彼乃生善趣
    註1 暹羅本panatipati之語為正確。
      2 atimateti為非，atimapeti或應作atipateti，暹羅本為後者，以下※記號亦然。


五 集(續)3

          一百七十五
    一  「諸比丘!成就五法之優婆塞，是優婆塞之旃陀羅、優婆塞之垢、優婆塞之最下
    劣。何等為五?
        即：無信、無戒、僥倖瑞相、信瑞相而不信業，又，外求可供養者，以事彼為
    先。
        諸比丘!成就此等五法之優婆塞，是優婆塞之旃陀羅、優婆塞之垢、優婆塞之
    最下劣。
    二  諸比丘!成就五法之優婆塞，是優婆塞之寶、優婆塞之紅蓮華、優婆塞之白蓮
    華。何等為五?
        即：有信、具戒、不僥倖瑞相、信業而不信瑞相，又，不外求可供養者，以事
        五 集 第十八 優婆塞品                               二四三

        增支部經典三                                        二四四
    彼為先。
        諸比丘!成就此等五法之優婆塞，是優婆塞之寶、優婆塞之紅蓮華、優婆塞之
    白蓮華。」
          一百七十六1
    一  其時，給孤獨長者由五百優婆塞所簇擁，而詣世尊之處。至已，問訊世尊，坐
    於一面，世尊告坐於一面之給孤獨長者言：
    二  「長者!汝等供給比丘僧伽衣服、飲食、床座、治病藥及資具。然而，長者!勿
    思：「我等供給比丘僧伽衣服、飲食、床座、治藥及資具。」而滿足，是故長者!
    應如是學：
207 二  「我等應如何恆喜遠離而住耶?」
        長者!汝等應如是學。」
    四  [世尊]作如是說時，具壽舍利弗白世尊言：
        「大德!稀有哉!大德!未曾有哉!大德!此乃世尊之所說。謂：「長者!汝等
    供給比丘僧伽衣服、飲食、床座、治病藥及資具。然而，長者!勿思：「我等供給比
    丘僧伽衣服、飲食、床座、治病藥及資具。」而滿足，是故長者!應如是學：「我等
    應如何恆喜遠離而住耶?」長者!汝等應如是學。」大德!聖弟子喜遠離而住時，於
    彼無五處。即：彼欲所引之一切苦、憂，其時，於彼則無。又彼欲所引之樂、喜，
    其時，於彼則無。又彼不善所引之苦、憂，其時，於彼則無。又彼不善所引之樂、
    喜，其時，於彼則無。又彼善所引之苦、憂，其時，於彼則無。大德!聖弟子具足
    遠離之喜而住時，於彼則無此等之五處。」
208     「舍利弗!善哉!善哉!舍利弗!聖弟子喜遠離而住時，於彼無五處。即：彼欲
    所引之一切苦、憂，其時，於彼則無。又彼欲所引之樂、喜，其時，於彼則無。又
    彼不善所引之苦、憂，其時，於彼則無。又彼不善所引之樂、喜，其時，於彼則無。
    又彼善所引之苦、憂，其時，於彼則無。舍利弗!聖弟子具足遠離之喜而住時，於
    彼則無此等之五處。」

    註1 雜阿含一七(大正藏二、一二二c)

        五 集 第十八 優婆塞品                               二四五

        增支部經典三                                        二四六
          一百七十七
    一  「諸比丘!優婆塞，不可作此等五種販賣。何等為五?
        即：販刀劍、販人、販肉1、販酒、販毒。
        諸比丘!優婆塞，不可作此等五種販賣。」

    註1 飼育豚、鹿等而賣。

          一百七十八
    一  「諸比丘!汝等如何謂如是耶?此人以斷殺生，離殺生，國王捕彼，以離殺生故，
    或打、或縛、或放逐、或發洩憤怒。汝等或見、或聞耶?」
        「大德!不然。」
        「諸比丘!善哉!諸比丘!我亦謂此人，斷殺生，離殺生了國王捕彼，以離殺生
    故，或打、或縛、或放逐、或發洩憤怒，不曾見、不曾聞。又，顯示彼作惡業
209 此人或殺女人、或[殺]男子。因此，國王捕彼，以殺生之故，或打、或縛、或放
    逐、或發洩憤怒，汝等如是見、聞耶?」
        「大德!我等曾見，又，曾聞，又，當來可聞。」
    二  「諸比丘!汝等如何謂是耶?謂此人斷不與取，離不與取，國王捕彼，以離不與
    取故，或打、或縛、或放逐、或發洩憤怒，汝等或曾見、或曾聞耶?」
        「大德!不然。」
        「諸比丘!善哉!諸比丘!我亦謂此人，斷不與取，離不與取，國王捕彼，以離
    不與取故，或打、或縛、或放逐、或發洩憤怒，不曾見、不曾聞。又，顯示彼作惡
    業--此人自某村、自某林，不與取，稱為竊取者。因此，國王捕彼，以不與取故，
    或打、或縛、或放逐、或發洩憤怒，汝等曾如是見、或曾聞耶?」
        「大德!我等曾見，又，曾聞，又當來可聞。」
    三  「諸比丘!汝等如何謂如是耶?謂此人，斷邪欲行，離邪欲行，國王捕彼，以離
    邪欲行之故，或打、或縛、或放逐、或發洩憤怒。汝等或曾見、或曾聞耶?」
        「大德!不然。」
        「諸比丘!善哉!諸比丘!我亦謂此人，斷邪欲行，離邪欲行，國王捕彼，以離
        五 集 第十八 優婆塞品                               二四七

        增支部經典三                                        二四八
210 邪欲行故，或打、或縛、或放逐、或發洩憤怒，不曾見、不曾聞。又，顯示彼作惡
    業--此人通他之女人、童女。因此，國王捕彼，以邪欲行故，或打、或縛、或放
    逐、或發洩憤怒。汝等曾如是見、或曾聞耶?」
        「大德!我等曾見，又，曾聞，又，當來可聞。」
    四  「諸比丘!汝等如何謂如是耶?謂此人，斷虛誑語，離虛誑語，國王捕彼，以離
    虛誑語故，或打、或縛、或放逐、或發洩憤怒。汝等或曾見，或曾聞耶?」
        「大德!不然。」
        「諸比丘!善哉!諸比丘!我亦謂此人，斷虛誑語，離虛誑語，國王捕彼，以離
    虛誑語故，或打、或縛、或放逐、或發洩憤怒，不曾見、不曾聞。又，顯示彼作惡
    業--此人依虛誑語，從長者、或長者子得利。因此，國王捕彼，以虛誑語故，或
    打、或縛、或放逐、或發洩憤怒。汝等曾如是見、或曾聞耶?」
        「大德!我等曾見，又，曾聞，又，當來可聞。」
    五  「諸比丘!汝等如何謂此耶?謂此人，斷穀酒、果酒、酒分之放逸處，離穀酒、
    果酒、酒分之放逸處，國王捕彼，以離穀酒、果酒、酒分之放逸處故，或打、或縛、
    或放逐、或發洩憤怒。汝等曾見、或曾聞耶?」
        「大德!不然。」
        「諸比丘!善哉!諸比丘!我亦謂此人，斷穀酒、果酒、酒分之放逸處，離穀
211 酒、果酒、酒分之放逸處。國王捕彼，以離穀酒、果酒、酒分之放逸處故，或打、
    或縛、或放逐、或發洩憤怒，不曾見、不曾聞。又，顯示彼作惡業- -此人耽溺於
    穀酒、果酒、酒分之放逸處，或殺女人、或男子；此人耽溺於穀酒、果酒、酒分之
    放逸處，從其村、或某林，不與取，稱為竊取者；此人耽溺於穀酒、木酒、酒分之
    放逸處，通他女人或童女；此人耽溺於穀酒、果酒、酒分之放逸處，依虛誑語，從
    長者、或長者子得利。因此，國王捕彼，以穀酒、果酒、酒分之放逸處故，或打、
    或縛、或放逐、或發洩憤怒。汝等曾如是見、或曾聞耶?」
        「大德!我等曾見，又，曾聞，又，當來可聞。」
          一百七十九1
    一  其時，給孤獨長者為五百優婆塞所圍繞，詣世尊之處，至已，問訊世尊，坐於
    一面。其時，世尊告具壽舍利弗言：
          五 集 第十八 優婆塞品                             二四九

          增支部經典三                                      二五O
    二  「舍利弗!諸在家白衣，作業於五學處而為所擁護，又，四增上心之現法樂住，
    如實樂欲則得，得而不艱難、得而不梗澀。彼得記說：若希望，則自地獄已盡、傍
    生已盡、餓鬼境已盡、無幸處、惡趣、險難已盡，我乃預流者，是不墮法，是為決
    定而終極等覺。如何於五學處作業而為所擁護耶?
212 三  舍利弗!世間有聖弟子，離殺生、離不與取、離邪欲行、離虛誑語，離穀酒、
    果酒、酒分之放逸處。
        以此等五學處作業為所擁護。如何於四增上心之現法樂住，如實樂欲則得，得
    而不艱難、得而不梗澀耶?
    四  舍利弗!世間有聖弟子，於佛成就證淨。即：彼世尊是應供、正等覺、明行具
    足、善逝、世間解、無上士、御調丈夫者、天人師、覺者、世尊。彼若證此第一增
    上心之現法樂住，則不清淨之心，得清淨；不潔白之心，得潔白。
    五  復次，舍利弗![世]間有聖弟子，於法成就證淨。即：世尊之法善說、現見、
    不時、來見、引導、智者是應自知。彼若證此第二增上心之現法樂住，則不清淨之
    心，得清淨；不潔白之心，得潔白。
    六  復次，舍利弗![世]間有聖弟子，於僧伽成就證淨。即：世尊之弟子僧伽，
    是妙行者；世尊之弟子僧伽，是直行者；世尊之弟子僧伽，是應理行者；世尊之弟
    子僧伽，是和敬行者；所謂四雙補特伽羅、八士補特伽羅是。此世尊之弟子僧伽，
    是應請、極應請、應施、應合掌、世之無上福田。彼若證此第三增上心之現法樂住
213 ，則不清淨之心，得清淨；不潔白之心，得潔白。
    七  復次，舍利弗!聖弟子，成就聖所愛之不破、不穿、不雜、不穢、離脫、智者
    所讚、不可執取、能發三摩地之戒。彼若證此第四增上心之現法樂住，則不清淨之
    心，得清淨；不潔白之心，得潔白。
        此等四增上心之現法樂住如實樂欲則得，得而不艱難、得而不梗澀。
    八  舍利弗!諸在家白衣，作業於五學處而為所擁護，又四增上心之現法樂住，如
    實樂欲則得，得而不艱難、得而不梗澀。彼得記說：若希望，則自地獄已盡、傍生
    已盡、餓鬼境已盡、無幸處、惡趣、險難已盡，我乃預流者，是不墮法，是為決定
    而終極等覺。」
              見地獄恐怖          避免一切惡
        五 集 第十八 優婆塞品                               二五一

        增支部經典三                                        二五二
              受持聖法已          智者避諸惡
              不害眾生命          皆有強勁力
              知而不虛誑          勿盜他人物
              自有妻滿足          不通他人妻2
              心迷果酒類          酒分人勿飲
              隨念正自覺          又隨尋善法
              為眾無惱害          修習饒益心
              有所施法時          希功德利益
              先於寂靜者          施所施大果
              我今說寂靜          舍利弗諦聽
214           若有黑與白3         赤色之與黃
              斑點或一色          又有鴿色牛
              一切諸種中          良馴之牡牛
              具有引荷力          直進且疾行
              唯彼引荷力          彼毛色調見
              如是人之中          生於如何姓
              剎帝婆羅門          農商工屠業
              一切諸種中          訓練善行儀
              信仰而具戒          語實而心慚
              已斷生與死          完全清淨行
              卸荷無繫縛          已所作無漏
              通達一切法          無執者安樂
              離塵垢田中          布施有多報
              凡夫不知逝          愚癡無所聞
              別處無布施          不侍寂靜人
              智者尚寂靜          親侍有智人
              植信善逝者          根本堅立時
              彼等生天國          或往善姓家
        五 集 第十八 優婆塞品                               二五三

        增支部經典三                                        二五四
              次第得涅槃          如是智人證

    註1 中阿含三0(大正藏一、六一六a)。
      2 ca arame，暹羅本為ca n'arame為正確。
      3 以下之頌文，同增支部三集第五十七章。

          一百八十
    一  爾時，世尊與大比丘眾俱，遊行於憍薩羅[國]。世尊行走大道，於隨一地方見
    沙羅樹大林。見已，自大道離去而彼沙羅林處，至已，入彼沙羅林，於隨一地方面
215 現微笑。爾時，具壽阿難謂：「世尊有何因何緣而面現微笑耶?無因則世尊乃不現微
    笑。」爾時，具壽阿難白世尊言：
        「大德!世尊有何因何緣而面現微笑耶?無因世尊不現微笑。」
    二  「阿難!往昔此處有城，繁榮興盛，人多居住，人口密集。阿難!近於此城，是
    迦葉世尊、應供、正等覺者所居住。復次，阿難!於迦葉世尊、應供、正等覺者處，
    有名為迦毘尸(Gavesi)之優婆塞，不圓滿[五]戒。阿難!迦毘尸優婆塞指示而
    勸導五百優婆塞，彼等[亦]不圓滿[五]戒。阿難!其時，迦毘尸優婆塞謂：「我
    多利益此等五百優婆塞，是上首，是勸導者。我不圓滿戒，又，此等五百優婆塞亦
    不圓滿戒，如是此[因]完全相等，毫無優越，我乃優越!」阿難!其時，迦毘尸
    優婆塞謂彼等五百優婆塞之處，至已，告彼等五百優婆塞言：「具壽等!自今日以
    後，當存念我為戒圓滿之人!」阿難!其時，彼等五百之優婆塞謂：「賢者迦毘尸
    於我等多利益，是上首，是勸導者。賢者迦毘尸實圓滿其戒，我等豈弗然1耶?」
    阿難!其時，彼等五百優婆塞，即詣迦毘尸優婆塞處，至已，白迦毘尸優婆塞言：
    「賢者迦毘尸!自今日以後，當存念此等五百優婆塞為戒圓滿人。」阿難!其時，
    迦毘尸優婆塞謂：「我多利益此等五百之優婆塞，是上首，是勸導者。我圓滿戒；
216 又，此等五百優婆塞亦圓滿戒，如是此[因]完全相等，毫無優越，我乃優越。」
    阿難!其時，迦毘尸優婆塞，即諸彼五百優婆塞。至已，告彼等五百優婆塞言：「具
    壽等!自今日以後，當存念我為梵行者，是遠行者，遠離婬卑猥法!」阿難!其時，
    彼等五百優婆塞謂：「賢者迦毘尸者多利益我等，是上首，是勸導者。賢者迦毘尸
        五 集 第十八 優婆塞品                               二五五

        增支部經典三                                        二五六
    實當為梵行者，是遠行者，遠離婬卑猥法，我等豈弗然耶?」阿難!其時，彼等五
    百優婆塞即詣迦毘尸優婆塞處。至已，白迦毘尸優婆塞言：「賢者迦毘尸!自今日
    以後，當存念此等五百優婆塞亦為梵行者，是遠行者，遠離婬卑猥法。」阿難!其
    時，迦毘尸優婆塞謂：「我多利益此等五百優婆塞，是上首，是勸導者。又，我圓
    滿戒，此等五百優婆塞亦圓滿戒；又我為梵行者，是遠行者，遠離姪卑猥法，此等
    五百之優婆塞亦為梵行者，是遠行者，遠離婬卑猥法。如是此[因]完全相等，毫
    無優越，我乃優越!」阿難!其時，迦毘尸優婆塞即諸彼等五百優婆塞處。至已，
    告彼等五百優婆塞言：「具壽等!自今日以後，當存念我為一食者，廢除夜食，遠
    離非時食!」阿難!其時，彼等五百優婆塞謂：「賢者迦毘尸多利益我等，為上首，
    是勸導者。賢者迦毘尸實當為一食者，廢除夜食，遠離非時食，我等豈弗然耶?」
    阿難!其時，彼等五百優婆塞即詣迦毘尸優婆塞處。至已，白迦毘尸優婆塞言：「
217 賢者迦毘尸!自今日以後，當存念此等五百優婆塞，亦為一食者，廢除夜食，遠離
    非時食。」阿難!其時，迦毘尸優婆塞謂：「我多利益此等五百優婆塞，為上首，
    是勸導者。又我圓滿戒，此等五百優婆塞亦圓滿戒。又我為梵行者，是遠行者，遠
    離婬卑猥法，此等五百優婆塞亦為梵行者，是遠行者，遠離婬卑猥法。又，我為一
    食者，廢除夜食，遠離非時食。如是此[因]完全相等，毫無優越，我乃優越!」
    阿難!其時，迦毘尸優婆塞詣迦葉世尊、應供、正等覺者之處。至已，白迦葉世尊、
    應供、正等覺者言：「大德!我願得從世尊出家，願得具足[戒]。」阿難!迦毘尸
    優婆塞得從迦葉世尊、應供、正等覺者出家，得具足[戒]。復次，阿難!迦毘尸比
    丘，自受具足戒未久，獨處，遠離擾鬧而不放逸，熾然不惜身命而住，善男子等正
    自家趣向非家，彼之無上梵行之終極完具不久，已於現法而自了知、作證、具足而
    住。證知生已盡，梵行已住，所作已作，再不還於現狀。又，阿難!迦毘尸比丘為
    阿羅漢之一。阿難!其時，彼等五百之優婆塞謂：「賢者迦毘尸多利益我等，為上
    首，為勸導者。而此賢者迦毘尸剃除鬚髮，披著袈裟衣，自家而趣向非家，我等豈
    弗然耶?」阿難!其時，彼等五百優婆塞，即詣迦葉世尊、應供、正等覺者處，至
218 已，白迦葉世尊、應供、正等覺者言：「大德!我等願得從世尊出家，願得具足[戒]。」
    阿難!彼等五百優婆塞，即得從迦葉世尊、應供、正等覺者出家，得具足[戒]。又，
    阿難!迦毘尸比丘謂：「我此無上之解脫樂，如實樂欲則得，得而不艱難、得而不
        五 集 第十八 優婆塞品                               二五七

        增支部經典三                                        二五八
    梗澀；願此等五百之比丘，其無上之解脫樂，如實樂欲則得，得而不艱難、得而不
    梗澀。」阿難!其時，彼等五百比丘獨處，遠離擾鬧而不放逸，熾然不惜身命而住，
    善男子正自家而趣向非家，彼之無上梵行之終極完具不久，已於現法而自了知、作
    證、具足而住。證知生者已盡，梵行已住，所作已作，再不還於現狀。
    三  阿難!如是，彼等五百比丘，以迦毘尸為上首，依次而上，次第卓越於勝行，
    作證無上解脫。以故阿難!應如是學。
    四  我等依次第而上，次第卓越於勝行，當作證無上解脫。
        阿難!應如是學。」

    註1 pana暹羅本作pana na為正確，以下亦然。

          攝句：
219         畏無畏、地獄、怨、第五旃陀羅
            喜、販賣、國王、在家乃迦毘尸

                第十九 阿蘭若品
          一百八十一
    一  諸比丘!有此等五者，是住樹林者。以何為五耶?
    二  以鈍故、癡故，有住林者。有惡欲、惡性故，是住林者。有憍慢故、亂心故，
    是住林者。有諸佛、諸佛弟子所讚故，是住林者。唯依少欲、唯依喜足、唯依儉約、
    唯依遠離、唯依求彼[善行]，是住林者。
        諸比丘!此等五者，是住林者。
    三  諸比丘!於此等五種住林者中，所謂唯依彼之少欲、唯依喜足、唯依儉約、唯
    依遠離、唯依求彼[善行]而為住林者，此等是五種住林者中之第一、為最、為首、
    為上、為勝。
        諸比丘!譬如由牛走出乳，由乳出酪，由酪出生酥、由生酥出熟酥、由熟酥出
    醍醐者，此中說為第一。正如是，諸比丘!在此等五住林者中，所謂唯依彼之少欲、
        五 集 第十九 阿蘭若品                               二五九

        增支部經典三                                        二六O
    唯依喜足、唯依儉約、唯依遠離、唯依求彼[善行]而為住林者，此等五種住林者
    中為第一、為最、為首、為上、為勝。」
          一百八十二~一百八十九
    一  諸比丘!此等是五種之糞掃衣行者……
    二  諸比丘!此等是五種之樹下坐行者……
220 三  諸比丘!此等是五種之塚間坐行者……
    四  諸比丘!此等是五種之迴處坐行者……
    五  諸比丘!此等是五種之常坐行者……
    六  諸比丘!此等是五種之隨得座行者……
    七  諸比丘!此等是五種之一食行者……
    八  諸比丘!此等是五種之不後食行者……
          一百九十
    一  「諸比丘!此等是五種乞食行者。以何為五耶?
    二  即：鈍故、癡故，有乞食行者。惡欲、惡性故，有乞食行者。憍慢故、亂心故，
    有乞食行者。諸佛、諸佛弟子所讚故，有乞食者。唯依少欲、唯依喜足、唯依儉約、
    唯依遠離、唯依求彼1[善行]，有乞食行者。
        諸比丘!此等五者，是乞食行者。
    三  諸比丘!在是等五種乞食行者中，所謂唯依彼之少欲、唯依喜足、唯依儉約、
    唯依遠離、唯依求彼[善行]而為乞食行者，此等為五種乞食行者中第一、為最、
    為首、為上、為勝。
        諸比丘!譬如由牛之出乳、由乳出酪、由酪出生酥、由生酥出熟酥、由熟酥出
221 醍醐者，此中說為第一。正如是，諸比丘!在此等五種乞食行者中，所謂唯依彼之
    少欲、唯依喜足、唯依儉約、唯依遠離、唯依求彼[善行]而為乞食行者，此等為
    五種乞食行者中第一、為最、為首、為上、為勝。」

    註1 idam atthitam和前同，應作idamatthitam以下亦然。

          攝句:
        五 集 第十九 阿蘭若品                               二六一

        增支部經典三                                        二六二
            住林、糞掃衣、樹下、塚間、迴處坐
            常坐、隨得座、一食、不後食與乞食

                第二十 婆羅門品
          一百九十一
    一  「諸比丘!此等五種昔時之婆羅門性，今時可見於狗之間，非於婆羅門之間。以
    何為五耶?
    二  諸比丘!昔時婆羅門，唯近於婆羅門女，非近於非婆羅門女。諸比丘!今時婆
    羅門者，亦近於婆羅門女，亦近於非婆羅門女。諸比丘!今時之狗唯近於牝狗，非
    近於非牝狗。諸比丘!是第一種昔時之婆羅門性，今時可見於狗之間，非於婆羅門
    之間。
222 三  諸比丘!昔時婆羅門，唯近於受胎期中之婆羅門女，非近於非受胎期中。諸比
    丘!今時婆羅門，亦近於受胎期中之婆羅門女，亦近於非受胎期中[之婆羅門女]。
    諸比丘!今時之狗，唯近於受胎期中之牝狗，非近於非受胎期中[之牝狗一。諸比丘!
    是第二種古之婆羅門性，今時可見於狗之間，非於婆羅門之間。
    四  諸比丘!昔時婆羅門，不購不賣婆羅門女，唯相愛而已，為相續1共住而營生。
    諸比丘!今時婆羅門，亦購亦賣婆羅門女，亦相愛，為相續共住而營生。諸比丘!
    今時狗不購、不賣牝狗，唯相愛而已，為相交2共住而營生。諸比丘!是第三種古
    之婆羅門性，今時可見於狗之間，非於婆羅門之間。
    五  諸比丘!昔時婆羅門，即使財、穀、銀、金亦不為貯蓄。諸比丘!今時婆羅門，
    即使財、穀、銀、金亦為貯蓄。諸比丘!今時之狗，即使財、穀、銀、金亦不為貯
    蓄。諸比丘!是第四種古之婆羅門性，今時可見於狗之間，非於婆羅門之間。
    六  諸比丘!昔時婆門，於夕為夕食，於朝為朝食而乞求施食。諸比丘!今時婆羅
    門，唯欲食得滿腹已，且攜殘餘而去。諸比丘!今時之狗於夕為夕食，於朝為朝食
    而乞求施食。諸比丘!是第五種古之婆羅門性，今時可見於狗之間，非於婆羅門之
    間。
        諸比丘!此等五種之昔時婆羅門性，今時可見於狗之間，非於婆羅門之間。」
        五 集 第二十 婆羅門品                               二六三

        增支部經典三                                        二六四

    註1 Samsaggatthaya者，在註作sambandhaya，如依釋為paveniyam gandhanattham(為
        結相續之故)看來，則可採Sambandhaya，故今從暹羅本等。
    註2 Samsaggatthaya者即SamSaggatthaya之誤。

          一百九十二1
223 一  其時，頭那婆羅門，詣世尊之處。至已，與世尊俱相慶慰，交換歡喜可慰之語
    已，坐於一面。坐於一面之頭那婆羅門白世尊言：
    二  「尊者瞿曇!我聞沙門瞿曇不向衰老、老年、年邁、高齡之婆羅門問訊、或起立、
    或讓席。尊者瞿曇!此乃確實如是，尊者瞿曇者不向衰老、老年、年邁、高齡之婆
    羅門問訊、或起立、或讓席。尊者瞿曇!此非完全圓熟。」
        「頭那!汝非宣稱為婆羅門耶?」
        「尊者瞿曇!正說者可以語：婆羅門，為母、父兩者生而純正，托胎清淨乃至七
    世之父祖皆是純正，不被謗出生之論，受持讀誦真言，古傳說於三吠陀及第五，並
    通達語彙、法式、語分別，能語而精通文法，於順世論及大人相[所記述之文義]
    無不受持。尊者瞿曇!其正說者，可相同以我而語。尊者瞿曇!我亦為婆羅門，母、
    父兩者生而純正，托胎清淨乃至七世之父祖皆是純正，被不謗出生之論，受持讀誦
    真言，古傳說於三吠陀及第五，並通達語彙、法式、語分別，能語而精通文法，於
    順世論及大人相[所記述之文義]無不受持。」
224     「頭那!諸婆羅門中昔時之聖者，為真言之作者，為真言之能說者。又屬於彼等
    之古集、讀誦、口授、集成者，今時之婆羅門隨誦、而隨說。隨說[彼等之]所說，
    隨[彼等之]所口授而口授。[所謂彼等者]即：阿吒摩、婆莫迦、婆摩提婆、鼻沙
    密多、耶婆提伽、應疑羅沙、跋羅墮闍、婆悉吒、迦葉波、僕虞哥等是。彼等者施
    設此等五婆羅門，即等於梵天，等於天上，守護界限，超越界限，第五為婆羅門中
    之旃陀羅。頭那!汝乃彼等中何者耶?」
        「尊者瞿曇!我不知此等五種婆羅門，唯知我乃婆羅門。尊者瞿曇!若請為我說
    法，是甚幸。使我得知此等五種婆羅門。」
        「誠然，婆羅門!諦聽，善思作意!我當說。」
        五 集 第二十 婆羅門品                               二六五

        增支部經典三                                        二六六
        頭那婆羅門回答世尊：「尊者!誠然。」世尊曰：
    三  「頭那!云何相等於梵天之婆羅門耶?頭那!世間有婆羅門，母、父兩者皆生而
    純正，托胎清淨乃至七世之父祖皆是純正，不被謗出生之論，彼行四十八年間童貞
    之梵行，學習真言，四十八年間行童貞之梵行已，學習真言已，完全如法，非於非
    法，為師而尋求師財。頭那!又此中，法者何耶?不依農事、不依商業、不依放牧、
225 不依弓刀、不依事王、不依隨一之工巧，純依乞食行，而不侮蔑缽。彼奉獻師財於
    師已，剃除鬚髮，披著袈婆，自家趣向非家。彼如是出家而與慈心俱行，偏滿一方
    而住：如是[偏滿]第二、第三、第四[方而住]：如是，上、下、橫偏於一切世界，
    以與慈俱行廣大無量無怨無害心，偏滿而住；與悲……與喜……與捨俱行心，偏滿
    一方而住，如是偏滿第二、第三、第四[方而住]；如是，上、下、橫偏於一切世界，
    與慈俱行廣大無量無怨無害心，偏滿而住。彼修此等之四梵住已，身壞死後，生於
    善趣、梵世。頭那!如是相等於梵天之婆羅門。
    四  頭那!又云何相等於天之婆羅門耶?頭那!世間有婆羅門，母、父兩者皆生而
    純正，托胎清淨乃至七世之父祖皆是純正，不被謗出生之論。彼四十八年間行童貞
    之梵行，學習真言。四十八年間行童貞之梵行已，學習真言已，完全如法，非於非
    法，為師尋求師財。頭那!又，此中之法者何耶?不依農事、不依商業、不依放牧、
226 不依弓刀、不依事王、不依隨一之工巧，純依乞食行而不侮蔑於缽。彼奉獻師財於
    師已，完全如法，非於非法，而尋求妻。頭那!此中，法者何耶?不購[女]，不賣
    [己]，唯[尋求]給予以[手]2[澆]水之婆羅門女。彼唯親近婆羅門女，非剎
    帝利女、非毘舍女、非首陀女、非旃陀羅女、非獵師女、非篋匠女、非車匠女，不
    親近補羯婆女、不親近懷胎女、不親近授乳女、不親近非受胎期中女。又，頭那!
    婆羅門者何故不親近懷胎女耶?頭那!若婆羅門親近懷胎女，則彼童男或童女者稱
    為大糞聚生。是故，頭那!婆羅門不親近懷胎女。又，頭那!婆羅門何故不親近授
    乳女耶?頭那!若婆羅門親近授乳女，則彼童男或童女者，稱為飲不淨。是故，頭
    那!婆羅門不親近授乳女。又，頭那!婆羅門何故不親近非受胎期中女耶?彼3婆
    羅門女不為欲、不為戲、不為適悅；唯為子孫相續於婆羅門，而做婆羅門女。彼得
    子已，剃除鬚髮，披著袈裟，自家趣向非家。彼乃如是出家，離欲……乃至……具
227 足第四靜慮而住。彼修此等四靜慮已，身壞死後，生於善趣、天界。頭那!如是相
        五 集 第二十 婆羅門品                               二六七

        增支部經典三                                        二六八
    等於天之婆羅門。
    五  頭那!又云何而為守護界限之婆羅門耶?頭那!世間有婆羅門，母、父兩者皆
    生而純正，托胎清淨乃至七世之父祖皆是純正，不被謗出生之論。彼四十八年間行
    童貞之梵行，學習真言，四十八年間行童貞之梵行已，學習真言已，完全如法，非
    於非法，為師尋求師財。頭那!此中之法者何耶?不依農事、不依商業、不依放牧、
    不依弓刀、不依事王、不依隨一之工巧，純依乞食行而不侮蔑於缽。彼奉獻師財於
    師已，完全如法，非於非法而尋求妻。頭那!此中之法者何耶?不購[女]，不賣
    [已]，唯[尋求]給予以[手灌]水之婆羅門女。彼唯親近婆羅門女，非剎帝利女、
    非毘舍女、非首陀女、非施陀羅女、非獵師女、非篋匠女、非車匠女，不親近補羯
    婆女、不親近懷胎女、不親近授乳女、不親近非受胎期中之女。又，頭那!婆羅門
    何故不親近懷胎女耶?頭那!若婆羅門親近懷胎女……乃至……唯為子孫相續於婆
    羅門，而做婆羅門女。彼得子已，希望其子之寵愛，棲息於家族4中，不自家趣向
    非家，整備昔時婆羅門之界限而住其處，不輸越;整備昔時婆羅門界限之婆羅門住
    於其處，則不輸越。頭那!是故，稱為守護界限之婆羅門。頭那!如是為守護界限
    之婆羅門。
228 六  頭那!又如何為超越界限之婆羅門耶?頭那!世有婆羅門，母、父兩者……不
    被謗出生之論，彼四十八年間行童貞之梵行，學習真言，四十八年間行童貞之梵行
    已，學習真言已，完全如法，非於非法，為師而尋求師財。頭那!又此中之法者何
    耶?不依農事、不依商業、不依放牧、不依弓刀、不依事王、不依隨一之工巧，純
    依乞食行而不侮蔑於缽。彼奉獻師財於師已，即如法、非法，購[女]亦賣[己]
    而尋求妻。亦[尋求]給予以[手灌]水之婆羅門女。彼親近婆羅門女，亦親近剎
    帝利女、毘舍女、首陀女、旃陀羅女、獵師女、慶匠女、車匠女，補羯婆女、懷胎
    女、授乳女、受胎期中女、非受胎期中女。彼之婆羅門女者為欲、為戲、為適悅、
    亦為子孫相續於婆羅門，而有婆羅門女。俱備昔時婆羅門之界限而不住於其處，若
    輸越之，頭那!是故稱為超越界限之婆羅門。頭那!如是為超越界限之婆羅門。
    七  頭那!又如何為婆羅門中旃陀羅之婆羅門耶?頭那!世間有婆羅門，母、父兩
229 者皆生而純正，托胎清淨乃至七世父祖皆是純正，不被謗出生之論。彼四十八年間
    行童貞之梵行，學習真言。四十八年間行童貞之梵行已，學習真言已，雖如法、非
        五 集 第二十 婆羅門品                               二六九

        增支部經典三                                        二七O
    法，依農事、依商業、依放牧、依弓刀、依事王、亦依隨一之工巧，純依乞食而不
    侮蔑於缽，為師尋求師財。彼奉獻師財於師已，即如法、非法，購[女]賣[己]
    而尋求妻，亦尋求給予以[手灌]水之婆羅門女。彼亦親近婆羅門女，亦親近剎帝
    利女、毘舍女、首陀女、旃陀羅女、獵師女、篋匠女、車匠女，亦親近補羯婆女、
    懷胎女、授乳女、受胎期中女、非受胎期中女。彼之婆羅門女者為欲、為戲、為適
    悅、亦為子孫相續於婆羅門而有婆羅門女。彼乃依一切之業而為活命，然而婆羅門
    眾者語彼：「汝即稱為婆羅門，何故依一切之業而為活命耶?」彼答言：「譬如火
    燃燒清淨物，亦燃燒不清淨物，因此不污於火。」正如是，婆羅門依一切之業而為
    活命，然婆羅門不污。頭那!依一切業而為活命故，稱為婆羅門中旃陀羅之婆羅門。
    頭那!如是為婆羅門中旃陀羅之婆羅門。
    八  頭那!諸婆羅門中昔時之聖者，乃真言之作者，真言之能說者。又屬於彼等之
    古集、讀誦、口授、集成者，今時之婆羅門隨誦、隨說。隨說[彼等之]所說，隨
230 [彼等之]所口授而口授。[所謂彼等者]即：阿吒摩、婆莫迦、婆摩提婆、鼻沙密
    多、耶婆提伽、應疑羅、沙跋羅墮闍、婆悉阪、迦葉波、僕虞哥等是。彼等施設此
    等五種之婆羅門，即相等於梵天，等於天上，守護界限，超越界限，於第五為婆羅
    門中之旃陀羅。頭那!汝乃彼等中之何者耶?」
        「尊者瞿曇!我等尚不等值於婆羅門中之旃陀羅，奇哉!尊者瞿曇!……乃至
    ……承尊者瞿曇當攝受我自今日起，終生歸依為優婆塞。」

    註1 中阿含四O(大正藏一、六八0b)。
      2 於手澆水，為付與之表示。
      3 此文之下有sace Dona brahmano anutunim gacchati(有頭那!若婆羅近非受胎期中
        之女者)之句在此處其義不順而回除去，若取用此句，而想下句有脫落者不可。
      4 kutumbim暹羅本作kutumbam為正確。

          一百九十三
    一  爾時，傷歌邏婆羅門，詣世尊之處。至已，與世尊相互慶慰，交換歡喜可慰之
    語已，坐於一面。坐於一面之傷歌邏婆羅門，白世尊言：
        五 集 第二十 婆羅門品                               二七一

        增支部經典三                                        二七二
    二  「尊者瞿曇!是何因何緣，縱然於長夜讀誦真言，亦於其時不得辯才，況不讀誦?
    復次，尊者瞿曇!是何因何緣，於長夜不讀誦真言，亦於其時能得辯才，況且讀誦
    耶?」
    三  「婆羅門!以纏縛於欲貪、隨逐於欲貪心而住，且不如實知已生欲貪出離時，其
    時亦不如實知、不見己利，其時亦不如實知、不見他利，其時亦不如實知、不見俱
    利，於長夜讀誦真言，亦不得辯才，況不講誦?婆羅門!譬如有水缽，[缽中之水]
231 或渾濁為赤色、黃色、青色、真紅色，有眼之人，於其中凝視己之面貌，而不如實
    知、見。正如是，婆羅門!以纏縛於欲貪、隨逐於欲貪之心而住，且不如實知已生
    欲貪出離之時，其時亦不如實知、不見己利……乃至……他利……乃至……俱利，
    於長夜讀誦真言，亦不得辯才，況不讀誦耶?
    四  復次，婆羅門!以纏縛於瞋、隨逐於瞋心而住，且不如實知已生瞋恚出離之時，
    其時亦不如實知、不見己利……乃至……他利……乃至……俱利，於長夜讀誦真言，
    亦不得辯才，況不讀誦?婆羅門!譬如水缽，[缽中之水]以火加熱、沸騰、洋溢，
    有眼之人，於其中凝視己之面貌，而不如實知、見。正如是，婆羅門!以纏縛於瞋、
    隨逐於瞋心而住，且不如實知已生瞋恚出離之時，其時亦不如實知、不見己利……
    乃至……他利……乃至……俱利，於長夜讀誦真言，亦不得辯才，況不讀誦耶?」
    五  復次，婆羅門!以纏縛於惛眠、隨逐於惛眠心而住，且不如實知已生惛眠出離
232 之時，其時亦不如實知、不見己利……乃至……他利……乃至……俱利，於長夜讀
    誦真言亦不得辯才，況不讀誦?婆羅門!譬如有水缽，[缽中之水]為青苔所蔽，有
    眼之人於其中凝視己面貌，而不如實知、見。正如是，婆羅門!以纏縛於惛眠、隨
    逐於惛眠之心而住，且不如實知已生惛眠出離之時，其時亦不如實知、不見己利
    …………乃至……他利……乃至……俱利，於長夜讀誦之真言亦不得辯才，況不讀
    誦耶?
    六  復次，婆羅門!以纏縛於掉悔、隨逐於掉悔心而住，且不如實知已生掉悔出離
    之時，其時亦不如實知、不見己利……乃至……他利……乃至……俱利，於長夜讀
    誦真言，亦不得辯才，況不讀誦?婆羅門!譬如有水缽，[缽中之水]為風所吹動、
    漂盪，有眼之人於其中凝視己之面貌，而不如實知、見。正如是，婆羅門!以纏縛
    於掉悔、隨逐於掉悔之心而住，且不如實知已生掉悔出離之時，其時亦不如實知、
        五 集 第二十 婆羅門品                               二七三

        增支部經典三                                        二七四
233 不見己利……乃至……他利……乃至……俱利，於長夜讀誦真言、亦不得辯才，況
    不讀誦耶?
    七  復次，婆羅門!以纏縛於疑、隨逐於疑心而住，且不如實知已生之疑出離之時，
    其時亦不如實知、不見己利……乃至……他利……乃至……俱利，於長夜讀誦真言，
    亦不得辯才，況不讀誦?婆羅門!譬如有水缽，[缽中之水]被擾濁，含泥且置於闇
    處，有眼之人於其中凝視己之面貌，而不如實知、不見。正如是，婆羅門!以纏縛
    於疑、隨逐於疑心而住，且不如實知已生之疑出離之時，其時亦不如實知、不見己
    利……乃至……他利……乃至……俱利，於長夜讀誦真言，亦不得辯才，況不讀誦
    耶?
    八  [復次，]婆羅門!以不纏縛於欲貪、不隨逐於欲貪心而住，且如實了知已生
    欲貪出離之時，其時亦如實知見己利，其時亦如實知見他利，其時亦如實知見俱利，
234 於長夜不讀誦真言，亦能得辯才，況讀誦耶?婆羅門!譬如有水缽，[缽中之水]或
    不渾濁為赤色、黃色、真紅色，有眼之人於其中凝視己之面貌，而如實知見。正如
    是，婆羅門!以不纏縛於欲貪、不隨逐於欲貪心而住，且如實了知已生欲貪出離之
    時，其時亦如實知見己利……乃至……他利……乃至……俱利，於長夜不讀誦真言，
    亦得辯才，況讀誦耶?
    九  復次，婆羅門!以不纏縛於瞋、不隨逐於瞋心而住，且如實了知已生瞋出離之
    時，其時亦如實知見己利……乃至……他利……乃至……俱利，於長夜不讀誦真言
    亦能得辯才，況讀誦耶?婆羅門!譬如有水缽，[缽中之水]以火不加熱、不沸騰、
    不洋溢，有眼之人於其中凝視己之面貌，而如實知見。正如是，婆羅門!以不纏縛
    於瞋、不隨逐於瞋心而住，且如實了知已生瞋出離之時，其時亦如實知見己利…
    乃至……他利……乃至……俱利，於長夜不讀誦真言，亦能得辯才，況讀誦耶?
    一O  復次，婆羅門!以不纏縛於惛眠、不隨逐於惛眠心而住，且如實了知已生惛
    眠出離之時，其時亦如實知見己利……乃至……他利……乃至……俱利，於長夜不
235 讀誦真言亦能得辯才，況讀誦耶?婆羅門!譬如有水缽，[缽中之水]不為青苔所蔽，
    有眼之人於其中凝視己之面貌，而如實知見。正如是，婆羅門!以不纏縛於惛眠、
    不隨逐於惛眠心而住，且如實了知已生惛眠出離之時，其時亦如實知見己利……乃
    至……他利……乃至……俱利，於長夜不讀誦真言，亦能得辯才，況讀誦耶?
        五 集 第二十 婆羅門品                               二七五

        增支部經典三                                        二七六
    一一  復次，婆羅門!以不纏縛於掉悔、不隨逐於掉悔心而住，且如實了知已生掉
    悔出離之時，其時亦如實知見己利……乃至……他利……乃至……俱利，於長夜不
    讀誦真言亦能得辯才，況讀誦耶?婆羅門!譬如有水缽，[缽中之水]不為風所吹動、
    漂盪，有眼之人於其中凝視己之面貌，而如實知見。正如是，婆羅門!以不纏縛
    於掉悔、不隨逐於掉悔心而住，且如實了知已生掉悔出離之時，其時亦如實知見己
    利……乃至……他利……乃至……俱利，於長夜不讀誦真言，亦能得辯才，況讀誦
    耶?
236 一二  復次，婆羅門!以不纏縛於疑、不隨逐於疑心而住，且如實了知已生疑出離
    之時，其時亦如實知見己利，其時亦如實知見他利，其時亦如實知見俱利，於長夜
    不讀誦真言，亦能得辯才，況讀誦耶?婆羅門!譬如有水缽，[缽中之水]澄清無穢，
    置於明處，有眼之人於其中凝視己之面貌，而如實知見。正如是，婆羅門!以不纏
    縛於疑、不隨逐於疑心而住，且如實了知已生疑出離之時，其時亦如實知見己利，
    其時亦如實知見他利，其時亦實如知見俱利，於長夜不讀誦真言，亦能得辯才，況
    讀誦耶?
        婆羅門!有此因此緣，於長夜讀誦真言，亦於其時能得辯才，況不讀誦耶?婆
    羅門!有此因此緣，於長夜不讀誦真言，亦於其時能得辯才，況讀誦耶?」
    一三  「尊者瞿曇!奇哉!……乃至……當攝受我自今日起，終生歸依為優婆塞。」
          一百九十四
    一  一時，世尊住毘舍離大林中之重閣講堂。復次，爾時，迦羅那婆羅門，承擔栗
237 遮毘人之工程。時，迦羅那婆羅門見賓闍尼婆羅門自遠方而來。見已，語於賓闍尼
    婆羅門言：
        「友，賓闍尼!今於日中自何處來耶?」
        「我自沙門瞿曇處來此。」
        「友，賓闍尼!沙門瞿曇之慧力當云何耶?謂[彼]是智者耶?」
        「我乃不敢當，我如何可知沙門瞿曇之慧力?得知沙門瞿曇之慧力者，唯有能相
    等於彼者。」
        「友，賓闍尼!汝以最勝之讚歎稱讚沙門瞿曇。」
        「我乃不敢當，我如何可讚歎沙門瞿曇?彼尊者瞿曇，唯有依[自]所讚歎[之
        五 集 第二十 婆羅門品                               二七七

        增支部經典三                                        二七八
    德]而加以讚歎，[無其他讚歎方法]為天與人中之最勝。」
        「友，賓闍尼!汝見如何義理?而如是極為讚歎沙門瞿曇耶?」
        「譬如有人，飽食最上味時，則不再希望其餘下味。正如是，或契經、或應頌、
    或記說、或未曾有法，若諦聽彼沙門瞿曇之法，則不再希望[聆聽]其餘眾多沙門、
    婆羅門之論。譬如有人，為飢餓而衰惱，欲得甜飯團，彼每於噉食，必得甘純滋味。
    正如是，或契經、或應頌、或記說、或未曾有法，若諦聽彼尊者瞿曇之法，當比餘
    等之任何[法]更得歡喜，[更]得心之澄淨。譬如有人，欲得黃色、或赤色之旃檀
238 樹枝，彼嗅其下方、或中方、或上方之任何一方，亦唯得純妙之香。正如是，或契
    經、或應頌、或記說、或未曾有法，若諦聽彼世尊瞿曇之法，則比餘等之任何[法]
    更得歡喜，[更]得喜悅。譬如有人，惱苦劇痛，有良醫可立即除去彼惱。正如是，
    或契經、或應頌、或記說、或未曾有法，若諦聽彼尊者瞿曇之法，則憂、悲、苦、
    愁、惱者比餘等之任何更易消滅。譬如有蓮池，水澄、水甘、水冷、水淨、岸美、
    可悅。時，有人為熱所苦、為熱所惱而疲勞口渴，欲來飲食，彼入其蓮池，且浴、
    且飲已，一切之苦痛、疲勞、熱惱者止息。正如是，或契經、或應頌、或記說、或
    未曾有法，若諦聽彼尊者瞿曇之法，則一切之苦痛、疲勞、熱惱者比餘等之任何更
    易止息。」
    二  如是說時，迦羅那婆羅門即從座起，偏袒右肩，右膝著地，向世尊之處，合掌
    恭敬而三度唱言感激讚歎：
            「歸命彼世尊、應供、正等覺者，
            歸命彼世尊、應供、正等覺者，
            歸命彼世尊、應供、正等覺者。
        友，賓闍尼!奇哉!友，賓闍尼!奇哉!賓闍尼!譬如喚起隱藏者，或如啟發
239 掩飾者，或如指示道路於迷途者，如於黑暗中捧舉油燈，有眼者可見諸色。正如是，
    友賓闍尼，以種種方法開示其法。賓闍尼!我自歸依彼尊者瞿曇，[自歸依]法與比
    丘僧伽。友，賓闍尼!當攝受我，自今日[起]終生歸依為優婆塞。」
          一百九十五
    一  爾時，世尊住毘舍離大林中之重閣講堂。復次，其時，五百栗遮毘人服侍世尊。
    若干栗遮毘人是青色、彩青色、著青衣、著青色裝飾；若干栗遮毘人是黃色、彩黃
        五 集 第二十 婆羅門品                               二七九

        增支部經典三                                        二八O
    色、著黃衣、著黃色裝飾；若干栗遮毘人是赤色、彩赤色、著赤衣、著赤色裝飾：
    若干栗遮毘人是白色、彩白色、著白衣、著白色裝飾，是故，世稱色炫耀。時，賓
    闍尼婆羅門即從座起，偏袒右屑，[右膝著地，]向世尊之處，合掌恭敬而白[世尊]
    言：「世尊!為我起辯才。善逝!為我起辯才。」世尊曰：「賓闍尼!汝以辯才而說。」
    時，賓闍尼婆羅門即在世尊之面前，以適宜之偈頌而讚歎：
            「晨開香不失1         如紅蓮花香
              見輝放光者          如赫日照空」
        爾時，彼等栗遮毘人奉獻五百件上衣與賓闍尼婆羅門。時，賓闍尼婆羅門將五
240 百件上衣奉獻於世尊。時，世尊告彼等栗遮毘人言：
    二  「栗遮毘眾!世間有五寶之出現，甚為難得。何等為五?
    三  世間有如來、應供、正等覺者之出現，甚為難得。於世間有如來宣說法律於補
    特伽羅甚為難得。世間有了知如來所說法律之補特伽羅，甚為難得。世間有了知如
    來所說法律而行法隨法之補特伽羅，甚為難得。世間有知恩感恩之補特伽羅，甚為
    難得。
        栗遮毘眾!世間有如是等五寶之出現者，甚為難得。」

    註1 5.3.2.2.12(漢譯南傳大藏一二、一四六頁。)

          一百九十六
    一  「諸比丘!在如來、應供、正等覺者成等覺以前，猶為未現等覺之菩薩，有五大
    夢之呈現。何等為五?
    二  諸比丘!在如來、應供、正等覺者成等覺以前，為未現等覺之菩薩，是以此大
    地為大床，以雪山王為枕，置左手於東海上，置右手於西海上，置兩足於南海上。
    諸比丘!在如來、應供、正等覺者成等覺以前，為未現等覺之菩薩，此乃第一大夢
    之呈現。
    三  復次，諸比丘!在如來、應供、正等覺者成等覺以前，為未現等覺之菩薩，由
241 臍生出一種名為悌利亞之草，擴散於空中而立。諸比丘!在如來、應供、正等覺者
    成等覺以前，為未現等覺之菩薩，此乃第二大夢之呈現。
        五 集 第二十 婆羅門品                               二八一

        增支部經典三                                        二八二
    四  復次，諸比丘!在如來、應供、正等覺者成等覺以前，為未現等覺之菩薩者，
    [自腳趾端]乃至膝蓋，有黑首之白蟻以足匍匐而上。諸比丘!在如來、應供、正
    等覺者成等覺以前，為未現等覺之菩薩，此乃第三大夢之呈現。
    五  復次，諸比丘!在如來、應供、正等覺者成等覺以前，為未現等覺之菩薩，於
    足邊有不同羽色之四鳥，自四方而來，落下化為純白。諸比丘!在如來、應供、正
    等覺者成等覺以前，為未現等覺之菩薩，此乃第四大夢之呈現。
    六  復次，諸比丘!在如來、應供、正等覺者成等覺以前，為未現等覺之菩薩，登
    越大糞山，登而經行，不為糞所污。諸比丘!在如來、應供、正等覺者成等覺以前，
    為未現等覺之菩薩，此乃第五大夢之呈現。
    七  諸比丘!在如來、應供、正等覺者成等覺以前，為未現等覺之菩薩，以此大地
    為大床，以雪山王為枕，置左手於東海上，置右手於西海上，置兩足於南海上者。
    諸比丘!如來、應供、正等覺者，現等覺為無上正覺。彼為現等覺者，此乃第一大
    夢之呈現。
242 八  諸比丘!在如來、應供、正等覺者成等覺以前，為未現等覺之菩薩，自臍生出
    一種名為悌利亞之蔓草，擴散於空中而立。諸比丘!如來、應供、正等覺者覺悟，
    八支聖道已，乃至善開示天人。彼為現等覺者，此乃第二大夢之呈現。
    九  諸比丘!在如來、應供、正等覺者成等覺以前，為未現等覺之菩薩，[自腳趾端]
    乃至膝蓋，有黑首白蟻以足匍匐而上。諸比丘!眾多之在家白衣，終生歸依如來。
    彼為現等覺者，此乃第三大夢之呈現。
    一O  諸比丘!在如來、應供、正等覺者成等覺以前，為未現等覺之菩薩，於足邊
    有不同羽色之四鳥自四方而來，下落化為純白。諸比丘!此等之四色者乃剎帝利、
    婆羅門、毘舍、首陀是。彼等於如來所宣說之法律中，自家而趣向非家，作證無上
    解脫。彼為現等覺者，此乃第四大夢之呈現。
    一一  諸比丘!在如來、應供、正等覺者成等覺以前，為未現等覺之菩薩，登越大
    糞山，登而經行，不為糞所污。諸比丘!如來雖得衣服、飲食、床座、治病藥及資
    具，然如來不結，不失正氣，不堅執而受用此等。彼為現等覺者，此乃第五大夢之
    呈現。
        諸比丘!在如來、應供、正等覺者成等覺以前，為未現等覺之菩薩，此等乃五
        五 集 第二十 婆羅門品                               二八三

        增支部經典三                                        二八四
    大夢之呈現。」
243       一百九十七
    一  「諸比丘!此等五者，為雨之障礙，而觀相者不知此，觀相者之眼不及此。以何
    為五耶?
    二  諸比丘!火界怒於上空，已生之雲依此而散亂。諸比丘!此為第一雨之障礙，
    觀相者不知此，觀相者之眼不及此。
    三  復次，諸比丘!風界怒於上空，已生之雲依此而散亂。諸比丘!此為第二雨之
    障礙，觀相者不知此，觀相者之眼不及此。
    四  復次，諸比丘!羅喉阿修羅王，以手受水而濺於大海。諸比丘!此為第三雨之
    障礙，觀相者不知此，觀相者之眼不及此。
    五  復次，諸比丘!雲雨之天怠慢。諸比丘!此為第四雨之障礙，觀相者不知此，
    觀相者之眼不及此。
    六  復次，諸比丘!人人行非法。諸比丘!此為第五雨之障礙，觀相者不及此，觀
    相者之眼不及此。
        諸比丘!此等五者為雨之障礙，觀相者不知此，觀相者之眼不及此。」
          一百九十八
    一  「諸比丘!成就五支之語者，是善說，是不惡說；又，是無罪；又，不為智者所
    呵。何等為五?
244 二  即：應時之語；又，真實之語；又，柔軟之語；又，引利之語；又，慈心之語。
        諸比丘!成就此等五支之語者，是善說，是不惡說；又，是無罪；又，不為智
    者所呵。」
          一百九十九
    一  「諸比丘!有成之出家者，近於家時，其中有家之人，則由五處而生多福。以何
    為五耶?
    二  諸比丘!有戒之出家者，近於家時，有人若見已則心純淨，諸比丘!其家族能
    行生天之道。
    三  諸比丘!有戒之出家者，近於家時，有人若起迎問訊而勸座，諸比丘!其家族
    能行生於高貴家之道。
        五 集 第二十 婆羅門品                               二八五

        增支部經典三                                        二八六
    四  諸比丘!有戒之出家者，近於家時，有人若除慳垢，諸比丘!其家族能行生大
    自在之道。
    五  諸比丘!有戒之出家者，近於家時，有人若隨能隨力而分與，諸比丘!其家族
    能行生大俸祿之道。
    六  諸比丘!有戒之出家者，近於家時，有人若請問聽法，諸比丘!其家族能行生
    大慧之道。
245     諸比丘!有戒之出家者，近於家時，其中有家之人，則由此等五處而生多福。」
          二百1
    一  「諸比丘!此等五者，是出離之要 何等為五?
    二  諸比丘!世間思惟於欲之比丘，其心不出諸欲、不歡喜、不安住、不信解。然
    而，思惟離欲之比丘，其心入於離欲、歡喜、安住、信解。彼之心善作、善修、善
    出、善脫、善離諸欲繫。又，由欲緣而生之一切苦痛熱惱諸漏，彼乃解脫，彼即不
    受其苦受，是名為諸欲之出離。
    三  復次，諸比丘!思惟於恚之比丘，其心不出於恚、不歡喜、不安住、不信解。
    然而，思惟無恚之比丘，其心入於無恚、歡喜、安住、信解。彼之心善作、善修、
    善出、善脫、善離恚繫。又，由恚緣而生之一切苦痛熱惱諸漏，彼乃解脫，彼即不
    受其苦受，是名為恚之出離。
    四  復次，諸比丘!思惟於害之比丘，其心不出於害、不歡喜、不安住、不信解。
    然而，思惟無害之比丘，其心入於無害、歡喜、安住、信解。彼之心善作、善修、
    善出、善脫、善離害繫。又，由害緣而生之一切苦痛熱惱諸漏，彼乃解脫，彼即不
    受其苦受，是名害之出離。
246 五  復次，諸比丘!思惟於色之比丘，其心不出於色、不歡喜、不安住、不信解。
    然而，思惟無色之比丘，其心入於無色、歡喜、安住、信解。彼之心善作、善修、
    善出、善脫、善離諸色繫。又，由色緣而生之一切苦痛熱惱諸漏，彼乃解脫，彼即
    不受其苦受，是名為色之出離。
    六  復次，諸比丘!思惟於有身之比丘，其心不出於有身、不歡喜、不安住、不信
    解。然而，思惟有身滅之比丘，其心入於有身滅、歡喜、安住、信解。彼之心善作、
    善修、善出、善脫、善離有身繫。又，由有身緣而生之一切苦痛熱惱諸漏，彼乃解
        五 集 第二十 婆羅門品                               二八七

        增支部經典三                                        二八八
    脫，彼即不受其苦受，是名為有身之出離。
    彼則欲喜亦不隨眠，恚喜亦不隨眠，害喜亦不隨眠，色喜亦不隨眠，有身喜亦
    不隨眠。彼則欲喜不隨眠之故，恚喜不隨眠之故，害喜不隨眠之故，色喜不隨眠之
    故，有身喜不隨眠之故，諸比丘!此比丘無隨眠，已斷渴愛，已離諸結，由正思惟
    現觀，已作苦之邊際。
        諸比丘!此等為五種出離之要。」

    註1 參照(漢譯南傳大藏八．三三第二誦品一~二四以下)。

247       攝句：
            狗、頭那、傷歌邏、迦羅那、賓闍尼
            大夢、雨、善惡語、有戒出家與出離

    第五 之五十
                第二十一  金毘羅品
          二百一
    一  一時，世尊住金毘羅之竹林。爾時，具壽金毘羅，詣世尊之處。至已，問訊世
    尊，坐於一面。坐於一面之具壽金毘羅，白世尊言：
    二  「大德!有何因何緣，如來圓寂時，正法不久住耶?」
        「金毘羅!如來圓寂時，比丘、比丘尼、優婆塞、優婆夷，不崇、不敬[大]師
    而住，不崇、不敬[佛]法而住，不崇、不敬僧伽而住，不崇、不敬其學而住，不
    相互崇敬而住。金毘羅!此是如來圓寂時，正法不久住之因緣。
    三  「復次，大德!有何因何緣，如來圓寂時，正法久住耶?」
        「金毘羅!如來圓寂時，比丘、比丘尼、優婆塞、優婆夷，崇敬[大]師而住，
        五 集 第二十一 金毘羅品                             二八九

        增支部經典三                                        二九O
    崇敬[佛]法而住，崇敬僧伽而住，崇敬其學而住，相互崇敬而住。金毘羅!此是
    如來圓寂時，正法久住之因緣。」
248       二百二1
    一  「諸比丘!此等是賠法之五利。以何為五耶?
    二  即：聞所未聞、淨其已聞、斷其所惑、正其所見、彼心歡喜。
        諸比丘!此等是聽法之五利。」

    註1 增一阿含二八(大正藏二、七0二c)

          二百三
    一  「諸比丘!若王之良馬成就五支，則為適意於王，適於王之使用，為王之股肱。
    以何為五耶?
    二  即：直行、速疾、柔軟、忍辱與淨性是。
        諸比丘!成就此等五支之王善良馬，則為適意於王，適於王之使用，為王之股
    肱。
    三  諸比丘!正如是，成就五法之比丘，是應請、是應施、是應合掌、是世之無上
    福田。以何為五耶?
    四  即：直行、速疾、柔軟、忍辱與淨性是。
        諸比丘!成就此等五法之比丘，是應請、是極應請、是應施、是應合掌、是世
    之無上福田。」
          二百四
    一  「諸比丘!此等是五力。以何為五耶?
    二  即：信力、慚力、愧力、精進力、慧力是。
        諸比丘!此等是五力。」
          二百五1
    一  「諸比丘!此等是五心荒蕪。以何為五耶?
249 二  諸比丘!世間有比丘，於[大]師困惑、懷疑、不信解、不信任。諸比丘!凡
    比丘，於[大]師困惑、懷疑、不信解、不信任時，彼心則不傾向於熾然、修習、
          五 集 第二十一 金毘羅品                           二九一

          增支部經典三                                      二九二
    恆常、勤行。其不傾向於熾然、修習、恆常、勤行之心，是第一心之荒蕪。
    三  復次，諸比丘!有比丘，於法困惑……於僧伽困惑……於學困惑……於同梵行
    者怨怒、不歡、心激、荒廢。諸比丘!凡比丘，於同梵行者怨怒，不歡、心激、荒
    廢之時，彼心則不傾向於熾然、修習、恆常、勤行。其不傾向於熾然、修習、恆常、
    勤行之心，是第五心之荒蕪。
        諸比丘!此等是五心之荒蕪。」

    註1 參照D.33 Sangiti-s.2.1.XIX,(漢譯南傳藏八、三三、第二誦品一-二O以下，M.16.
        Cetokhila-s，(漢譯南傳藏九、一三七頁以下)，A.IX,71;X,14.。

          二百六
    一  「諸比丘!此等是五心縛。以何為五耶?
    二  諸比丘!世間有比丘，於欲不離貪、不離欲、不離愛、不離渴、不離惱、不離
    渴愛。諸比丘!凡比丘，於欲不離貪、不離欲、不離愛、不離渴、不離惱、不離渴
    愛時，彼心則不傾向於熾然、修習、恆常、勤行。其不傾向於熾然、修習、恆常、
    勤行之心，是第一之心縛。
    三  復次，諸比丘![世]間有比丘，於身不離貪……於色不離貪……為所欲為，
250 食滿腹已，耽溺於臥樂、倚樂、睡眠樂而住……願得天眾身而行梵行，即我依此戒、
    或依禁、或依苦行、或依梵行而或可為天、或可為隨一之天。諸比丘!凡為比丘，
    願得天眾身而行梵行，即我依此戒、或依禁、或依苦行、或依梵行前或可為天、或
    可為隨一之天，彼心則不傾向於熾然、修習、恆常、勤行。其不傾向於熾然、修習、
    恆常、勤行之心，是五七縛。」
          二百七
    一  「諸比丘!此等五者，乃粥之德。以何為五耶?
    二  即：治飢、癒渴、順風、清淨[血]管、消化胃之殘食。
        諸比丘!此等五者，是粥之德。」
          二百八1
    一  「諸比丘!此等五者，是不嚼楊枝之失。以何為五耶?
        五 集 第二十一 金毘羅品                             二九三

        增支部經典三                                        二九四
    二  即：不適可於眼、口放惡臭、味神經不淨、膽汁與痰纏絡食物、食物不甘於彼。
        諸比丘!此等五者，是不嚼楊枝之失。
    三  諸比丘!此等五者，是咀嚼楊枝之德。以何為五耶?
    四  即：適可於眼、口不放惡臭、味神經清淨、膽汁與痰不纏絡食物、食物甘於彼。
        諸比丘!此等五者，是咀嚼楊枝之德。

    註1 增一阿含二八(大正藏二、七0三a)

251       二百九
    一  「諸比丘!此等五者，是以拉長歌音而誦法之失。以何為五耶?
    二  己亦愛著其音；他亦愛著其音；在家眾非難；我等歌詠，正如是，此等之釋迦
    子亦歌詠；或修練音調而妨礙定心；爾後之人模倣[於彼]。
        諸比丘!此等五者，是以拉長歌音而誦法之失。」
          二百十
    一  「諸比丘!此等五者，是失念不正知而入於睡眠之失。以何為五耶?
    二  即：夢而苦、驚而覺、見惡夢、諸天不護、漏不淨。
        諸比丘!此等五者，是失念不正知而入於睡眠之失。
    三  諸比丘!此等五者，是住念正知而入於睡眠之德。以何為五耶?
    四  即：安眠、安覺、不見惡夢、諸天守護、不漏不淨。
        諸比丘!此等五者，是住念正知而入於睡眠之德。」
          攝句：
            金毘羅、聽法、良馬、力、栽、
            心縛、粥、[楊枝]、歌詠、失念

252             第二十二 罵詈品
          二百十一
    一一  「諸比丘!凡比丘而罵詈、訶責梵行者，或謗聖者，須知必招致五失。以何為五
        五 集 第二十二 罵詈品                               二九五

        增支部經典三                                        二九六
    耶?
    二  或犯驅擯罪；或絕向上之途；或墮隨一染污之犯；或觸於重病患迷亂而命終；
    身壞死後，生於無福處、惡趣、險難、地獄。
        諸比丘!凡比丘而罵詈、訶責梵行者，或謗聖者，須知必招致此等五失。
          二百十二
    一  「諸比丘!凡比丘而輕弄、鬥諍、諍論、起紛議、起僧伽之爭者，須知必招致五
    失。以何為五耶?
    二  即：未得不得；已得退失；惡評揚舉；迷亂而命終;身壞死後，生於無福處、
    惡趣、險難、地獄。
        諸比丘!凡比丘而輕弄、鬥諍、諍論、起紛議、起僧伽之爭者，須知必招致是
    等之五失。
          二百十三
    一  「諸比丘!此等乃無戒者、破戒者之五失。以何為五耶?
    二  諸比丘!世間有無戒者、破戒者，由放逸因而招致財產大損失。諸比丘!此為
    無戒者、破戒者之第一失。
    三  復次，諸比丘!於無戒者、破戒者，惡評揚舉。諸比丘!此為無戒者、破戒者
    之第二失。
253 四  復次，諸比丘!無戒者、破戒者，不論入於剎帝利眾、或婆羅門眾、或居士眾、
    或沙門眾等，任何之眾亦無不畏懼、懷赧。諸比丘!此為無戒者、破戒者之第三失。
    五  復次，諸比丘!無戒者、破戒者迷亂而命終。諸比丘!此為無戒者、破戒者之
    第四失。
    六  復次，諸比丘!無戒者、破戒者身壞死後，生於無福處、惡趣、險難、地獄。
        諸比丘!此為無戒者、破戒者之第五失。
        諸比丘!此等乃無戒者、破戒者之五失。
    七  諸比丘!此等乃有戒者、圓足戒者之五德。以何為五耶?
    八  諸比丘!世間有有戒者、圓足戒者，依不放逸之因而得大財聚。諸比丘!此為
    有戒者、圓足戒者之第一德。
    九  復次，諸比丘!於有戒者、圓足戒者，好評揚舉。諸比丘!此為有戒者、圓足
        五 集 第二十二 罵詈品                               二九七

        增支部經典三                                        二九八
    戒者之第二德。
    一O  復次，諸比丘!有戒者、圓足戒者，不論入於剎帝利眾、或婆羅門眾、或居
    士眾、或沙門眾等、任何之眾亦無所畏懼、不懷赧。諸比丘!此為有戒者、圓足戒
    者之第三德。
    一一  復次，諸比丘!有戒者、圓足戒者，不迷亂而命終。諸比丘!此為有戒者、
    圓足戒者之第四德。
    一二  復次，諸比丘!有戒者、圓足戒者，身壞死後，生於善趣、天界。諸比丘!
    此為有戒者、圓足戒者之第五德。
254     諸比丘!此等乃有戒者、圓足戒者之五德。」
          二百十四
    一  「諸比丘!此等五者，是談補特伽羅之失。以何為五耶?
    二  即暢談虛誑；暢談離間；暢談麤惡；暢談雜穢；身壞死後，生於無福處、惡趣、
    險難、地獄。
        諸比丘!此等五者，是多談補特伽羅之失。
    三  諸比丘!此等五者，是依慧而談補特伽羅之德。以何為五耶?
    四  即：不談虛誑；不談離間；不談麤惡；不談雜穢；身壞死後，生於善趣、天界。
        諸比丘!此等五者，是依慧而談補特伽羅之德。
          二百十五1
    一  「諸比丘!此等五者，是不忍之失。以何為五耶?
    二  即：為多人非可愛、非可意；又，多敵；多過失；迷亂而命終;身壞死後，生
    於無福處、惡趣、險難、地獄。
        諸比丘!此等五者，是不忍之失。
    三  諸比丘!此等五者，是忍之德。以何為五耶?
    四  即：為多人可愛、可意；不多敵；不多過失；不迷亂而命終；身壞死後，生於
    善趣、天界。
        諸比丘!此等五者，是忍之德。」

    註1 七處三觀經(大正藏二、八七九b)。

        五 集 第二十二 罵詈品                               二九九

        增支部經典三                                        三00
255       二百十六
    一  「諸比丘!此等五者，是不忍之失。以何為五耶?
    二  即：為多人非可愛、非可意；又凶暴；又，有追悔；迷亂而命終；身壞死後，
    生於無幸處、惡趣、險難、地獄。
        諸比丘!此等五者，是不忍之失。
    三  諸比丘!此等五者，是忍之德。以何為五耶?
    四  即：為多人可愛、可意；又，不凶暴；無追悔；不迷亂而命終；身壞死後，生
    於善趣、天界。
        諸比丘!此等五者，是忍之德。」
          二百十七
    一  諸比丘!此等五者，是不端正者之失。以何為五耶?
    二  自謗己；智者知而訶責；惡評揚舉；迷亂而命終；身壞死後，生於無福處、惡
    趣、險難、地獄。
        諸比丘!此等五者，是不端正者之失。
    三  諸比丘!此等五者，是端正者之德。以何為五耶?
    四  自不謗己；智者知而稱讚；好評揚舉；不迷亂而命終；身壞死後，生於善趣、
    天界。
        諸比丘!此等五者，乃端正者之德。」
          二百十八
    一  「諸比丘!此等五者，乃不端正者之失。以何為五耶?
256 二  即：未信者不信；又，一分之已信者相背馳；於[大]師之教不能遵行；爾後
    之人模倣[於彼]；彼心不澄淨。
        諸比丘!此等五者，乃不端正者之失。
    三  諸比丘!此等五者，乃端正者之德。何等為五耶?
    四  即：未信者信；又，已信者更增[信]：於[大]師之教能予遵行；爾後之人模
    倣[於彼]；彼心得澄淨。
        諸比丘!此等五者，乃端正者之德。」
        五 集 第二十二 罵詈品                               三O一

        增支部經典三                                        三O二
          二百十九1
    一  「諸比丘!此等五者，是火之失。以何為五耶?
    二  即：不適可於眼、損色、使衰弱、同類聚、能起顛倒之談。
        諸比丘!此等五者，是火之失。」

    註1 原本二O九，是二一九之誤。

          二百二十
    一  「諸比丘!此等五者，是摩偷羅[國]之失。以何為五耶?
    二  即：不平坦；多塵；狗猛；夜叉暴逆；乞食者難得。
        諸比丘!此等五者，是摩偷羅[國]之失。」
          攝句：
257         罵詈、輕弄、戒、多談之人、二之不忍
            二之不端正者、火之五失、摩偷羅五失

                第二十三 長遊行品
          二百二十一1
    一  「諸比丘!此等五者，乃屢次作長遊行、不定遊行者之失。以何為五耶?
    二  即：不聞未聞；已聞不淨；於一分之已聞非無畏；受及重病患；又，無友等
    是。
        諸比丘!此等五者，乃屢次作長遊行、不定遊行者之失。
    三  諸比丘!此等五者，是定遊行之德。以何為五耶?
    四  即：聞所未聞；清淨已聞；於一分之已聞無所畏；不受及重病患；又，有友。
        諸比丘!此等五者，是定遊行之德。

    註1 增一阿含二五(大正藏二、六八八c)。

        五 集 第二十三 長遊行品                             三O三

        增支部經典三                                        三0四
          二百二十二
    一  「諸比丘!此等五者，乃屢次作長遊行、不定遊行者之失。以何等為五耶?
    二  即：不得未得；已得退失；於一分之已得非無畏；受及重病患；又，無友等
    是。
        諸比丘!此等五者，乃屢次作長遊行、不定遊行者之失。
    三  諸比丘!此等五者，乃定遊行之德。以何為五耶?
    四  即：得其未得；已得不退；於一分之已得無畏；不受及重病患；又，有友。
        諸比丘!此等五者，是定遊行之德。」
258       二百二十三
    一  「諸比丘!此等五者，是人住之失。以何為五耶?
    二  即：資具多而蓄多資具；藥多而蓄多藥；所作所辦多而諸事不能專一，[於教]
    不隨順1；與在家出家交、而與在家出家雜住；又，自彼住處出時，顧戀而出。
        諸比丘!此等五者，是久住之失。
    三  諸比丘!此等五者，是限制住之德。以何為五耶?
    四  即：資具不多而不蓄多資具；藥不多而不蓄多藥；所作所辦不多而諸事專一，
    [於教]隨順；不與在家、出家交，而不與在家出家雜住；又，自彼住處出時，不
    顧戀而出。
        諸比丘!此等五者，是限制住之德。

    註1 anulomikena依暹羅本及註釋文之意讀為ananulomikena。

          二百二十四
    一  「諸比丘!此等五者，是久住之失。以何為五耶?
    二  即：有住處慳、有家慳、有利養慳、有德慳、有法慳是。
        諸比丘!此等五者，是久住之失。
    三  諸比丘!此等五者，是限制住之德。以何為五耶?
    四  即：無住處慳、無家慳、無利養慳、無德慳、無法慳是。諸比丘!此等五者，
    是限制住之德。」
        五 集 第二十三 長遊行品                             三0五

        增支部經典三                                        三0六
          二百二十五
    一  「諸比丘!此等五者，是趣向在家之失。以何為五耶?
259 二  即：犯趣往非請；犯屏處坐；犯覆蔽座坐；犯向女人說法及於五六語以上；思
    惟多欲而住。
        諸比丘!此等五者，是趣向在家之失。」
          二百二十六
    一  「諸比丘!此等五者，乃比丘趣向在家，超過期限而與在家人雜住之失。以何為
    五耶?
    二  即：屢會女人；會而有交往；交往而信賴；信賴而有動心；令心動者可知招此
    事；即或不欣行梵行、或墮隨一染污犯、或棄學而返下劣。
        諸比丘!此等五者，乃比丘趣向在家，超過期限而與在家人雜住之失。」
          二百二十七
    一  「諸比丘!此等五者，是多財之失。以何為五耶?
    二  即：多財乃與火共、多財乃與水共、多財乃與王共、多財乃與賊共、多財乃與
    非可愛之嫡子共。
        諸比丘!此等五者，是多財之失。
    三  諸比丘!此等五者，是多財之德。以何為五耶?
    四  即：依多財而自樂、欣喜，給與正樂；使母及父快樂欣喜，給與正樂；使子、
    妻、奴、勞役者、從僕快樂欣喜，給與正樂；令朋友與同僚快樂欣喜，給與正樂；
    於沙門、婆羅門施供養，有樂異熟，招致天國[之果]。
        諸比丘!此等五者，是多財之德。」
260       二百二十八
    一  「諸比丘!此等五者，是午後食之失。以何為五耶?
    二  諸外來者、客賓，不應時返報。受諸供養之諸天，不應時返報。諸沙門、婆羅
    門之一食者、夜不食者、離非時食者，不應時返報。奴僕、勞役者、從僕者懈怠作
    業。非時之食，不與精氣。
        諸比丘!此等五者，是午後食之失。
    三  諸比丘!此等五者，是時食之德。以何為五耶?
        五 集 第二十三 長遊行品                             三O七

        增支部經典三                                        三0八
    四  諸外來者、客賓，應時返報。受諸供養之諸天，應時返報。諸沙門、婆羅門之
    一食者，夜不食者、離非時食者，應時返報。奴僕、勞役者、從僕者不怠作業。應
    時之食，給與精氣。
        諸比丘!此等五者，是時食家之德。」
          二百二十九
    一  「諸比丘!此等五者，是黑蛇之失。以何為五耶?
    二  即：不淨、有惡臭、怯惰、起怖畏、害友。
        諸比丘!此等五者，是黑蛇之失。
    三  諸比丘!正如是，此等五者，是女人之失。以何為五耶?
    四  即：不淨、有惡臭、怯惰、起怖畏、害友等是。
        諸比丘!此等五者，是女人之失。」
          二百三十
    一  「諸比丘!此等五者，是黑蛇之失。以何為五耶?
    二  即：忿怒、怨恨、猛毒、二舌、害友等是。
261     諸比丘!此等五者，是黑蛇之失。
    三  諸比丘!正如是，此等五者，是女人之失。以何為五耶?
    四  即：忿怒、怨恨、猛毒、二舌、害友等是。
    五  諸比丘!此中，女人者即是猛毒，諸比丘!女人者倍增劇貪。諸比丘!此中，
    女人者是二舌，諸比丘!女人者倍增離間語。諸比丘!此中，女人者是害友，諸比
    丘!女人者倍越於貞節。
        諸比丘!此等五者，是女人之失。」
          攝句：
            二長遊行、久住、慳、趣家
            趣家、貨財、食、二之黑蛇

                第二十四 舊住品
          二百三十一
        五 集 第二十四 舊住品                               三O九

        增支部經典三                                        三一O
    一  「諸比丘!成就五法之舊住比丘，不可崇敬。以何為五耶?
    二  即：無[沙門之]行狀而威儀不全，不多聞而所聞不持，不持儉約而宴默不樂，
    不語善良而不對談善良，無慧而鈍是啞羊。
        諸比丘!成就此等五法之舊住比丘，不可崇敬。
    三  諸比丘!成就五法之舊住比丘，應予崇敬。以何為五耶?
262 四  即：有[沙門之]行狀而威儀完整，多聞而受持所聞，儉約而樂於宴默，語善
    良而對談善良，有慧不鈍而非啞羊。
        諸比丘!成就此等五法之舊住比丘，應予崇敬。
          二百三十二
    一  「諸比丘!成就五法之舊住比丘，於同梵行者為可愛、可意而尊敬；又，應予以
    崇敬。何等為五?
    二  即：具戒、守護波羅提木叉律儀而住，圓滿軌則與所行，見怖於微塵量之罪，
    受學於學處。如為多聞而受持所聞、積集所聞，諸之初善、中善、後善者，說有義、
    有文、純一、圓滿、清淨之梵行。彼能多聞受持如是之法，於語熟練、於意隨觀、
    於見善通達。於語善良，對談則善良而優雅、流暢、清亮，成就能令知義之語。樂
    住於四靜慮增上心之現法，如實樂欲則得，得而不艱難、得而不梗澀。諸漏已盡故，
    無漏心解脫、慧解脫則自了知、作證、其足而住。
        諸比丘!成就此等五法之舊住比丘，於同梵行者為可愛、可意而尊敬；又，應予以
    崇敬。」
          二百三十三
    一  「諸比丘!成就五法之舊住比丘，能淨住處。以何為五耶?
263 二  即：具戒……受學於學處。為多聞而……於見善通達。於語善良，對談則善良
    而優雅、流暢、清亮，成就能令知義之語。於近來者，以法語而能有示現、勸導、
    讚勵、慶慰之力。樂住於四靜慮增上心之現法，如實樂欲則得，得而不艱難、得而
    不梗澀。
        諸比丘!成就此等五法之舊住比丘，能清淨住處。」
          二百三十四
    一  「諸比丘!成就五法之舊住比丘，多益於住處。以何為五耶?
        五 集 第二十四 舊住品                               三一一

        增支部經典三                                        三一二
    二  即具戒……乃至……受學於學處。為多聞而……乃至……於見善通達。……還
    復缺與破。復次，各國比丘眾之大比丘僧伽前來[之時]，近於在家眾而告之曰：
    「友!各國比丘眾之大比丘僧伽前來，作福，是可作福之時。」樂住於四靜慮增上
    心之現法，如實樂欲則得，得而不艱難、得而不梗澀。
        諸比丘!成就此等五法之舊住比丘，是多益於住處。」
          二百三十五
    一  「諸比丘!成就五法之舊住比丘，是悲愍在家。以何為五耶?
264 二  即：於增上戒勸導；於現法令入；於病人親近，言：「具壽!令起見於阿羅漢
    之念!」而喚起其念；復次，各國比丘眾之大比丘僧伽前來，苦在家眾曰：「作福，
    是可作福之時。」復次，所施於彼之諸食物，或麤、或妙者，皆樂受用，不空信施。
        諸比丘!成就此等五法之舊住比丘，是悲愍在家。」
          二百三十六
    一  「諸比丘!成就五法之舊住比丘，如相攜隨附而墮於地獄。以何為五耶?
    二  即：不查詢、不究詰而稱讚於不可稱讚之人，不查詢、不究詰而毀嗤於可稱讚
    之人，不查詢、不究詰而示信於不可信之處，不查詢、不究詰而示不信於可信之處，
    令空信施。
        諸比丘!成就此等五法之舊住比丘，如相攜隨附而墮於地獄。
    三  諸比丘1!成就此等五法之舊住比丘，如相攜隨附而生於天國。何等為五。
    四  即：查詢、究詰而毀嗤於不可稱讚之人，查詢、究詰而稱讚於可稱讚之人，查
    詢、究詰而示不信於不可信之處，查詢、究詰而示信於可信之處，不空信施。
        諸比丘!成就此等五法之舊住比丘，如相攜隨附而生於天國。」

    註1 原本為二是三之誤。

265       二百三十七
    一  「諸比丘!成就五法之舊住比丘，如相攜隨附而墮於地獄。以何為五耶?
    二  即：不查詢、不究詰而稱讚於不可稱讚之人，不查詢、不究詰而毀嗤於可稱讚
    之人，有住處慳、有住處貪著，有家慳、有家貪著，令空信施。
        五 集 第二十四 舊住品                               三一三

        增支部經典三                                        三一四
        諸比丘!成就此等五法之舊住比丘，如相攜隨附而墮於地獄。
    三  諸比丘!成就五法之舊住比丘，如相攜隨附而生於天國。以何為五耶?
    四  即：查詢、究詰而對不可稱讚之人毀嗤，查詢、究詰而對可稱讚之人稱讚，無
    住處慳、無住處貪著，無家慳、無家貪著，不空信施。
        諸比丘!成就此等五法之舊住比丘，如相攜隨附而生於天國。」
          二百三十八
    一  「諸比丘!成就五法之舊住比丘，如相攜隨附而墮於地獄。以何為五耶?
    二  即：不查詢、不究話而對不可稱讚之人稱讚，不查詢、不究詰而對可稱讚之人
    毀嗤，有住處慳，有家慳，有所得慳。
        諸比丘!成就此等五法之舊住比丘，如相攜隨附而墮於地獄。
    三  諸比丘!成就五法之舊住比丘，如相攜隨附而生天國。以何為五耶。
266 四  即：查詢、究詰而對不可稱讚之人毀嗤，查詢、究詰而對可稱讚之人稱讚，無
    住處慳，無家慳，無所得慳。
        諸比丘!成就此等五法之舊住比丘，如相攜隨附而生於天國。」
          二百三十九
    一  「諸比丘!成就五法之舊住比丘，如相攜隨附而墮於地獄。以何為五耶?
    二  即：有住處慳，有家慳，有所得慳，有稱讚慳，令空信施。
        諸比丘!成就此等五法之舊住比丘，如相攜隨附而墮於地獄。
    三  諸比丘!成就五法之舊住比丘，如相攜隨附而生天國。以何為五耶?
    四  即：無住處慳，無家慳，無所得慳，無稱讚慳，不空信施。
        諸比丘!成就此等五法之舊住比丘，如相攜隨附而生於天國。」
          二百四十
    一  「諸比丘!成就五法之舊住比丘，如相隨附置而墮於地獄。何等為五耶?
    二  即：有住處慳，有家慳，有所得慳，有稱讚慳，有法慳。
        諸比丘!成就此等五法之舊住比丘，如相攜隨附而墮於地獄。
    三  諸比丘!成就五法之舊住比丘，如相攜隨附而生於天國。以何為五耶。
267 四  即：無住處慳，無家慳，無所得慳，無稱讚慳，無法慳。
        諸比丘!成就此等五法之舊住比丘，如相攜隨附而生於天國。」
        五 集 第二十四 舊住品                               三一五

        增支部經典三                                        三一六
          攝句：
            舊住、可愛、淨、多益、悲愍
            如隨著放置之毀嗤、四慳

                第二十五 惡行品
          二百四十一
    一  「諸比丘!此等五者，是惡行之失。以何為五耶?
    二  即：自謗於己；智者知而訶責；惡評揚舉；迷亂而命終；身壞死後，生於無福
    處、惡趣、險難、地獄。
        諸比丘!此等五者，是惡行之失。
    三  諸比丘!此等五者，是妙行之德。以何為五耶?
    四  即：自不謗已，智者知而稱讚；好評揚舉；不迷亂而命終；身壞死後，生於善
    趣、天界。
        諸比丘!此等五者，是妙行之德。」
          二百四十二~二百四十四
    一  「諸比丘!此等五者，是身惡行之失……身妙行……語惡行……謂妙行……意惡
    行……意妙行之德。以何為五耶?
268 二  即：自不謗已；智者知而稱讚；好評揚舉；不迷亂而命終；身壞死後，生於善
    趣、天界。
        諸比丘!此等五者，是意妙行之德。」
          二百四十五
    一  「諸比丘!此等五者，是惡行之失。以何為五耶?
    二  即：自謗於己，智者知而訶責，惡評揚舉，正法退失，不正法示現。
        諸比丘!此等五者，是惡行之失。
    三  諸比丘!此等五者，是妙行之德。何等為五?
    四  即：自不謗已，智者知而稱讚，好評揚舉，正法不退失，正法示現。
        諸比丘!此等五者，是妙行之德。」
        五 集 第二十五 惡行品                               三一七

        增支部經典三                                        三一八
          二百四十六~二百四十八
    一  「諸比丘!此等五者，是身惡行之失……身妙行……語惡行……語妙行
    行……意妙行之德。何等為五?
    二  即：自不謗已，智者知而稱讚，好評揚舉，正法不退失，正法示現。
        諸比丘!此等五者，是意妙行之德。」
          二百四十九
    一  「諸比丘!此等五者，是塚間之失。何等為五?
    二  即：不淨，有惡臭，可畏，野獸非人之住處，多人慟哭[之處]。
        諸比丘!此等五者，是塚間之失。
    三  諸比丘!正如是，此等五者，是塚間喻補特伽羅之失。何等為五?
269 四  諸比丘!世間有一類補特伽羅，成就不淨身業，成就不淨語業，成就不淨意業，
    是名彼之不淨性。諸比丘!猶如被塚間之不淨。諸比丘!我說此補特伽羅，可如斯
    譬喻。
    五  成就彼不淨之身業，成就不淨之語業，成就不淨之意業者，惡評揚舉，是名彼
    之惡臭性。諸比丘!猶如彼塚間有惡臭。諸比丘!我說此補特伽羅，可如斯譬喻。
    六  成就不淨之身業，成就不淨之語業，成就不淨之意業者，純淨之同梵行者，自
    遠力而避，是名彼之可畏性。諸比丘!猶如彼塚間之可畏。諸比丘!我說此補特伽
    羅，可如斯譬喻。
    七  成就不淨之身業，成就不淨之語業，成就不淨之意業者，與同分之補特伽羅俱
    住，是名野獸住處性。諸比丘!猶如彼塚間野獸非人之住處。諸比丘!我說此補特
    伽羅，可如斯譬喻。
    八  成就不淨之身業，成就不淨之語業，成就不淨之意業者，純淨之同梵行者見已，
    沮喪而言：「嗚呼!苦哉!我等乃與如是之補特伽羅同住，」是名彼之慟哭[處]
    性。諸比丘!猶如塚間多人之勵哭[處]。諸比丘!我說此補特伽羅，可如斯譬喻。
        諸比丘!此等五者，是塚間喻補特伽羅之失。」
270       二百五十1
    一  「諸比丘!此等五者，是愛補特伽羅之失。何等為五?
    二  諸比丘!有補特伽羅愛[某]補特伽羅，而此[某]補特伽羅犯罪。其罪為僧
        五 集 第二十五 惡行品                               三一九

        增支部經典三                                        三二O
    伽所排斥[之罪]，彼謂：我可愛、可意之此補特伽羅為僧伽所排斥。彼乃多不信於
    比丘眾，若多不信比丘眾，則不敬其餘之比丘眾；若不敬其餘之比丘眾，則不聽正
    法；若不聽正法，則退失正法。諸比丘!此乃愛補特伽羅之第一失。
    三  復次，諸比丘!有補特伽羅愛[某]補特伽羅，此[某]補特伽羅犯罪。其罪
    乃僧伽令坐於末席[之罪]，彼謂：我可愛、可意之補特伽羅為僧伽令坐於席末。彼
    乃多不信於比丘眾，若多不信比丘眾，則不敬其餘之比丘眾：若不敬其餘之比丘眾，
    則不聽正法；若不聽正法，則退失正法。諸比丘!此乃愛補特伽羅之第二失。
    四  復次，諸比丘!有補特伽羅愛[某]補特伽羅，此一某]補特伽羅遠離土地……
    乃至……此補特伽羅迷亂……乃至……此[某]補特伽羅命終。彼謂：我可愛、可
    意之補特伽羅命終。彼乃不敬其餘比丘眾，若不敬其餘比丘眾，則不聽正法；若不
    聽正法，則退失正法。諸比丘!此乃愛補特伽羅之第五失。
        諸比丘!此等五者，是愛補特伽羅之第五失。」

    註1 七處三觀經(大正藏二、八七九b)。

271       攝句：
            惡行、身惡行、語惡行、意惡行等四
            又有四者、塚間、愛補特伽羅之二

    第六 之五十1

    註1 暹羅本為前品所不攝之經。

                第二十六 近圓品
    一  「諸比丘!成就五法之比丘，可令[他]近圓。以何為五耶?
    二  諸比丘!世間有比丘，成就無學之戒蘊、成就無學之定蘊、成就無學之慧蘊、
        五 集 第二十六 近圓品                               三二一

        增支部經典三                                        三二二
    成就無學之解脫蘊、成就無學之解脫智見蘊。
        諸比丘!成就此等五法之比丘，是可令[他]近圓。」
    一  「諸比丘!成就五法之比丘，可為所依止……乃至……可為沙彌所侍。以何為
    五?
    二  諸比丘!世有比丘，成就無學之戒蘊、成就無學之定蘊……無學之慧蘊……無
    學之解脫蘊……成就無學之解脫智見蘊。
        諸比丘!成就此等五法之比丘，可為沙彌所侍。」
272 一  「諸比丘!此等者，是五慳。以何為五耶?
    二  即：住處慳、家慳、得慳、稱讚慳、法慳是。
        諸比丘!此等者，是為五慳。諸比丘!於此等五慳中，最下劣者乃法慳。」

   一  「諸比丘!斷除五慳而住於梵行。以何為五耶?
   二  即：斷除住處慳而住於梵行；[斷除]家慳……得慳……稱讚慳……斷除法慳
   而住於梵行是。
       諸比丘!斷除此等五慳，而住於梵行。」

   一  諸比丘!若不斷此等五法，則不能具足初靜慮而住。以何為五耶?
   二  即：住處慳、家慳、得慳、稱讚慳、法慳是。
       諸比丘!若不斷此等五法，則不能具足初靜慮而住。
   三  諸比丘!若斷除此等五法，則能具足初靜慮而住。以何為五耶?
   四  即：住處慳、家慳、得慳、稱讚慳、法慳是。
       諸比丘!若斷除此等五法，則能具足初靜慮而住。」
        五 集 第二十六 近圓品                               三二三

        增支部經典三                                        三二四
    一  「諸比丘!若不斷此等五法，則不能作證第二靜慮……第三靜慮……第四靜慮
    ……預流果……一來果……不還果……阿羅漢果。以何為五耶?
273 二  即：住處慳、家慳、得慳、稱讚慳、法慳是。
        諸比丘!若不斷此等五法，則不能作證第二靜慮……第三靜慮……乃至……阿
    羅漢果。」

    一  「諸比丘!若不斷此等五法，則不能具足初靜慮而住。以何為五耶?
    二  即：住處慳、家慳、得慳、稱讚慳、不知恩不感恩是。
        諸比丘!若不斷此等五法，則不能具足初靜慮而住。
    三  諸比丘!若斷除此等五法，則能具足初靜慮而住。以何為五耶?
    四  即：住處慳、家慳、得慳、稱讚慳、不知恩不感恩是。
        諸比丘!若斷除此等五法，則能具足初靜慮而住。

    一  「諸比丘!若不斷此等五法，則不能作證第二靜慮……乃至……第三靜慮……乃
    至……第四靜慮……乃至……預流果……乃至……一來果……乃至……不還果
    乃至……阿羅漢果。
    二  即：住處慳、家慳、得慳、稱讚慳、不知恩不感恩是……
        諸比丘!若斷除此等五法，則能作證阿羅漢果。」

274 一  「諸比丘!成就五法之管齋人，不可共立。以何為五耶?
    二  即：行欲道、行瞋道、行癡道、行畏道、不知指定與非指定是。
        諸比丘!成就此等五法之管齋人，不可共立。
    三  諸比丘!成就五法之管齋人，可共立。以何為五耶?
    四  即：不行欲道、不行瞋道、不行癡道、不行畏道、了知指定與非指定是。
        諸比丘!成就此等五法之管齋人，可共立。」
        五 集 第二十六 近圓品                               三二五

        增支部經典三                                        三二六
    一  「諸比丘!成就五法之管齋人，不可共立1，即使共立亦不可差遺2，……乃至
    共立而可差遺，……乃至3……應可了知凡愚，……乃至……應可了知賢智，……
    乃至……保護傷、害於己，……乃至……保護不傷不害於己，……乃至……如相攜
    隨附則墮於地獄，……乃至……如相攜隨附則生於天國。以何為五耶?
    二  即：不行欲道、不行瞋道、不行癡道、不行畏道、了知指定與非指定是。
        諸比丘!成就此等五法之管齋人，如相攜隨附則生於天國。」

    註1 此na sammannitabbo之語，以暹羅本補之。
      2 sammato依暹羅本讀為sammato pi。
      3 乃至語，依前後文之例，由暹羅本補之。

    一  「諸比丘!成就五法之施設床座人，不可共立，……施設床座人，可共立，
    不知施設與非施設，……了知施設與非施設；……藏器物人，不可共立，……藏器
    物人，可共立，……不知所藏與非所藏………了知所藏與非所藏；……受衣人，不
275 可共立，……受衣人，可共立………不知所取與非所收，……了知所取與非所取1；
    ……分衣人，不可共立，……分衣人，可共立；……分粥人，不可共立，……分粥
    人，可共立；……分果人，不可共立………分果人，可共立；……分餅人應不可共
    立，分餅人，可共立，……不知分與非分，……了知分與非分；……捨少量人，不
    可共立………捨少量人，可共立，……不知捨與非捨………了知捨與非捨；……受
    內衣人應不可共立，……受內衣人，可共立，……受缽人，不可共立，……受缽人，
    可共立，不知取與非取，……了知取與非取；……管園林人，不可共立，……管園
    林人，共立；……監沙彌人，不可共立，……監沙彌人，可共立；……即使共立亦
    不可差遣；……共立而回差遣；……可了知凡愚，……可了知賢智，……保護傷害
    於己，……保護不傷、不害於己；……如相攜隨著附則墮於地獄；……不知差遣
    與非差遣；……如相攜隨附而生於天國。何等為五耶?
    二  即:不行欲道、不行瞋道、不行癡道、不行畏道、了知差遣與非差遣是。
        五 集 第二十六 近圓品                               三二七

        增支部經典三                                        三二八
        諸比丘!成就此等五法之監沙彌人，如相隨附置而生於天國。

    註1 雖有乃至語，依暹羅本及前後文之例而省略之，以下亦然。

    一  「諸比丘!成就五法之比丘，如相攜隨附則墮於地獄。以何為五耶?
    二  即：殺生、不與取、非梵行、虛誑語、有穀酒、果酒、酒分之放逸處是。
276     諸比丘!成就此等五法之比丘，如相攜隨附則墮於地獄。
    三  諸比丘!成就五法之比丘，如相攜隨著附則生於天國。以何為五耶?
    四  即：離殺生、離不與取、離非梵行、離虛誑語、離有穀酒、果酒、酒分之放逸
    處是。
        諸比丘!成就此等五法之比丘，如相攜隨附則生於天國。」

    一  「諸比丘!成就五法之比丘尼……正學女……沙彌……沙彌尼……優婆塞
    優婆夷，如相攜隨著附則墮地獄。以何為五耶?
    二  即：殺生、不與取、邪欲行、虛誑語、有穀酒、果酒、酒分之放逸處是。
        諸比丘!成就此等五法之優婆夷，如相攜隨附則墮於地獄。
    三  諸比丘!成就五法之優婆夷，如相攜隨附則生於天國。以何為五耶?
    四  即：離殺生、離不與取、離邪欲行、離虛誑語、離有穀酒、果酒、酒分之放逸
    處是。
        諸比丘!成就此等五法之優婆夷，如相攜隨附則生於天國。」

    一  「諸比丘!成就五法之邪命[外道]，如相攜隨附則墮於地獄。以何為五耶?
    二  即：殺生、不與取、非梵行、虛誑語、有穀酒、果酒、酒分之放逸處是。
        諸比丘!成就此等五法之邪命[外道]，如相攜隨附則隨於地獄。」

    一  「諸比丘!成就五法之離繫者……剪鬚髮弟子者……螺髻者……般利婆闍迦者
277 ……摩建爾迦者……執三杖者……阿毘流離者……喬達摩卡者……提婆曇蜜迦者，
        五 集 第二十六 近圓品                               三二九

        增支部經典三                                        三三O
    如相攜隨附則墮於地獄。以何為五耶?
    二  即：殺生、不與取、非梵行、虛誑語、有穀酒、果酒、酒分之放逸處是。
        諸比丘!成就此等五法之提婆曇蜜迦者，如相攜隨附則墮於地獄。」

    一  「諸比丘!為了知貪，修五法。以何為五耶?
    二  即：不淨想、死想、過患想、食違逆想、一切世間不喜樂想是。
        諸比丘!為了知貪，應修此等之五法。」

    一  「諸比丘!為了知貪，應修五法。何等為五?
    二  即：無常想、無我想、死想、食違逆想、一切世間不喜樂想是。
        諸比丘!為了知貪，應修此等之五法。」

    一  「諸比丘!為了知貪，應修五法。以何為五耶?
    二  即：無常想、無常苦想、苦無我想、斷想、離貪想是。
        諸比丘!為了知貪，應修此等之五法。」

    一  「諸比丘!為了知貪，應修五法。以何為五耶?
    二  即：信根、精進根、念根、定根、慧根是。
        諸比丘!為了知貪，應修此等之五法1。」

278 一  「諸比丘!為了知貪，應修五法。以何為五耶?
    二  即：信力、精進力、念力、定力、慧力是。
        諸比丘!為了知貪，應修此等之五法1。」
        五 集 第二十六 近圓品                               三三一

        增支部經典三                                        三三二
    一  「諸比丘!為偏知貪、為令衰、為斷、為盡、為遣、為離貪、為滅、為捨、為棄，
    應修此等之五法。……為了知瞋……癡……忿……恨……覆……惱……嫉……慳
    ……誑……諂……傲……怒……慢……過慢……憍……為了知放逸、為偏知、為令
    衰、為斷、為盡、為遣、為離貪、為滅、為捨、為棄，應修此等之五法。」
          攝句：
            為了知、偏知、令衰、斷、盡、遣
            為離貪、滅、捨、棄，此等是有十
        於是，有品之攝句：
            學力、力、五支、須摩那
            文荼、蓋、想、第八之戰士
            長老、迦俱羅、安穩、第十二之阿那迦頻頭
            病、王、底甘陀、妙法、嫌恨、優婆塞
            阿蘭若、婆羅門、金毘羅、罵詈
            長遊行、舊住、惡行、近圓是
                五集竟。

        五 集 第二十六 近圓品                               三三三


22目次

            目    次
          增支部經典 四                                         郭哲彰譯
      本卷乃十一集中之第六集，收集十一品百六經及品所不攝之八經合為百十四
    經。此中最初之五十之中，天品及曇彌品各有十二，其實為五十有四。第二之
    五十中，清涼品及勝利品，各增一經，亦實為五十二經。以上其餘之六經，想
    是後來之竄入。

六集                                                           (暹羅本品目)
    一 應請品…………………………………………………………………………一(同)
    二 念可品………………………………………………………………………一四(同)
    三 無上品………………………………………………………………………三五(同)
    四 大品……………………………………………………………五六 有學順退分品
    五 曇彌品………………………………………………………………………七三(同)
    目次                                                    一

    增支部經典四                                            二
    以上初之五O                                                        (同)
    六 大品………………………………………………………………………一O 八(同)
    七 天神品……………………………………………………………………一五七(同)
    八 阿羅漢果品………………………………………………………………一六六(同)
    九 清涼品……………………………………………………………………一七二(同)
  一O 勝利品   …………………………………………………………………一八0 (同)
                            以上第二之五O                              (同)
  一一 三法品……………………………………………………………………一八六(同)
  一二 品所不攝經………………………………………………………………一九一(同)
七集                                                           (暹羅本品目)
初之五O
    一 財品…………………………………………………………………一九五(同)第一
    二 隨眠品………………………………………………………………二O 五(同)第二
    三 跋耆品………………………………………………………………二一四(同)第三
    四 天品…………………………………………………………………二二七(同)第四
    五 大供犧品……………………………………………………………二三九(同)第五
    五O所不攝品
    六 無記品………………………………………………………………二六四(同)第一
    七 大品…………………………………………………………………二九四(同)第二
    八 律品…………………………………………………………………三三O (同)第三
    九[品所不攝品]……………………………………………………三三五  品所不攝經
中文索引……………………………………………………………………………………(1)
    目次                                                    三


                                     六 集
      本卷乃十一集中之第六集，收集十一品百六經及品所不攝之八經合為百十四
    經。此中最初之五十之中，天品及曇彌品各有十二，其實為五十有四。第二之
    五十中，清涼品及勝利品，各增一經，亦實為五十二經。以上其餘之六經，想
    是後來之竄入。

II.279   增 支 部 經 典

    歸命彼世尊    應供等覺者

             六 集
    第一  之五十
           第一  應請品
          一1
    一  如是我聞。一時，世尊住舍衛[國]祇樹給孤獨園。
        於其處，世尊告諸比丘曰：「諸比丘!」彼等諸比丘應諾世尊言：「唯然，大德!」
    世尊曰--
        六 集 第一 應請品                                   一

        增支部經典四                                        二
    二  「諸比丘!成就六法之比丘，是應請、是極應請、是應施、是應合掌、是世間之
    無上福田。以何為六耶?
    三  諸比丘!世間有比丘，以眼見色已，不喜、不憂、具念、正知，以捨而住；以
    耳聞聲已……以鼻嗅香已……以舌嘗味已……以身覺所觸已……以意了法已，不
    喜、不憂、具念、正知，以捨而住。
        諸比丘!成就此等六法之比丘，是應請、是極應請、是應施、是應合掌、是世
    間之無上福田。」
        世尊說是已，彼等諸比丘聞世尊所說，歡喜信受。

    註1 參照集異門足論第十五(大正藏二六、四三0b)。

280       二1
    一  「諸比丘!成就六法之比丘，是應請……乃至……是世間之無上福田。以何為六
    耶?
    二  諸比丘!世間有比丘，領受各種之神通，以一為多，以多為一，顯現、隱匿、
    過壁、穿牆、越山，無滯礙而行，猶如於虛空；出沒於地中，猶如於水；於水上行
    而不沈，猶如於地上；趺坐於空中而行，猶如有翼之鳥；如是彼有大威神，彼有大
    威德以手撫摸日月，乃至令身達於梵世。
    三  或以超人清淨之天耳界，亦可聞或遠、或近、或天、或人之任何音聲。
    四  以心了解而知其他有情、補特伽羅之心。[謂]：有貪心而知有貪心、或離貪心
    ……或有瞋心……或離瞋心……或有痴心……或離癡心……或略心……或散心……
    或大心……或非大心……或有上心……或無上心……或定心……或不定心……或解
    脫心……或不解脫心而知不解脫心。
    五  隨念種種之宿住，譬如或一生、二生、三生、四生、五生、十生、二十生、二
281 十生、四十生、五十生、百生、千生、百千生、多壞劫、多成劫、多成壞劫者，我
    乃於其處，有如是名、有如是姓、有如是色、有如是食、有如是苦樂受、有如是壽
    量，歿於彼處而生於此處，如是之狀貌，隨念處所之種種宿住。
    六  或以超過人清淨之天眼見有情之死、生、劣、勝、美、醜、幸、不幸，知因有
        六 集 第一 應請品                                   三

        增支部經典四                                        四
    情之應業而行。謂：是等有情成就身惡行、成就語惡行、成就意惡行、誹謗聖者、
    心懷邪見、領受邪見業，彼等身壞死後，生於惡處、惡趣、險難、地獄。或復：是
    等有情成就身妙行、成就語妙行、成就意妙行、不誹謗聖者、心懷正見、領受正見
    業，彼等身壞死後，生於善趣、天上。如是以超過人清淨之天眼見有情之死、生、
    劣、勝、美、醜、幸、不幸，知因有情之應業而行，諸漏已盡故，無漏之心解脫、
    慧解脫，已於現法自了知、作證、具足而住。
        諸比丘!成就是等六法之比丘，是應請……乃至……是世間無上福田。」

    註1 參照增一阿含三十(大正藏二、七一二a)，集異門足論第十六(大正藏二六、四三二b。)

          三
    一  「諸比丘!成就六法之比丘，是應請、……乃至……是世間無上福田。以何為六
    耶?
282 二  即：信根、精進根、念根、定根、慧根。又1諸漏已盡故，無漏之心解脫、慧
    解脫，已於現法自了知、作證、具足而住。
        諸比丘!成就是等六法之比丘，是應請、是極應請、應施、是應合掌、是世間
    無上福田。」

    註1 暹羅本及其他習作asavanam ca為正確。

          四
    一  「諸比丘!成就六法之比丘，是應請、……乃至……是世間無上福田。以何為六
    耶?
    二  即：信力、精進力、念力、定力、慧力。又1諸漏已盡故，無漏之心解脫、慧
    解脫，已於現法自了知、作證、具足而住。
        諸比丘!成就是等六法之比丘，是應請、……乃至……是世間之無上福田。」

    註1 同前章。
        六 集 第一 應請品                                   五

        增支部經典四                                        六
          五
    一  「諸比丘!成就六支王之善良馬，相宜於王、堪於王之使用、稱為王之股肱。以
    何為六耶?
    二  諸比丘!世間有王善良馬，堪於色、堪於聲、堪於香、堪於味、堪於所觸、具
    美於色。
        諸比丘!成就是等六支之王善良馬，相宜於王、堪於王之使用、稱為王之股肱。
    諸比丘!正如是，成就六法之比丘，是應請、……乃至……是世間無上福田。以何
    為六耶?
283 二  諸比丘!世間有比丘，堪於色、堪於聲、堪於香、堪於味、堪於所觸、堪於法。
        諸比丘!成就是等六法之比丘，是應請、……乃至……是世間無上福田。」
          六
    一  「諸比丘!成就六支之王善良馬，相宜於王、堪於王之使用、稱為王之股肱。以
    何為六耶?
    二  諸比丘!世間有王善良馬，堪於色、堪於聲、堪於香、堪於味、堪於所觸，具
    力。
        諸比丘!成就是等六支之王善良馬，相宜於王、堪於王之使用、稱為王之股肱。
    諸比丘!正如是，成就六法之比丘，是應請、……乃至……是世間無上福田。以何
    為六耶?
    三  諸比丘!世間有比丘，堪於色、堪於聲、堪於香、堪於味、堪於所觸、堪於法。
        諸比丘!成就是等六法之比丘，是應請、……乃至……是世間無上福田。」
          七
    一  「諸比丘!成就六支之王善良馬，相宜於王、堪於王之使用、稱為王之股肱。以
    何為六耶?
    二  諸比丘!世間有王善良馬，堪於色、堪於聲、堪於香、堪於味、堪於所觸，又
    有勢速。
        諸比丘!成就此等六支之王善良馬，相宜於王、堪於王之使用、稱為王之股肱。
284 諸比丘!正如是，成就六法之比丘，是應請、……乃至……是世間無上福田。以何
        六 集 第一 應請品                                   七

        增支部經典四                                        八
    為六耶?
    三  諸比丘!世間有比丘，堪於色、……乃至……堪於法。
        諸比丘!成就是等六法之比丘，是應請、……乃至……是世間無上福田1。」

    註1 依暹羅本及前後文之例，應讀為lokassa ti。

          八1
    一  「諸比丘!此等，是六種無上。以何為六耶?
    二  即：見無上、聞無上、利無上、學無上、行無上、念無上。
        諸比丘!此等，是六種無上。」

    註1 參照集異門足論第十六(大正藏二六、四三三b)。

          九1
    一  「諸比丘!此等，是六隨念處。以何為六耶?
    二  即：佛隨念、法隨念、僧隨念、戒隨念、捨隨念、天隨念。
        諸比丘!此等，是六隨念處。」

    註1 參照集異門足論第十六(大正藏二六、四三三a)

          十1
    一  一時，世尊住釋迦迦毘羅衛之尼拘盧陀園。爾時，釋迦氏之摩訶那摩，往詣世
    尊之處。至已，問訊世尊，坐於一面。坐於一面之釋迦氏摩訶那摩，白世尊言：「
285     大德!一切之聖弟子得果、了解教者，多住於如何之狀態耶?」「摩訶那摩!一切之
    聖弟子得果、了解教者、多住於如是之狀態：
    二  摩訶那摩!世有聖弟子，隨念如來而謂：「此世尊是應供、正自覺者、明行足、
    善逝、世間解、無上士、調御丈夫、天人師、覺者、世尊。」摩訶那摩!聖弟子隨
    念如來之時，彼心不纏縛於貪、不纏縛於瞋、不纏縛於痴;彼心其時即依如來而質
        六 集 第一 應請品                                   九

        增支部經典四                                        一O
    直。復次，摩訶那摩!心質直之聖弟子，隨義而得欣2，隨法而得欣，得法所引之
    欣，可欣者生喜，有喜意之身者輕安，身輕安者受樂，受樂者心得定。
        摩訶那摩!聖弟子於不平等眾中，得平等3而住，於有惱害眾中，無惱害而住，
    入於法流，名為修佛隨念。
    三  復次，摩訶那摩!聖弟子，隨念法而謂：「世尊善說之法是現見、是無時、是
    來觀、是引導、是智者內證。」摩訶那摩!聖弟子隨念法之時，彼心不纏縛於貪、
    不纏縛於瞋、不纏縛於癡；彼心其時即依法而質直。復次，摩訶那摩!心質直之聖
    弟子，隨義而得欣，隨法而得欣，得法所引之欣，可欣者生喜，有喜意之身者輕安，
    身輕安者受樂，受樂者心得定。
        摩訶那摩!是聖弟子於不平等眾中，得平等而住，於有惱害眾中，無惱害而住
286 ，入於法流，名為修法隨念。
    四  復次，摩訶那摩!聖弟子，隨念僧而謂：「世尊之弟子僧，是妙行者；世尊之
    弟子僧，是質直行者；世尊之弟子僧，是如理行者；世尊之怳l僧，是和敬行者；
    所謂四雙人、八補特伽羅者。是世尊之弟子僧為應請、極應請、應施、應合掌、是
    世間無上福田。」摩訶那摩!聖弟子隨念僧之時，彼心不纏縛於貪、不纏縛於瞋、
    不纏縛於癡，彼心其時即依僧而質直。復次，摩訶那摩!心質直之聖弟子，隨義而
    得欣，隨法而得欣，得法所引之欣，可欣者生喜，有喜意之身者輕安，身輕安者受
    樂，受樂者心得定。
        摩訶那摩!聖弟子於不平等眾中，得平等而住，於有惱害眾中，無惱害而住，
    入於法流，名為修僧隨念。
    五  復次，摩訶那摩!聖弟子已成之無缺、無隙、無雜、無穢、自在、智者稱讚、
    無執，能隨念發三摩地。摩訶那摩!聖弟子者隨念已成之時，彼心乃不纏縛於貪、
    不纏縛於瞋、不纏縛於癡;彼心其時即依戒而質直。復次，摩訶那摩!心質直之聖
    弟子，隨義而得欣，隨法而得欣，得法所引之欣，可欣者生喜，有喜意之身者，是
    輕安，身輕安者受樂，受樂者之心得定。
287     摩訶那摩!是聖弟子乃於不平等眾中，得平等而住，於有惱害眾中，無惱害而
    住，入於法流，名為修戒隨念。
    六  復次，摩訶那摩!聖弟子隨念己之捨而謂：「嗚呼!於我有利。嗚呼!於我有
        六 集 第一 應請品                                   一一

        增支部經典四                                        一二
    善利。我於慳垢所纏眾中，心離慳垢而住家，施無所惜，舒展其手[而施]，樂棄捨，
    容乞，樂於分與施物。」摩訶那摩!聖弟子曠含己之捨時，彼心不纏縛於貪、不纏
    縛於瞋、不纏縛於痴；彼心其時即依捨而質直。復次，摩訶那摩!心質直之聖弟子，
    隨義而得欣，隨法而得欣，得法所引之欣，可欣者生喜，有喜意之身者輕安，身輕
    安者受樂，受樂者心得定。
        摩訶那摩!聖弟子於不平等眾中，得平等而住，於有惱害眾中，無惱害而住，
    入於法流，名為修捨隨念。
    七  復次，摩訶那摩!聖弟子修天隨念而謂：「有四大王天、有三十三天、有夜摩
    天、有兜率陀天、有樂變化天、有他化自在天、有梵眾天、有其上之天，彼諸天成
    就信，歿於此處而生彼處，我亦同有信；彼諸天成就戒，歿於此處而生彼處，我亦
    同有戒；彼諸天成就聞，歿於此處而生彼處，我亦同有聞；彼諸天成就捨，歿於此
288 處而生彼處，我亦同有捨：彼諸天成就慧，歿於此處而生彼處，我亦同有慧。摩訶
    那摩!聖弟子隨念己與諸天之信、戒、聞、捨、慧之時，彼心不纏縛於貪、不纏縛
    於瞋、不纏縛於癡；彼心其時即依天而質直。復次，摩訶那摩!心質直之聖弟子，
    隨義而得欣，隨法而得欣，得法所引之欣，可旅者生喜，有喜意之身者輕安，身輕
    安者受樂，受樂者心得定。
        摩訶那摩!聖弟子於不平等眾中，得平等而住，於有惱害之眾中，無惱害而住，
    入於法流，名為修天隨念。
        摩訶那摩!一切聖弟子得果、了解於教者，多住於此狀態。」

    註1 參照雜阿含三十三(大正藏二、二三七c)，別譯雜阿含八(大正藏二、四三二b)，集異
        門足論第十六(大正藏二六、四三三a)，法蘊足論第八(大正藏二六、四九二c)。
      2 譯為「欣」是依註，於法蘊足論有「威勢」，可能是veda或vega，下亦倣此。
      3 samapanno見暹羅本註釋以samappatto為正確，以下亦倣此。

    攝句：
        二應請、根、力、三良馬、
        無上、隨念及摩訶那摩等為十。
        六 集 第一 應請品                                   一三

        增支部經典四                                        一四
                 第二 可念品
          十一1
    一  「諸比丘!此等，是六可念法2。以何為六耶?
    二  諸比丘!世間有比丘，於同梵行者中，或顯、或隱，現起慈之身業，是可念法。
    三  復次，諸比丘!有比丘，於同梵行者中，或顯、或隱，現起慈之語業，是可念
    法。
    四  復次，諸比丘!有比丘，於同梵行者中，或顯、或隱，現起慈之意業，是可念
    法。
289 五  復次，諸比丘!有比丘，於一切法得如法之利養，下於缽中所受之量，如是之
    利養，皆與有戒同梵行者共受用，無不分而受用，是可念法。
    六  復次，諸比丘!有比丘，於一切無缺、無隙、無雜、無穢、自在、智者稱讚、
    無執、能發三摩地之戒，以其戒，或顯、或隱，遵同戒律，與同梵行者共住，是可
    念法。
    七  復次，諸比丘!有比丘，於所謂令出離之聖見，令起彼正見而至於苦盡，以其
    見，或顯、或隱，具同見解，與同梵行者共住，是可念法。
        諸比丘!此等六者，是可念法。」

    註1 D.33 Sangiti-S.22,XIV．集異門足論第十五(大正藏二六、四三一b)。
      2 saraniya於註釋有saritabba-yuttaka言令記憶)故，今譯為「可念」，玄奘在(集異
        門足論)譯為「可喜」，此乃見於雅語之samranjaniya此對合H.Kern之看法，請看Rhys
        Davids & W.Stede's Pali-Dictionary同語之下。

          十二1
    一  「諸比丘!此等六者，是可念、能發可愛、能發尊重、能攝受、無諍、和合，是
    一趣之法。以何為六耶?
    二  諸比丘!世間有比丘，於同梵行者中，或顯、或隱，現起慈之身業，是可念、
    能發可愛、能發尊重、能攝受、無諍、和合是一趣之法。
        六 集 第二 可念品                                   一五

        增支部經典四                                        一六
    三  復次，諸比丘!有比丘，……現起慈之語業……乃至……於同梵行者中，或顯、
    或隱，現起慈之意業，是可念、能發可愛、能發尊重、能攝受、無靜、和合是一趣
    之法。
    四  復次，諸比丘!有比丘，於一切法得如法之利養，下於缽中所受之量，如是之
    利養，皆與有戒同梵行者共受用，無不分而受用，是亦可念、能發可愛、能發尊重、
290 能攝受、無諍、和合是一趣之法。
    五  復次，諸比丘!有比丘，於一切無缺、無隙、無雜、無穢、自在、智者稱讚、
    無執、能發三摩地之戒，以其戒，或顯、或隱，遵同戒律，與同梵行者共住，是可
    念、能發可愛、能發尊重、能攝受、無諍、和合是一趣之法。
    六  復次，諸比丘!有比丘，於所謂令出離之聖見，令起彼正見而至於苦盡，以其
    見，或顯、或隱，其同見解，與同梵行者共住，是可念、能發可愛、能發尊重、能
    攝受、無諍、和合是一趣之法。
        諸比丘!此等六者，是可念、能發可愛、能發尊重、能攝受、無諍、和合是一
    趣之法。」

    註1 集異門足論第十五前所引之同處。

          十三1
    一  「諸比丘!此等，是六出離界。以何為六耶?
    二  諸比丘!世間有比丘，欲作如是言：「我已修慈心解脫，已多所作，已為車乘，
    已為所正，已住，已普集，已極善發企。然而，瞋縛我心而存。」應告彼曰：「勿
    如是思惟，具壽勿作此言，勿誹謗世尊；誹謗世尊者非正，對世尊勿如是言。具壽!
    不論修慈心解脫，多所作，為車乘，為所正，住，普集，極善發企，瞋縛彼心而存，
291 是無處、無容，無有是處。具壽!此是瞋之出離，所謂慈心解脫。」
    三  復次，諸比丘!世間有比丘，欲作如是言：「我已修悲心解脫，已多所作，已
    為車乘，已為所正，已住，已普集，已極善發企。然而，害縛我心而存。」應告彼
    曰：「勿如是思惟，具壽勿作此言，勿誹謗世尊;誹謗世尊者非正，對世尊勿如是
    言。具壽!不論修悲心解脫，多所作，為車乘，為所正，住，普集，極善發企，害
        六 集 第二 可念品                                   一七

        增支部經典四                                        一八
    縛彼心而存，是無處、無容，無有是處。具壽!此是害之出離，所謂悲心解脫。」
    四  復次，諸比丘!世間有比丘，欲作如是之言：「我已修喜心解脫，已多所作，
    已為車乘，已為所正，已住，已普集，已極善發企。然而，不樂縛我心而存。」應
    告彼曰：「勿如是思惟，具壽勿作此言，勿誹謗世尊，誹謗世尊者非正，對世尊勿
    如是言。具壽!不論修喜心解脫，多所作，為車乘，為所正，住，普集，極善發企，
    不樂縛彼心而存，是無處、無容，無有是處。具壽!此是不樂之出離，所謂喜心解
    脫。」
    五  復次，諸比丘!世間有比丘，欲作如是之言：「我已修捨心解脫，已多所作，
    已為車乘，已為所正，已住，已普集，已極善發企。然而，貪縛我心而存。」應告
    彼曰：「勿如是思惟，具壽勿作此言，勿誹謗世尊，誹謗世尊者非正，對世尊勿如
    是言。具壽!不論修捨心解脫，多所作，為車，為所正，住，普集，極善發企，貪
292 縛彼心而存，是無處、無容，無有是處。具壽!此是貪之出離，所謂捨心解脫。」
    六  復次，諸比丘!世間有比丘，欲作如是之言：「我已修無相心解脫，已多所作，
    已為車乘，已為所正，已住，已普集，已極善發企。然而，隨相識縛我心而存。」
    應告彼而曰：「勿如是思惟，具壽勿作此言，勿誹謗世尊，誹謗世尊者非正，對世
    尊勿如是言。具壽!不論修無相心解脫，多所作，為車乘，為所正，住，普集，極
    善發企，隨相識縛彼心而存，是無處、無容，無有是處。具壽!此是一切相之出離，
    所謂無相心解脫。」
    七  復次，諸比丘!世間有比丘，欲作如是之言：「謂我遠離我有，又不觀見此我。
    然而，疑與猶豫之箭，纏縛我心而存。」應告彼而曰：「勿如是思惟，具壽勿作此
    言，勿誹謗世尊，誹謗世尊者非正，對世尊勿如是言。具壽!不論謂遠離我有，又
    不觀見此我，疑與猶豫之箭纏縛彼心而存，是無處、無容、無有是處。具壽!此是
    疑與猶豫箭之出離，謂「我有」慢之永除。」
        諸比丘!此等，是六出離界。」

    註1 參照D.33 Sangiti-S.22 XVII.集異門足論第十五(大正藏二六、四三0b)。

           十四
        六 集 第二 可念品                                   一九

        增支部經典四                                        二O
    一  於彼處，具壽舍利弗言諸比丘曰：「賢者!諸比丘!」彼等諸比丘回答具壽舍利
293 弗：「賢者!」具壽舍利弗曰：
    二  「諸賢!有比丘之住法，為如是住法之比丘臨終則不安，命盡不善。諸賢!又如
    何比丘之住法，為如是住法之比丘，臨終不安，命盡不善耶?
    三  諸賢!世間有比丘，好事業，欣事業，愛樂事業而不止；好談說，欣談說，愛
    樂談說而不止；好睡眠，欣睡眠，愛樂睡眠而不止；好伴侶，欣伴侶，愛樂伴侶而
    不止；好雜鬧，欣雜鬧，愛樂雜鬧而不止；好戲論，欣戲論，愛樂戲論而不止。諸
    賢!如是比丘之住法，為如是住法之比丘，臨終不安，命盡不善。諸賢!是比丘，
    深愛樂有身，不正盡苦故，名為不斷有身。
    四  諸賢!有比丘之住法，為如是住法之比丘，臨終乃安樂，命盡良善。諸賢!又
    如何比丘之住法，為如是住法之比丘，臨終安樂，命盡良善耶?
    五  諸賢!世間有比丘，不好事業，不欣事業，非愛樂事業而不止；不好談說，不
    欣談說，非愛樂談說而不止；不好睡眠，不欣睡眠，非愛樂睡眠而不止；不好伴侶，
    不欣伴侶，非愛樂伴侶而不止；不好雜鬧，不欣雜鬧，非愛樂雜鬧而不止；不好戲
    論，不欣戲論，非愛樂戲論而不止。諸賢!如是比丘之住法，為如是住法之比丘，
294 臨終安樂，命盡良善。諸賢!是比丘，深愛樂涅槃，正盡苦故，名為斷有身。」
              慣一切戲論         樂戲論獸者
              遠離軛安穩         是無上涅槃
              一切戲論斷         若樂無戲論
              圓滿軛安穩         是無上涅槃
          十五
    一  於彼處，具壽舍利弗告諸比丘：
        「諸賢!有比丘之住法，為如是住法之比丘，命終之時有悔。諸賢!又如何有比
    丘之住法，為如是住法之比丘，命終之時有悔耶?
    二  諸賢!世間有比丘，好事業，欣事業，愛樂事業而不止；好談說……好睡眠……
    好伴侶……好雜鬧……好戲論，欣戲論，愛樂戲論而不止。諸賢!如是比丘之住法，
    為如是住法之比丘，命終之時有悔。諸賢!是比丘，深愛樂有身，不正盡苦故，名
    為不斷有身。
        六 集 第二 可念品                                   二一

        增支部經典四                                        二二
    三  諸賢!有比丘之住法，為如是住法之比丘，命終之時無悔。諸賢!又如何有比
    丘之住法，為如是住法之比丘，命終之時無悔耶?
    四  諸賢!世間有比丘，不好事業，不欣事業，無愛樂事業而不止；不好談說……
295 不好睡眠……不好伴侶……不好雜鬧……不好戲論、無愛樂戲論而不止。諸賢!如
    是比丘之住法，為如是住法之比丘，命終之時無悔。諸賢!是比丘，深愛樂涅槃，
    正盡苦故，名為斷有身。」
              慣一切戲論          樂戲論獸者
              遠離軛安穩          是無上涅槃
              一切戲論斷          若樂無戲論
              圓滿軛安穩          是無上涅槃
          十六
    一  一時，世尊住婆祇尸收摩羅山恐怖林中之鹿園。爾時，長者那拘羅之父罹病，
    苦痛，病重。時，長者婦那拘羅之母，語長者那拘羅之父曰：
    二  「長者!汝命終之際勿殘想。長者!殘想者之命終是苦。又，世尊訶責命終者之
    殘想。然而，長者!汝謂：「長者婦那拘羅之母在我逝後，養育兒輩，不能經營無
    過之家居。」然而，長者!勿作如是見。長者!我乃巧於紡綿、剪[毛]、編織者。
296 長者!我在汝逝後，能養育兒輩，經營無過之家居。因而，長者!汝命終之際勿殘
    想，長者!殘想者之命終是苦。又，世尊訶責命終者之殘想。
        若復長者!汝謂：「長者婦那拘羅之母在我逝後，欲往他家。」然而，長者!
    勿作如是見。長者!故應知汝與我等十六年來嚴守在家之梵行。因而，長者!汝命
    終之際勿殘想，長者!殘想者之命終是苦。又，世尊訶責命終者之殘想。
        若復長者!汝謂：「長者婦那拘羅之母在我逝後，不欲謁見世尊，不欲謁見比
    丘僧。」然而，長者!勿作如是見。長者!汝逝之後，我願更多謁見世尊，又願更
    多謁見比丘僧。因而，長者!汝命終之際勿殘想，長者!殘想者之命終是苦。又，
    世尊訶責命終者之殘想。
        若復長者!汝謂：「長者婦那拘羅之母在我逝後，不圓滿諸戒。」然而，長者!
    勿作如是見。長者!彼世尊之白衣在家女弟子有圓滿戒者，我是其隨一。然而，有
    疑或異意者，世尊、應供、正自覺者若在婆祇尸收摩羅山恐怖林中之鹿園，則可往
        六 集 第二 可念品                                   二三

        增支部經典四                                        二四
287 詣問彼世尊。因而，長者!汝命終之時勿殘想，長者!殘想者之命終是苦。又，世
    尊訶責命終者之殘想。
        若復長者!汝謂：「長者婦那拘羅之母，內心不得寂靜。」然而，長者!勿作
    如是見。長者!彼世尊之白衣在家女弟子，有得內心寂靜者，我是其隨一。然而，
    有疑或異意者，世尊、應供、正自覺者若在婆祇尸收摩羅山恐怖林中之鹿園，則可
    往詣問彼世尊。因而，長者!汝命終之時勿殘想，長者!殘想者之命終是苦。又，
    世尊訶責命終者之殘想。
        若復長者!汝謂：「長者婦那拘羅之母於此法律中，未入、未安住、未蘇息、
    未度疑、未遠離猶豫、未得無畏、未遠離對他之信而住[大]師之教中。」然而，
    長者!勿作如是見。長者!彼世尊之白衣在家女弟子，於此法律中，為已入、已安
    住、已蘇息、已度疑、已遠離猶豫、已得無畏、已遠離對他之信而住[大]師之教
    中者，我是其隨一。然而，有疑或異意者，世尊、應供、正自覺者若在婆祇尸收摩
    羅山恐怖林中之鹿園，則可往詣問彼世尊。因而，長者!汝命終之時勿殘想，長者!
    殘想者之命終是苦。又，世尊訶責命終者之殘想。」
298 三  爾時，長者那拘羅之父乃接受長者婦那拘羅母之教授，彼病乃立即痊癒，長者
    那拘羅之父即脫離其病。復又，長者那拘羅父之病則如是斷滅。其時，長者那拘羅
    之父即脫離其病，病癒未久即拄拐搋而往詣世尊所在之處。至已，問訊世尊，坐於
    一面，世尊告坐於一面之長者那拘羅父言：
    四  「長者!於汝有利，長者!於汝有善利。彼長者婦那拘羅母乃欲憐憫、利益於汝
    而教授、教誡。長者!我白衣在家女弟子，而圓滿其戒者，長者婦那拘羅母是其隨
    一。長者!我白衣在家女弟子，而得內心寂靜者，長者婦那羅母是其隨一。長者!
    我白衣在家女弟子，於此法律中，為已入、已安住、已蘇息、已度疑、已遠離猶豫、
    已得無畏、已遠離對他之信而住[大]師之教中者，長者婦那拘羅母是其隨一。長
    者!於汝有利，長者!於汝有善利。其長者婦那拘羅母乃欲憐憫、利益而教授、教
    誡。」
          十七
    一  一時，世尊住舍衛[國]祇樹給孤獨園。時，世尊於日晡時，自宴坐起，而往
    講堂。至已，設座而坐。具壽舍利弗亦於日晡時自宴坐起，往詣講堂。至已，問訊
        六 集 第二 可念品                                   二五

        增支部經典四                                        二六
299 世尊，坐於一面；具壽摩訶目犍連、具壽摩訶迦葉、具壽摩訶迦旃延、具壽摩訶拘
    絺羅、具壽摩訶周那、具壽摩訶劫賓那、具壽阿那律、具壽隸婆哆、具壽阿難[等]
    皆於晡時，自宴坐起，往詣講堂。至已，問訊世尊，坐於一面。時，世尊於久過夜
    分，自座起而入房。彼具壽等亦於世尊去後不久，自座而起，回入各自之房。然而，
    於其處有初入此律中，出家未久之新比丘眾，彼等乃至日出，咀齒而眠，世尊乃以
    超越人清淨之天眼，觀見彼等比丘至日出還咀齒而眠。見已，而往講堂。至已，設
    座而坐。世尊坐已，而告彼等比丘眾言：
    二  「諸比丘!舍利弗於何處?摩訶目犍連於何處?摩訶迦葉於何處?摩訶迦旃延
    於何處?摩訶拘絺羅於何處?摩訶周那於何處?摩訶劫賓那於何處?阿那律於何
    處?隸婆哆於何處?阿難於何處?諸比丘!彼等長老諸弟子往何處耶?」「大德!彼
    具壽等自世尊起座而去不久，已各自回房去。」「諸比丘!如是汝等[得]為長老耶?
    [汝等]新比丘眾既至日出，猶咀齒而眠。
        諸比丘!汝等謂何耶?汝等或見、或聞剎帝利灌頂王隨心所欲而耽溺於臥樂、
300 倚樂、睡眠樂而住，欲終生統治，對國民而言，是可愛、可意耶?」「大德!此否也。」
    「諸比丘!然。諸比丘!我亦不見不聞於此：剎帝利灌頂王隨心所欲而耽溺於臥樂、
    倚樂、睡眠樂而住，欲終生統治，對國民而言，是可愛、可意。
        諸比丘!汝等謂何耶?汝等或見、或聞封侯、遺產相續者1、將軍、村落主、
    眾主者隨心所欲而耽溺於臥樂、倚樂、睡眠樂而住，欲終生終於眾主之位，於眾是
    可愛、可意耶?」「大德!此是否。」「諸比丘!然。諸比丘!我亦不見不聞於此：眾
    主者隨心所欲而耽溺於臥樂、倚樂、睡眠樂而住，欲終生居於眾主之位，於眾是可
    愛、可意。
        諸比丘!汝等謂何耶?汝等或見、或聞或沙門、或婆羅門，隨心所欲而耽溺於
    臥樂、倚樂、睡眠樂而不守護根門，食不知量，不勤覺醒，不觀善法；於初夜、後
    夜，不勤菩提分法之修習，諸漏已盡故，無漏之心解脫、慧解脫，於現法而自了知、
    作證、具足而住耶?」「大德!此否也。」「諸比丘!然。諸比丘!我亦不見不聞於
301 此：或沙門、或婆羅門，隨心所欲而耽溺於臥樂、倚樂、睡眠樂而不守護根門，食
    不知量，不勤覺醒，不觀善法；於初夜、後夜，不勤菩提分法之修習，諸漏已盡故，
    無漏之心解脫、慧解脫，於現法自了知、作證、具足而住。諸比丘!故應如是學。
        六 集 第二 可念品                                   二七

        增支部經典四                                        二八
    二  我等守護根門，食知其量，勤於覺醒，諦觀善法。於初夜、後夜，勤菩提分法
    之修習而住。
        諸比丘!汝等應如是學。」

    註1 senaya之語，依暹羅本及其他，為思慮、反省之意。

          十八
    一  一時，世尊與大比丘眾俱，遊行於憍薩羅[國]。世尊入於大道，於某處見漁夫
    投網捕魚殺魚而賣。見已，離於道路，敷座於隨一樹下而坐。世尊坐已，告諸比丘
    曰:
    二  「諸比丘!汝等見彼漁夫投網捕魚殺魚而賣耶?」「大德!然。」
        「諸比丘!汝等謂何耶?汝等或見、或聞漁夫投網捕魚殺魚而賣，依其業，依
302 其活命，或乘象、或乘馬、或憎恣B或乘輿、或享富樂、或擁大財聚而住耶?」「大
    德!不然。」「諸比丘!然。諸比丘!我亦不見、不聞於此：漁夫投網捕魚殺魚而賣，
    依其業，依其活命，或乘象、或乘馬、或乘車、或乘輿、或享富樂、或擁大財聚而
    住。是何故耶?諸比丘!彼於當殺之欲殺魚時，見惡意，故彼不乘象、不乘馬、不
    乘車、不乘輿、不享富樂、不擁大財聚而住。
        諸比丘!汝等謂何耶?汝等或見、或聞屠牛者殺牛，殺而賣之，依其業，依其
    活命，或乘象、或乘馬、或乘車、或乘輿、或享富樂、或擁大財聚而住耶?」「大德!
    此是不然。」「諸比丘!然。諸比丘!我亦不見、不聞於此：屠牛者殺牛，殺而賣之，
    依其業，依其活命，或乘象、或乘馬、或乘車、或乘輿、或享富樂、或擁大財聚而
    住。是何故耶?諸比丘!彼於可殺欲殺牛之時，以惡意見者，故彼不乘象、不乘馬、
    不乘車、不乘輿、不享富樂、不擁大財聚而住。
303     諸比丘!汝等謂何耶?汝等或見、或聞屠羊者……乃至……屠豚者……捕鳥者
    ……屠鹿者殺鹿，殺之而賣，依其業，依其活命，或乘象、或乘馬、或乘車、或乘
    輿、或享富樂、或擁大財聚而住耶?」「大德!不然。」「諸比丘!然。諸比丘!我亦
    不見、不聞於此：屠鹿者殺鹿，殺之而賣，依其業，依其活命，或乘象、或乘馬、
    或乘車、或乘輿、或享富樂、或擁大財聚而住。是何故耶?諸比丘!彼於當殺之欲
        六 集 第二 可念品                                   二九

        增支部經典四                                        三O
    殺鹿時，見惡意，故彼不乘象、不乘馬、不乘車、不乘輿、不享富樂、不擁大財聚
    而住。諸比丘!彼於當殺之欲殺傍生有情時，若以見惡意者，則不乘象、不乘馬、
    不乘車、不乘輿、不享富樂、不擁大財聚而住，云何於當殺之人欲殺時，以見惡意
    即?諸比丘!是彼長夜之無益，引苦，身壞死後，生於惡處、惡趣、險難、地獄。」
          十九1
    一  一時，世尊住那提迦之磚瓦堂。於其處，世尊告諸比丘曰：「諸比丘!」彼等諸
304 比丘回答世尊：「大德!」世尊曰：
    二  「諸比丘!若修念死，多所作，則有大果、有大利，沐浴於甘露、究竟於甘露。
    諸比丘!汝等修汝等之念死耶?」
    三  語如是之時，有一比丘，白世尊言：「大德!我修念死。」「比丘!若然，汝云何
    修念死耶?」「大德!今我謂：願我活一日一夜之間，思惟世尊之教，我欲多所作。
    大德!如是我修念死。」
    四  復次，有其他之比丘，白世尊言：「大德!我亦修念死。」「比丘!若然，汝云何
    修念死耶?」「大德!今我謂：願我活一日，思惟世尊之教，我欲多所作。大德!如
    是我修念死。」
    五  復有其他之比丘，白世尊言：「大德!我亦修念死。」「比丘!若然，汝云何修念
    死耶?」「大德!今我謂：願我活食一缽食之間，思惟世尊之教，我欲多所作。大德!
    如是我修念死。」
    六  復有其他之比丘，白世尊言：「大德!我亦修念死。」「比丘!若然，汝云何修
305 念死耶?」「大德!今我謂：願我活嚼四五搏食嚥下之間，思惟世尊之教，我欲多所
    作。大德!如是我修念死。」
    七  復有其他之比丘，白世尊言：「大德!我亦修念死。」「比丘!若然，汝云何修念
    死耶?」「大德!今我謂：願我活嚼一搏食嚥下之間，思惟世尊之教，我欲多所作。
    大德!如是我修念死。」
    八  復有其他之比丘，白世尊言：「大德!我亦修念死。」「比丘!若然，汝云何修念
    死耶?」「大德!今我謂：願我活或入息已而出息、或出息已而入息之間，思惟世尊
    之教，我欲多所作。大德!如是我修念死。」
    九  語如是之時，世尊告彼等諸比丘言：
        六 集 第二 可念品                                   三一

        增支部經典四                                        三二
        「諸比丘!比丘修念死，願我活一日一夜之間，思惟世尊之教，我欲多所作。又
    謂：諸比丘!比丘修念死，願我活一日，思惟世尊之教，我欲多所作。又謂：諸比
    丘!比丘修念死，願我活食一缽食之間，思惟世尊之教，我欲多所作。又謂：諸比
    丘!比丘修念死，願我活嚼四五搏食嚥下之間，思惟世尊之教，我欲多所作。諸比
306 丘!此等比丘，放逸而住，為盡諸漏，緩慢修念死。
        然而，諸比丘!比丘修念死，願我活嚼一搏食嚥下之間，思惟世尊之教，我欲
    多所作。又謂：諸比丘!比丘修念死，願我活或入息已而出息、或出息已而入息間，
    思惟世尊之教，我欲多所作。諸比丘!此等比丘，不放逸而住，為盡諸漏，猛利修
    念死故。諸比丘![汝]等應如是學。
    一O  我等乃不放逸而住，為盡諸漏，當修猛利之念死。」諸比丘!汝等應如是學。」

    註1 參照A.VIII.73 Maranasati,增一阿含三十五(大正藏二、七四一c)

          二十
    一  一時，世尊住那提迦之磚瓦堂。於其處，世尊告諸比丘曰：
    二  「諸比丘!若修念死，多所作，則有大果、有大利，沐浴於甘露、究竟於甘露。
    諸比丘!又云何修、云何多所作，則念死有大果、有大利，沐浴於甘露、究竟於甘
    露C?
    三  諸比丘!世間有比丘，應思擇：晝往夜來之時，我之死緣多，或有[毒]蛇咬
    我、或有蝎子螫我、或有百足螫我，是故我當死，是我之障礙。或躓礙而仆、或我
    食物受災殃、或我熱狂而亂、或我痰堵而亂、或我刀風而亂，是故我當死，是我之
307 障礙。諸比丘!此比丘應如是思擇：我未斷惡不善法耶?是夜命終當為我之障礙。
    諸比丘!若比丘觀察我未斷惡不善法，是夜命終當為我之障礙，諸比丘!若如是知，
    則彼比丘為斷其惡不善法故，當起增上欲，精進、勇健、勢猛、不退、念、正知。
    諸比丘!譬如衣之燃燒、或頭之燃燒，如為止滅其衣或頭[之燃燒]，當起增上欲，
    精進、勇健、勢猛、不退、念、正知。正如是，諸比丘!彼比丘為斷惡不善法故，
    當起增上欲，精進、勇健、勢猛、不退、念、正知。復次，諸比丘!若比丘觀察我
    猶未斷惡不善法，是夜命終為我之障礙，諸比丘!若如是知，則彼比丘，晝夜隨學
        六 集 第二 可念品                                   三三

        增支部經典四                                        三四
    善法而以其喜、欣而住。
    四  諸比丘!復次，世間有比丘，應思擇：夜往晝來之時，我多死緣，或有[毒]
    蛇咬我、或有蠍子螫我、或有百足螫我，是故我當死，是我障礙。或躓礙而仆、或
    我食物受災殃、或我熱狂而亂、或我痰堵而亂、或我刀風而亂，是故我當死，是我
    障礙。諸比丘!此比丘，應如是思擇：我未斷惡不善法耶?是晝命終當為我障礙。
308 諸比丘!若比丘觀察我未斷惡不善法，於晝命終當為我障礙。諸比丘!若如是知，
    則彼比丘為斷惡不善法故，當起增上欲，精進、勇健、勢猛、不退、念、正知。諸
    比丘!譬如衣之燃燒、或頭之燃燒，如為止滅其衣或頭[之燃燒]，當起增上欲，精
    進、勇健、勢猛、不退、念、正知。正如是，諸比丘!彼比丘為斷其惡不善法故，
    當起增上欲，精進、勇健、勢猛、不退、念、正知。復次，諸比丘!若比丘觀察我
    猶未斷惡不善法，是晝命終為我之障礙，諸比丘!若如是知，則彼比丘，晝夜隨學
    善法而以其喜、欣而住。諸比丘!若如是修念死、如是多所作，則[念死]有大果、
    有大利，沐浴於甘露、究竟於甘露。」
          攝句：
              二之可念、慈、安、有悔、1
              那拘羅、善2、魚及二念死是

    註1 ananutappiyam之意看，依暹羅本，取anutappiyam。
      2 Nakula之次下於暹羅本有kusala為正。

309             第三 無上品
          二十一
    一  一時，世尊住釋迦族舍摩迦之補迦羅尼耶。時，有一天女，於中夜有絕妙之色，
    偏照補迦羅尼耶，並詣世尊之處。至已，問訊世尊，立於一面。立於一面之彼天女
    白世尊言：「大德!此等三法，能令比丘退失。以何為三耶?即：好事業、好談說、
    好睡眠。大德!此等三法，能令比丘退失。」彼天女如是言，[大]師即同意。時彼
        六 集第三 無上品                                    三五

        增支部經典四                                        三六
    天女思惟：「大師已同意。」問訊世尊，右遶而立即消失。
    二  時，世尊乃於是夜過後之時，告諸比丘曰：
        「諸比丘!此夜有一天女，於中夜有絕妙之色，偏照補迦羅尼耶，且詣我處。至
    已，問訊於我，立於一面。諸比丘!立於一面之彼天女語我言：「大德!此等三法，
    能令比丘退失。以何為三耶?即：好事業、好談說、好睡眠。大德!此等三法，能
    令比丘退失。」諸比丘!彼天女如是言。如是言已，問訊我，右遶而立即消失。諸
    比丘!彼等[三法]乃無利於汝等，令汝等退失。連天女皆知彼等能退失善法。諸
    比丘!我復說其他之三退法，諦聽!極善作意，我當說。」「大德!唯然。」彼等諸比
    丘應諾世尊。世尊曰：
310 三  「諸比丘!以何為三退法耶?
        即：好伴侶、惡言、惡友。
        諸比丘!是等者是三退法。
    四  諸比丘!於一切過去世退失善法者，皆依此之六法而退失善法。諸比丘!於一
    切當來世退失善法者，皆依此之六法而退失善法。諸比丘!於一切現[在世]退失
    善法者，皆依此之六法而退失善法。」
          二十二
    一  「諸比丘!我當說此等六不退法，且諦聽!……
    二  諸比丘!又，何者為六不退法耶?
        即：不好事業、不好談說、不好睡眠、不好伴侶、善言者、善友。
        諸比丘!此等六者，是順不退法。
    三  諸比丘!於一切過去世不退失善法者，皆依此之六法而不退失善法。諸比丘!
    於一切當來世不退失善法者，皆依此之六法而不退失善法。諸比丘!於一切現[在
    世]不退失善法者，皆依此六法而不退失善法。」
          二十三
    一  「諸比丘!怖是欲之增語。諸比丘!苦是欲之增語。諸比丘!病是欲之增語。
311     諸比丘!癰是欲之增語。諸比丘!著是欲之增語。諸比丘!泥是欲之增語。
    二  諸比丘!又，何以故，怖是欲之增語耶?
        諸比丘!樂彼欲貪者，纏縛於欲貪而不脫離現法之怖，亦不脫離當來之怖，故
        六 集 第三 無上品                                   三七

        增支部經典四                                        三八
    怖者是欲之增語。
    三  諸比丘!又，何以故，苦是……病是……癰是……著是……泥是欲之增語耶?
        諸比丘!樂彼之欲貪者，纏縛於欲貪而不脫離現法之泥，亦不脫離當來之泥，
    故泥者是欲之增語。」
              怖苦病或癱         著泥等為二
              此等名為欲         異生執此處
              引起生與死         執著者見怖
              生與死盡時         離執而解脫
              彼等安穩樂         現世得涅槃
              一切怖過去         出度一切苦
          二十四
    一  「諸比丘!成就六法之比丘，能破壞雪山王，何況下劣之無明乎?以何為六耶?
    二  諸比丘!世間有比丘，入於三摩地是巧、住於三摩地是巧、起自三摩地是巧、
    安於三摩地是巧、於三摩地之境界是巧、引發於三摩地是巧。
312     諸比丘!成就此等六法之比丘，能破壞雪山王，何況下劣之無明乎?」
          二十五
    一  「諸比丘!此等是六隨念處。以何為六耶?
    二  諸比丘!世間有聖弟子，隨念如來而謂：彼世尊是……乃至……天人師、覺者、
    世尊。諸比丘!聖弟子隨念如來時，彼心不纏縛於貪、不纏縛於瞋、不纏縛於癡。
    其時，彼心為質直，由結而出、解脫、生起。諸比丘!所謂結者，是五種欲之增語。
    諸比丘!世間之一類有情，依此所緣而為如是清淨。
    三  復次，諸比丘!有聖弟子，隨念法而謂：世尊之法是善說、……乃至……是智
    者內證。諸比丘!聖弟子隨念法時，彼心不纏縛於貪、不纏縛於瞋、不纏縛於癡。
    其時，彼心為質直，由結而出、解脫、生起。諸比丘!所謂結者，是五種欲之增語。
    諸比丘!世間一類有情，依此所緣而成為如是清淨。
    四  復次，諸比丘!有聖弟子，隨念僧而謂：世尊之弟子僧是妙行者……乃至……
313 是世間無上福田。諸比丘!聖弟子隨念僧時，彼心不纏縛於貪、不纏縛於瞋、不纏
    縛於癡。其時，彼心為質直，由結而出、解脫、生起。諸比丘!所謂結者，是五種
        六 集 第三 無上品                                   三九

        增支部經典四                                        四O
    欲之增語。諸比丘!世間一類有情，依此所緣而為如是清淨。
    五  復次，諸比丘!有望弟子，隨念已成而謂：無缺、……乃至……能引定。諸比
    丘!聖弟子隨念戒時，彼心不纏縛於貪、不纏縛於瞋、不纏縛於癡。其時，彼心為
    質直，由結而出、解脫、生起。諸比丘!所謂結者，是五種欲之增語。諸比丘!世
    間一類有情，依此所緣而為如是清淨。
    六  復次，諸比丘!有聖弟子，隨念己捨而謂：嗚呼!有利於我。嗚呼!有善利於
    我。……乃至……容乞，樂分與施物。諸比丘!聖弟子隨念捨時，彼心不纏縛於貪、
    不纏縛於瞋、不纏縛於癡。其時，彼心為質直，由結而出、解脫、生起。諸比丘!
    所謂結者，是五種欲之增語。諸比丘!世間一類有情，依此所緣而為如是清淨。
314 七  復次，諸比丘!有聖弟子，隨念天而謂：有四大王天、三十三天、夜摩天、兜
    率陀天、化樂天、他化自在天、梵眾天、有其上天，彼之諸天者成就信，歿於此處
    而生彼處，我亦同有信；彼之諸天者成就戒、聞、捨、慧，歿於此處而生彼處，我
    亦同有慧。諸比丘!聖弟子隨念己與彼等諸天之信、戒、聞、捨、慧時，彼心不纏
    縛於貪、不纏縛於瞋、不纏縛於癡。其時，彼心為質直，由結而出、解脫、生起。
        諸比丘!所謂結者，是五種欲之增語。諸比丘!世間一類有情，依此所緣而為如是
    清淨。
        諸比丘!此等是六隨念處。」
          二十六1
    一  於其處，具壽摩訶迦旃延致問比丘眾：「諸比丘!」彼等比丘眾回答具壽摩訶迦
    旃延：「賢者!」具壽摩訶迦旃延曰：
    二  「諸賢!世尊、知者、見者、應供、正自覺者於[五欲]迫促中，覺得[隨念處
    之]寬容處，以令有情清淨、令超越憂愁、令滅苦惱、令得智慧、令證涅槃，是希
    有、是未曾有，所謂六隨念處是。以何為六耶?
    三  諸賢!世間有聖弟子隨念如來而謂：彼世尊是……乃至……天人師、覺者、世
315 尊。諸賢!聖弟子隨念如來時，彼心不纏縛於貪、不纏縛於瞋、不纏縛於癡。其時，
    彼之心為質直，由結而出、解脫、生起。諸賢!所謂結者，是五種欲之增語。諸賢!
    彼之聖弟子完全以廣大、無量、無怨、無害，等於虛空之心而住。諸賢!世間一類
    有情，依此所緣而有如是淨性。
        六 集 第三 無上品                                   四一

        增支部經典四                                        四二
    四  復次，諸賢!有聖弟子隨念法而謂：世尊之法是善說、……乃至……是智者內
    證。諸賢!聖弟子隨念法時，彼心不纏縛於貪、不纏縛於瞋、不纏縛於癡。其時，
    彼心為質直，由結而出、解脫、生起。諸賢!所謂結者，是五種欲之增語。諸賢!
    彼聖弟子，完全以廣大、無量、無怨、無害，等於虛空之心而住。諸賢!世間一類
    有情，依此所緣而有如是淨性。
    五  復次，諸賢!有聖弟子隨念僧而謂:世尊之弟子僧是妙行者、……乃至……是
    世無上福田。諸賢!聖弟子隨念僧時，彼心不纏縛於貪、不纏縛於瞋、不纏縛於癡。
    其時，彼之心為質直，由結而出、解脫、生起。諸賢!所謂結者，是五種欲之增語。
    諸賢!彼聖弟子，完全以廣大、無量、無怨、無害，等於虛空之心而住。諸賢!世
316 間一類有情，依此所緣而為如是淨性。
    六  復次，諸賢!聖弟子隨念己戒而謂:無缺、……乃至……是能引定。諸賢!聖
    弟子隨念戒時，彼心不纏縛於貪、不纏縛於瞋、不纏縛於癡。其時，彼心為質直，
    由結而出、解脫、生起。諸賢!所謂結者，是五種欲之增語。諸賢!彼聖弟子完全
    以廣大、無量、無怨、無害，等於虛空之心而住。諸賢!世間一類有情，依此所緣
    而有如是淨性。
    七  復次，諸賢!聖弟子隨念己捨而謂：嗚呼!有利於我。嗚呼!有善利於我。……
    乃至……容乞，樂分與施物。諸賢!聖弟子隨念捨時，彼心不纏縛於貪、不纏縛於
    瞋、不纏縛於癡。其時，彼心為質直，由結而出、解脫、生起。諸賢!所謂結者，
    是五種欲之增語。諸賢!彼聖弟子，完全以廣大、無量、無怨、無害，等於虛空之
    心而住。諸賢!世間一類有情，依此所緣而有如是淨性。
    八  復次，諸賢!聖弟子隨念天而謂：有四大王天、三十三天、……乃至……有其
317 上之天，彼諸天成就信，歿於此處而生彼處，我亦同有信;彼諸天成就戒……乃
    至……成就聞、捨、慧，歿於此處而生彼處，我亦同有慧。諸賢!聖弟子隨念於己
    及彼等諸天之信、戒、聞、捨、慧時，彼心不纏縛於貪、不纏縛於瞋、不纏縛於癡。
    其時，彼心為質直，由結而出、解脫、生起。諸賢!所謂結者，是五種欲之增語。
    諸賢!彼聖弟子完全以廣大、無量、無怨、無害，等於虛空之心而住。諸賢!世間
    一類有情，依此所緣而有如是淨性。
        諸賢!世尊、知者、見者、應供、等正覺者於[五欲之]迫促中，覺得[隨念
        六 集 第三 無上品                                   四三

        增支部經典四                                        四四
    處之]寬容處，以令有情清淨、令超越憂愁、令滅苦惱、令得智慧、令證涅槃，是
    希有、是未曾有。所謂六隨念處。」

    註1 參照雜阿含二O(大正藏二、一四三b)。

          二十七
    一  爾時，有一比丘，詣世尊之處。至已，問訊世尊，坐於一面。坐於一面之比丘
    白世尊言：「大德!何時可謁見修意比丘耶?」
    二  「比丘!謁見修意比丘之時，有此等六者。以何為六耶?
    三  比丘!世間有比丘，心纏縛於欲貪，制於欲貪而住，又，已生之欲貪不如實知
    出離之時，詣修意比丘已，對彼應如是語而謂：「賢者!我心纏縛於欲貪，制於欲
318 貪而住，又，已生之欲貪不如實知出離。具壽!願為我說斷欲貪之法。」修意比丘，
    為彼說斷欲貪之法。比丘!此為第一謁見修意比丘之時。
    四  復次，比丘!有比丘，心纏縛於瞋恚，制於瞋恚而住，又，已生之瞋恚不如實
    知出離之時，詣修意比丘已，對彼應如是語而謂：「賢者!我心纏縛於瞋恚，制於
    瞋恚而住，又，已生之瞋恚不如實知出離。具壽!願為我說斷瞋恚之法。」修意比
    丘，為彼說斷瞋恚之法。比丘!此為第二謁見修意比丘之時。
    五  復次，比丘!有比丘心纏縛於惛沈、睡眠，制於惛沈、睡眠而住，又，已生之
    惛沈、睡眠不如實知出離之時，詣修意比丘已，對彼應如是語而謂：「賢者!我心
    纏縛於惛沈、睡眠，制於惛沈、睡眠而住，又，已生之惛沈、睡眠不如實知出離。
    具壽!願為我說斷惛沈、睡眠之法。」修意比丘，為彼說斷惛沈、睡眠之法。比丘!
    此為第三謁見修意比丘之時。
    六  復次，比丘!有比丘心纏縛於掉舉、惡作，制於掉舉、惡作而住，又，已生之
    掉舉、惡作不如實知出離之時，詣修意比丘已，對彼應如是語而謂：「賢者!我心
319 纏縛於掉舉、惡作，制於掉舉、惡作而住，又，已生之掉舉、惡作不如實知出離。
    具壽!願為我說斷掉舉、惡作之法。」修意之比丘，為彼說斷掉舉、惡作之法。比
    丘!此為第四謁見修意比丘之時。
    七  復次，比丘!有比丘心纏縛於疑，制於疑而住，又，已生之疑不如實知出離之
        六 集 第三 無上品                                   四五

        增支部經典四                                        四六
    時，詣修意比丘已，對彼應如是語而謂：「賢者!我心纏縛於疑，制於疑而住，又，
    已生之疑不如實知出離。具壽!願為我說斷疑之法。」修意比丘，為彼說斷疑之法。
    比丘!此為第五謁見修意比丘之時。
    八  復次，比丘!有比丘依相思惟其相，欲無間而諸漏已盡，不知不見此相之時，
    詣修意比丘已，對彼應如是語而謂：「賢者!依相思惟其相，欲無間而盡諸漏，我
    不知不見其相。具壽!願為我說盡諸漏之法。」修意比丘，為彼說盡諸漏之法。」
    比丘!此為第六謁見修意比丘之時。
        比丘!此等為第六謁見修意比丘之時。」
320       二十八
    一  一時，眾多之長老比丘眾，住波羅奈[國]仙人墮處之鹿苑。時，彼等長老比
    丘眾自乞食食後而還，坐於食堂，於[彼等之]間集起議論而謂：「諸賢!何時可謁
    見修意比丘耶?」
    二  如是言時，有一長老比丘，告諸比丘曰：「諸賢!修意比丘，自乞食食後而還，
    洗足已，結跏趺坐，端身直置，對面令念住已之時，是為可謁見修意比丘之時。
    三  如是言時，有一比丘，語彼比丘曰：「賢者!此非為謁見修意比丘之時。賢者!
    修意比丘自乞食食後而還，洗足已，結跏趺坐，端身直置，對面令念住之時，彼遊
    行之疲勞未息，其時彼食事之惱熱未息，是故非為謁見修意比丘之時。賢者!修意
    比丘，於晡時自宴坐而起，於房影之中，結跏趺坐，端身直置，對面令念住之時，
    是為謁見修意比丘之時。
    四  如是言時，有一比丘，語彼比丘曰：「賢者!是非為謁見修意比丘之時。賢者!
321 修意比丘，於晡時自宴坐而起，於房影之中，結跏趺坐，端身直置，對面令念住之
    時，思惟於彼之日中，三摩地相乃現行於彼，是故非為謁見修意比丘之時。賢者!
    修意比丘夜明之時，結跏趺坐，端身直置，對面令念住之時，是為謁見修意比丘之
    時。」
    五  如是言時，有一比丘，語彼比丘曰：「賢者!此非為謁見修意比丘之時。賢者!
    修意比丘夜明之時，結跏趺坐，端身直置，對面令念住之時，彼之身者盈於精氣，
    彼者思惟是諸佛教之安樂1。是故非為謁見修意比丘之時。」
    六  如是言時，具壽摩訶迦旃延長老告諸比丘曰：「我如是由世尊現聞、現受。
        六 集 第三 無上品                                   四七

        增支部經典四                                        四八
    [謂]:「比丘!此為謁見修意比丘之六時。以何為六耶?
    七  比丘!世間有比丘，心纏縛於欲貪，制於欲貪而住，又，已生之欲貪不如實知
    出離之時，詣修意比丘已，對彼應如是語而謂：「賢者!我心纏縛於欲貪，制於欲
322 貪而住，又，已生之欲貪不如實知出離。具壽!願為我說斷欲貪之法。」修意比丘，
    為彼說斷欲貪之法。」比丘!此為謁見修意比丘之第一時。
    八  復次，比丘!有比丘，心為瞋恚所纏縛……2心纏縛於惛沈、睡眠……心纏縛
    於掉舉、惡作……心纏縛於疑……依相思惟其相，欲無間而盡諸漏，不知不見此相
    之時，謂修意比丘已，對彼應如是語而謂：「賢者!依相思惟其相，欲無間而盡諸
    漏，我乃不知不見其相。具壽!願為我說盡諸漏之法。」修意比丘，為彼說盡諸漏
    之法。「比丘!此為謁見修意比丘之第六時。」
        賢者!我如是自世尊現聞、現受。比丘!此等為謁見修意比丘之六時。」

    註1 phasu 'ssa依暹羅本之文及註應讀為phasuka 'ssa。
      2 同下例，省去此處之pe。

          二十九
    一  爾時，世尊問具壽優陀夷而言：「優陀夷!隨念處有幾何耶?」如是問時，優陀
    夷默然。世尊再次問優陀夷：「優陀夷!隨念處有幾何耶?」具壽優陀夷乃再次默
    然。世尊三度復問優陀夷：「優陀夷!隨念處有幾何耶?」具壽優陀夷即三度默然。
    爾時，具壽阿難告具壽優陀夷而曰：「賢者優陀夷![大]師告汝。」「賢者阿難!
323 我從[大]師聽聞。大德!世間有比丘，隨念多種之宿住，譬如一生、二生、……
    乃至……行相與處所皆俱隨念多種之宿住。大德!是隨念處。」時，世尊告具壽阿難
    言：「阿難!我知此優陀夷癡人，不勤於增上心而住。阿難!隨念處有幾何耶?」
        「大德!有五隨念處。以何為五耶?
    三  大德!世間有比丘，離欲，……乃至……具足第三靜慮而住。大德!此之隨念
    處若如是修、如是多所修者，則能引現法樂住。
    三  復次，大德!有比丘，思惟光明想，住於晝想。如晝夜亦同，如夜晝亦同，如
    是心開，修無纏蓋心與照俱之心。大德!此之隨念處，若如是修、如是多所作者，
        六 集 第三 無上品                                   四九

        增支部經典四                                        五O
    則能令獲得智見。
    四  復次，大德!有比丘，此身自足裏而上，自髮頂而下，以皮為邊，觀察充滿種
    種之不淨。謂：此身中有髮、毛、川、齒、皮、肉、筋、骨、髓、腎、心、肝、肋、
    膜、脾、肺、腸、肛、胃、糞、膽、痰、膿、血、汗、脂、淚、膏、唾、胰、黃水、
    尿。大德!此之隨念處若如是修、如是多所作，則能斷欲貪。
    五  復次，大德!有比丘，譬如於塚間所棄之屍，或經一日、或經二日、或經三日，
324 可見膨脹、變色、膿爛；彼乃如是比較己身，謂：我之身亦如是，如是所成，當不
    能避免如是之事。或又，譬如於塚間所棄之屍，可見或為鴉所啄、或為鷹所啄、或
    為鷲所啄、或為狗所咀、或為野干所食、或為種種之有情所咬;彼乃如是比較己身，
    謂：我身亦如是，如是所成當不能避免如是之事。或又，譬如於塚間所棄之屍，有
    肉與血、為筋所繫之骨鎖，無肉有血、為筋所繫之骨鎖，肉與血皆無、為筋所繫之
    骨鎖，於諸方隅而散亂，可見無連絡之骨、餘[處]之手骨、餘[處]之足骨、餘
    [處]之膝骨、餘[處]之大腿骨、餘[處]之腰骨、餘[處]之脊骨、餘[處]
    之頭蓋骨；彼乃如是比較己身，謂：琩郊蝳p是，如是所成當不能避免如是之事。
    或又，譬如於塚間所棄之屍，可見如珂貝之白骨、所堆積之骨、經年累月腐敗粉碎
325 之骨；彼乃如是比較己身，謂：我身亦如是，當如是構成，不能避免如是之事。大
    德!此之隨念處若如是修、如是多所作者，則能斷我慢。
    六  復次，大德!有比丘，於樂斷故，……乃至……具足第四靜慮而住。大德!此
    之隨念處若如是修、如是多所作者，則能抉擇種種界。
        大德!此等為五隨念處。」
    七  「善哉，善哉!阿難!然則，汝阿難!亦持此第六之隨念處。阿難!世間有比丘，
    從正念而往、正念而還、正念而住、正念而坐、正念而臥、正念而作業。阿難!此
    之隨念處，若如是修、如是多所作者，則能引正念正智。」
          三十1
    一  「諸比丘!此等是六無上。以何為六耶?
    二  即：見無上、聞無上、利無上、學無上、行無上、念無上是。諸比丘!云何為
    見無上耶?
    三  諸比丘!世間有一類，往觀象寶、往觀馬寶、往觀珠寶，或復往觀大小事，或
        六 集 第三 無上品                                   五一

        增支部經典四                                        五二
    往觀沙門、婆羅門具邪見、邪行者，諸比丘!此是見2，此乃非正道，我不予說。
326 諸比丘!此見是下賤，是異生之事，非聖，不引利，不能引厭、離貪、滅、寂、慧、
    覺、涅槃。諸比丘!然而，往觀如來或如來之弟子，種植信、種植愛，一向篤信者，
    諸比丘!是諸見中之無上，能淨有情，能超憂悲，能滅苦愁，能證智，能令作證涅
    槃。即往觀如來或如來之弟子，種植信、種植愛、一向篤信，諸比丘!此名為見無
    上。以上為見無上。又，云何為聞無上耶?
    四  諸比丘!世間有一類，往聽鼓聲、或往聽箜篌聲、或往聽歌聲，或往聽大小事，
    或往聽沙門、婆羅門具邪見、邪行者之法，諸比丘!此是聞，此乃非正道，我不予
    說。諸比丘!此聞是下賤，是異生之事，非聖，不引利，不能引厭、離貪、滅、寂、
    慧、覺、涅槃。諸比丘!然而，往聽如來或如來弟子之法，種植信、種植愛，一向
    篤信者，諸比丘!是諸聞中之無上，能淨有情，能超憂悲，能滅苦愁，能證智，能
    令作證涅槃。即往聽如來或如來弟子之法，種植信、種植愛，一向篤信，諸比丘!
    此名為聞無上。以上為見無上、聞無上。又，云何為利無上耶?
    五  諸比丘!世間有一類，得子之利、得妻之利、得財之利，或復得大小之利，或
327 於沙門、婆羅門具邪見、邪行者中獲信。諸比丘!此是利，此乃非正道，我不予說。
    諸比丘!此利是賤，是異生之事，非聖，不引利，不能引厭、離貪、滅、寂、慧、
    覺、涅槃。諸比丘!然而，於如來或如來之弟子中獲信，種植信、種植愛，一向篤
    信者，諸比丘!是諸利中之無上，能淨有情，能超憂悲，能滅苦愁，能證智，能令
    作證涅槃。即於如來或如來之弟子中獲信，種植信、種植愛，一向篤信，諸比丘!
    此名為利無上。以上為見無上、聞無上、利無上。又，云何為學無上耶?
    六  諸比丘!世間有一類，或學[乘]象，或學[乘]馬，或學[乘]車，或學[彎]
    弓，或學劍[法]，或復學大小事，或學沙門、婆羅門之邪見、邪行者，諸比丘!此
    是學，此乃非正道，我不予說。諸比丘!此學是下賤，是異生之事，非聖，不引利，
    不能引厭、離貪、滅、寂、慧、覺、涅槃。諸比丘!然而，學如來所說之法律、增
    上戒，學增上心，學增上慧，種植信、種植愛，一向篤信者，諸比丘!是諸學中之
    無上，能淨有情，能超憂悲，能滅苦愁，能證智，能令作證涅槃。即學如來所說之
328 法律、增上戒，學增上心，學增上慧，種植信、種植愛，一向篤信，諸比丘!此名
    為學無上。以上為見無上、聞無上、利無上、學無上。又，云何為行無上耶?
        六 集 第三 無上品                                   五三

        增支部經典四                                        五四
    七  諸比丘!世間有一類，行[調]象行，行[事]婆羅門行，行[事]長者行，
    或行上下[行]，或行沙門、婆羅門之邪見、邪行者之行，諸比丘!此是行，此乃非
    正道，我不予說。諸比丘!此行是下賤，是異生之事，非聖，不引利，不能引厭，
    ……乃至……涅槃。諸比丘!然而，行[事]於如來或如來弟子之行，種植信、種
    植愛，一向篤信者，諸比丘!是諸行中之無上，能淨有情，能超憂悲，能滅苦愁，
    能證智，能令作證涅槃。即行[事]於如來或如來弟子之行，種植信、種植愛，一
    向篤信，諸比丘!此名為行無上。以上為見無上、聞無上、利無上、學無上、行無
    上。又，云何為隨念無上耶?
    八  諸比丘!世間有一類，隨念子之利、隨念妻之利、隨念財之利，或復隨念大小
    之利，或隨念沙門或婆羅門之邪見、邪行者，諸比丘!此是隨念，此乃非正道，我
    不予說。諸比丘!此隨念是下賤，是異生之事，非聖，不引利，不能引厭、離貪、
329 滅、寂、慧、覺、涅槃。諸比丘!然而，隨念如來或如來弟子，種植信、種植愛，
    一向篤信者，諸比丘!是諸隨念中之無上，能淨有情，能超憂d，能滅苦愁，能證
    智，能令作證涅槃。即隨念如來或如來弟子，種植信、種植愛，一向篤信，諸比丘!
    此名為隨念無上。諸比丘!此等為六無上。」
              凡得最勝見         更得無上聞
              又得利無上         欣樂學無上
              現住於所行         適於作遠離
              趣不死安穩         修習隨順念
              歡喜不放逸         常委擁護戒
              彼應時苦盡         於處正覺知

    註1 集異門足論第十六(大正藏二六、三三b)。
      2 依玄奘譯可以無疑問符，下亦倣此。

    攝句：
      舍摩迦、順不退、怖、雪山、隨念
      迦旃延、二時、優陀夷、無上是
        六 集 第三 無上品                                   五五

        增支部經典四                                        五六

                第四 天品1
          三十一2
    一  「諸比丘!此等六法，能令有學之比丘退失。以何為六耶?
330 二  即：好事業、好談說、好睡眠、好伴侶、不守護根門、不知食量。
        諸比丘!此等之六法，能令有學之比丘退失。
    三  諸比丘!此等之六法，不能令有學之比丘退失。以何為六耶?
    四  即：不好事業、不好談話、不好睡眠、不好伴侶、守護諸根門、知食量。
        諸比丘!此等之六法，不能令有學之比丘退失。」

    註1 暹羅本有學順退品。
      2 參照增支部六集第二十一、二十二章

          三十二1
    一  爾時，有隨一天[人]，於中夜有絕妙之色偏照祇多林，詣世尊之處。至已，問
    訊世尊，立於一面。立於一面之彼天白世尊言：「大德!此等六法，不能令比丘退失。
    以何為六耶?即：恭敬[大]師、恭敬法、恭敬僧伽、恭敬學、恭敬不放逸、恭敬
    承迎。大德!此等六法，不能令比丘退失。」彼天[人]作如是語，大師即予讚同。
    時，彼之天乃言：「[大]師讚同於我。」問訊世尊，右遶而消失其處。
    二  時，世尊其夜分過後，而告諸比丘：「諸比丘!昨夜有一天[人]，於中夜有絕
    妙之色偏照祇多林，詣我之處。至已，問訊於我，立於一面。諸比丘!立於一面之
    彼天語我曰：「大德!此等六法，不能令比丘退失。以何為六耶?即：恭敬[大]
331 師、恭敬法、恭敬僧伽、恭敬學、恭敬不放逸、恭敬承迎。大德!此等六法，不能
    令比丘退失。」諸比丘!彼天作如是語，如是語已，問訊於我，右遶而消失其處。」
               [大]師恭敬法恭敬      或又僧伽極恭敬
               承迎恭敬不放逸        是恭敬之比丘者
               只顧一味為退失        唯有親近於涅槃2
        六 集 第四 天品                                     五七

        增支部經典四                                        五八

    註1 集異門足論第十五(大正藏二六、四二九c)。
      2 次下之偈參照A.VII.3.1。

          三十三
    一  「諸比丘!昨夜有一天[人]，於中夜有絕妙之色偏照祇多林，詣我之處。至已，
    問訊於我，立於一面。諸比丘!立於一面之彼天人語我曰：「大德!此等六法，不
    能令比丘退失。以何為六耶?即：恭敬[大]師、恭敬法、恭敬僧伽、恭敬學、恭
    敬慚、恭敬愧。大德!此等六法，不能令比丘退失。」諸比丘!彼天人作如是語，
    如是語已，問訊於我，右遶而消失其處。」
              [大]師恭敬法恭敬        或又僧伽極恭敬
              具足恭敬慚與愧          若具有羞之恭敬
              應當具足不退失          唯有親近於涅槃1

    註1  參照前偈。

          三十四
    一  一時，世尊住舍衛[國]祇樹給孤獨園。時，具壽摩訶目犍連於屏處宴坐時，
    心起如是尋思：「是何天有如是之智耶?謂：我等乃預流，是不墮於惡處，決定，
332 趣於等覺。」復次，其時有名為帝須之比丘，正於命終，而生於隨一之梵世。彼等[諸
    天]，亦知帝須有大神通、大威德。
    二  時，具壽摩訶目犍連，譬如力士之伸屈臂，或屈伸臂，正如是，沒於祇多林而
    呈現於彼梵世。帝須梵遙見具壽摩訶目犍連前來。見已，語具壽摩訶目犍連曰：「友，
    目犍連!來!友，目犍連!善來!友，目犍連!良久方作來此處時節。友，目犍連!
    於此處設席，坐!」具壽摩訶目犍連即坐於所設席。帝須問訊具壽摩訶目犍連，坐於
    一面。摩訶目犍連語坐於一面之帝須曰：「帝須梵!是何天有如是之智耶?謂：我等
    乃預流，不墮於惡處，決定，趣於等覺。」「友，目犍連!四大王天有如是之智，謂：
    我等乃預流，不墮於惡處，決定，趣於等覺。」「帝須!一切四大王天，有如是之智
        六 集 第四 天品                                     五九

        增支部經典四                                        六O
    耶?謂：我等乃預流，不墮於惡處，決定，趣於等覺。」「友，目犍連!一切四大王
    天，非有如是之智，謂：我等乃預流，不墮於惡處，決定，趣於等覺。友，目犍連!
    一切四大王天而不成就佛陀之證淨，不成就法之證淨，不成就僧伽之證淨，不成就
    聖所愛之戒，彼等非有如是之智，謂：我等乃預流，不墮於惡處，決定，趣於等覺。
    但，友，目犍連!一切四大王天成就佛陀之證淨，成就法之證淨，成就僧伽之證淨，
    成就聖所愛之戒，彼等有如是之智，謂：我等乃預流，不墮於惡處，決定，趣於等
333 覺。」「帝須!唯四大王天有如是之智耶?謂：我等乃預流，不墮於惡處，決定，趣
    於等覺。或三十三天……耶摩天……兜率陀天……化樂天……他化自在天，皆有如
    是之智耶?謂：我等乃預流，不墮於惡處，決定，趣於等覺。」「友，目犍連!他化
    自在天亦有如是之智，謂：我等乃預流，不墮於惡處，決定，趣於等覺。」「帝須!
    一切他化自在天，有如是之智耶?謂：我等乃預流，不墮於惡處，決定，趣於等覺。」
    「友，目犍連!一切他化自在天，非有如是之智，謂：我等乃預流，不墮於惡處，決
    定，趣於等覺。友，目犍連!一切他化自在天，不成就佛陀之證淨，不成就法之證
    淨，不成就僧伽之證淨，不成就聖所愛之戒，非有如是之智，謂：我等乃預流，不
    墮於惡處，決定，趣於等覺。然，友，目犍連!一切他化自在天，成就佛陀之證淨，
    成就法之證淨，成就僧伽之證淨，成就聖所愛之戒，有如是之智，謂：我等乃預流，
    不墮於惡處，決定，趣於等覺。」
    三  其時，具壽摩訶目犍連，信受隨喜帝須之所說。譬如力士伸屈臂，或屈伸臂，
334 正如是，沒於梵世而呈現於祇多林。
          三十五1
    一  「諸比丘!此等六者，是順明分之法。以何為六耶?
    二  即：無常想、無當苦想、苦無我想、斷想、離貪想、滅想。
        諸比丘!此等六者，是順明分之法。」

    註1 集異門足論第十六(大正藏二六、四三二C)

          三十六1
    一  「諸比丘!此等六者，是諍根。以何為六耶?
        六 集第四 天品                                      六一

        增支部經典四                                        六二
    二  諸比丘!世間有比丘，有忿、有恨。諸比丘!有忿、有恨之比丘皆不恭敬，不
    尊崇[大]師而住；皆不恭敬，不尊崇法而住；皆不恭敬，不尊崇僧伽而住；皆不
    圓滿於學。諸比丘!一切比丘而不恭敬，不尊崇[大]師而住；不恭敬，不尊崇法
    而住；不恭敬，不尊崇僧伽而住；不圓滿於學者，於僧伽中生諍。其諍者為多人之
    無益、多人之無樂、多人之無利、人天之無益，為苦之故。諸比丘!汝等於內或外，
    若見如是之諍根，諸比丘!汝等其時，為斷其惡之諍根而精勤!諸比丘!汝等於內
    或外，若不見如是之諍根，諸比丘!汝等其時，當來為不起其惡諍根而應勤行，如
335 是而斷此惡諍根，如是當來此惡諍根不起。
    三  復次，諸比丘!有比丘，有覆、有惱，……有嫉、有慳，……有諂、有誑，……
    有惡欲、有邪見，……取著自見、起堅固執、棄捨難。諸比丘!一切比丘起著自見、
    起堅固執、棄捨難者皆不恭敬，不尊崇[大]師而住；皆不恭敬，不尊崇法而住；
    皆不恭敬，不尊崇僧伽而住；不圓滿於學。諸比丘!一切比丘不恭敬，不尊崇[大]
    師而住；[不恭敬]……法……乃至……不恭敬，不尊崇僧伽而住；不圓滿於學者，
    於僧伽中生諍。其諍者為多人之無益、多人之無樂、多人之無利、人天之無益，為
    苦之故。諸比丘!汝等於內或外，若見如是之諍根，諸比丘!汝等其時，為斷其惡
    諍根而精勤!諸比丘!汝等於內或外，若不見如是之諍根，諸比丘!汝等其時，當
    來為不起其惡諍根而應勤行，如是而斷此惡諍根，如是當來此惡諍根不起。」
        諸比丘!此等為六諍根。

    註1 集異門足論第十五(大正藏二六、四三一a)，參照D.33 Sangiti-S.22.XV;M.104
        Samagama-S.

336       三十七
    一  一時，世尊住舍衛[國]祇樹給孤獨園。復時，毘盧勘達卡[村]之住人難陀
    母優婆夷，向舍利弗、目犍連等比丘眾，作六支具足之施物。世尊乃以超人清淨之
    天眼，觀察毘盧勘達卡[村]之住人難陀母優婆夷向舍利弗、目犍連等比丘眾，作
    六支具足之施物。見已，而告諸比丘：「諸比丘!彼之毘盧勘達卡[村]之住人難陀
    母優婆夷，向舍利弗、目犍連等諸比丘眾，作六支具足之施物。諸比丘!又，云何
    為六支具足之施物耶?
        六集 第四 大品                                      六三

        增支部經典四                                        六四
    二  諸比丘!施者有三支；受者有三支。何等為施者之三支耶?諸比丘!世間有施
    者，施之前意怡悅，正施而心歡喜，施已而意悅豫，此等乃施者之三支。何等為受
    者之三支耶?諸比丘!受者或已離貪，或為調伏貪而勤行;或已離瞋，或為調伏瞋
    而勤行；或已離癡，或為調伏癡而勤行，此等乃受者之三支。此等為施者之三支、
    受者之三支。諸比丘!如是乃六支具足之施物。
    三  諸比丘!如是具足六支施物有若干福量?有福之等流，有善之等流，招樂，是
    天上之物。有樂之異熟，能令生天，能引可愛、可樂、可意、利益、安樂，不易測
    知，唯入無數無量大福蘊之數而已。諸比丘!譬如大海中之水量，若干容量、或若
337 干百容量、或若干千容量、或若干百千容量乃不易測知，唯入無數無量大水蘊之數
    而已。諸比丘!正如是，如是具足六支施物有若干福量?有福之等流，有善之等流，
    招樂，天上之物。有樂之異熟，能令生天，能叫可愛、可樂、可意、利益、安樂，
    不易測知，唯入無數無量大福蘊之數。」
              施先意之怡悅          正施時心歡喜
              施已而意悅豫          是布施之圓滿
              離貪欲離瞋恚          離愚癡而無漏
              制約具梵行者          施與完全田地
              自身洗滌清淨          親自作為布施
              依已或依他人          此布施有大果
              如斯布施賢人          心解脫而有信
              智者遠離苦惱          生於安樂之世
          三十八1
    一  爾時，有一婆羅門，詣世尊之處。至已，與世尊互相交談慶慰、歡喜感銘之語
    已，坐於一面。坐於一面之彼婆羅門白世尊言：
    二  「尊瞿曇!我如是說，如是見，謂：無自作，無他作。」「婆羅門!我未曾見、未
338 曾聞如是說者、有自往、自還，云何而如是言，謂無自作，無他作?婆羅門!汝云
    何謂此，有發起界耶?」「尊者!然。」「有發起界時有發起之有情，有所施設耶?」「尊
    者!然。」「婆羅門!有發起界時，有發起之有情、施設，此乃有情之自作、他作。
    婆羅門!汝云何謂此，有出界耶?……乃至……有勇進界耶?……有勢界耶?……
        六 集 第四 天品                                     六五

        增支部經典四                                        六六
    有持界2耶?……有逼切界耶?」「尊者!然。」「有逼切界時，有逼切之有情，有所
    施設耶?」「尊者!然。」「婆羅門!有逼切界時，有逼切之有情、施設，此乃是有情
    之自作、他作。婆羅門!我未曾見、未見聞如是說者、如是見者。有自往、自還，
    云何而如是言，謂無自作，無他作?」
        「尊瞿曇!奇哉!……乃至……從今日以後終生歸依。」

    註1 雜阿含一七(大正藏二、一一七c)
      2 依註釋，取暹羅本之dhiti-dhatu為正確。

          三十九
    一  「諸比丘!此等，是集業之三緣。以何為三耶?
    二  即：貪者集業之緣，瞋者集業之緣，癡者集業之緣。諸比丘!由貪不起無貪，
    然而，諸比丘!由貪唯起貪。諸比丘!由瞋不起無瞋，然而，諸比丘!由瞋唯起瞋。
    諸比丘!由癡不起無癡，然而，諸比丘!由癡唯起癡。諸比丘!以由貪而生之業、
339 由瞋而生之業、由癡而生之業，不施設天、人以及其餘若干善趣。然而，諸比丘!
    以由貪而生之業、由瞋而生之業、由癡而生之業，施設地獄、施設傍生、施設餓鬼
    以及其餘若干之惡趣。
        諸比丘!此等是集業之三緣。
    三  諸比丘!此等是集業之三緣。以何為三耶?
    四  即：無貪是集業之緣，無瞋是集業之緣，無癡是集業之緣。諸比丘!由無貪不
    起貪，然而，諸比丘!由無貪唯起無貪。諸比丘!由無瞋不起瞋，然而，諸比丘!
    由無瞋唯起無瞋。諸比丘!由無癡不起癡，然而，諸比丘!由無癡唯起無癡。諸比
    丘!以由無貪而生之業、由無瞋而生之業、由無癡而生之業，不施設地獄、傍生、
    餓鬼境以及其餘若干之惡趣。然而，諸比丘!以由無貪而生之業、由無瞋而生之業、
    由無癡而生之業，施設天、人以及其餘若干之善趣。
        諸比丘!此等是集業之三緣。」
          四十1
    一  如是我聞。一時，世尊住金毘羅之竹園。爾時，具壽金毘羅詣世尊之處，至已，
        六 集 第四 天品                                     六七

        增支部經典四                                        六八
    問訊世尊，坐於一面。坐於一面之具壽金毘羅白世尊言：
340 二  「大德!是何因、何緣，如來滅後正法不久住耶?」
    三  「金毘羅!於如來滅後，世間之比丘、比丘尼、優婆塞、優婆夷不恭敬、不尊崇
    [大]師而住；不恭敬、不尊崇法而住；不恭敬、不尊崇僧伽而住；不恭敬、不尊
    崇於學而住；不恭敬、不尊崇不放逸而住；不恭敬、不尊崇承迎而住。金毘羅!是
    為如來滅後正法不久住之因、緣。」
    四  「大德!是何因、何緣，如來滅後正法久住耶?」
    五  「金毘羅!於如來滅後，世間之比丘、比丘尼、優婆塞、優婆夷恭敬、尊崇[大]
    師而住；恭敬、尊崇法而住；恭敬、尊崇僧伽而住;恭敬、尊崇於學而住；恭敬、
    尊崇不放逸而住；恭敬、尊崇承迎而住。金毘羅!此為如來滅後正法久住之因、緣。」

    註1 參照A.VII.156。

          四十一1
    一  如是我聞。一時，具壽舍利弗住王舍[城]之鷲峰山。時，具壽舍利弗於日前
    時分，著內衣，披衣執缽，與諸多比丘眾俱，由鷲峰山而下，見某處之大木聚。見
    已，而告諸比丘曰：「諸賢!汝等見彼大木聚耶?」「賢者!唯然。」
    二  「諸賢!具神通、得心由在之比丘若隨意，則此之木聚唯地與勝解可得。何故
341 耶?諸賢!於彼木聚中有地界。依彼而具神通、得心由在之比丘，彼之木聚唯地與
    勝解可得。
    三  諸賢!具神通、得心由在之比丘若隨意，則彼木聚唯水與勝解可得；……乃至
    ……唯火與勝解可得；……唯風與勝解可得；……唯淨與勝解可得；……唯不淨與
    勝解可得。何故耶?諸賢!於彼木聚中有不淨界，依彼而具神通、得心由在之比丘，
    彼木聚唯不淨與勝解可得。」

    註1 雜阿含一八(大正藏二、一二八c)。

          四十二1
        六 集 第四 天品                                     六九

        增支部經典四                                        七O
    一  如是我聞。一時，世尊遊行於憍薩羅[國]，與大比丘眾入伊奢能伽羅憍薩羅之
    婆羅門村。世尊住於伊奢能伽羅之伊奢能伽羅密林中。伊奢能伽羅之婆羅門居士，
    聞尊貴釋子沙門瞿曇由釋迦族出家而到伊奢能伽羅，住於伊奢能伽羅之伊奢能伽羅
    密林中。復聞彼之尊貴瞿曇，有如是善美高揚稱讚之聲名：彼世尊是應供、等正覺
    者、明行具足、……乃至……佛、世尊。彼於此世、人界、天界、魔界……乃至……
    善哉!當謁見如是應供者。時，伊奢能伽羅之婆羅門居士其夜過後，各取許多嚼食、
    噉食，而往伊奢能伽羅密林。至已，發出高聲、大聲而立於樓門之外。
    二  又復當時，具壽那祇多是世尊之侍者。其時，世尊告具壽那祇多：「那祇多!
342 彼之高聲大聲者何耶?恰如漁夫爭相捕魚。」
        「大德!彼等伊奢能伽羅之婆羅門居士，各取許多之嚼食、噉食而立於樓門之
    外，欲[供養]世尊及比丘僧伽。」
        「那祇多!我不欲遇榮華，不欲求榮華。那祇多!此無欲樂、遠離樂、寂靜樂、
    自覺樂，不能隨意可得，不能得無艱難、無梗澀者，令彼得彼之不淨樂、睡眠樂、
    利養恭敬名聞樂。無欲樂、遠離樂、寂靜樂、自覺樂隨意可得，得無艱難、無梗澀
    之我，當尋味耶?」
        「大德!世尊今當接受，善逝當接受。大德!今乃世尊當接受之時。大德!今世
    尊所往不論何處，婆羅門居士、都市人及鄉下人皆趣向而來。大德!譬如有密雲而
    下雨之時，水隨低處而流注。大德!今世尊所往不論何處，婆羅門居士、都市人及
    鄉下人皆趣向而來，其故云何?大德!乃世尊之戒、慧故。」
        「那祇多!我不欲遇榮華，不欲求榮華。那祇多!此無欲樂、遠離樂、寂靜樂、
    自覺樂，不能隨意可得，不能得無艱難、無梗澀者，令彼得彼之不淨樂、睡眠樂、
    利養恭敬名聞樂。無欲樂、遠離樂、寂靜樂、自覺樂，隨意可得，得無艱難、無梗
    澀之我，當尋味耶2?
343 三  那祇多!我於此處，住於村邊，見得定而坐之比丘，那祇多!我隨彼而如是思
    惟：今或守園人侵此具壽、或沙彌令彼自其定而起，故那祇多!我不贊許住於彼比
    丘之村邊。
    四  復次，那祇多!我於此處，見坐於林中，睡眠住林之比丘。那祇多!我隨彼而
    如是思惟：此具壽當除遣彼睡眠與疲勞，當祇一心3思惟閑寂想。以故，那祇多!
        六 集 第四 天品                                     七一

        增支部經典四                                        七二
    我贊許住於彼比丘之林中。
    五  復次，那祇多!我於此處，見坐於林中，而未得定住林之比丘。那祇多!我隨
    彼而如是思惟：此具壽當令定不定之心，或當得定之心。是故，那祇多!我贊許住
    於彼比丘之林中。
    六  復次，那祇多!我於此處，見坐於林中，而得定住林之比丘。那祇多!我隨彼
    而如是思惟：此具壽當令解脫未解脫心，或當已解脫心。是故，那祇多!我贊許住
    於彼比丘之林中。
    七  復次，那祇多!我於此處，見住於村邊，得衣服、飲食、床座、治病藥及資具
344 之比丘。彼期望利養、恭敬、名聞，廢除宴座，廢除坐臥於閑寂、林藪、山巖之邊
    際。是故，那祇多!我不贊許住於彼比丘之林中。
    八  又，那祇多!我於此處，見得衣服、飲食、床座、治病藥等資具之林住比丘，
    彼棄其利養、恭敬、名聞、不廢宴座，不廢閑靜、林藪、山巖邊際之坐臥，是故，
    那祇多!我贊許住彼比丘之林中。
        然4，那祇多!我行於大路要道，前或後皆不見少物安穩，那祇多!乃至我之
    大小便利亦如是。」

    註1 雜阿含四七(大正藏二、三四三b)，第一、二節同五集第三十章之初。
      2 在此字之下有ti之語，暹羅本沒有，今依此。
      3 ekattan暹羅本有ekaggan為正確。
      4 yasmaham暹羅本作yasmim panaham。

    攝句：
      有學、二不退、目犍連、順明分、諍
      施、自作、緣、金毘羅、木聚與那祇多

                第五 曇彌品
          四十三1
        六 集 第五 曇彌品                                   七三

        增支部經典四                                        七四
    一  一時，世尊住舍衛[國]祇樹給孤獨園。爾時，世尊於日前時分，著內衣，披
    衣執缽，為乞食而入舍衛[國]。於舍衛[國]中乞食訖，食後，由托缽而還。告具
345 具壽阿難言：「阿難!為白晝之憩息，今當詣東園鹿子母講堂。」具壽阿難應諾世尊：
    「大德!唯然。」爾時，世尊與具壽阿難同詣東園鹿子母講堂。時，世尊於日晡時分，
    自宴坐起，告具壽阿難言：「阿難!今詣布婆俱陀[河]沐浴肢體。」具壽阿難應諾
    世尊：「大德!唯然。」時，世尊與具壽阿難為沐浴肢體而往布婆俱陀[河]。於布婆
    俱陀[河]沐浴肢體已，出著一衣擦拭肢體而立。
    二  復次，其時憍薩羅[國]之波斯匿[王]有名之白象，伴隨盛大之音樂，由布
    婆俱陀[河]上來。眾人見彼已，而如是言：「嗚呼!端正莊嚴哉王象!嗚呼!人見
    而樂哉王象!嗚呼!容貌殊妙哉王象!嗚呼!肢體圓滿哉王象!象!嗚呼象!」[眾
    人之]如是語時，具壽優陀夷白世尊言：「大德!眾人祇見象之壯大肢體圓滿而作如
    是讚美耶?象!嗚呼象!或復見其他異於壯大肢體圓滿之何者，眾人亦將如是讚美
    耶?象!嗚呼象!」優陀夷!眾人見壯大肢體圓滿之象，如是讚美：象!嗚呼象!優
    陀夷!即使見馬……乃至……優陀夷!……見牛……乃至……優陀夷……見蛇……
346 乃至……優陀夷……見樹……乃至……優陀夷!即使見壯大肢體圓滿之人，眾人亦
    如讚美：象!嗚呼象!且又，優陀夷!於此世界- -天界、魔界、梵天界及沙門、
    婆羅門、國王、民眾中，凡身、語、意皆不作不善事之人，我皆稱為象2。」「大德!
    是希奇。大德!是未曾有。大德!世尊之此語：「且又，優陀夷!於此世界- -天
    界、魔界、梵天界及沙門、婆羅門、國王、民眾中，凡身、語、意皆不作不善事之
    人，我皆稱為象。」是為善說。又，大德!我即將世尊之此善說，以如次之偈頌而
    隨喜讚歎。
              自覺受人身               御己得正定
              住於清淨道               愛樂心止寂
              窮盡一切法3              眾人所敬重
              亦為天所敬               我聞是應供4
              超越一切結               欲出得涅槃5
              愛樂諸欲捨               如石出真金
              象越一切光6              凌眾嶽雪山
        六 集 第五 曇彌品                                   七五

        增支部經典四                                        七六
              一切象名中               相應無上士
              以尊為象我               象不作惡事
              柔和及不害               此二是象足
              守禁與梵行               象餘之二足
              大象信為鼻               保有捨白牙
              念項智慧頭               觀察法思惟
              法腹成熟處7              遠離彼之尾
              彼靜慮息好8              內心得深定
              象行亦在定               象住亦在定
              象臥亦在定               象坐亦在定
347           象普偏防護               象如是具足
              受用無罪者               不受有罪者
              受得菜被服               遠離斷蓄積
              一切無小大               截已結與縛
              彼行何處時               正行無希望
              猶如白蓮花               水生水長養
              泥水不能染               淨香悅意色
              世中善生者               覺者住世中9
              不染蓮花水               無染於世間
              猶如大火熾               無薪而消滅
              歸於諸行寂               為涅槃者說
              智者說此喻               欲令解其義
              大象眾所識               象與象所說10
              遠離貪與瞋               離癡而無漏
              象捨離其身               無漏者圓寂」

    註1 參照中阿含二九(大正藏一、六0八b)。同頌文是Thera-gatha689-704

        六 集 第五 曇彌品                                   七七

        增支部經典四                                        七八
      2 「象」之原文為naga，「作不善事」之原語為na agum karoti今以象之naga的na+
        agu||naga而說之。
      3 dhammana paragum是dhammana paragum之誤。
      4 「應供」是指世尊。
      5 「欲」之原語vana，「涅槃」之原語nibbana vana和bana之音直近似，而nidbana是
        「離欲」之義，可稱為涅槃，故以nibbana讀為nibbana而造此句。
      6 此處及以下全部之象皆非動物，用為「不作不善事人。」
      7 見釋文之義，合成為dhammakucchisamatapo「法」是指第四靜慮之三昧。
      8 「息」指佛果之三昧。
      9 雖欲取原本之virajjati[明]譯者可慮漢譯及文意而取暹羅本。
     10 能說之「象」是優陀夷，所說之「象」是指世尊。

          四十四1
    一  一時，具壽阿難於日前時分，著內衣，披衣執缽，往鹿住優婆夷家。至已，坐
    於所設之席。爾時，鹿住優婆夷詣具壽阿難之處。至已，問訊具壽阿難，坐於一面。
    坐於一面之鹿住優婆夷白阿難言：
    二  「大德阿難!世尊所說之彼法，云何可了解耶?謂梵行者與非梵行者之兩人，其
    後世當生於同一趣。大德!我之父富蘭那為梵行者，遠離[世俗]，遠離婬欲鄙劣，
348 彼死後，世尊受記為一來之有情，而生兜率陀天之眾中。大德!我所愛之叔父梨師
    達多是非梵行者，滿足於自妻，彼死後，世尊復受記為一來之有情，而生兜率陀天
    之眾中。大德阿難!世尊所說之彼法，云何可了解耶?謂梵行者與非梵行者之兩人，
    於後世生於同一趣。」「姊妹!如是乃世尊之所記耳。」
    三  爾時，具壽阿難於鹿住優婆夷家，受食已，即從座起而去。具壽阿難自乞食食
    後，還詣世尊之處。至已，問訊世尊，坐於一面。坐於一面之具壽阿難白世尊言：
    「大德!我今日於日前時分，穿著內衣，披衣執缽，往鹿住優婆夷家。至已，坐於所
    設之席。大德!其時，鹿住優婆夷來詣我處。來已，問訊於我，坐於一面。大德!
    坐於一面之鹿住優婆夷語我曰：「大德阿難!世尊所說之彼法，云何可了解耶?謂
        六 集 第五 曇彌品                                   七九

        增支部經典四                                        八O
    梵行者與非梵行者之兩人，於後世同生於一趣。大德!我之父富蘭那為梵行者，還
349 離[世俗]，遠離婬欲鄙劣，彼死後，世尊受記為一來之有情，而生於兜率陀天之眾
    中。大德!我所愛之叔父梨師達多是非梵行者，滿足於自妻，彼死後，世尊復受記
    為一來之有情，而生於兜率陀天之眾中。大德阿難!世尊所說之彼法，云何可了解
    耶?謂梵行者與非梵行者之兩人，於後世同生於一趣。」大德!如是語時，我語鹿
    住優婆夷而曰：「如是乃是世尊之所記耳。」」
        「阿難!是愚而不明，此女人與稱女人之鹿住者，了知人補特伽羅之勝劣是幾何
    耶?阿難!有此等六種補特伽羅，存在於世中，以何為六耶?
    四  阿難!世間有一類之補特伽羅，離[惡]，共住容易，同梵行者喜歡共住。然彼
    聞不得益，亦不勤多聞2，見亦不通達，亦不得時解脫。彼身壞死後，退而不勝進，
    唯祇退失，無有勝進者。
    五  阿難!復次，世間有一類之補特伽羅，離[惡]，共住容易，同梵行者喜歡共住。
    彼聞得益，亦勤多聞，見亦通達，亦得時解脫。彼身壞死後，勝進不退失，唯祇勝
    進，無有退失者。阿難!此中有思量者，籌量而曰：此亦有此法，彼亦有同法，何
    故此等兩者之一則劣，一則勝耶?阿難!如是[思量]者於長夜是無益，是苦。阿
    難!此中凡有補特伽羅，離[惡]，共住容易，同梵行者喜歡共住。彼聞得益，亦勤
    多聞，見亦通達，亦得時解脫。阿難!此補特伽羅比先之彼補特伽羅更美、更勝。
350 何故而然耶?阿難!法流使此補特伽羅進而不退失3，如來之外誰知此因?阿難!
    因此勿為補特伽羅之思量者，勿籌量補特伽羅。阿難!量補特伽羅者墮失。阿難!
    我，或等於我者，唯能量補特伽羅。
    六  阿難!復次，世間有一類補特伽羅，有忿、慢，又，彼再三起貪，彼聞不得益，
    亦不勤多聞，見亦不通達，亦不得時解脫。彼身壞死後，退而不勝進，唯祇是退失，
    無有勝進者。
    七  阿難!復次，世間有一類之補特伽羅，有忿與慢，又，彼再三起貪，彼聞得益，
    ……乃至……
    八  阿難!復次，世間有一類之補特伽羅，有忿與慢，又，彼再三起語行，彼聞不
    得益，亦不勤多聞，見亦不通達，亦不得時解脫。彼身壞死後，退而不勝進，唯祇
    退失，無有勝進者。
        六 集 第五 曇彌品                                   八一

        增支部經典四                                        八二
    九  阿難!復次，世間有一類補特伽羅，有忿、慢，又，彼再三起語行。彼聞得益，
    亦勤多聞，見亦通達，亦得時解脫。彼身壞死後，唯祇勝進，無有退失者。阿難!
351 此中有思量者，思量而曰：此亦有此法，彼亦有同法，何故此等兩者之一則劣、一
    則勝耶?阿難!如是[思量]者，於長夜是無益，是苦。阿難!此中有忿、慢之補
    特伽羅，又，彼再三起語行，彼聞得益，亦勤多聞，見亦通達，亦得時解脫。阿難!
    此補特伽羅比先之彼捕特伽羅更美、更勝。何故而然耶?阿難!法流使此補特伽羅
    進而不退失，如來之外誰知此因?阿難!因此勿為補特伽羅之思量者，勿籌量補特
    伽羅。阿難!量補特伽羅者墮失。阿難!我，或等於我者，唯能量補特伽羅。
        阿難!是愚而不明，此女人與稱女人之鹿住者，了知人補特伽羅之勝劣是幾何
    耶?阿難!有此等之六種補特伽羅，存在於世間中，阿難!若富蘭那成就之戒與梨
    師達多所成就之戒同，此時富蘭那應不同於梨師達多之所趣。阿難!又若梨師達多
    成就之慧與富蘭那所成就之慧同，此時梨師達多應不同於富蘭那[智]之所趣。阿
    難!此等之兩補特伽羅，是[互]缺一支。」

    註1 雜阿含三十五(大正藏二、三五七b)。
      2 依據釋文，此處所言「多聞」者乃精進之意。
      3 lmam Ananda者，依據暹羅本及第九節1文類，可讀馬lmam h'Ananda

          四十五1
    一  「諸比丘!世間有欲人貧窮為苦耶?」「大德!唯然。」「諸比丘!若貧窮人無所
352 有、無富2而負債，諸比丘!世間有欲人以負債亦為苦耶?」「大德!唯然。」「諸比
    丘!若貧窮人無所有、無富而負債，約利息，諸比丘!世間有欲人以利息亦為苦耶?」
    「大德!唯然。」「諸比丘!若貧窮人無所有，無富而約利息已，若不付應時之利息，
    則[債主]督促於彼，諸比丘!世間有欲人以財主督促亦為苦耶?」「大德!唯然。」
    「諸比丘!若貧窮人無所有、無富而被督促，若不付則[債主]追隨於彼[而辱於彼]。
    諸比丘!世間有欲人以財主追隨亦為苦耶?」「大德!唯然。」「諸比丘!若貧窮人無
    所有、無富而被追隨，若不付則[債主]收縛於彼。諸比丘!世間有欲人以財主收
    縛亦為苦耶?」「大德!唯然。」「如以上，貧窮為世間有欲人之苦，負債亦為世間有
        六 集 第五 曇彌品                                   八三

        增支部經典四                                        八四
    欲人之苦，利息亦為世間有欲人之苦，督促亦為世間有欲人之苦，追隨亦為世間有
    欲人之苦，束縛亦為世間有欲人之苦。
        諸比丘!正如是，凡於善法而無信，於善法而無慚，於善法而無愧，於善法而
    無精進，於善法而無慧者，是於聖者之調伏為貧、無所有、是無富。
    二  諸比丘!彼之貧、無所有、無富之人，於善法而無信之時，於善法而無慚之時，
    於善法而無愧之時，於善法而無精進之時，於善法而無慧之時，以身行惡行，語行
    惡行，意行惡行，我乃稱為彼之負債。彼為隱覆彼身惡行而起惡欲，欲作不令人知
353 之事，思惟不令人知之事，作不欲人知之語，作不欲人知之舉動。彼為隱覆彼語惡
    行而……乃至……彼為隱覆彼意惡行而起惡欲，欲作不為人知之事，思惟不為人知
    之事，作不欲人知之語，作不欲人知之舉動，我乃稱為彼之利息。純淨之同梵行者
    呼彼而曰：「具壽如是作，如是行。」我乃稱為彼之督促。彼居於林中，坐於樹下，
    或居於空屋之時，與追悔俱行之惡不善尋者現起，我乃稱為彼之追隨。
    三  諸比丘!彼貧窮而無所有、無富之人，以身行惡行已，以語行惡行已，以意行
    惡行已，身壞死後，束縛於地獄之縛或傍生之縛。諸比丘!我不見更有縛如是可怖，
    如是劇烈，障於證如是無上軛安穩。諸比丘!所謂地獄縛或傍生縛也。」
              世間貧窮苦          負債他錢財
              貧人負債已          受用而衰亡
              財主故追隨          因此收繫縛
              此縛諸多苦          人人樂欲利
              聖調伏亦然          何人皆無信
354           無慚亦無愧          決意無惡業
              造作身惡業          語惡業亦同
              造作意惡行          欲求無人知
              彼以身與語          或以心揣測
              若有到處行          惡事作增上
              彼以愚作惡          承認己之過
              貧窮負債起          受用而衰亡
              依此彼心中          自追悔苦痛
        六 集 第五 曇彌品                                   八五

        增支部經典四                                        八六
              思惟追隨彼          聚落及森林
              彼以愚作惡          承認己之過
              隨一墮傍生          或為地獄縛
              此縛最痛苦          智者之所離
              財寶正所得          惠施而心澄
              在家之信者          獲得兩幸福
              隨現法中利          又隨當來樂
              如是在家施          增上彼福業
              與此同聖律          安立信於中
              有慚又有愧          具慧而守戒
              彼於聖律中          名為安樂住
              獲得無染樂          安住平等性
              除去離五蓋          常起行精進
              具足諸靜慮          趣常委正念3
              如實一切者          知結永盡已
              偏離去所取          正得心解脫
              如彼正解脫          於人皆有結
              滅盡我解脫          不動為有智
              此即最勝智          無有上安樂
              無憂離塵安          最上無負債

    註1 中阿含二十九(大正藏一、六一四a)。
      2 「無富」之原語analiko另本作analhiko或如暹羅本作anaddhiko亦可。
      3 「常委」之譯語出集異門足論第十七(大正藏二六、四三九b)，瑜伽師地論第二十五(大
        正藏三0、四O六b)。

355       四十六
    一  如是我聞。一時，具壽摩訶周那住支提[國]沙訶茶祇[村]。於其處，具壽摩
        六 集 第五 曇彌品                                   八七

        增支部經典四                                        八八
    訶周那問候諸比丘：「諸賢比丘眾!」彼等諸比丘回答具壽摩訶周那：「賢者!」具壽
    摩訶周那曰：
    二  「諸賢!世間有法相應之比丘眾，毀靜慮之比丘眾而曰：「彼等謂：「我等靜慮，
    我等靜慮。」而靜慮，極靜慮。彼等如何靜慮，彼等為何靜慮，彼等因何之故而靜慮
    耶?」於此，法相應之比丘不歡喜，靜慮之比丘亦不歡喜，又不為群眾之益、群眾
    之樂、群眾之利及天人之益、[天人之]樂而行。
    三  復次，諸賢!世間有靜慮之比丘眾，毀法相應之比丘眾而曰：「彼等謂：「我等
    與法相應，我等與法相應。」而揚舉，自滿，高搖，多言，語不謹慎，失念，不正知，
    不專心，心迷亂，根不修練。彼等為法相應耶?彼等如何為法相應耶?彼等因何之
    故為法相應耶?於此，靜慮之比丘不歡喜，法相應之比丘亦不歡喜，又不為群眾之
    益、群眾之樂、群眾之利及天人之益、[天人之]樂而行。
    四  復次，諸賢!世間有法相應之比丘眾，唯稱讚法相應之比丘眾，不稱讚靜慮之
    比丘眾。於此，法相應之比丘眾亦不歡喜，又，靜慮之比丘眾亦不歡喜，又不為群
356 眾之益、群眾之樂、群眾之利及人天之益、[人天之]樂而行。
    五  復次，諸賢!世間有靜慮之比丘眾，唯稱讚靜慮之比丘眾，不稱讚法相應之比
    丘眾。於此，靜慮之比丘眾亦不歡喜，法相應之比丘眾亦不歡喜，又不為群眾之益、
    群眾之樂、群眾之利及人天之益、[人天之]樂而行。是故諸賢!應如是學：
    六  我等有與法相應之時，當稱讚靜慮之比丘眾。
        諸賢!汝等應如是學，何故而然耶?諸賢!世間中此等之補特伽羅難得。謂：
    乃以甘露界觸證於身而住。是故諸賢!應如是學：
    七  我等有靜慮之時，當稱讚與法相應之比丘眾。
        諸賢!汝等應如是學，何故而然耶?諸賢!世間中此等之補特伽羅難得。謂：
    乃以慧徹見甚深之句義。」
          四十七
    一  爾時，普行者目離耶悉詣世尊之處。至已，與世尊相互交談慶慰、歡喜感銘之
    語已，坐於一面。坐於一面之普行者目離耶悉白世尊言：「大德!法是現見，法是現
    見。大德!限於幾何之法，是現見、是無時、是來觀、是引導、是智者內證耶?」
357 二  「目離耶悉!然則我今當問汝，如汝所肯定者作答!目離耶悉!汝於意云何，若
        六 集 第五 曇彌品                                   八九

        增支部經典四                                        九O
    內心有貪，則汝知我之內心有貪;或若內心無貪，則[汝]知我之內心無貪耶?」「大
    德!唯然。」「目離耶悉!汝若內心有貪則知我之內心有貪，或若內心無貪則知我之
    內心無貪之故，如是，目離耶悉!法是現見，……目離耶悉!於汝意云何?若內心
    有瞋……乃至……若內心有癡，或若內心有貪法1，或若內心有瞋法，或若內心有
    癡法，則知我之內心有癡法，或若內心無癡法，則知我之內心無癡法耶?」「大德!
    唯然。」「目離耶悉!汝若內心有癡法，則知我內心有癡法;或若內心無癡法，則知
    我內心無癡法之故，如是，目離耶悉!法是現見、是無時、是來觀、是引導、是智
    者內證。」
        「奇哉!……乃至……大德!世尊存念我為優婆塞，我自今日終生歸依。」

    註1 「貪法」者，是貪相應之法，餘倣此。

          四十八
    一  爾時，有一婆羅門，詣世尊之處。至已，與世尊相互交談慶慰、歡喜感銘之語
    已，坐於一面。坐一面之彼婆羅門白世尊言：「尊者瞿曇!法是現見，法是現見。尊
358 者瞿曇!限於幾何之法，是現見、是無時、是來觀、是引導、是智者內證耶?」
    二  「婆羅門!然則我今當問汝，如汝所肯定者作答!婆羅門!汝於意云何，若內心
    有貪，則汝知我內心有貪；或若內心無貪，則[汝]知我之內心無貪耶?」「大德!
    唯然。」「婆羅門!汝若內心有貪，則知我之內心有貪；或若內心無貪，則知我之內
    心無貪之故，如是，婆羅門!法是現見，……婆羅門!汝於意云何，若內心有瞋，
    或內心有癡，或內心有身穢，或內心有語穢，或內心有意穢，則知我之內心有意穢，
    或若內心無意穢，則知我之內心無意穢耶?」「大德!唯然。」「婆羅門!若汝內心有
    意穢，則知我之內心有意穢，或若內心無意穢，則知我之內心無意穢之故，婆羅門!
    如是，法是現見、是無時、是來觀、是引導、是智者內證。」
        「尊者瞿曇!奇哉!尊者瞿曇!奇哉!……尊者瞿曇存念我為優婆塞，我自今日
    終生歸依。」
          四十九
    一  一時，世尊住舍衛[國]祇樹給孤獨園。爾時，具壽差摩尼與具壽蘇摩那近[住]
        六 集 第五 曇彌品                                   九一

        增支部經典四                                        九二
    於舍衛[國]之安陀林。爾時，具壽差摩尼與具壽蘇摩那詣世尊之處。至已，問訊
359 世尊，坐於一面。坐於一面之具壽差摩尼白世尊言：「大德!凡有比丘，若為應供、
    漏盡、已住1、已辦所辦、棄諸重擔、逮得已利、盡諸有結、正智解脫，則彼不念：
    有比我勝者，或等於我者，或比我劣者耶?」具壽差摩尼說此已，[大]師讚可。時，
    具壽差摩尼思：[大]師讚可我，即從座而起，問訊世尊，右遶而去。時，具壽蘇
    摩那於具壽差摩尼離去不久白世尊言：「大德!凡有比丘，若為應供、漏盡、已住、
    已辦所辦、棄諸重擔、逮得己利、盡諸有結、正智解脫，則彼不念：有非比我勝者，
    非等於我者，非比我劣者。具壽蘇摩那說此已，[大]師讚可。時，具壽蘇摩那思：
    [大]師讚可我，即從座而起，問訊世尊，右遶而去。
    二  其時，世尊於具壽差摩尼與具壽蘇摩那離h不久，告諸比丘曰：
        「諸比丘!善男子等如是記說正智，說義而自身未達。復又，世間有一類之癡人，
    有如取笑誇張記說正智，彼等於後受苦。
              殊勝或卑劣          不比完成者
              漏盡無生起          度完梵行日
              諸結已解脫

    註1 「已住」是已住於梵行住。

360       五十
    一  「諸比丘!若無防護根，則缺根之防護故，毀戒之所依；若無戒，則缺戒故，毀
    正定之所依；若無正定，則缺正定故，毀如實智見之所依；若無如實智見，則缺如
    實智見故，毀厭離之所依；若無厭離，則缺厭離故，毀解脫智見之所依。
    二  諸比丘!譬如樹缺枝、葉時，則樹之幼芽不成長，皮亦不成長，木亦不成長，
    心亦不成長。正如是，諸比丘!若無防護於根，則缺根之防護故，毀戒之所依；……
    乃至……毀解脫智見之所依。
    三  諸比丘!若有根之防護，則具根之防護故，具足戒之所依；若有戒，則具戒故，
    具足正定之所依；若有正定，則具正定故，具足如實智見之所依；若有如實智見，
    則具如實智見故，具足厭離之所依；若有厭離，則具厭離故，具足解脫知見之所依。
        六 集 第五 曇彌品                                   九三

        增支部經典四                                        九四
    四  諸比丘!譬如樹具枝、葉時，則樹之幼芽成長，皮亦成長，木亦成長，心亦成
    長。正如是，諸比丘!若有防護於根，則具根之防護故，具足戒之所依……乃至……
    具足解脫智見之所依。」
361       五十一
    一  爾時，具壽阿難詣具壽舍利弗之處。至已，與具壽舍利弗相互交談慶慰、歡喜
    感銘之語已，坐於一面，坐於一面之具壽阿難語具壽舍利弗曰：
    二  「賢者舍利弗!限於幾何是比丘聞未聞之法，又不忘失於已聞之法，又現行於昔
    曾思惟之法，又了別未了別耶?」「具壽阿難乃多聞，具壽阿難當善說。」「然則，賢
    者舍利弗!諦聽，善思作意!我當說。」「賢者!唯然。」具壽舍利弗回答阿難，具壽
    阿難言曰：
    三  「賢者舍利弗!世間有比丘，通利於契經、應頌、記說、諷頌、無問自說、如是
    說、本生、未曾有法、吠陀羅之法。多聞、通利，彼廣為他人說法；多聞、通利，
    廣為他人讀誦；多聞、通利，廣為諷誦;多聞、通利，以心隨尋隨伺其法，以意而
    隨觀。於何處有多聞而傳阿含，持法1、持律、持摩夷2之長老比丘，彼住居於長
    老比丘之住處，時時詣其比丘。「大德!云何而有如是耶?」彼質問此義如何。其長
    老具壽於彼聞其不聞，顯其隱，又於種種生疑之諸法除疑。賢者舍利弗!限於此，
362 比丘聞未聞之法，又不忘失於已聞之法，又現行於昔曾思惟之法，又了別未了別。」
    四  「賢者!是希奇，賢者!是未曾有。善哉!具壽阿難之所說!我等作思：阿難成
    就此等之六法。
    五  其實，具壽阿難通利於契經、應頌、記說、諷頌、無問自說、如是說、本生、
    未曾有法、吠陀羅之法。具壽阿難多聞、通利面廣為他人說法。具壽阿離多聞、通
    利面廣為他人讀誦法。具壽阿難多聞、通利面廣為諷誦法。具壽阿離多聞、通利，
    以心隨尋隨伺其法，以心隨觀。具壽阿難於何處有多聞、傳阿含、持法、持律、持
    摩夷之長老比丘，彼住居於長老比丘之住處，時時詣其比丘。「大德!云何而有如是
    耶?」彼質問此義如何。其長老比丘於具壽阿難聞其不聞，顯其隱，又於種種生疑
    之諸法除疑。」

    註1 「法」者是謂阿含。

        六 集 第五 曇彌品                                   九五

        增支部經典四                                        九六
      2 「摩夷」者是二波羅提木叉。


六 集(續)

          五十二1
    一  爾時，生聞婆羅門詣世尊之處。詣已，與世尊共相交談慶慰、歡喜感銘之語已，
    坐於一面。坐於一面之生聞婆羅門白世尊言：
363 二  「尊者瞿曇!剎帝利者有何2之欲求，有何之近行3，有何之所托，有何之思慕，
    有何之究竟耶?」「婆羅門!剎帝利者欲求財物，以慧為近行，以軍為所托，於地而
    起思慕，以自在為究竟。」
        「又，尊者瞿曇!婆羅門者有何之欲求，有何之近行，有何之所托，有何之思慕，
    有何之究竟耶?」「婆羅門!婆羅門者欲求財物，以慧為近行，以真言為所托，思慕
    祀祠，以梵世為究竟。」
        「又，尊者瞿曇!居士者有何之欲求，有何之近行，有何之所托，有何之思慕，
    有何之究竟耶?」「婆羅門!居士者欲求財物，以慧為近行，以工巧為所托，思慕作
    業，以作業之完了為究竟。」
        「又，尊者瞿曇!女人者有何之欲求，有何之近行，有何之所托，有何之思慕，
    有何之究竟耶?」「婆羅門!女人者欲求男子，以莊嚴為近行，以兒子為所托，思慕
    不共有之夫，以自在為究竟。」
        「又，尊者瞿曇!賊者有何之欲求，有何之近行，有何之所托，有何之思慕。有
    何之究竟耶?」「婆羅門!賊者以取為欲求，以稠林為近行，以刀杖為所托，思慕闇
    黑，以不現為究竟。」
        「又，尊者瞿曇!沙門者，有何之欲求，有何之近行，有何之所托，有何之思慕，
    有何之究竟耶?」「婆羅門!沙門者欲求忍辱柔和，以慧為近行，以戒為所托，思慕
    無所有，以涅槃為究竟。」
    三  「尊者瞿曇!是希奇。尊者瞿曇!是未曾有。尊者瞿曇了知剎帝利之欲求、近行、
    所托、思慕與究竟。又，尊者瞿曇了知婆羅門之欲求……乃至……又，尊者瞿曇了
    知居士之欲求……乃至……又，尊者瞿曇了知女人之欲求……乃至……又，尊者瞿
    曇了知賊之欲求……乃至……又，尊者瞿曇了知沙門之欲求、近行、所托、思慕與
364 究竟。尊者瞿曇!奇哉!……乃至……尊者瞿曇存念我為優婆塞，我自今日以後，
        六 集 第五 曇彌品                                   九七

        增支部經典四                                        九八
    終生歸依。」

    註1 增一阿含三O(大正藏二、七一四b)，中阿含三七(大正藏一、六六0c)。
      2 kim adhippaya應作為kimadhippaya之復合語，以下同類語皆倣此。
      3 「近行」之譯，依玄奘之俱舍論(稱友釋論三一O頁十一行以下)之同語而譯，思索數數對
        境遊行。

          五十三
    一  爾時，有一婆羅門，詣世尊之處。詣已，與世尊共相慶慰，交談歡喜感銘之語
    已，坐於一面。坐於一面之彼婆羅門白世尊言：
    二  「尊者瞿曇!有一法，若多修、多所作者，則能完成二利而住耶?[即]現法之
    利及當來之利是。」「婆羅門!有一法，若多修、多所作者，期能完成二利而住，[即]
    現法之利及當來之利。」「尊者瞿曇!又，有一法，若多修、多所作者，則能完成二
    利而住者何耶?[即]現法之利及當來之利是。」
    三  「婆羅門!祇有不放逸一法，若多修、多所作者，則能完成二利而住，[即]現
    法之利及當來之利是。婆羅門!譬如一切步行有情之足跡，攝於象跡之中，象跡可
    謂為第一。婆羅門!正如是，不放逸一法者，若多修、多所作者，則能完成二利而
    住，[即]現法之利及當來之利。婆羅門!譬如家屋一切之橡木，皆向於屋頂、趣於
365 屋頂、集於屋頂，屋頂可謂椽木之上首。婆羅門!正如是，……乃至……婆羅門!
    譬如割取燈心草之人，割取燈心草已，捉住其尖端，上下振動，左右振動而予綑縛。
    婆羅門!正如是，……乃至……婆羅門!譬如將一群之菴婆果自莖割取，附著於莖
    之一切菴婆果，則悉為其同類。婆羅門!正如是，……乃至……婆羅門!譬如一切
    小王皆隨屬於轉輪王，轉輪王可謂諸小王之上首。婆羅門!正如是，……乃至……
    婆羅門!譬如任何之星光，亦不值當月光之十六分之一，月光可謂為彼等光之上首。
    婆羅門!正如是，不放逸一法，若多修、多所作者，期能完成二利而住，[即]現法
    之利及當來之利是。婆羅門!若多修此一法、多所作，則能完成二利而住，[即]現
    法之利及當來之利。」
        「尊者瞿曇!奇哉!尊者瞿曇!奇哉!……乃至……尊者瞿曇存念我為優婆
        六 集 第五 曇彌品                                   九九

        增支部經典四                                        一00
    塞，我自今日以後，當終生歸依。」
366       五十四1
    一  一時，世尊住王舍[城]之鷲峰山。爾時，具壽曇彌為當地之人，住於生地七
    僧院之全境。然而，具壽曇彌謾罵、訶責、煩惱、打擊、冷笑於彼處之客比丘眾。
    又，彼等客比丘眾為具壽曇彌謾罵、訶責、煩惱、打擊、冷笑，則去而不留，捨棄
    住處。其時，當地之優婆塞眾謂：「我等以衣服、臥具、床座、病緣藥及資具，供事
    於諸比丘，然而客比丘眾卻去而不留，捨棄住處。有何因、何緣，而客比丘眾卻去
    而不留，捨棄住處?」其時，當地之優婆塞眾念言：「彼之具壽曇彌，謾罵、訶責、
    煩惱、打擊、冷笑於客比丘眾，又，彼等客比丘眾為曇彌所謾罵、訶責、煩惱、打
    擊、冷笑，則去而不留，捨棄住處，我等宜驅逐具壽曇彌。」時，當地之優婆塞眾，
    詣具壽曇彌之處。詣已，告具壽曇彌曰：「大德具壽曇彌!請離去此住處!汝不宜住
    於此處。」
    二  爾時，具壽曇彌，從其處離去，而往其他住處。具壽曇彌亦於其處謾罵、訶責、
    煩惱、打擊、冷笑客比丘眾，又，彼等客比丘眾為具壽曇彌所謾罵、訶責、煩惱、
    打擊、冷笑，則去而不留，捨棄住處。其時，當地之優婆塞眾謂：「我等以衣服、
367 飲食、臥具、床座、病緣藥及資具，供事於諸比丘，然而客比丘眾卻去而不留，捨
    棄住處，有何因、何緣，客比丘眾去而不留，捨棄住處耶?」其時，當地之優婆塞眾
    念言：「彼之具壽曇彌謾罵……乃至……冷笑客比丘眾，又，彼等客比丘眾為具壽曇
    彌所謾罵、訶責、煩惱、打擊、冷笑，則去而不留，捨棄住處，我等宜當驅逐具壽
    曇彌。」時，當地之優婆塞眾，即詣具壽曇彌之處。詣已，告具壽曇彌曰：「大德具
    壽曇彌!請離去此住處!汝不宜住於此處。」
    三  爾時，具壽曇彌，又由其住處往其他之處。於其處曇彌亦謾罵、訶責、煩惱、
    打擊、冷笑客比丘眾。又彼等客比丘眾亦謾罵、訶責、煩惱、打擊、冷笑具壽曇彌，
    則去而不留，捨去住處。其時，當地之優婆塞等，謂：我等以衣服、飲食、臥具、
    床座、病緣藥及資具供事比丘眾，然而客比丘眾捨住處而離去，有何因、何緣客比
    丘眾去而不留，捨去住處耶?其時，當地之優婆塞等，作如是念：彼具壽曇彌，
    罵……乃至嗤誹客比丘眾；又彼客比丘眾亦謾罵、訶責、煩惱、打擊、冷笑具壽曇
368 彌，則去而不留、捨棄住處。我等宜驅逐具壽曇彌，其時，當地之優婆塞等，即詣
        六 集 第五 曇彌品                                   一O一

        增支部經典四                                        一O二
    具壽曇彌之處，詣已，告具壽曇彌曰：「大德具壽曇彌!請離去此住處，汝不宜住
    於此處。」
    四  爾時，具壽曇彌自謂：「我為當地之優婆塞眾，從生地七住處被驅逐，我今將往
    何處去耶?」時，具壽曇彌念言：「我宜當詣世尊之處。」時，具壽曇彌，披衣執缽，
    詣王舍[城]，次第而往王舍[城]之鷲峰山，詣世尊之處。詣已，問訊世尊，坐於
    一面。世尊語於坐在一面之具壽曇彌曰：「婆羅門曇彌!汝從何處來耶?」「大德!我
    為當地之優婆塞眾，從生地七住處被驅逐而來。」
        「婆羅門曇彌!既為如此，汝不可予以非難，彼等從汝所到之處予驅逐汝，汝從
    所到之處被驅逐而來我處。
    五  婆羅門曇彌!往昔有航海諸商人，攜視岸鳥2上船入海，彼等不能發見陸岸，
    即由船上放縱視岸鳥，鳥則往前方，往後方，往北方，往南方，往上方，往海隅，
    彼若得見近岸則去，又，彼若不見近岸，則返回其船。婆羅門曇彌!正如是，彼等
    從所到之處予驅逐汝故，汝從所到之處被驅逐而來我處。
369 六  婆羅門曇彌!往昔，高羅婆王有名為善住之尼拘律樹王，彼有五條枝，蔭涼而
    悅意。又，婆羅門曇彌!善住尼拘律樹王之所覆者，為十二由旬，根之入[地]者
    有五由旬。又，婆羅門曇彌!善住尼拘律樹王之果，大而宛如二升之釜。又，其樹
    王之果，甘美而宛如蜜蜂之生蜜。又，婆羅門曇彌!善住尼拘律樹王之一幹，為王
    及后妃之所食：一幹為軍眾之所食；一斡為市民與地方民之所食；一幹為沙門、婆
    羅門之所食；一幹為禽獸之所食。又，婆羅門曇彌!無有守護善住尼拘律樹王果之
    人，然而，不相互損害其果。然而，婆羅門曇彌!有一人，飽噉善住尼拘律樹王之
    果，折枝而去。其時，婆羅門曇彌!住於善住尼拘律樹王之天神謂：「嗚呼!是希
    奇，嗚呼!是未曾有。彼之惡人，飽噉善住尼拘律樹王之果，折枝而去。善住尼拘
    律樹王，令無生當來之果。」婆羅門曇彌!因此，善住尼拘律樹王，爾後不生果。
370 婆羅門曇彌!其時，高羅婆王詣天帝釋迦之處。至已，白天帝釋迦言：「尊者!善
    知，善住尼拘律樹王不生其果。」婆羅門曇彌!其時，天帝釋迦起神通之行，令暴
    風雨[吹]倒善住尼拘律樹王，使連根拔起。婆羅門曇彌!其時，住於善住尼拘律
    樹王之天神而於一邊苦痛、憂愁、流淚，哭泣。婆羅門曇彌!其時，天帝釋迦詣住
    於善住尼拘律樹王天神之處，語住在善住尼拘律樹王天神曰：「汝天神!何故而立
        六 集 第五 曇彌品                                   一O三

        增支部經典四                                        一O四
    一邊苦痛、憂愁、流淚，哭泣耶?」「是則，尊者!暴風雨生起，[吹]倒我之住處，
    連根拔起。」「天神!汝雖然住於樹法，但仍暴風雨生起，吹倒住處，連根拔起耶?」
    「尊者!云何樹住於樹法耶?」「天神!於世間之中，求樹根者取根，求皮者取皮，
    求葉者取葉，求花者收在了求3果者取果。因此，天神!依彼而不可發不歡心或不
    喜心。天神!如是之樹乃如實住於樹法。」「尊者!我不住於樹法之故，暴風雨生起，
    [吹]倒住處，連根拔起。」「天神!汝若住於樹法，則汝之住處當可如前。」「
371 尊者!我應住樹法，願我之住處如前。」婆羅門曇彌!其時，天帝釋迦起神通之行，
    令暴風雨而起善住尼拘律樹王，生起美根。正如是，婆羅門曇彌!當地之優婆塞眾
    將住於沙門法之汝，從生地七住處之全境予驅逐耶?」「大德!云何沙門住於沙門法
    耶?」「婆羅門曇彌!世間有沙門，即使被罵，不以罵而報；即使被瞋，不以瞋而報；
    即使被嘲弄，不以嘲弄而報。婆羅門曇彌!如是，沙門住於沙門法。」「大德!當地
    之優婆塞眾以我不住於沙門法，而將我從生地七住處之全境予驅逐。」
    七  「婆羅門曇彌!往昔有名妙眼之離諸欲外道師，婆羅門曇彌!又，外道師妙眼有
    數百之弟子，師妙眼為諸弟子說生梵世之法。又，婆羅門曇彌!於心不信其師妙眼
    [為諸弟子]說生於梵世法者，凡身壞死後，生於惡處、惡趣、險難、地獄。然而，
    婆羅門曇彌!於心深信於其師妙眼[為諸弟子]說生梵世法者，凡身壞死後，生於
    善趣、天世。婆羅門曇彌!往昔有名牟犁破群那之師，……有名阿羅那之師，……
    有名為瞿陀梨之師，……有名害提婆羅之師，……有名儲提摩麗離諸欲之外道師，
    婆羅門曇彌!又，師儲提摩麗，有數百弟子，師儲提摩麗為諸弟子說生梵世之法。
372 婆羅門曇彌!然而，於心不信其師儲提摩麗[為諸弟子]說生梵世之法者，凡身壞
    死後，生於惡處、惡趣、險難、地獄。然而，婆羅門曇彌!深信師儲提摩麗為諸弟
    子說生梵世法者，凡身壞死後，生於善趣、天世。婆羅門曇彌!於汝意云何，以惡
    心訶罵離諸欲，擁有數百眷族、弟子之六師耶?彼當生多之非福。」「大德!唯然。」
    八  「婆羅門曇彌!若以惡心訶罵離諸欲，擁有數百眷族、弟子之六師外道之人，則
    彼當生於諸多之非福。凡以惡心訶罵具有正見4一人補特伽羅，則彼自此更當生諸
    多非福。何故爾耶?」「婆羅門曇彌!我不說有更大非福較於損傷同梵行者。故婆羅
    門曇彌!應當如是學：
    九  我等對於同梵行者，應不懷惡心。
        六 集 第五 曇彌品                                   一0五

        增支部經典四                                        一O六
        婆羅門曇彌!汝應當如是學:
373           妙眼牟梨破群那          阿羅那之婆羅門
              隨著瞿陀梨之師          儒童之害提婆羅
              牛群主儲提摩麗          於七國王之國師
              於過去世而不害          保持名譽之六師
              離腥氣而住於悲5         超越諸欲之結使
              遠離諸欲之貪得          且生於梵之世界
              彼所有諸弟子眾          其量有幾百千數
              遠離腥氣住於悲          超越諸欲之結使
              遠離諸欲之貪得          且生於梵之世界
              此等外仙乃貪離          已為靜慮之蔓者
              持有惡心且思惟          若亦加以訶責者
              當生起多之非福          有如是之人者則
              為佛弟子之一人          隨著正見之比丘
              持有惡心且思惟          若亦加以訶責者
              從此以後更增加          生於非福之人者
              有捨棄見處之人          勿傷害善性之事
              彼乃聖眾之第七          是名為補特伽羅
              未能遠離其諸欲          信與念以及精進
              寂止以及觀察者          五根之下隨一者
              擴伸遭遇於比丘          首先第一被毀傷
              擴伸毀傷於自己          爾後損惱於他人
              一切防護於自己          人善於保護他人
              於是乎防護自己          恆自無損而賢智」

    註1 中阿含三O(大正義一、六一八b)。
      2 「視岸鳥」，是航海者使用以發見陸地之鳥。
      3 phalattkika是phalatthika之誤。
        六 集 第五 曇彌品                                   一O七

        增支部經典四                                        一0八
      4 「具正見」謂得預流果之人。
      5 「腥氣」是喻忿氣。

374   攝句：
        王象、鹿住、負債、周那、二之現見者及與
        差摩尼、根、阿難、剎帝利、不放逸、曇彌
                                                                 第二之五十

                第六 大品
          五十五1
    一  如是我聞。一時，世尊住王舍[城]之鷲峰山。又，爾時具壽守籠那住王舍[城]
    之寒林。其時，具壽守籠那宴坐屏處而心起此念：「我乃世尊諸弟子中，發精進而住
    者之隨一，雖然如此，我心不取而不得解脫。我家有財寶，我受用財寶而能得作福，
    我寧可棄學而返劣，受用財寶且作福。」其時，世尊以心了知具壽守籠那心之所念，
    猶如力士伸屈臂，或屈仲臂，正如是，消失於鷲峰山，現於寒林具壽守籠那之前。
    世尊坐於設席。具壽守籠那問訊世尊，而坐一面。世尊告坐於一面之具壽守籠那曰：
375 「守籠那!汝宴坐屏處而心豈非作如是念耶：「我乃世尊諸弟子之中，發精進而住者
    之隨一，雖然如此，我心不取而不得解脫。我家有財寶，我受用財寶而能得作福，
    我寧可棄學而返劣，受用財寶且作福?」「大德!唯然。」「守籠那!汝於意云何，汝
    往昔在家時，曾巧於彈琴耶?」「大德!唯然。」「守籠那!汝於意云何，若汝之琴絃
    太強張，則汝之琴其時音具足耶?或堪於使用耶?」「大德!不然。」「守籠那!汝於
    意云何，若汝之琴絃太緩，則汝之琴其時音具足耶?或堪於使用耶?」「大德!不然。」
    「又，守籠那!汝之琴若不太強張，若不太緩，調於中庸，則汝之琴其時音具足，或
    堪於使用耶?」「大德!唯然。」「守籠那!正如是，若發勤精進太過則為掉舉，若精
    進過緩則為懈怠。是故守籠那!汝住於平等之精進2，又守根3之平等，又於此中
    取相。」「大德!唯然。」具壽守籠那回答世尊。其時，世尊以此教授具壽守籠那已，
    猶如力士伸屈臂，或屈伸臂，正如是，於寒林消失，現於鷲峰山。
        六 集 第六 大品                                     一O九

        增支部經典四                                        一一O
376 二  爾時，具壽守籠那住於平等之精進，又守根之平等，又於此中取相。時，具壽
    守籠那，單獨遠離，不放逸，熾然精勤而住，不久善男子等正由家而趣向非家，所
    希求者，彼無上梵行之究竟，於現法中，自以通慧作證，具足而住，證知生已盡，
    梵行已住，所辦已辦，無再還現狀。而又，具壽守籠那為阿羅漢之一。其時，具壽
    守籠那得阿羅漢果已，而作此念：「我寧可詣世尊之處。詣已，於世尊前，說究竟智。」
    於是，具壽守籠那詣世尊之處。詣已，問訊世尊，坐於一面，坐於一面之具壽守籠
    那白世尊：
    三  「大德!凡比丘為阿羅漢，諸漏已盡，[梵行]已住，已辦所辦，棄諸重擔，逮
    得已利，盡諸有結，正智解脫者乃信解六處，即：出離信解、遠離信解、無惱害信
    解、受盡信解、取盡信解、無癡信解。
    四  大德!世間有一類之具壽，有如是思惟者，謂：「此具壽唯依信而信解出離。」
    大德!不可如是見。大德!諸漏已盡，[梵行]已住，已辦所辦之比丘，不見己之所
    辦、已辦之增益；依貪之盡，離貪之故，信解出離；依瞋之盡，離瞋之故，信解出
    離；依癡之盡，離癡之故，信解出離。
377 五  大德!世間有一類之具壽，有如是思惟者，謂：「此具壽貪著利養、恭敬、名
    聞而信解遠離。」大德!不可如是見。大德!諸漏已盡，[梵行]已住，已辦所辦之
    比丘，不見己之所辦、已辦之增益；依貪之盡，離貪之故，信解遠離;依瞋之盡，
    離瞋之故，信解遠離；依癡之盡，離癡之故，信解遠離。
    六~九 大德!世間有一類之具壽，有如是思惟者，謂：「此具壽信戒禁取為最勝，
    信解無惱害。」大德!不可如是見。大德!諸漏已盡，[梵行]已住，已辦所辦之比
    丘，不見己之所辦、已辦之增益；依貪之盡，離貪之故，信解無惱害;依瞋之盡，
    離瞋之故，信解無惱害；依癡之盡，離癡之故，信解無惱害。……依貪之盡，離貪
    之故，信解愛盡；依瞋之盡，離瞋之故，信解愛盡;依癡之盡，離癡之故，信解愛
    盡。……依貪之盡，離貪之故，信解取盡；依瞋之盡，離瞋之故，信解取盡；依癡
    之盡，離癡之故，信解取盡。……依貪之盡，離貪之故，信解無癡；依瞋之盡，離
    瞋之故，信解無癡；依癡之盡，離癡之故，信解無癡。
    一O  大德!如是心正解脫之比丘，即使見眼前多眼所識之色，彼心不捉，彼心不
    雜，堅住而不動，唯觀於滅。[即使聞]多耳所識之聲……乃至……[嗅多]鼻所識
        六 集 第六 大品                                     一一一

        增支部經典四                                        一一二
378 之香……[舔多]舌所識之味……[觸多]身所識之觸……[乃至]了別多意所識
    之法，彼心不捉，彼心不離，堅住而不動，唯觀於滅。
    一一  大德!譬如石山之不缺，不脆，堅合於一，即使從東方而來之暴風雨亦不動，
    極不動不震。又，即使從西方而來之暴風雨亦……乃至……又，即使從北方而來之
    暴風雨亦……又，即使從南方而來之暴風雨亦不動，極不動不震。正如是，大德!
    如是心正解脫之比丘，即使見眼前多眼所識之色，彼心不捉，彼心不雜，堅住而不
    動，唯觀於滅。[即使聞]多耳所識之聲……乃至……[嗅多]鼻所識之香……[舔
    多]舌所識之味……[觸多]身所識之觸……[乃至]了別多意所識之法，彼心不
    捉，彼心不雜，堅住而不動，唯觀於滅。」
              信解出離時          又心之遠離
              信解無惱害          又信解取盡
              信解愛盡時          又心之無癡4
              曉了處生[滅]        心正得解脫
              心正之解脫          寂靜心比丘
              已辦之情事          無增無所辦
379           一厚之石山          如風無搖動
              如是色與味          聲香觸亦全
              可愛非可愛          如是人弗動
              心堅住解脫          唯隨觀謝滅

    註1 參照中阿含二九(大正藏一、六一一C)，雜阿含九(大正藏二、六二b)，增一阿含一三
        (大正藏二、六一二a)，四分律三八(大正藏二二、八四四b)，MahavaggaV,I,I-19
        等。
      2 「平等之精進」，是與精進相應之奢摩他。
      3 「根」是信等之五根。
      4 「信解時」之語，是補解之。

          五十六1
        六 集 第六 大品                                     一一三

        增支部經典四                                        一一四
    一  爾時，具壽叵求那患病、苦痛、極危篤。其時，具壽阿難詣世尊之處。詣已，
    問訊世尊，坐於一面，坐於一面之具壽阿難白世尊言：「大德!具壽叵求那患病、苦
    痛、極危篤。大德!願世尊哀愍，往具壽叵求那之處。」世尊默然而許。如是，世尊
    於日晡時分，從宴坐起，往具壽叵求那之所。具壽叵求那遙見世尊來，見已，欲於
    床上而起2。時，世尊告具壽叵求那：「且止!叵求那，汝於床上勿起2，此處設有
    席，我可安坐。」世尊即坐設席。世尊生已，而告具壽叵求那：「叵求那!汝病痊癒
    耶?得予存命耶?苦受減退不進耶?不增進而病情知減退耶?」「大德!我病不得痊
380 癒，不能存命，我之苦受劇增而不減退，不減退而病情知增進。大德!譬如力士以
    利刀刃毆頭，正如是，大德!最強之風毆我之頭。大德!我病不得痊癒，不能存命，
    我之苦受劇增而不減退，不減退而病情知增進。大德!譬如力士以革紐纏縛其頭，
    正如是，大德!我之頭最為劇痛。大德!我病不得痊癒，不能存命，我之苦受劇增
    而不減退，不減退而病情知增進。大德!譬如善巧之屠牛者，或屠牛者之弟子執利
    牛刀到腹，大德!正如是，最劇之風到我之腹。大德!我病不得痊癒，不能存命，
    我之苦受劇增而不減退，不減退而病情知增進。大德!譬如有二人之力士，執持羸
    人之兩臂，在火坑之中炙焦，正如是，大德!身最甚熱。大德!我病不得痊癒，不
    能存命，我之苦受劇增而不減退，不減退而病情知增進。」其時，世尊以法語向具壽
    叵求那示現，勸導，讚勵，慶喜已，從座起而去。
    二  如是，具壽叵求那於世尊去後不久命終，命終之時，彼之諸根歡喜。於是，具
    壽阿難詣世尊之處，詣已，問訊世尊，坐於一面，坐於一面之具壽阿難白世尊言：
381 「大德!具壽叵求那於世尊去後不久即命終，命終之時，彼之諸根歡喜。」
        「阿難!叵求那比丘之諸根，何不歡喜耶?阿難!叵求那比丘之心，五順下分結
    未得解脫，聽說法已，彼之心自五順下分結而解脫。阿難!時時聽法，時時研求其
    義，則有六種勝利，以何為六耶?
    三  阿難!世有比丘之心，五順下分結未得解脫，彼命終之時，得會如來，如來對
    彼說法，開示初善、中善、後善、有義、有文、純一、圓滿、清淨之梵行，聽其說
    法，彼之心自五順下分結而解脫。阿難!是乃時時聽法之第一勝利。
    四  復次，阿難!比丘之心，五順下分結未得解脫，彼命終之時，不得會如來，然
    而得會如來之弟子，如來之弟子對彼說法，開示初善、中善、後善、有義、有文、
        六 集 第六 大品                                     一一五

        增支部經典四                                        一一六
    純一、圓滿、清淨之梵行，聽其說法，彼之心由五順下分結而解脫。阿難!是時時
    聽法之第二勝利。
382 五  復次，阿難!比丘之心，五順下分結未得解脫，彼命終之時，不得會如來，又，
    亦不得會如來之弟子，然而如聞，如通達，以心隨尋、隨伺、隨觀其法。彼如聞，
    如通達，以心隨尋、隨伺、隨觀其法之故，[彼之]心由五順下分結而解脫。阿難!
    是時時研求其義之第三勝利。
    六  阿難!世間有比丘，心由五順下分結而解脫，心於無上之依未滅盡，於心未得
    解脫，彼命終之時得會如來，如來對彼說法，開示初善、中善……乃至……[清淨
    之]梵行，彼聽說法已，心於無上之依滅盡而解脫。阿難!是時時聽法之第四勝利。
    七  復次，阿難!比丘之心，由五順下分結而解脫，心於無上之依未滅盡，不得解
    脫，彼命終之時，不得會如來，然而得會如來之弟子，如來之弟子對彼說法，開示
    初善、……乃至……清淨之梵行，彼聽其說法，心於無上之依滅盡而解脫。阿難!
    是時時聽法之第五勝利。
    八  復次，阿難!比丘之心，由五順下分結而解脫，而心於無上之依未滅盡，不得
383 解脫，彼命終之時，不得會如來，又不得會如來之弟子，然而，如聞，如通達，以
    心隨尋、隨伺、隨觀其法。彼如聞，如通達，以心隨尋、隨伺、隨觀其法之故，[彼]
    心於無上之依滅盡，而得解脫。阿難!是時時研求其義之第六勝利。
        阿難!此等乃時時聽法，時時研求其義之六種勝利。」

    註1 雜阿含三七(大正藏二、二六六c)。
      2 samanco pi是samancopi之誤，而且對此語形存疑，或許可作為samacopi(sam-cup之aor.
        3.sg.)耶?

          五十七1
    一  一時，世尊住王舍城之鷲峰山。爾時，具壽阿難詣世尊之處，至已，問訊世尊，
    坐於一面，坐於一面之具壽阿難，白世尊言：
    二  「大德!富蘭那迦葉施設六生類，[謂]：施設黑生類、施設青生類、施設赤生類、
    施設黃生類、施設白生類、施設極白生類。大德!於此中，富蘭那迦葉施設黑生類，
        六 集 第六 大品                                     一一七

        增支部經典四                                        一一八
    [謂]：屠羊者、屠豬者、捕鳥者、捕獸者、凶暴者、捕魚者、盜賊、殺賊者、獄卒
    以及其餘一切之殘忍業者。大德!於此中，富蘭那迦葉施設青生類，[謂]：黑信解
    2之比丘以及其餘一切之業因論者、業果論者。大德!於此中，富蘭那迦葉施設赤
384 生類，[謂]：尼乾提外道，一布者3。大德!於此中，富蘭那迦葉施設黃生類，[謂]:
    在家之白衣與裸形之弟子。大德!於此中，富蘭那迦葉施設白生類，[謂]：活命者、
    女活命者。大德!於此中，富蘭那迦葉施設極白生類，[謂]：難陀互茶、吉舍刪吉
    茶、末迦利瞿舍梨。大德!富蘭那迦葉施設此等六生類。」
    三  「阿難!一切之世人同意富蘭那迦葉施設此等六生類耶?」「大德!不然。」
        「阿難!譬如貧窮無所有之窮困4人，取得人所不欲之一[肉]片：「閣下!汝
    噉食此肉，而給與代價!」正如是，阿難!富蘭那迦葉施設彼等沙門婆羅門所不同
    意之此等六生類，宛如如此之幼稚，不明，不知適用法，同於拙作。阿難!我亦施
    設六生類，諦聽，善思作意!我當說。」具壽阿難回答世尊：「大德!唯然。」世尊曰：
    「阿難!以何等為六生類耶?
    四  阿難!世間有一類，為黑生類而生起黑法。阿難!世間亦有一類，為黑生類而
    生起白法。阿難!世間亦有一類，為黑生類生起非黑非白之涅槃。阿難!世間亦有
385 一類，為白生類而生起黑法。阿難!世間亦有一類，為白生類生起白法。阿難!世
    間亦有一類，為白生類生起非黑非白之涅槃。阿難!云何為黑生類生起黑法耶?
    五  阿難!世間有一類，生於卑賤之家，生於旃陀羅家、或獵師家、或竹匠家、或
    車匠家、或補羯婆家，貧窮而缺乏飲食受用，活命困難且衣食乏少。又，彼乃色惡，
    形醜，矮陋，病多，或眼眇、或手殘、或跛者、成半身不遂而不得食、飲、衣、乘、
    鬘、香、塗油、臥具、座敷、燈明。彼乃以身行惡行，以語行惡行，以意行惡行。
    彼以身行惡行已，以語行惡行已，以意行惡行已，身壞死後，生於惡處、惡趣。除
    難、地獄。阿難!如是為黑生類生起黑法也。又，阿難!云何為黑生類生起白法耶?
    六  阿難!世間有一類，生於卑賤之家，[生於]旃陀羅家……乃至……不得……臥
    具、座敷、燈明。彼乃以身行善行，以語行善行，以意行善行。彼以身行善行已，
    以語行善行已，以意行善行已，身壞死後，生於善趣、天界。阿難!如是為黑生類
    生起白法。又，阿難!云何為黑生類生起非黑非白之涅槃耶?
    七  阿難!世間有一類，生於卑賤之家，[生於]旃陀羅家……乃至……又，彼乃
        六 集 第六 大品                                     一一九

        增支部經典四                                        一二O
386 色惡，形醜，矮陋。彼即剃除鬚髮，披著袈裟，由家出而趣向非家。彼則如是出家
    而斷五蓋，以慧衰損心之隨煩惱，心則安住於四念住，如實修七覺支生起非黑非白
    之涅槃。阿難!如是為黑生類生起非黑非白之涅槃。又，阿難!云何為自生類生起
    黑法耶?
    八  阿難!世間有一類，生於尊貴之家，生於剎帝利大族之家，或婆羅門大族之家，
    或長者大族之家，有大財富，有大受用，有眾多之金銀，有眾多之資生具，有眾多
    之財穀。又，彼成就形色端正、眾所樂見、顏容殊妙、最上之容色，且得食、飲、
    衣、乘、鬘、香、塗油、臥具、座敷、燈明，彼乃以身行惡行，以語行惡行，以意
    行惡行。彼以身行惡行已，以語行惡行已，以意行惡行已，身壞死後生於惡處、惡
    趣、險難、地獄。阿難!如是為自生類生起黑法。又，阿難!云何為自生類生起白
    法耶?
    九  阿難!世間有一類，生於尊貴之家，生於剎帝利大族之家……乃至……且得
    [……]臥具、座敷、燈明。彼乃以身行善行，以語行善行，以意行善行。彼以身
    行妙行已，以語行善行已，以意行善行已，身壞死後，生於善趣、天界。阿難!如
    是為白生類生起白法。又，阿難!云何為白生類生起非黑非白之涅槃耶?
387 一O  阿難!世間有一類，生於尊貴之家，生於剎帝利大族之家，或婆羅門大族之
    家，或長者大族之家，有大財富，有大受用，有眾多之金銀，有眾多之資生具，有
    眾多之財穀。又，彼成就形色端正、眾所樂見、顏容殊妙、最上之容色，且得食、
    飲、衣、乘、鬘、香、塗油、臥具、座敷、燈明。彼即剃除鬚髮，披著袈裟，自家
    而出，趣向非家。彼則如是出家而斷五蓋，以慧衰損心之隨煩惱，安住於四念住，
    如實修七覺支生起非黑非白之涅槃。阿難!如是為自生類生起非黑非白之涅槃。
        阿難!此等為六種生類。」

    註1 集異門足論第一六(大正藏二六、四三四a)。
      2 「黑信解」是沙門事。
      3 「一布者」以單一之布片覆蓋陰部。
      4 analiko應為analhiko亦可如暹羅本作anaddhiyo。
        六 集 第六 大品                                     一二一

        增支部經典四                                        一二二
          五十八
    一  「比丘!成就六法之比丘，是應請、極應請、應施、應合掌、世間之無上福田。
    以何為六耶?
    二  比丘!世間有比丘，一切漏以律儀可斷者，則以律儀而斷；一切漏以受用可斷
    者，則以受用而斷；一切漏以忍受可斷者，則以忍受而斷；一切漏以避脫可斷者，
    則以避脫而斷；一切漏以除遣可斷者，則以除遣而斷；一切漏以修習可斷者，則以
    修習而斷。又，諸比丘!云何為漏以律儀可斷者，則以律儀而斷耶?
    三  諸比丘!世間有比丘，如理思擇，以眼根律儀防護而住。諸比丘!不以眼根律
388 儀防護而住者，則諸漏與衰損之嬈惱當生；如是，以眼根律儀防護而住者，則諸漏
    與衰損之嬈惱不存在。如理思擇，以耳根……鼻根……舌根……身根……意根律儀
    防護而住。諸比丘!不以意根律儀防護而住者，則諸漏與衰損之嬈惱當生；如是，
    以意根律儀防護而住者，則諸漏與衰損之燒惱不存在。諸比丘!不以律儀防護而住
    者，則諸漏與衰損之嬈惱當生；如是，以律儀防護而住者，則彼等諸漏與衰損之嬈
    惱不存在。
        諸比丘!是名漏以律儀可斷者，則以律儀而斷。又，諸比丘!云何為漏以受用
    可斷者，則以受用而斷耶?
    四  諸比丘!世間有比丘，如理思擇而受用衣服，唯為防寒、防熱、防蚊、虻、風、
    日、蛇之觸，乃至為覆蔽陰部。如理思擇而受用飲食，不為遊戲，不為迷醉，不為
    莊嚴，不為莊飾，唯為此身之住，為持續，為防止傷害，為攝受梵行；又，思擇如
    是我昔之受可亡，又新受當不生，又我當生存，應無罪，且應住於安穩。如理思擇
    而受用床座，唯為防寒、防熱、防蚊、虻、風、日、蛇之觸，乃至除去季節之侵害，
    為得樂宴坐。如理思擇受用病緣藥與資具，唯為防已生惱害之受，無惱害最為第一。
    諸比丘!彼若不受用其(衣、食等)，則諸漏與衰損之嬈惱當生；如是，受用彼者，
389 其諸漏與衰損之嬈惱則不存在。
        諸比丘!是名為漏以受用可斷者，則以受用而斷。又，諸比丘!云何為漏以忍
    受可斷者，則以忍受而斷耶?
    五  諸比丘!世間有比丘，如理思擇而堪忍，[忍受]寒、熱、饑、渴，[忍受]蚊、
    虻、風、日、蛇之觸，[又忍受]毀嗤之語，[又忍受]已生之劇、麤、利、不悅，
        六 集 第六 大品                                     一二三

        增支部經典四                                        一二四
    非可意，能忍受奪息，身之苦受。諸比丘!彼若不能忍受其[寒等]，則諸漏與衰損
    之嬈惱當生；如是，忍受彼者，其諸漏與衰損之嬈惱則不存在。
        諸比丘!是名為漏以忍受可斷之漏者，則以忍受而斷。又，諸比丘!云何為漏
    以避脫可斷者，則以避脫而斷耶?
    六  諸比丘!世間有比丘，如理思擇而避凶暴之象，避凶暴之馬，避凶暴之牛，避
    凶暴之狗，[避]蛇、橛、荊地、坑坎、堆阜、污水處以及漂不潔物之處。謂坐於所
    不應之座，謂遊於所不應之境，謂親近於所不應之惡友，有智之同梵行者深信作於
    惡處者，彼如理思擇而避此不應之座、或此不應之境、或此不應之惡友。諸比丘!
    彼若不避其(象等)，則諸漏與衰損之嬈惱當生，如是，避脫彼者，其諸漏與衰損之
    嬈惱則不存在。
390     諸比丘!是名為漏以避脫可斷者，則以避脫而斷。又，諸比丘!云何為漏以除
    遣可斷者，則以除遣而斷耶?
    七  諸比丘!世間有比丘，如理思擇而不能忍受已生之欲尋，令斷、除、遣、滅。
    如理思擇而不能忍受已生之恚尋，……乃至……已生之害尋……乃至……不能忍受
    已生之惡不善法，令斷、除、遣、滅。諸比丘!彼若不除遣其(欲尋等)，則諸漏與
    衰損之嬈惱當生，如是，除遣彼者，其諸漏與衰損之嬈惱則不存在。
        諸比丘!是名為漏以除遣可斷者，則以除遣而斷。又，諸比丘!云何為漏以修
    習可斷者，則以修習而斷耶?
    八  諸比丘!世間有比丘，如理思擇而依遠離，依離欲，依滅，以棄捨了悟修習念
    覺支；[又]如理思擇而[……]修習擇法覺支；[又……]修習精進覺支；[又
    ……]修習喜覺支；[又……]修習輕安覺支；[又……]修習定覺支；[又……]而
    依遠離，依離欲，依滅，以棄捨了悟修習捨覺支。諸比丘!彼若不修習其(念覺支
    等),則諸漏與衰損之嬈惱當生；如是，修習彼者，其諸漏與衰損之嬈惱則不存在。
        諸比丘!是名為漏以修習可斷者，則以修習而斷。
        諸比丘!成就此等六法之比丘，是應請、極應請、應施、應合掌、世間之無上
    福田。」
391       五十九
    一  如是我聞。一時，世尊住那提迦之磚瓦堂。時，木材商之居士，詣世尊之處，
        六 集 第六 大品                                     一二五

        增支部經典四                                        一二六
    至已，問訊世尊，坐於一面。世尊告坐於一面之彼木材商居士曰：
    二  「居士!汝曾布施於家族耶?」「大德!我曾布施於家族。又有比丘眾住於林，托
    缽，著糞掃衣，或阿羅漢1成已入於阿羅漢果道者，大德!如是之比丘眾，亦作布
    施。」
    三  「居士!汝在家而受用欲，甘於為子所煩累，使用迦尸迦之栴檀，攜帶鬘、香、
    塗油，愛好金銀。欲知何者是阿羅漢，或知何者已入於阿羅漢果道者甚難。居士!
    即使林住比丘，若貢高、傲慢、輕躁、多辯、語漫、失念、不正知、不定、心亂、
    根放縱，則依此等之[失]分，彼應有所訶責也。居士!林住之比丘，若不貢高、
    不傲慢、不輕躁、不多辯、不語散漫、起正念、正知、正定、心集中、防護其根，
    則依此等之[德]分，彼應有所稱讚。居士!聚落邊住之比丘，若為貢高、……乃
    至……依此等之[失]分，彼應有所訶責。居士!聚落邊住之比丘，若不貢高、……
    乃至……依此等之[德]分，彼應有所稱讚。居士!托缽之比丘，若為貢高、……
392 乃至……依此等之[失]分，彼應有所訶責。居士!托缽之比丘，若不貢高、……
    乃至……依此等之[德]分，彼應有所稱讚。居士!受請之比丘，若貢高、……乃
    至……依此等之[失]分，彼應有所訶責。居士!受請之比丘，若不貢高、……乃
    至……依此等之[德]分，彼應有所稱讚。居士!著糞掃衣之比丘，若貢高、……
    乃至……彼依此等之[失]分，應有所訶責。居士!著糞掃衣之比丘，若不貢高、
    乃至……彼依此等之[德]分，應有所稱讚。居士!著居士次之比丘，若貢高、傲
    慢、輕躁、多辯、語散漫、失念、不正知、不定、心亂、根放縱，彼依此等之[失]
    分，應有所訶責。居士!著居士次之比丘，若不貢高、不傲慢、不輕躁、不多辯、
    不語散漫、起正念、正知、正定、心集中、防護其根，彼依此等之[德]分，應有
    所稱讚。居士!汝布施於僧伽!若布施於僧伽，則汝心歡喜。汝起歡喜心，身壞死
    後，當生於善趣、天界。」「大德!我從今以後當布施於僧伽。」

    註1 arahanto者，由前後之文意，可作為arahanta。

          六十1
    一  2如是我聞。一時，世尊住波羅奈之仙人墮處鹿苑。爾時，許多長老比丘眾由
        六 集 第六 大品                                     一二七

        增支部經典四                                        一二八
    托缽而還，坐於講堂，集作阿毗曇之論。彼時，質多羅象舍利子遮止長老比丘眾之
    阿毘曇論，時時[陳述][自]說。此時，具壽大拘絺羅告於具壽質多羅象舍利子
393 曰：「具壽質多羅象舍利子，勿遮止長老比丘眾之阿毘曇論，時時[陳述][自]說。
    具壽質多羅須待論訖。」
        如是語時，具壽質多羅象舍利子之親朋比丘眾，語具壽大拘絺羅曰：「具壽拘絺
    羅不可輕視具壽質多羅象舍利子，具壽質多羅象舍利子是智者。又，質多羅象舍利
    子能與長老比丘眾作阿毘曇之論。」「諸賢!等於不知他人心之差別者，此事難知。
    二  諸賢!世間有一類之補特伽羅，在師或其餘隨一可尊重之同梵行者前，有如真
    柔和，真謙敬，真寂靜。惟是，彼自師前而退，由可尊重之同梵行者前而退，其後
    與比丘、比丘尼、優婆塞、優婆夷、國王、大臣、外道、外道弟子相雜處，彼則雜
    處，受著，耽溺於放縱、笑談而住故，貪著心荒。彼心為貪所荒而棄學，歸於下劣。
    諸賢!譬如食苗芽之牛為繩所縛，或禁閉於欄中時，諸賢!有人如是言：「此食苗
    芽之牛，可不再侵入苗芽之中。」諸賢!如是言者，此人之言正耶?」「賢者!此乃
    不然。賢者!食苗芽之彼牛，斷繩或破欄，有再次侵入苗芽中之理。」「諸賢!正
394 如是，世間有一類之補特伽羅，在師或其餘隨一之可尊重之同梵行者前，有如真柔
    和，真謙敬，真寂靜。惟是，彼由師前而退，由可尊重之同梵行者前而退，其後與
    比丘、比丘尼、優婆塞、優婆夷、國王、大臣、外道、外道弟子相雜處，彼則雜處，
    受著，耽溺於放縱、笑談而住故，貪著心荒，彼心為貪所荒而棄學，歸於下劣。
    三  諸賢!又，世間有一類之補特伽羅，離欲……乃至……具足初靜慮而住，彼即
    稱：「我得初靜慮。」……比丘、比丘尼……乃至……棄學，歸於下劣。諸賢!譬
    如雨天降雨而使四衢道之塵埃平息，而生泥濘時，諸賢!有人如是言：「於此四衢
    道之塵埃可不再生起。」諸賢!如是言者，此人之言正耶?」「賢者!此乃不然。賢
    者!此之四衢道，或有人可通過，或有牛羊可通過，或有風與日可乾燥濕氣，其時，
    有再次生起塵埃之理。」「諸賢!正如是，世間有一類之補特伽羅，離欲……乃至……
    具足初靜慮而住。彼即稱：「我得初靜慮。」……比丘、比丘尼……乃至……棄學，
    歸於下劣。
395 四  諸賢!又，世間有一類之補特伽羅，尋伺寂靜故，……乃至……具足第二靜慮
    而住。彼即稱：「我得第二靜慮。」……比丘、比丘尼……乃至……棄學，歸於下
        六 集 第六 大品                                     一二九

        增支部經典四                                        一三O
    劣。諸賢!譬如近於村落或城邑，有一大池，其處雨天降雨，而使蠣、貝、石、礫
    隱藏時，諸賢!有人如是而言：「於此池中之蠣、貝、石、礫等可不再出現。」諸
    賢!如是言者，謂此人之言正耶?」「賢者!此乃不然。賢者!此池[之水]人亦可
    飲，成牛羊亦可飲，或風與日可乾燥濕氣，其時，有再次出現蠣、貝、石、礫之理。」
    「諸賢!正如是，世間有一類之補特伽羅，尋伺寂靜故，……乃至……具足第二靜慮
    而住。彼即稱：「我得第二靜慮。」……比丘、比丘尼……乃至……棄學，歸於下
    劣。
    五  諸賢!又，世間有一類之補特伽羅，離喜故，……乃至……具足第三靜慮而住。
    彼即稱…「我得第三靜慮。」……比丘、比丘尼……乃至……棄學，歸於下劣。諸
    賢!譬如有人，食勝妙之食已，不再欲前晚之所食時，諸賢!有人如是言：「此人
396 可不須再食。」諸賢!如是言者，此人之言正耶?」「賢者!此乃不然。賢者!食勝
    妙之食已，於其人之身中，養分存在之間，則不欲其餘之食；然彼養分消耗之時，
    即有再次欲食之理。」「諸賢!正如是，世間有一類之補特伽羅，離喜故，……乃至
    ……具足第三靜慮而住。彼即稱：「我得第三靜慮。」……比丘、比丘尼、……乃
    至……棄學，歸於下劣。
    六  諸賢!又，世間有一類之補特伽羅，斷樂故，又斷苦故，……乃至……具足第
    四靜慮而住。彼即稱：「我得第四靜慮。」……比丘、比丘尼、……乃至……棄學，
    歸於下劣。諸賢!譬如山間之湖水不動搖，乃無波浪，諸賢!有人如是言：「彼之
397 湖水可不再生起波浪。」諸賢!如是言者，彼之言正耶?」「賢者!此乃不然。賢者!
    有從東方而來之暴風雨，於其湖水中，生起波浪；有從西方……乃至……從北方……
    乃至……有從南方而來之暴風雨，於其湖水中，有生起波浪之理也。」「諸賢!正如
    是，世間有一類之補特伽羅，斷樂故，又斷苦故，……乃至……具足第四靜慮而住。
    彼即稱：「我具足第四靜慮而住。」……比丘、比丘尼……乃至……棄學，歸於下
    劣。
    七  諸賢!又，世間有一類之補特伽羅，不作意一切相故，具足無相心三摩地而住。
    彼即稱：「我得無相心三摩地。」與比丘、比丘尼、優婆塞、優婆夷、國王、大臣、
    外道弟子相雜處。彼則雜處，受著，耽溺於放縱、笑談而住故，貪著心荒，彼之心
    為貪所荒而棄學，歸於下劣。諸賢!譬如王或大臣，隨著四支部隊進行於大道，在
        六 集 第六 大品                                     一三一

        增支部經典四                                        一三二
    某密林處渡過一夜，於其處蟋蟀之聲則因象聲、馬聲、車聲、步聲、鼓聲、細腰鼓
    聲、螺聲、伎鼓聲響而隱沒。諸賢!有人如是而言：「在此密林，蟋蟀之聲，可不
    再次生起。」諸賢!如是言者，彼之言正耶?」「賢者!此乃不然。賢者!彼王或大
398 臣離去其密林之時，蟋蟀之聲則有再次生起之理。」「諸賢!正如是，世間有一類之
    補特伽羅，不作意一切相故，具足無相心三摩地而住。彼即稱：「我得無相心三摩
    地。」與比丘、比丘尼、優婆塞、優婆夷、國王、大臣、外道、外道弟子相雜處。
    彼則雜處，愛著，耽溺於放縱、笑談而住故，貪著心荒，彼之心為貪所荒而棄學，
    歸於下劣。」
    八  此後，具壽質多羅象舍利子棄學，歸於下劣。時，質多羅象舍利子之親朋諸比
    丘，即謂具壽大拘絺羅之所。至已，白具壽大拘絺羅曰：「具壽大拘絺羅以心了悟質
    多羅象舍利子之心，了知質多羅象舍利子得若干住等至後棄學，歸於下劣。或有天
    神，告曰：「大德!質多羅象舍利子得若干住等至後棄學，歸於下劣」耶?」「諸賢!
    我以心悟心，了知質多羅象舍利子得若干住等至後棄學，歸於下劣。天神亦言：「大
    德!質多羅象舍利子得若干住等至後棄學，歸於下劣。」將此義告我。」其時，質多
    羅象舍利子之親朋諸比丘，即詣世尊之處。至已，問訊世尊，坐於一面。坐於一面
399 之彼等比丘眾白世尊言：「大德!質多羅象舍利子得若干住等至後棄學，歸於下劣。」
    「諸比丘!質多羅則不久將思念出家事。」
    九  爾時，質多羅象舍利子，不久剃除鬚髮，披著袈裟，自家趣向非家。爾時，具
    壽質多羅象舍利子離群獨處，不放逸，熾然精進而住。不久，善男子等自家趣向非
    家，得無上梵行已，於現法自了知、知證，具足而住。[知]生已盡，梵行已住，所
    作已作，不再還復現狀。如是，具壽質多羅象舍利子亦為阿羅漢之一。

    註1 中阿含二O(大正藏一、五五七c)。
      2 原本無此「一」字，次有「二」，故譯者私加之。

          六十一1
    一  如是我聞。一時，世尊住波羅奈仙人墮處之鹿苑。時，有眾多長老比丘食後，
    自乞食還，坐於講堂，集作此論，謂：「諸賢!於波羅延彌德勒所問之中，世尊說:
        六 集 第六 大品                                     一三三

        增支部經典四                                        一三四
             凡知兩邊已2        智慧不染中
             我說彼大人         彼越世之縫
        諸賢!以何為一邊耶?以何為第二邊耶?以何為中耶?以何為縫耶?」
    二  如是所說時，有一比丘，告長老比丘眾曰：「諸賢!觸是一邊，觸之集是第二
400 邊，觸之滅是中，渴愛是縫。所以渴愛為起各各之有，則以彼為縫。諸賢!比丘唯
    此而了知可知，通知可遍知；了知可知、遍知可遍知之時，於現法苦盡。」
    三  如是說時，有一比丘，告長老比丘眾曰：「諸賢!過去是一邊，未來是第二邊，
    現在是中，渴愛是縫。所以渴愛為起各各之有，則以彼為縫。諸賢!比丘唯此而了
    知可知，通知可遍知；了知可知、遍知可遍知之時，於現法苦盡。」
    四  如是說時，有一比丘，告長老比丘眾曰：「諸賢!樂受是一邊，苦受是第二邊，
    不苦不樂受是中，渴愛是縫。所以渴愛為起各各之有，則以彼為縫。諸賢!比丘唯
    此而了知可知，……乃至……於現法苦盡。
    五  如是說時，有一比丘，告長老比丘眾曰：「諸賢!名是一邊，色是第二邊，識是
    中，渴愛是縫。所以渴愛……乃至……於現法苦盡。」
    六  如是說時，有一比丘，告長老比丘眾曰：「諸賢!六內處是一邊，六外處是第二
    邊，識是中，渴愛是縫。所以渴愛為起各各之有，則以彼為縫。諸賢!比丘唯此而
401 了知可知，……乃至……於現法苦盡。」
    七  如是說時，有一比丘，告長老比丘眾曰：「諸賢!薩迦耶是一邊，薩迦耶之集是
    第二邊，薩迦耶之滅是中，渴愛是縫。所以渴愛為起各各之有，則以彼為縫。諸賢!
    比丘唯此而了知可知，遍知可遍知：了知可知、遍知可遍知之時，於現法苦盡。」
    八  如是說時，有一比丘，告長老比丘眾曰：「諸賢!我等皆按照己辯才而記說。諸
    賢!我等當諸世尊之所。至已，當告此義於世尊，如世尊之所記說，我等則當受持。」
    長老比丘眾回答彼比丘：「賢者!唯然。」時，長老比丘眾諸世尊之所。至已，問訊
    世尊，坐於一面，坐於一面之長老比丘眾，將諸[比丘]所談論之一切白世尊言：
    「大德!何為善說耶?」「諸比丘!汝等之異門說者悉是善，復又，我乃於波羅延彌勒
    所問中之所說：
              凡知兩邊已          智慧中不染
              我說彼大人          彼越世之縫
        六 集 第六 大品                                     一三五

        增支部經典四                                        一三六
402 此事我當解。諦聽!善思作意!」長老比丘眾回答世尊：「大德!唯然。」世尊
    曰：「諸比丘!觸是一邊，觸之集是第二邊，觸之滅是中，渴愛是縫。所以渴愛為起
    各各之有，則以彼為縫。諸比丘!比丘唯此而了知可知，遍知可遍知；了知可知、
    遍知可遍知之時，於現法苦盡。」

    註1 雜阿含四三(大正藏二、三一0b)。
      2 suttanipata verse No.1042。

          六十二1
    一  如是我聞。一時，世尊遊行於憍薩羅[國]，與大比丘眾俱入名為檀荼迦波迦之
    都邑。爾時，世尊於道外一樹下設席而坐。又，彼諸比丘為求住處而入於檀荼迦波
    迦。時，具壽阿難與眾多之比丘俱，為沐浴身體乃往阿致羅筏底河，在阿致羅筏底
    河沐浴已，上來纏著一衣，為乾支體而立。
    二  爾時，有一比丘，詣具壽阿難之所，至已，白具壽阿難曰：「賢者阿難!世尊曾
    記說提婆達多，而提婆達多乃往惡處者，墮於地獄，歷經一劫，不可救濟。所言則
    完全存念於心2耶?或者為天神所告耶?」[阿難曰]：「賢者!世尊如是所記說。」
    三  爾時，具壽阿難詣世尊之處，至已，問訊世尊，坐於一面，坐於一面之具壽阿
    難白世尊言：「世尊!我與眾多之比丘俱，為沐浴身體，而往彼阿致羅筏底河，在阿
    致羅筏底河沐浴已，上來纏著一衣，為乾支體而立。大德!其時，有一比丘，來
403 詣我所，來已告我曰：「賢者阿難!世尊授記說提婆達多，而提婆達多乃往惡處者，
    墮於地獄，歷經一劫，不可救濟。所言則完全存念於心耶?或為天神所告耶?」大
    德!如是說時，我告彼比丘曰：「賢者!世尊如是所記說。」」「阿難!其比丘應為出
    家未久之新學，或若不然，則應為愚昧無智之長老。我記一向之事者，何有二意之
    理?阿難!如是我對提婆達多完全存念於心而記說之補特伽羅亦不見。阿難!若提
    婆達多有毛之尖端之白法，我不記說提婆達多而言：「提婆達多乃往惡處者，墮於
    地獄，歷經一劫，不可救濟。」然而，阿難!以提婆達多無有毛之尖端白法故，我
    記說提婆達多而言：「提婆達多乃往惡處者，墮於地獄，歷經一劫，不可救濟。」
    阿難!譬如有[深]逾人頂之糞坑，其糞充滿邊緣，有人[落]入其中且沒[至]
        六 集 第六 大品                                     一三七

        增支部經典四                                        一三八
    彼頂。有人欲彼之利、欲益、欲安穩、欲自其糞坑救出[彼]。其人繞行其糞坑之周
    圍，彼人不見有如毛之尖瑞不塗糞之處，可捉住其處而撈起，即不見於是。正如是，
404 阿難!我不見提婆達多有如毛之尖端白法故，我記說提婆達多而言：「提婆達多乃
    往惡處者，墮於地獄，歷經一劫，不可救濟。」阿難!汝曾聞如來分別人之根智，
    則得信[如來]。」「世尊!今是時。善逝!今是時。世尊賜予分別人之根智，諸比丘
    聞世尊之[所說]應予受持。」「阿難!若爾，則諦聽，善思作意!我當說。」具壽阿
    難回答世尊：「大德!唯然。」世尊曰：
    三  「阿難!我以心觀心，了知世間一類之補特伽羅，此補特伽羅亦有善法，亦有不
    善法。[又]於後時，如是以心觀心，了知此人、此補特伽羅善法隱沒，不善法現起。
    惟是，彼之善根乃未斷，故善當生由彼善根3。如是，此補特伽羅，應為當來不退
    法。阿難!譬如有種子，不破、不腐、不為風與熱所傷害，播種於良田- -善熟、
    善保存、善修治之地中，阿難!汝了知此種子是增、長、廣大耶?」「大德!唯然。」
405 「阿難!正如是，我如是以心觀心，了知世間一類之補特伽羅，此補特伽羅亦有善法，
    亦有不善法。[又]於後時，如是以心觀心，而了知此人、此補特伽羅善法隱沒，不
    善法現起。惟是，彼之善法乃未斷，故善當生由彼善根。如是，此補特伽羅，應為
    當來不退法。阿難!如是，如來以心觀心，了知此人補特伽羅。又，阿難!如是，
    如來以心觀心，了知人根智，又，阿難!如是，如來以心觀心，了知當來所生法。
    四  又，阿難!我如是以心觀心，了知世間一類之補特伽羅，此補特伽羅亦有善法，
    亦有不善法。又於後時，如是以心觀心，了知此人、此補特伽羅不善法隱沒，善法
    現起。惟是，彼之不善根未斷，故不善當生自彼不善根。如是，此補特伽羅，應為
    當來退法。阿難!譬如有種子，不破、不腐、不為風與熱所傷，播種於善熟、善保
    存之大石上，阿難!汝了知此種子是不增、長、廣大耶?」「大德!唯然。」「阿難!
    正如是，我如是以心觀心，了知世間一類之補特伽羅，此補特羅者亦有善法，亦有
    不善法。又於後時，如是以心觀心，了知此人、此補特伽羅其不善法隱沒，善法現
406 起。惟是，彼之不善法未斷，故不善當生自彼之不善根。如是，此補特伽羅，應為
    當來退法。阿難!如是，如來以心觀心，了知此人、補特伽羅。又，阿難!如是，
    如來以心觀心了知人根智。又，阿難!如是，如來以心觀心，了知當來所生之法。
    五  又，阿難!我如是以心觀心，了知世間一類之補特伽羅，此補特伽羅亦有善法，
        六 集 第六 大品                                     一三九

        增支部經典四                                        一四O
    亦有不善法。又於後時，如是以心觀心，了知此人、補特伽羅無有毛之尖端白法，
    此補特伽羅成就一向之黑不善法，身壞死後，當生於惡處、惡趣、險難、地獄。阿
    難!譬如有種子，是破、腐、為風與熱所傷，播種於良田」」善修治之地中。阿難!
    汝了知此種子，是不增、長、廣大耶?」「大德!唯然。」「阿難!正如是，我如是以
    心觀心，了知世間一類之補特伽羅，此補特伽羅亦有善法，亦有不善法。又於後時，
    如是以心觀心，了知此人、補特伽羅無有毛之尖端白法，此補特伽羅成就一向之黑
    不善法，身壞死後，當生於惡處、惡趣、險難、地獄。阿難!如是，如來以心觀心，
    了知人補特伽羅。又，阿難!如是，如來以心觀心，了知人之根智。又，阿難!如
    是，如來以心觀心，了知當來所生之法。」
        如是說時，具壽阿難白世尊言：「大德!此等三類之補特伽羅外，相對三類之
407 補特伽羅能施設耶?」「阿難!能。」世尊曰：
    六  「阿難!我如是以心觀心，了知世間一類之補特伽羅，此補特伽羅亦有善法，亦
    有不善法。又於後時，如是以心觀心，了知此人、此補特伽羅其善法隱沒，不善法
    現起。惟是，彼之善法仍未斷，然其全然所永害，如是，此補特伽羅，應為當來退
    法。阿難!譬如有石炭之燃，熾然，置於石上之一焰。阿難!汝了知此燃燒之石炭，
    是不增、長、廣大耶?」「大德!唯然。」「阿難!又，譬如夕暮日落之時，阿難!汝
    了知光明應沒，黑暗當生耶?」「大德!唯然。」「阿難!又，譬如於中夜食時，阿難!
    汝了知光明已沒，黑暗已生耶?」「大德!唯然。」「阿難!正如是，我如是以心觀心，
    了知世間一類之補特伽羅，此補特伽羅亦有善法，亦有不善法。又於後時，如是以
    心觀心，了知此人、此補特伽羅其善法隱沒，不善法生起。惟是，彼之善根仍未斷，
408 然其全然所永害，如是，此補特伽羅，應為當來退法。阿難!如是，如來以心觀心，
    了知此人、補特伽羅。又，阿難!如是，如來以心觀心，了知人之根智。又，阿難!
    如是，如來以心觀心，了知當來所生之法。
    七  又，阿難!我以心觀心，了知世間一類之補特伽羅，此補特伽羅亦有善法，
    亦有不善法。又於後時，如是以心觀心，了知於彼、此補特伽羅，其不善法隱沒，
    善法現起。惟是，彼之不善根仍未斷，然其全然所永害，如是，此補特伽羅，應為
    當來不退法。阿難!譬如有燃燒之石炭，熾然之一焰，欲置於枯草堆上，或薪堆上。
    阿難!汝了知此燃嬈之石炭，當增、長、廣大耶?」「大德!唯然。」「阿難!又如夜
        六 集 第六 大品                                     一四一

        增支部經典四                                        一四二
    明，日昇之時，阿難!汝了知黑暗當沒，光明當生耶?」「大德!唯然。」「阿難!又
    譬如於中夜食時，阿難!汝了知光明已沒，黑暗已生耶?」「大德!唯然。」「阿難!
    正如是，我如是以心觀心，了知世間一類之補特伽羅，此補特伽羅亦有善法，亦有
    不善法。又於後時，如是以心觀心，了知於彼，此補特伽羅其不善法隱沒，善法現
    起。惟是，彼之不善根仍未斷，然其全然所永害。如是，此補特伽羅，應為當來不
    退法。阿難!如是，如來以心觀心，了知人補特伽羅。又，阿難!如是，如來以心
409 觀心，了知人之根智。又，阿難!如是，如來以心觀心，了知當來所生之法。
    八  又，阿難!我如是以心觀心，了知世間一類之補特伽羅，此補特伽羅亦有善法，
    亦有不善法。」[又]於後時，如是以心觀心，了知於彼，此補特伽羅無有毛尖端之
    不善法，此補特伽羅成就一向之白無罪法，當於現法圓寂。阿難!譬如冷而無火之
    石炭，欲置於乾燥之草堆，或薪堆之上。阿難!汝了知此石炭，應不[燃燒]而增、
    長、廣大耶?」「大德!唯然。」「阿難!正如是，我如是以心觀心，了知世間一類之
    補特伽羅，此補特羅亦有善法，亦有不善法。又於後時，以心觀心，了知彼，此補
    特伽羅無有毛之尖端不善法。此補特伽羅成就一向之無罪白法，當於現法圓寂。阿
    難!如是，如來以心觀心，了知人補特伽羅。又，阿難!如是，如來以心觀心，了
    知人之根智。又，阿難!如是，如來以心觀心了知當來所生之法。
    阿難!於此中，前三類補恃伽羅中之一類補特伽羅，是不退法，一類補特伽羅，
    是退法，一類補特伽羅，是墮於地獄。阿難!於此中，後三類補特伽羅中之一類補
    特伽羅，是不退法，一類是退法，[一類]是般涅槃法。」

    註1 中阿含二七(大正藏一、六00c)。
      2 cetaso亦可為cetaea。
      3 kusala一般言為kusalamula暹羅本有kusala mula是kusalamula的誤寫，以下倣
        此。

410       六十三1
    一  「諸比丘!我當說決擇法之法門。諦聽，善思作意!我當說。」彼等比丘眾即回
    答世尊：「大德!唯然。」世尊曰：
        六 集 第六 大品                                     一四三

        增支部經典四                                        一四四
    二  「諸比丘!以何為決擇法之法門耶?
        諸比丘!應知欲，應知欲之緣起，應如欲之差別，應知欲之異熟，應知欲之滅，
    應知趣欲滅之道。諸比丘!應知受，應知受之緣起，應知受之差別，應知受之異熟，
    應知受滅，應知趣受滅之道。諸比丘!應知想，應知想之緣起，應知想之差別，應
    知想之異熟，應知想之滅，應知趣想滅之道。諸比丘!應知漏，應知漏之緣起，應
    知漏之差別，應知漏之異熟，應知漏之滅，應知趣漏滅之道。諸比丘!應知業，應
    知業之緣起，應知業之差別，應知業之異熟，應知業之滅，應知趣業滅之道。諸比
    丘!應知苦，應知苦之緣起，應知苦之差別，應知苦之異熟，應知苦之滅，應知趣
    苦滅之道。
411 三  諸比丘!應知欲，應知欲之緣起，應知欲之差別，應知欲之異熟，應知欲之滅，
    應知趣欲滅之道。如是說者，是緣何而說耶?
        諸比丘!此等五欲繩也。[謂]：眼所識之色可愛、可樂、可喜、可意，能引諸
    欲，隨順染著。耳所識之聲……鼻所識之香……舌所識之味……身所識之觸可愛、
    可樂、可喜、可意，能引諸欲，隨順染著。又，諸比丘!此等雖是非欲，但等於欲
    繩，即於聖人毘奈耶中所說：
              人之分別貪為欲          世之妙者不為欲
              人之分別貪為欲          為妙者唯住於世
              智者於此中去欲2
    四  又，諸比丘!何為欲之緣起耶?
        諸比丘!觸，是欲之緣起。
        又，諸比丘!何為欲之差別耶?
        諸比丘!色之欲是差別，聲之欲是差別，香之欲是差別，味之欲是差別，觸之
    欲是差別。諸比丘!是名為漏欲之差別。
        又，諸比丘!何為欲之異熟耶?
        諸比丘!不論欲何者，皆生起於各類之順福分或順非福分之自體。諸比丘!是
    名為漏欲之異熟。
        諸比丘!何為欲之滅耶?
        諸比丘!觸之滅，乃欲之滅。即此八支聖道，乃趣同欲滅之道。所謂：正見、
        六 集 第六 大品                                     一四五

        增支部經典四                                        一四六
    正思惟、正語、正業、正命、正精進、正念、正定。又，諸比丘!聖弟子如是知欲，
412 如是知欲之緣起，如是知欲之差別，如是知欲之異熟，如是知欲之滅，如是知趣於
    滅欲之道，故彼知此決擇法是滅欲之梵行。
        諸比丘!應如欲，……乃至……應知趣欲滅之道。如是說者，乃緣此而說。
    五  諸比丘!應知受，……乃至……應知趣受滅之道。又，如是說者，乃緣何而說
    耶?
        諸比丘!有三種受。謂：樂受、苦受、不苦不樂受是。
    六  又，諸比丘!何為受之緣起耶?
        諸比丘!觸是受之緣起。
        又，諸比丘!何為受之差別耶?
        諸比丘!即：有染污之樂受，無染污之樂受，有染污之苦受，無染污之苦受，
    有染污之不苦不樂受，無染污之不苦不樂受。諸比丘!是名為受之差別。
        又，諸比丘!何為受之異熟耶?
        諸比丘!不論受何者，皆生起於各類之順福分或順非福分之自體。諸比丘!是
    名為受之異熟。
        又，諸比丘!何為受之滅耶?
        諸比丘!觸之滅是受之滅。即此八支聖道，乃趣向受滅之道。所謂正見……乃
    至……正定是。又，比丘!聖弟子如是知受，如是知受之緣起，如是知受之差別，
413 如是知受之異熟，如是知受之滅，如是知趣受滅之道，故彼知此決擇法是受滅之梵
    行。
        諸比丘!應知受，……乃至……應知趣受滅之道。如是說者乃緣此而說。
    七  諸比丘!應知想，……乃至……應知趣想滅之道。又，如是說者乃緣何而說耶?
        諸比丘!有六想。謂：色想、聲想、香想、味想、觸想、法想是。
    八  又，諸比丘!何為想之緣起耶?
        諸比丘!觸是想之緣起。
        又，諸比丘!何為想之差別耶?
        諸比丘!色之想是差別，聲之想是差別，香之想是差別，味之想是差別，觸之
    想是差別，法之想是差別。諸比丘!是名為想之差別。
        六 集 第六 大品                                     一四七

        增支部經典四                                        一四八
        又，諸比丘!何為想之異熟耶?
        諸比丘!我說：想以言說為異熟，隨想而我乃如是想。諸比丘!是名為想之異
    熟。
        又，諸比丘!何為想之滅耶?
        諸比丘!觸之滅是想之滅。即此之八支聖道，是趣同想滅之道。所謂：正見、
414 乃至……正定。又，諸比丘!聖弟子如是知想，如是知想之緣起，如是知想之差別，
    如是知想之異熟，如是知想之滅，如是知趣想滅之道。故彼知此決擇法是滅想之梵
    行。
        諸比丘!應知想，……乃至……應知趣想滅之道。如是說者乃緣此而說。
    九  諸比丘!應知漏，……乃至……應知趣漏滅之道。又，如是說者乃緣何而說耶?
        諸比丘!有三漏。謂：欲漏、有漏、無明漏。
    一O  又，諸比丘!何為漏之緣起耶?
        諸比丘!無明是漏之緣起。
        又，諸比丘!何為漏之差別耶?
        諸比丘!有令行地獄之漏，有令行傍生之漏，有令行餓鬼境之漏，有令行人界
    之漏，有令行天界之漏。諸比丘!是名為漏之差別。
        又，諸比丘!何為漏之異熟耶?
        諸比丘!無論何者無明，生起各類順福分或順非福分之自體。諸比丘!是名為
    漏之異熟。
        又，諸比丘!何為漏之滅耶?
        諸比丘!無明之滅是漏之滅。即此八支聖道，是趣向漏滅之道。所謂：正見、
    ……乃至……正定是。又，諸比丘!聖弟子如是知漏，如是知漏之緣起，如是知漏
    之差別，如是知漏之異熟，如是知漏之滅，如是知趣漏滅之道。故彼知此決擇法是
    滅漏之梵行。
415     諸比丘!應知漏，……乃至……應知趣漏滅之道。如是說者乃緣此而說。
    一一  諸比丘!應知業，……乃至……應知趣業滅之道。又，如是說者乃緣何而說
    耶?
        諸比丘!我說思業，思已而以身、語、意造業。
        六 集 第六 大品                                     一四九

        增支部經典四                                        一五O
    一二  又，諸比丘!何為業之緣起耶?
        諸比丘!觸是業之緣起。
        又，諸比丘!何為業之差別耶?
        諸比丘!有業受地獄，有業受傍生，有業受餓鬼，有業受人界，有業受天界。
    諸比丘!是名為業之差別。
        諸比丘!何為業之異熟耶?
        諸比丘!我說業之異熟有三種。[謂]：於現法[受業]，於[次]生[受業]，
    於後次[受業]。諸比丘!是名為業之異熟。
        諸比丘!何為業之滅耶?
        諸比丘!觸之滅是業之滅。即此八支聖道，是趣向業滅之道。所謂：正見、……
    乃至……正定是。諸比丘!聖弟子如是知業，如是知業之緣起，如是知業之差別，
    如是知業之異熟，如是知業之滅，如是知趣業之道。故彼知此決擇法是滅業之梵行。
416     諸比丘!應知業，……乃至……應知趣業滅之道。如是說者乃緣此而說。
    一三  諸比丘!應知苦，應知苦之緣起，應知苦之差別，應知苦之異熟，應知苦之
    滅，應知趣苦滅之道。又，如是說者，乃緣何而說耶?
        生是苦，老是苦，病是苦，死是苦，憂悲苦愁惱亦是苦，所欲者不得亦是苦，
    略之則五取蘊是苦。
    一四  又，諸比丘!何為苦之緣起耶?
        諸比丘!渴愛是苦之緣起。
        又，諸比丘!何為苦之差別耶?
        諸比丘!苦有大、有小、有遲去、有速去。諸比丘!是名為苦之差別。
        又，諸比丘!何為苦之異熟耶?
        諸比丘!世間有一類，謂求於外，凡為苦所克服，為心所捕捉而憂愁、疲勞、
    悲哀、椎胸而哭、陷於迷亂。或又凡為苦所克服，為心捕捉，誰知滅此苦之一句[或]
    二句[之咒文]耶?諸比丘!我名為以迷亂為異熟或以求為異熟之苦。
        又，諸比丘!何為苦之滅耶?
        諸比丘!渴愛之滅是苦之滅。即此八支聖道，是趣向苦滅之道。所謂：正見、
    ……乃至……正定是。又，諸比丘!聖弟子如是知苦，如是知苦之緣起，如是知苦
        六 集 第六 大品                                     一五一

        增支部經典四                                        一五二
417 之差別，如是知苦之異熟，如是知苦之滅，如是知趣苦滅之道。故彼知此決擇法是
    滅苦之梵行。
        諸比丘!應知苦，應知苦之緣起，應知苦之差別，應知苦之異熟，應知苦之滅，
    應知趣苦滅之道。如是說者，乃緣此而說。
        諸比丘!是所謂決擇法之法門。」

    註1 中阿含二七(大正藏一、五九五b)。
      2 S.1,4.7.雜阿含二八(大正藏二、一九九a)，法蘊足論六(大正藏二六、四八二b)，俱舍
        論八(大正藏二九、四一C)。

          六十四1
    一  「諸比丘!如來有六種如來力，如來成就此力，自稱為最勝位者，於眾中作師子
    吼、轉梵輪。以何為六耶?
    二  諸比丘!如來於世間中，如實知處是處、又非處是非處。諸比丘!又，如來如
    實知處是處、非處是非處，諸比丘!此亦如來之如來力。如來依此力而自稱為最勝
    位者，於眾中作師子吼、轉梵輪。
    三  復次，諸比丘!如來如實知過去、未來、現在之受業異熟，依緣及因。諸比丘!
    又，如來如實知過去、未來、現在之受業異熟，依緣及因，諸比丘!此亦如來之如
    來力。如來依此力而自稱最勝位者，於眾中作師子吼、轉梵輪。
418 四  復次，諸比丘!如來如實知靜慮、解脫、等持、等至之雜染、清淨及出離。諸
    比丘!又，如來……乃至……此亦如來之如來力也。如來依此力而自稱為最勝位者，
    於眾中作師子吼、轉梵輪。
    五  復次，諸比丘!如來隨念多種宿住，謂：一生、二生、……乃至……行相與處
    俱，隨念多種之宿住。諸比丘!又，如來隨念多種宿住，所謂一生、二生、……乃
    至……行相與處俱，隨念多種之宿住，諸比丘!此亦如來之如來力。如來依此力而
    自稱為最勝位者，於眾中作師子吼、轉梵輪。
    六  復次，諸比丘!如來以超人清淨之天眼……乃至……了知有情之依應業而生。
    諸比丘!又，如來以超人清淨之天眼……乃至……了知有情之依應業而生，諸比丘!
        六 集 第六 大品                                     一五三

        增支部經典四                                        一五四
    此亦如來之如來力。如來依此力而自稱為最勝位者，於眾中作師子吼、轉梵輪。
    七  復次，諸比丘!如來由漏盡……乃至……以通慧作證，具足而住。諸比丘!又，
    如來由漏盡……乃至……作證，具足而住，諸比丘!此亦如來之如來力。如來依此
    力而自稱為最勝位者，於眾中作師吼、轉梵輪。
419     諸比丘!此等為如來之六種如來力。如來成就此力，自稱為最勝位者，於眾中
    作師子吼、轉梵輪。
    八  諸比丘!若於此中，有他人詣如來已，問如實智2之處為處、非處為非處。諸
    比丘!如[問]處為處、非處為非處，如來如實知而證。如是，如來記說彼以如實
    智，依處為處、依非處為非處而作問。
    九  諸比丘!若於此中，有他人詣如來已，問如實智之過去、未來、現在之受業異
    熟，依緣與因。諸比丘!如[問]過去、未來、現在之受業異熟，依緣與因，如來
    如實知而證。如是，如來記說彼以如實智，過去、未來、現在之受業異熟，依緣與
    因而作問。
    一O  諸比丘!若於此中，有他人詣如來已，問如實智之靜慮、解脫、等持、等至
    之雜染、清淨及出離。諸比丘!如[所問]靜慮、解脫、等持、等至之雜染、清淨
    及出離，如來如實知而證。如是，如來記說彼以如實智問靜慮、解脫、等持、等至
    之雜染、清淨及出離。
    一一  諸比丘!若於此中，有他人詣如來已，問如實智之宿住隨念。諸比丘!如[
420 所問]宿住隨念，如來如實知而證。如是，如來記說彼以如實智問宿住隨念。
    一二  諸比丘!若於此中，有他人詣如來已，問如實智之有情生死。諸比丘!如[所
    問]有情之生死，如來如實知而證。如是，如來記說彼以如實智問有情之生死。
    一三  諸比丘!若於此中，有他人詣如來已，問如實智之漏盡……。諸比丘!如[所
    問]漏盡……如來如實知而證。如是，如來記彼以如實智問漏盡……。
    一四  諸比丘!於此中，所謂依處為處、依非處為非處，如實智是說入定者，非非
    定者。又，所謂過去、未來、現在之受業異熟，依因與果，如實智亦說入定者，非
    非定者。又，所謂靜慮、解脫、等持、等至之雜染、清淨[及]出離，如實智亦說
    入定者，非非定者。又，所謂宿住隨念，如實智亦為入定者，非非定者。又，所謂
    有情之生死，如實智亦為入定者，非非定者。又，所謂由漏盡……如實智亦為入定
        六 集 第六 大品                                     一五五

        增支部經典四                                        一五六
    者，非非定者。諸比丘!如是，定是道，非定是邪道。」

    註1 雜阿含二六(大正藏二、一八七c)。
      2 yathabhutam nanena應為yathabhutamnapena，以下倣此

421   攝句：
        守籠那、叵求那、六生類、漏、木材商
        象中脅麗1、波羅延、水、決擇法與師子吼

    註1 「象中脅麗」，在文法上有點不正，隨其文意亦不甚明白，可勉強牽強其文意相當於前文之
        質多羅象舍利子，質多羅是「麗」之意義。

                第七  天神品
          六十五
    一  「諸比丘!若不斷六法，則不能證不還果。以何為六耶?
    二  即：不信、無慚、無愧、懈怠、失念、無慧。
        諸比丘!若不斷此六法，則不能證不還果。
    三  諸比丘!若斷六法，則
    四  即：不信、無慚、無愧、懈怠、失念、無慧。
        諸比丘!若斷此六法者，則能證不還果。」
          六十六
    一  「諸比丘!若不斷六法，則不能證阿羅漢果。以何為六耶?
    二  即：惛忱、睡眠、掉舉、惡作、不信、放逸。
        諸比丘!若不斷此六法，則不能證阿羅漢果。
422 三  諸比丘!若斷六法，則能證阿羅漢果。以何為六耶?
        六 集 第七 天神品                                   一五七

        增支部經典四                                        一五八
    四  即：惛忱、睡眠、掉舉、惡作、不信、放逸。
        諸比丘!若斷此六法者，則能證阿羅漢果。」
          六十七
    一  「諸比丘!比丘以惡人為友，伴隨惡人陷於惡，親近奉事惡友，又墮於惡友之見，
    而言圓滿上進之法者，無有是處。不圓滿上進之法，而言圓滿於學法者，無有是處。
    不圓滿於學法而言圓滿於戒者，無有是處。不圓滿於戒而言可斷欲貪、或色貪、或
    無色貪者，無有是處。
    二  諸比丘!比丘以善人為友，伴隨善人進善，親近奉事善友，又懷善友之見，而
    言圓滿上進之法者，則有是處。若圓滿上進之法，而言圓滿於學法者，則有是處。
    若圓滿於學法，而言圓滿於戒者，則有是處。若圓滿於戒，而言可斷欲貪、或色貪、
    或無色貪者，則有是處。」
          六十八
    一  「諸比丘!比丘欣於雜處、樂於雜處、耽溺於雜處之樂，欣於眾、樂於眾、耽溺
    於眾之樂，而言樂遠離、獨處者，無有是處。不樂遠離、獨處，而言取心相者，無
423 有是處。不取心相而言圓滿於正見者，無有是處。不圓滿於正見而言圓滿於正定者，
    無有是處。不圓滿於正定，而言斷結者，無有是處。不斷結而言證涅槃者，無有是
    處。
    二  諸比丘!比丘不欣於雜處、不樂於雜處、不耽溺於雜處之樂、不欣於眾、不樂
    於眾、不耽溺於眾之樂，而言樂遠離、獨處者，則有是處。若樂遠離、獨處，而言
    取心相者，則有是處。若取心相，而言圓滿正見者，則有是處。若圓滿於正見，而
    云圓滿於正定者，則有是處。若圓滿於正定，而云斷結者，則有是處。若斷結，而
    言證涅槃者，則有是處。」
          六十九
    一  爾時，有一天人於後夜，容色絕妙而遍照祇多林，詣世尊之處，至已，問訊世
    尊，立於一面，立於一面之彼天，白世尊言：「大德!此等六法，能令比丘不退失。
    以何為六耶?即：恭敬[大]師、恭敬法、恭敬僧伽、恭敬學、善言、有善友。大
    德!此等六法，能令比丘不退失。」如是，彼天說已，[大]師許可。時，彼天思：
    「[大]師許可我。」問訊世尊，右遶已，即消失。
        六 集 第七 天神品                                   一五九

        增支部經典四                                        一六0
424 二  時，世尊是夜過後，告諸比丘言：「諸比丘!昨夜有一天人，於後夜，容色絕妙，
    遍照祇多林，來詣我所，至已，問訊於我，立於一面。諸比丘!立於一面之彼天白
    我言：「大德!此等六法1，能令比丘不退失。以何為六耶?即：恭敬大[師]、恭
    敬法、恭敬僧伽、恭敬學、善言、有善友。大德!此等六法能令比丘不退失。」諸
    比丘!如是，彼天語已，問訊我，右遶已，即消失。」
    三  如是語時，具壽舍利弗問訊世尊言：
        「大德!我知世尊所略說之廣義。大德!世間有比丘，自恭敬(大)師，又稱讚
    恭敬[大]師：又勸請不恭敬[大]師之其他諸比丘恭敬[大]師，又真實再三稱
    讚恭敬[大]師之其他諸比丘，又自恭敬法，……乃至……恭敬僧伽，……乃至……
    恭敬學，……乃至……善言，……乃至……有善友，又稱讚有善友，又勸無有善友
    之其他比丘令有善友，又真實再三稱讚有善友之其他諸比丘。大德!我如是知世尊
    所略說之廣義。」
        「善哉，善哉!舍利弗，舍利弗!汝如是知此我略說之廣義。善哉!舍利弗!
425 世間有比丘，自恭敬[大]師，又稱讚恭敬[大]師，又勸不恭敬[大]師之其他
    諸比丘恭敬[大]師，又真實再三稱讚恭敬[大]師之其他諸比丘。又自恭敬法，
    ……乃至……恭敬僧伽，……恭敬學，……善言，……有善友，又稱讚有善友，又
    勸無有善友之其他諸比丘令有善友，又真實再三稱讚有善友之其他諸比丘。舍利弗!
    此乃我略說之廣義，應如是知。」

    註1 六法之名目，參照集異門足論第十五(大正藏二六、四二九c)。

          七十
    一  「諸比丘!比丘不寂止、不勝妙、不得除滅，依一趣性而不證，然依三摩地而當
    受用多種神通，謂：一已為多，多已為一，……乃至……乃至梵界可轉身1自在者，
    無有是處。謂：以超人清淨之天耳界，可聞天及人、遠與近之聲，無有是處。謂：
    以心觀，了知他有情、他補特伽羅之心，[即：]以有貪心可知有貪心，……乃
426 至……以不解脫心可知不解脫心者，無有是處。隨念種種之宿住，謂：一生、二生
    ……乃至……如是，行相與處所皆可隨念種種之宿住者，無有是處。謂：以超人清
        六 集 第七 天神品                                   一六一

        增支部經典四                                        一六二
    淨之天眼，可見有情，……乃至……隨業而往，可見有情者，無有是處。謂：由漏
    盡……乃至……作證，具足而住者，無有是處。
    二  諸比丘!比丘寂止、勝妙，得予除滅，依一趣性而證，且依三摩地而可受用多
    種神通，……乃至……乃至梵界可轉身1自在者，則有是處。謂：以超人清淨之天
    耳界，可聞天與人、遠與近之聲，則有是處。謂：以心觀，了知他有情、他補特伽
    羅之心，[即：]以有貪心可知有貪心，乃至……以不解脫心可知不解脫心者，則有
    是處。隨念種種之宿住，謂：一生、二生……乃至……如是，行相與處所皆可隨念
    種種之宿住者，則有是處。謂：以超人清淨之天眼，如有情之死與生，劣與妙，好
    色與惡色，善趣生與惡趣生，隨業而往，可知見有情者，則有是處。謂：由漏盡，
    以無漏之心解脫……乃至……作證，具足而住者，則有是處。」

    註1 'va samvattissati是vasam vattissati之誤，暹羅本為正確。

          七十一
    一  「諸比丘!成就六法之比丘，隨彼彼之事，雖有原因，然不堪得[其]證見之力。
    以何為六耶?
427 二  諸比丘!世間有比丘，如實不知此等為順退分之法，如實不知此等為順住分之
    法，如實不知此等為順勝進分之法，如實不知此等為順決擇分之法，不恭敬而作，
    又不作順益之事。
        諸比丘!成就此等六法之比丘，隨彼彼之事，雖有原因，然不堪得[其]證見
    之力。
    三  諸比丘!成就六法之比丘，隨彼彼之事，有原因之時，則堪得[其]證見之力。
    以何為六耶?
    四  諸比丘!世間有比丘，如實知此等為順退分之法，如實知此等為順住分之法，
    如實知此等為順勝進分之法，如實知此等為順決擇分之法，恭敬而作，又作順益之
    事。
        諸比丘!成就此等六法之比丘，隨彼彼之事，有原因之時，則堪得[其]證見
    之力。」
        六 集 第七 天神品                                   一六三

        增支部經典四                                        一六四

          七十二
    一  「諸比丘!成就六法之比丘，於三摩地不堪得力。以何為六耶?
    二  諸比丘!世間有比丘，不善巧入於三摩地，不善巧住於三摩地，不善巧自三摩
    地起，不恭敬而作，又恆常不作，又不作順益之事。
        諸比丘!成就此等六法之比丘，於三摩地不堪得力。
    三  諸比丘!成就六法之比丘，於三摩地堪得力。以何為六耶?
428 四  諸比丘!世間有比丘，善巧入於三摩地，善巧住於三摩地，善巧由三摩地起，
    恭敬而作，又恆常而作，又作順益之事。
        諸比丘!成就此等六法之比丘，於三摩地堪得力。」
          七十三
    一  「諸比丘!若不斷六法，則不堪具足初靜慮而住。以何為六耶?
    二  不能如實以正智見愛欲、瞋恚、惛眠、掉悔、疑及諸欲之過患。
        諸比丘!若不斷此等六法，則不堪具足初靜慮而住。
    三  諸比丘!若斷[此]六法，則堪具足初靜慮而住了以何為六耶?
    四  能如實以正智見愛欲、瞋恚、惛眠、掉悔、疑及諸欲之過患。
        諸比丘!若斷此等六法，則堪具足初靜慮而住。」」
          七十四
    一  「諸比丘!若不斷六法，則不堪具足初靜慮而住。以何為六耶?
    二  即：欲尋、恚尋、害尋、欲想、恚想、害想。
        諸比丘!若不斷此等六法，則不堪具足初靜慮而住。
    三  諸比丘!若斷六法，則堪具足初靜慮而住，以何為六耶?
    四  即：欲尋、恚尋、害尋、欲想、恚想、害想。
429     諸比丘!若斷此等六法，則堪具足初靜慮而住。」
          攝句:
            不還、阿羅漢、友、天神1、彼(比丘)
            證見、力、初靜慮其他之二2者

    註1 「天神」和前面「友」之中間，應加入「雜處」一章

        六 集 第七 天神品                                   一六五

        增支部經典四                                        一六六
      2 雖有「二」，依現在之本文當作「一」

                第八 阿羅漢果品
          七十五
    一  「諸比丘!成就六法之比丘，於現法苦痛、困難、煩惱、苦惱，身壞死後，乃墮
    惡趣。以何為六耶?
    二  即：欲尋、恚尋、害尋、欲想、恚想、害想是。
        諸比丘!成就此等六法之比丘，於現法苦痛、困難、煩惱、苦惱，身壞死後，
    必墮惡趣。
    三  諸比丘!成就六法之比丘，於現法快樂、不困、不惱、不煩、身壞死後，則必
    往善趣。[以何為六耶?]
    四  即：離欲尋、無恚尋、無害尋、離欲想、無恚想、無害想。
        諸比丘!成就此等六法之比丘，於現法快樂、不困、不惱、不煩、身壞死後，
    必往善趣。」
430       七十六
    一  「諸比丘!若不斷此六法，則不能證阿羅漢果。以何為六耶?
    二  即：慢、卑慢1、過慢、增上慢、傲慢、卑卑慢。
        諸比丘!若不斷此等六法，則不能證阿羅漢果。
    三  諸比丘!若斷此六法，則能證阿羅漢果。以何為六耶?
    四  即：慢、卑慢、過慢、增上慢、傲慢、卑卑慢。
        諸比丘!若斷此等六法，則能證阿羅漢果。」

    註1 「卑慢」謂我劣之慢，「卑卑慢」，是劣者謂我劣之慢，出自註釋。

          七十七
    一  「諸比丘!若不斷此六法，則不能證過人之法，為聖，殊勝之智見。以何為六耶?
        六 集 第八 阿羅漢果品                               一六七

        增支部經典四                                        一六八
    二  即：失念、不正智、不守護根門、於食不知量、詭詐、虛談。
        諸比丘!若不斷此等六法，則不能證過人之法，善為聖，殊勝之智見。
    三  諸比丘!若斷六法，則能證過人之法，善為聖，殊勝之智見。以何為六耶?
    四  即：失念、不正智、不守護根門、於食不知量、詭詐、虛談。
        諸比丘!若斷此等六法，則能證過人之法，善為聖，殊勝之智見。」
431       七十八
    一  「諸比丘!成就六法之比丘，於現法多安樂，且善住，又彼具備漏盡之因。以何
    為六耶?
    二  諸比丘!世間有比丘，樂於法、樂於修、樂於斷、樂於遠離、樂於無惱害、樂
    於無戲論。
        諸比丘!成就此等六法之比丘，於現法多安樂，且善住，又彼具備漏盡之因。」
          七十九
    一  「諸比丘!成就六法之比丘，或得未得之善法，或不能增大已得之善法。以何為
    六耶?
    二  諸比丘!世間有比丘，不巧來，不巧去，不巧方便，為得未得之善法而不生欲，
    不護已得之善法，不勤恆常所作。
        諸比丘!成就此等六法之比丘，或得未得之善法，或不能增大已得之善法。
    三  諸比丘!成就六法之比丘，或能得未得之善法，或能增大已得之善法。以何為
    六耶?
        諸比丘?世間有比丘，乃來，乃去，又巧方便，為生未得之善法而生欲，守護
432 已得之善法，勤恆常所作。
        諸比丘!成就此等六法之比丘，或能得未得之善法，或能增大已得之善法。」
          八十
    一  「諸比丘!成就六法之比丘，不久將於諸法得大、廣之性。以何為六耶?
    二  諸比丘!世間有比丘，多光明，多觀行，多歡喜，多不喜足1，又於善法不捨
    精進，又更精勤。
        諸比丘!成就此等六法之比丘，不久將於諸法得大、廣之性。」
          六 集 第八 阿羅漢果品                             一六九

          增支部經典四                                      一七O

    註1 「不喜足」，為不飽滿諸善法。

          八十一
    一  「諸比丘!成就六法者，如相偕隨附，則墮地獄。以何為六耶?
    二  即：殺生、不與取、行邪欲、虛誑語、懷惡欲及邪見。
        諸比丘!成就此等六法者，如相偕隨附墮地獄。
    三  諸比丘!成就六法者，如相偕隨附生天國。以何為六耶?
    四  即：離殺生、離不與取、離行邪欲、離虛誑語、少欲及正見。
        諸比丘!成就此等之六法者，如相偕隨附生天國。」
433       八十二
    一  「諸比丘!成就六法者，如相偕隨附墮地獄。以何為六耶?
    二  即：虛誑語、離間語、麤惡語、雜穢語、貪欲及傲慢。
        諸比丘!成就此等六法者，如相偕附隨墮地獄。
    三  諸比丘!成就六法者，如相附隨生天國。以何為六耶?
    四  即：離虛誑語、離離間語、離麤惡語、離雜穢語、無貪欲及無傲慢。
        諸比丘!成就此等六法者，如相偕附隨生天國。」
          八十三
    一  「諸比丘!成就六法之比丘，不能證阿羅漢果之最上法。以何為六耶?
    二  諸比丘!世間有比丘，是不信、無慚、無愧、懈怠、無慧、顧念身及命。
        諸比丘!成就此等六法之比丘，不能證阿羅漢果之最上法。
    三  諸比丘!成就六法之比丘，能證阿羅漢果之最上法。以何為六耶?
434 四  諸比丘!世間有比丘，有信、有慚、有愧、發精進、有慧、又不顧念身及命。
        諸比丘!成就此等六法之比丘，能證阿羅漢果之最上法。」
          八十四
    一  「諸比丘!成就六法之比丘，夜來晝來皆唯豫期善法之退失，非增長。以何為六
    耶?
    二  諸比丘!世間有比丘，大欲而不喜足於彼之衣服、飲食、床座、臥具、病緣藥
    及資具，且惆悵、不信、破戒、懈怠、失念、無慧。
        六 集 第八 阿羅漢果品                               一七一

        增支部經典四                                        一七二
        諸比丘!成就此等六法之比丘，夜來晝來皆唯豫期善法之退失，非增長。
    三  諸比丘!成就六法之比丘，夜來晝來皆唯豫期善法之增長，非退失。以何為六
    耶?
    四  諸比丘!世間有比丘，無大欲而喜足於彼之衣服、飲食、床座、臥具、病緣藥
    及資具，且是不惆悵、有信、具戒、發精進、正念、具慧。
        諸比丘!成就此等六法之比丘，夜來晝來皆唯豫期善法之增長，非退失。」
          攝句：
435         苦、阿羅漢果、過、安樂及得
            大性、二地獄、最上法及夜

                第九 清涼品
          八十五
    一  「諸比丘!成就六法之比丘，不堪證無上之清涼性。以何為六耶?
    二  諸比丘!世間有比丘，應抑心之時而不抑心，應勵心之時而不勵心，應歡心之
    時而不歡心，應平等心之時而不平等心，信解下劣，愛樂薩迦耶。
        諸比丘!成就此等六法之比丘，不能證無上之清涼性。
    三  諸比丘!成就六法之比丘，堪證無上之清涼性。以何為六耶?
    四  諸比丘!世間有比丘，應抑心之時而抑心，應勵心之時而勵心，應歡心之時而
    歡心，應平等心之時而平等心，信解勝妙，愛樂涅槃。
        諸比丘!成就此等六法之比丘，堪證無上之清涼性。」
          八十六
    一  「諸比丘!成就六法者，雖聽聞正法，於善法中，亦不堪入正性決定。以何為六
    耶?
436 二  即：成就業障、成就煩惱障、成就異熟障、不信、不樂欲、無慧。
        諸比丘!成就此等六法者，雖聽聞正法，於善法中，亦不堪入正性決定。
    三  諸比丘!成就六法者，若聽聞1正法，則於善法中，堪入正性決定。以何為六
    耶?
        六 集 第九 清涼品                                   一七三

        增支部經典四                                        一七四
    四  即：不成就業障、不成就煩惱障、不成就異熟障、有信心、有樂欲、有慧。
        諸比丘!成就此等六法者，若聽聞正法，則於善法中，堪入正性決定。」

    註1 sunanto'pi想其意義應作supanto，以下倣此。

          八十七
    一  「諸比丘!成就六法者，雖聽聞正法，於善法中，亦不堪入正性決定。以何為六
    耶?
    二  即：殺母、殺父、殺阿羅漢、以惡心出如來之[身]血、破僧伽、無慧、癡呆
    而啞羊。
        諸比丘!成就此等六法者，雖聽聞1正法，於善法中，亦不堪入正性決定。
    三  諸比丘!成就六法者，若聽聞2正法，則於善法中，堪入正性決定。以何為六
    耶?
437 四  即：不殺母、不殺父、不殺阿羅漢、不以惡心出如來之[身]血、不破僧伽、
    有慧而不癡呆不啞羊是。
        諸比丘!成就此等六法者，若聽聞正法，則於善法中，堪入正性決定。」

    註1 原本脫落supanto。
      2 和前章同樣。

          八十八
    一  「諸比丘!成就六法者，雖聽聞正法，於善法中，亦不堪入正性決定。以何為六
    耶?
    二  即：如來宣說法律之時，不欲聽、不傾耳、不起解心、取無義利、捨義利、成
    就不隨順之忍。
        諸比丘!成就此等六法者，雖聽聞正法，於善法中，亦不堪入正性決定。
    三  諸比丘!成就六法者，若聽聞正法1，則於善法中，堪入正性決定。以何為六
    耶?
        六 集 第九 清涼品                                   一七五

        增支部經典四                                        一七六
    四  即：如來宣說法律之時，欲聽、傾耳、起解心、取義利、捨無義利、成就隨順
    之忍。
        諸比丘!成就此等六法者，若聽聞正法，則於善法中，堪入正性決定。」

    註1 sunanto'pi想其意義應作sunanto，以下倣此。

438       八十九
    一  「諸比丘!若不斷此六法者，則不堪證見具足1。以何為六耶?
    二  即：薩迦耶見、疑、戒禁取、順惡趣行之貪、順惡趣行之瞋、順惡趣行之癡。
        諸比丘!若不斷此等六法者，則不堪證見具足。
    三  諸比丘!若斷六法，則堪證見具足。以何為六耶?
    四  即 薩迦耶見、癡、戒禁取、順惡趣行之貪、順惡趣行之瞋、順惡趣行之癡。
        諸比丘!若斷此等六法，則堪證見具足。」

    註1 「見具足」，是指預流果。

          九十
    一  「諸比丘!見具足之補特伽羅，已斷此等六法。以何為六耶?
    二  即：薩迦耶見、癡、戒禁取、順惡趣行之貪、順惡趣行之瞋、順惡趣行之癡。
        諸比丘!見具足之補特伽羅者，已斷此等六法。」
          九十一
    一  「諸比丘!見具足之補特伽羅，不生六法。以何為六耶?
    二  即：薩迦耶見、癡、戒禁取、順惡趣行之貪、順惡趣行之瞋、順惡趣行之癡。
        諸比丘!見具足之補特伽羅，不生此等六法。」
          九十二
    一  「諸比丘!此等者，是六不住處。以何為六耶?
439 二  見具足之補特伽羅，不敬、不崇[大]師處不住；見具足之補特伽羅，不敬、
    不崇法處不住；見具足之補特伽羅，不敬不崇僧伽處不住；見具足之補特伽羅，不
        六 集 第九 清涼品                                   一七七

        增支部經典四                                        一七八
    敬、不崇學處不住；見具足之補特伽羅，不住於不應近事；見具足之補特伽羅，乃
    不生起第八有。
        諸比丘!此等者，是不住處。」
          九十三
    一  「諸比丘!此等者，是六不住處。以何為六耶?
    二  即：見具足之補特伽羅，不住思惟一切行為常；見具足之補特伽羅，不住思惟
    一切行為樂；見具足之補特伽羅，不住思惟一切法為我；見具足之補特伽羅，不住
    作無間業；見具足之補特伽羅，不住思惟奇特瑞相為清淨；見具足之補特伽羅，不
    住外求應施。
        諸比丘!此等者，是六不住處。」
          九十四
    一  「諸比丘!此等者，是六不住處。以何為六耶?
    二  即：見具足之補特伽羅，不住殺母；見具足之補特伽羅，不住殺父；見具足之
    補特伽羅，不住殺阿羅漢；見具足之補特伽羅，不住以惡心出如來之[身]血；見
    具足之補特伽羅，不住破僧伽；見具足之補特伽羅，不住說餘說。
        諸比丘!此等者，是六不住處。」
440       九十五
    一  「諸比丘!此等者，是六不住處。以何為六耶?
    二  即：見具足之補特伽羅，不住自作苦樂之見；見具足之補特伽羅，不住他作苦
    樂之見；見具足之補特伽羅，不住自作與他作苦樂之見；見其足之補特伽羅，不住
    非自生苦樂之見；見具足之補特伽羅，不住非他自生苦樂之見；見具足之補特伽
    羅，不住非自與他自生苦樂之見。其何故耶?
        諸比丘!見具足之補特伽羅，善徹見其因，而諸法乃自因而生者。」
          攝句：
            清淨、堪、障1、說欲聽、應斷、我已斷
            應生、於[大]師之所作、一切行、母與自作

    註1 依本文之「順」，應為「障與堪。」
        六 集 第九 清涼品                                   一七九

        增支部經典四                                        一八O

441             第十 勝利品
          九十六
    一  「諸比丘!於世間中，此六種之出現是難得。以何為六耶?
    二  即於世間中，如來、應供、正自覺者之出現，是難得;於世間中，說如來所宣
    說之法律補特伽羅，是難得；於世間中，生於聖處，是難得；於世間中，根之無缺，
    是難得；於世間中，為無癡無啞羊，是難得;於世間中，善法之欲，是難得。
        諸比丘!於世間中，此等六者之出現，是難得。」」
          九十七
    一  「諸比丘!此等是證預流果之六種勝利。以何為六耶?
    二  即：於正法決定，不退法，於作彼[生死之]邊際者無苦，[於異生]成就不共
    之智，又，彼善徹見其因，又，[見]諸法由自因而生。
        諸比丘!此等是證預流果之六種勝利。」
          九十八
    一  「諸比丘!謂：觀一切行是常之比丘，當成就隨順忍者，無有是處。謂：不成就
    隨順忍，而當入正性決定者，無有是處。謂：不入正性決定而當證預流果，或一來
    果、或不還果、或阿羅漢果者，無有是處。
442 二  諸比丘!謂：觀一切行是無常之比丘，當成就隨順忍者，則有是處。謂：若成
    就隨順忍，當入正性決定者，則有是處。謂：若入正性決定，當證預流果、或一來
    果、或不還果、或阿羅漢果者，則有是處。」
          九十九
        諸比丘!謂:觀一切行是樂之比丘，當……乃至……謂：觀一切行是苦之比丘
    比，……乃至……
          一百
    ……謂：觀一切法是我……乃至……觀一切法是無我……乃至……
          一百一
        六 集 第十 勝利品                                   一八一

        增支部經典四                                        一八二
    一  「諸比丘!謂：觀涅槃是苦之比丘，當成就隨順忍者，無有是處。謂：不成就隨
    順忍，而當入正性決定者，無有是處。謂：不入正性決定，而當證預流果、或一來
    果、或不還果、或阿羅漢果者，無有是處。
    二  諸比丘!謂：觀涅槃為樂之比丘，當成就隨順忍者，則有是處。謂：若成就隨
443 順忍，當入正性決定者，則有是處。謂：若入正性決定，當證預流果、或一來果、
    或不還果、或阿羅漢果者，則有是處。」
          一百二
    一  「諸比丘!觀六種勝利之比丘，於一切行不作限定，以善生無當想。以何為六耶?
    二  即：我之一切行，不住而當盡；又，我之意，當不樂於一切世間；又，我之意，
    當出一切世間；又，我之意，當趣向涅槃；又，我之結，當斷；又，我當成就最上
    之沙門性。
        諸比丘!觀此等六種勝利之比丘，於一切行不作限定，足以善生無常想。」
          一百三
    一  「諸比丘!觀六勝利之比丘，於一切行不作限定，足以善生苦想。以何為六耶?
    二  即：我於一切行，當現起涅槃想，猶如拔刀之殺戮；又，我之心當由一切世間
    出；我當於涅槃見寂靜；又，我之隨眠[當]永害；又，我當作所作；又，我當以
    慈心奉事[大]師。
444     諸比丘!觀此等六種勝利之比丘，於一切行不作限定，足以善生苦想。」
          一百四
    一  「諸比丘!觀六種勝利之比丘，於一切法不作限定，足以善生無我想。以何為六
    耶?
    二  即：我當於一切世間，而無有彼類1；又，我之我[見]當滅；又，我之我所
    [愛]當滅；我當成就不共之智；又，我當善徹見其因；又，諸法由因而生。
        諸比丘!觀此等六種勝利之補特伽羅，於一切法不作限定，足以善生無我想。」

    註1 「彼類」，是愛與見。

          一百五
        六 集 第十 勝利品                                   一八三

        增支部經典四                                        一八四
    一  「諸比丘!此等之三有，應斷；三學，應學。何為三有之應斷耶?
    二  即：欲有、色有、無色有。
        此等之三有，應斷。何為三學1之應學耶?
    三  即：增上戒學、增上心學、增上慧學。
        此等之三學，應學。
    四  諸比丘!比丘已斷此等之三有，又，已學此等之三學時，諸比丘!此等之比丘
    可稱已斷渴愛，已解結，依慢之現觀，而已作苦之邊際。」

    註1 原脫落sikkhasu一語由暹羅本補之。

445       一百六
    一  「諸比丘!此等之三愛，應斷；又，[此等之]三慢，亦[應斷]。何為三愛之應
    斷耶?
    二  即：欲愛、有愛、無有愛。
        此等之三愛，應斷。何為三慢之應斷耶?
    三  即：慢、卑慢、過慢。
        此等之三慢，應斷。
    四  諸比丘!比丘已斷此等之三愛，又，已[斷]此等三慢時，諸比丘!此等之比
    丘，可稱已斷渴愛，已解結，依慢之現觀，而已作苦之邊際。」
        攝句：
          出現、勝利、無常、苦、無我
          涅槃、三無限定1、有愛等為十

    註1 anodhi samvutta應如暹羅本讀為anodhisam vutta，然依此攝句第十品之原文為十章
        通常合餘之分章法，然雖缺第一O五章之攝句，此為先成立之原形，可想像第一O五章是
        後來竄入的。

        六 集 第十 勝利品                                   一八五

        增支部經典四                                        一八六
    五十所不攝品

                第十一  三法品
          一百七
    一  「諸比丘!此等是三法。以何為三耶?
    二  即：貪、瞋、癡。
        諸比丘!此等是三法。諸比丘!為斷此等之三法，應修三法。以何為三耶?
446 三  即：為斷貪，應修不淨[觀]；為斷瞋，應修慈[觀]；為斷癡，應修慧。
        諸比丘!為斷此等之三法，應修此等之三法。」
          一百八
    一  「諸比丘!此等是三法。以何為三耶?
    二  即：身惡行、語惡行、意惡行。
        諸比丘!此等是三法。諸比丘!為斷此等之三法，應修[此等之]三法。何以
    為三耶?
    三  即：為斷身惡行，應修身妙行；為斷語惡行，應修語妙行；為斷意惡行，應修
    意妙行。
        諸比丘!為斷此等之三法，應修此等之三法。」
          一百九
    一  「諸比丘!此等是三法。以何為三耶?
    二  即：欲尋、恚尋、害尋。
        諸比丘!此等是三法。諸比丘!為斷此等之三法，應修三法。以何為三耶?
    三  即：為斷欲尋，應修離欲尋；為斷恚尋，應修無恚尋；為斷害尋，應修無害尋。
        諸比丘!為斷此等之三法，應修此等之三法。」
          一百十
    一  「諸比丘!此等是三法。以何為三耶?
    二  即：欲想、恚想、害想。
447     諸比丘!此等是三法。諸比丘!為斷此等之三法，應修三法。以何為三耶?
        六 集 第十一 三法品                                 一八七

        增支部經典四                                        一八八
    三  即：為斷欲想，應修離欲想；為斷恚想，應修無意想；為斷害想，應修無害想。
        諸比丘!為斷此等之三法，應修此等之三法。」
          一百十一
    一  「諸比丘!此等是三法。以何為三耶?
    二  即：欲界、恚界、害界。
        諸比丘!此等是三法。諸比丘!為斷此等之三法，應修三法。以何為三耶?
    三  即：為斷欲界，應修離欲界；為斷恚界，應修無恚界；為斷害界，應修無害界。
        諸比丘!為斷此等之三法，應修此等之三法。」
          一百十二
    一  「諸比丘!此等是三法。以何為三耶?
    二  即：常見、隨我見、邪見。
        諸比丘!此等是三法。諸比丘!為斷此等之三法，應修三法。以何為三耶?
    三  即：為斷常見，應修無常想；為斷隨我見，應修無我想；為斷邪見，應修正見。
        諸比丘!為斷此等之三法，應修此等之三法。」
448       一百十三
    一  「諸比丘!此等是三法。以何為三耶?
    二  即：不樂、害、非法行。
        諸比丘!此等是三法。諸比丘!為斷此等之三法，應修三法。以何為三耶?
    三  即：為斷不樂，應修喜；為斷害，應修無害;為斷非法行，應修法行。
        諸比丘!為斷此等之三法，應修此等之三法。」
          一百十四
    一  「諸比丘!此等是三法。以何為三耶?
    二  即：不喜足、不正知、大欲。
        諸比丘!此等是三法。諸比丘!為斷此等之三法，應修三法。以何為三耶?
    三  即：為斷不喜足，應修喜足；為斷不正知，應修正知;為斷大欲，應修少欲。
        諸比丘!為斷此等之三法，應修此等之三法。」
          一百十五
    一  「諸比丘!此等是三法。以何為三耶?
        六 集 第十一 三法品                                 一八九

        增支部經典四                                        一九O
    二  即：惡言、惡友性、心亂。
        諸比丘!此等是三法。諸比丘!為斷此等之三法，應修三法。以何為三耶?
449 三  即：為斷惡言，應修溫順；為斷惡友性，應修善友性；為斷心亂，應修入出息
    念。
        諸比丘!為斷此等之三法，應修此等之三法。」
          一百十六
    一  「諸比丘!此等是三法。以何為三耶?
    二  即：掉舉、不律儀、放逸。
        諸比丘!此等是三法。諸比丘!為斷此等之三法，應修三法。以何為三耶?
    三  即：為斷掉舉，應修奢摩他；為斷不律儀，應修律儀；為斷放逸，應修不放逸。
        諸比丘!為斷此等之三法，應修此等之三法。」
          攝句：
            貪、惡行欲恚、尋、想、界
            常、不樂、喜足、惡言、掉舉名為品

                第十二 品所不攝經
          一百十七
    一  「諸比丘!若不斷此六法者，則於身不堪循身觀而住。以何為六耶?
    二  即：欲愛樂、談愛樂、眠愛樂、眾愛樂、不守護根門、不知食量。
        諸比丘!若不斷此等之六法者，則於身不堪循身觀而住。
450 三  諸比丘!若斷1此六法者，則於身堪循身觀而住。以何為六耶?
    四  即：欲愛樂、談愛樂、眠愛樂、眾愛樂、不守護根門、不知食量。
        諸比丘!若斷此等之六法者，則於身堪循身觀而住。」

    註1 pahaya脫落由暹羅本補之。

          一百十八
        六 集 第十二 品所不攝經                             一九一

        增支部經典四                                        一九二
    一  「諸比丘!若不斷此六法者，則於內身……乃至……於外身……於內外身……於
    受……於內受……於外受……於內外受……於心……於內心……於外心……於內外
    心……於法……於內法……於外法……於內外法，不堪循法觀法而住。以何為六耶?
    二  即：欲愛樂、談愛樂、眠愛樂、眾愛樂、不守護根門、不知食量……
        諸比丘!若不斷此等之六法者，則於內外法不堪循法觀而住。」
          一百十九
    一  「諸比丘!成就此六法提謂居士，固信如來，見甘露，證甘露而住。以何為六耶?
451 二  即：佛證淨、法證淨、僧伽證淨、聖戒、聖智、聖解脫。
        諸比丘!成就此等六法提謂居士，固信如來，見甘露，證甘露而住。」
          一百二十
    一  「諸比丘!成就此六法波利居士……善施長者給孤獨……質多居士摩師山……
    呵多阿羅婆……摩訶那摩釋迦子……毘舍離人郁伽長者……嗢羯吒長者……須羅阿
    摩晝……時縛迦養童子……那拘羅父長者……多婆乾尼迦長者……富蘭那長者……
    梨師達多長者……散陀那長者……毘闍耶長者……跋耆夜摩伊多長者……蜜荼哥長
    者……婆私多優婆塞……阿利吒優婆塞……薩羅伽優婆塞，固信如來，見甘露，證
    甘露而住。以何為六耶?
    二  即：佛證淨、法證淨、僧伽證淨、聖戒、聖智、聖解脫。
        諸比丘!成就此等六法薩羅伽優婆塞，固信如來，見甘露，證甘露而住。」
          一百二十一
    一  「諸比丘!為了知貪，應修此六法。以何為六耶?
452 二  即：見無上1、聞無上、利無上、學無上、行無上、念無上。諸比丘!為了知
    貪，應修此等六法。」

    註1 「六無上」之名出集異門足論十六(大正藏二六、四三三b)。

          一百二十二
    一  「諸比丘!為了知貪，應修此六法。以何為六耶?
    二  即：念佛、念法、念僧、念戒、念捨、念天。諸比丘!為了知於貪1應修此等
        六 集 第十二 品所不攝經                             一九三

        增支部經典四                                        一九四
    六法。」
          一百二十三
    一  「諸比丘!為了知貪，應修此六法。以何為六耶?
453 二  即：無常想、無常之苦想、苦之無我想、斷想、離貪想、滅想。諸比丘!為了
    知貪，應修此等六法。」
          一百二十四
    一  「諸比丘!為貪之偏知……乃至……為漏盡……為斷、為盡、為謝、為離貪、為
    滅、為捨、為偏棄，應修此六法：
    二  諸比丘!為了知瞋……癡、忿、恨、覆、惱、嫉、慳、誑、諂、傲、憤激、慢、
    過慢、憍、放逸……為偏知、為偏盡、為斷、為盡、為謝、為離貪、為滅、為捨、
    為偏棄……乃至……應修此等六法。」
        世尊如是所說，彼等諸比丘，對世尊所說皆大歡喜，信受奉行。
          六集竟。


七 集

IV.1歸命彼世尊     應供正覺者
                七 集

    第一  之五十
            第一  財品
         一
    一  如是我聞。一時，世尊住舍衛[國]祇樹給孤獨園。
        於其處，世尊告諸比丘曰：「諸比丘!」彼諸比丘應諾世尊：「大德!」世尊曰：
    二  「諸比丘!具足七法之比丘，不為同梵行者所受、所喜、所尊重、所尊敬。以何
    為七耶?
    三  諸比丘!此處，比丘欲利養、欲尊敬、欲名譽、無慚、無愧而有惡意、邪見。
        七 集 第一 財品                                     一九五

        增支部經典四                                        一九六
        諸比丘!具足此等七法之比丘，不為同梵行者所受、所喜、所尊重、所尊敬。
    四  諸比丘!具足七法之比丘，為同梵行者所受、所喜、所尊重、所尊敬。以何為
    七耶?
  2 五  諸比丘!此處，比丘不欲利養、不欲尊敬、不欲名譽、有慚、有愧、少欲而有
    正見。
        諸比丘!具足此等七法之比丘，為同梵行者所受、所喜、所尊重、所尊敬。」
    一  「諸比丘!具足七法之比丘，不為同梵行者所受、所喜、所尊重、所尊敬。以何
    為七耶?
    二  諸比丘!此處，比丘欲利養、欲尊敬、欲名譽、無慚、無愧而有嫉妒、有慳吝。
        諸比丘!具足此等七法之比丘，不為同梵行者所愛、所喜、所尊重、所尊敬。
    三  諸比丘!具足七法之比丘，為同梵行者所愛、所喜、所尊重、所尊敬。以何為
    七耶?
    四  諸比丘!此處，比丘不欲利養、不欲尊敬、不欲名譽、有慚、有愧而不嫉妒，
    不慳吝。
        諸比丘!具足是等七法之比丘，為同梵行者所受、所喜、所尊重、所尊敬。」
    一  「諸比丘!此等是七力。以何為七耶?
    二  即：信力、精進力、慚力、愧力、念力、三昧力、慧力。此等是七力。」
              信力精進力          慚力與愧力
              念力及定力          第七是慧力
              此等力比丘          賢者快樂活
              如理檢尋法          慧觀察義利
              燈火是滅熄           得心之解脫
            四
    一  「諸比丘!此等是七力。以何為七耶?
    二  即：信力、精進力、慚力、愧力、念力、三昧力、慧力。諸比丘!以何為信力
    耶?
        七 集 第一 財品                                     一九七

        增支部經典四                                        一九八
    三  諸比丘!此處有具信之聖弟子，信如來之菩提，如是，彼世尊是應供、等正覺、
    明行圓滿、善逝、世間解、無上士、調御丈夫御、天人師、覺者、世尊。諸比丘!
    此為信力。諸比丘!又，以何為精進力耶?
    四  諸比丘!此處有發勤精進之聖弟子，為斷諸不善法，又，為具足諸善法而住，
    努力、勇猛堅固、荷負善法而不捨。諸比丘!此為精進力。諸比丘!又，以何為慚
    力耶?
    五  諸比丘!此處有具慚之聖弟子，慚身之惡行、語之惡行、意之惡行，慚惡不善
  4 之諸法。諸比丘!此為慚力。諸比丘!又，以何為慚力耶?
    六  諸比丘!此處有具愧之聖弟子，愧身之惡行、語之惡行、意之惡行，愧惡不善
    之諸法。諸比丘!此為愧力。諸比丘!又，以何為念力耶?
    七  諸比丘!此處有具念之聖弟子，具足最勝之念慧，憶念隨念久遠以前之所作，
    [亦憶念隨念]久遠以前之所說。諸比丘!此為念力。諸比丘!又，以何為三昧力
    耶?
    八  諸比丘!此處有聖弟子，離欲……乃至……具足第四禪而住。諸比丘!此為三
    昧力。諸比丘!又，以何為慧力耶?
    九  諸比丘!此處有其慧之聖弟子，通達[五蘊之]生滅，善能決擇，成就導正苦
    盡之慧。諸比丘!此為慧力。
        諸比丘!此等是七力。」
              信力精進力         慚力與愧力
              念力及定力         第七是慧力
              此等力比丘         賢者快樂活
              如理檢尋法         慧觀察義利
              燈火是滅熄         得心之解脫
            五
    一  「諸比丘!此等是七財。以何為七耶?
    二  即：信財、戒財、慚財、愧財、聞財、捨財、慧財。
  5     諸比丘!此等是七財。」
              信財與戒財         慚財與愧財
        七 集 第一 財品                                     一九九

        增支部經典四                                        二00
              聞財與捨財         第七是慧財
              此等之有財         男子或女人
              稱彼不貧窮         其生為不空
              是故信與戒         清淨與見法
              是為諸佛教1        賢者憶念行

    註1 原本繼續buddhanasasanam應讀為buddhana sasanam，下以倣此。

            六
    一  「諸比丘!此等是七財。以何為七耶?
    二  即：信財、戒財、慚財、愧財、聞財、捨財、慧財。諸比丘!以何為信財耶?
    三  諸比丘!此處有其信之聖弟子，信如來之菩提，如是，彼世尊是應供、等正覺
    ……乃至……覺者、世尊。諸比丘!此為信財。諸比丘!又，以何為戒財耶?
    四  諸比丘!此處有聖弟子，離殺生……乃至……遠離穀酒、木酒、酒精之放逸處。
        諸比丘!此為戒財。諸比丘!又，以何為慚財耶?
    五  諸比丘!此處有具慚之聖弟子，慚身之惡行、語之惡行、意之惡行，慚惡不善
    之諸法。諸比丘!此為慚財。諸比丘!又，以何為愧財耶?
    六  諸比丘!此處有具愧之聖弟子，愧身之惡行、語之惡行、意之惡行，愧惡不善
    之諸法。諸比丘!此為愧財。諸比丘!又，以何為聞財耶?
  6 七  諸比丘!此處有多聞之聖弟子，受持所聞、積集所聞，彼說初善、中善、後善
    及有義、有文之教法，純一圓滿清淨之梵行之宣示，彼多聞受持如是之諸法，於語
    熟達，於意思惟，於見善通達。諸比丘!此為聞財。諸比丘!又，以何為捨財耶?
    八  諸比丘!此處有聖弟子，以心離慳吝垢而住家、放捨、伸手而施、欣於棄捨、
    任其行乞、欣給施物。諸比丘!此為捨財。諸比丘!又，以何為慧財耶?
    九  諸比丘!此處有具慧之聖弟子……乃至……[成就]導正苦盡之[慧]。諸比丘!
    此云為慧財。
        諸比丘!此等是七財。」
              信財與戒財         慚財及愧財
        七 集 第一 財品                                     二O一

        增支部經典四                                        二O二
              聞財並捨財         第七是慧財
              有此等之財         男子或女人
              稱彼不貧窮         其生為不空
              是故信與戒         清淨與見法
              是為諸佛教         賢者憶念行
           七
    一   時，郁伽大臣往詣世尊之處，至已，問訊世尊，坐於一面。坐於一面之郁伽大
    臣白世尊言：「稀有，大德!未曾有，大德!此彌伽羅長者有如是之富、如是之大
  7 財、如是之大受用。」「郁伽!彌伽羅長者有如何之富、如何之大財、如何之大受用
    耶?」「大德!有金百百千，何況銀耶?」「郁伽!實為財耶?我不云此為非存在之
    財，郁伽!然而，所云財者，與火、水、王、賊、怨敵、相續者之共[容]通。郁
    伽!此等七財，不與火、水、王、賊、怨敵、相續者共通，何等為七耶?即信財、
    戒財、慚財、愧財、聞財、捨財、慧財。郁伽!此等七財，不與火、水、王、賊、
    怨敵、相續者共通。」
              信財與戒財          慚財及愧財
              聞財並捨財          第七是慧財
              有此等之財          男子或女人
              彼者有大財          天界不征服
              是故信與戒          清淨與見法
              是為諸佛教          賢者憶念行1

    註1 原本有medhavi暹羅本之medhavi為正確。

            八
    一  「諸比丘!此等是七結。以何為七耶?
    二  即：隨貪結、瞋結、見結、疑結、慢結、有貪結、無明結。
        諸比丘!此等是七結。」
            九
        七 集 第一 財品                                     二O三

        增支部經典四                                        二O四
    一  「諸比丘!為斷七結，為斷而修梵行。以何為七耶?
  8 二  即：為斷隨貪結，為斷而修梵行；為斷瞋結……乃至……見結……疑結……慢
    結……有貪結……無明結，為斷而修梵行。
        諸比丘!為斷此等七結，為斷而修梵行。諸比丘!從此，比丘之隨貪結斷，根
    斷如切多羅[樹]頭，不能再存，未來不生。瞋結……乃至……斷見結……疑結……
    慢結……有貪結……無明結，根斷如截多羅[樹]頭，不能再存，未來不生。諸比
    丘!此比丘謂斷渴愛、離結、正現觀慢、作苦邊。」
            十
    一  「諸比丘!此等是七結。以何為七耶?
    二  即：隨貪結、瞋結、見結、疑結、慢結、嫉結、慳結。
        諸比丘!此等是七結。」
          攝句：
  9         二愛、力、財之略與廣等二
            郁伽、結、斷、慳等為十結

                第二 隨眠品
            十一
    一  「諸比丘!此等是七隨眠。以何為七耶?
    二  即：欲貪隨眠、瞋隨眠、見隨眠、疑隨眠、慢隨眠、有貪隨眠、無明隨眠。
        諸比丘!此等是七隨眠。」
            十二
    一  「諸比丘!為斷七隨眠，為斷而修梵行。以何為七耶?
    二  即：為斷欲貪隨眠，為斷而修梵行;為斷瞋隨眠……乃至……見隨眠……疑隨
    眠……慢隨眠……有貪隨眠……無明隨眠，為斷而修梵行。
        諸比丘!為斷此等七隨眠，為斷而修梵行。諸比丘!從此，比丘之欲貪隨眠斷，
    斷根如截多羅[樹]頭，不能再存，未來不生。斷瞋隨眠……乃至……見隨眠……
    疑隨眠……慢隨眠……有貪隨眠……無明隨眠，斷根如截多羅[樹]頭，不能再存，
        七 集 第二 隨眠品                                   二O五

        增支部經典四                                        二0六
    未來不生。諸比丘!謂：此比丘斷渴愛、退結、正現觀慢、作苦邊。」
 10         十三
    一  「諸比丘!具足七支之家族，未訪時則不適訪，或訪已而不適坐。以何為七耶?
    二  即：不喜迎，不喜問訊，不喜與座，彼秘藏真實，與多中之少，與優中之劣，
    以不尊敬給與而不以尊敬。
        諸比丘!具足此等七支之家族，未訪時則不適訪，或訪已而不適坐。
    三  諸比丘!具足七支之家族，未訪時則適訪，或訪已而適坐。以何為七耶?
    四  即：喜迎，喜問訊，喜與座，彼不秘真實，與多中之多，與優中之優，以尊敬
    給與而不以不尊敬。
        諸比丘!具足此等七支之家族，未訪時則適訪，或訪已而適坐。」
            十四
    一  「諸比丘!此等七補特伽羅，是應請、極應請、應施、應合掌、世間之無上福田。
    以何為七耶?
    二  即：俱分解脫、慧解脫、身證、見至、信解、隨法[行]、隨信[行]。
 11     諸比丘!此等七補特伽羅，是應請、極應請、應施、應合掌、世間之無上福田。」
            十五
    一  「諸比丘!譬如此等七種於水中之補特伽羅，存在於世。以何為七耶?
    二  諸比丘!世間有一類補特伽羅，一次沈於水，則沈下。諸比丘!復次，世間有
    一類補特伽羅，[從水]浮出已，[再]沈下。諸比丘!復次，世間有一類補特伽羅，
    [從水]浮出已，而住立。諸比丘!復次，世間有一類補特伽羅，[從水]浮出已，
    而觀察省察。諸比丘!復次，世間有一類補特伽羅，[從水]浮出已，而前進。諸比
    丘!復次，世間有一類補特伽羅，[從水]浮出已，而達淺灘。諸比丘!復次，世間
    有一類補特伽羅，[從水]浮出已，而渡達彼岸，為住立陸上之婆羅門。諸比丘!如
    何為補特伽羅，一次沈於[水]，則沈下耶?
    三  諸比丘!世間有一類補特伽羅，一向具足黑之不善法，諸比丘!如是之補特伽
    羅，一次沈於[水]，則沈下。諸比丘!如何為補特伽羅，[從水]浮出已，[再]沈
    下耶?
    四  諸比丘!世間有一類補特伽羅，謂：「善哉!於諸善法有信。善哉!……有慚。
        七 集 第二 隨眠品                                   二O七

        增支部經典四                                        二0八
    善哉!……有愧。善哉!……有精進。善哉!於諸善法有慧。」[從水]浮出，……
    其信於彼不住立，不增唯減。其慚於彼……乃至……其愧於彼……其精進於彼……
    其慧於彼不住立，不增唯減。諸比丘!如是之補特伽羅，[從水]浮出已，是[再]
    沈下。諸比丘!如何為補特伽羅[從水]浮出而住立耶?
 12 五  諸比丘!世間有一類補特伽羅，謂：「善哉!於諸善法有信。善哉!……有慚。
    善哉!……有愧。善哉!……有精進。善哉!於諸善法有慧。[從水]浮出，其信於
    彼不減不增而住立。其慚於彼……乃至……其愧於彼……其精進於彼……其慧於彼
    不減不增而住立。諸比丘!如是之補特伽羅，[從水]浮出而住立。諸比丘!如何為
    補特伽羅[從水]浮出已，而觀察省察耶?
    六  諸比丘!世間有一類補特伽羅，謂：「善哉!於諸善法有信。善哉!……有慚。
    善哉!……有愧。善哉!……有精進。善哉!於諸善法有慧。」[從水]浮出，彼盡
    三結而為預流者、不退墮者、決定者、趣向菩提者。諸比丘!如是之補特伽羅，[從
    水]浮出已而觀察省察。諸比丘!如何為補特伽羅，[從水]浮出已而前進耶?
    七  諸比丘!世間有一類補特伽羅，謂：「善哉!於諸善法有信。善哉!……有慚。
    善哉!……有愧。善哉!……有精進。善哉!於諸善法有慧。」[從水]浮出，彼盡
    三結，滅貪、瞋、癡為一來者，一次來此世而盡苦邊。諸比丘!如是之補特伽羅，
    [從水]出已而前進。諸比丘!如何為補特伽羅，[從水]浮出已而達淺灘耶?
    八  諸比丘!世間有一類補特伽羅，謂：「善哉!於諸善法有信。善哉!……有慚。
    善哉!……有愧。善哉!……有精進。善哉!於諸善法有慧。」[從水]浮出，彼盡
    五順下分結而為化生，於彼處般涅槃，自其世為不退轉者。諸比丘!如是之補特伽
    羅，[從水]浮出已而達淺灘。諸比丘!如何為補特伽羅，[從水]浮出已，度達彼
    岸，為住立於陸上之婆羅門耶?
 13 九  諸比丘!世間有一類補特伽羅，謂：「善哉!於諸善法有信。善哉!……有慚。
    善哉!……有愧。善哉!……有精進。善哉!於諸善法有慧。」[從水]浮出，彼盡
    諸漏，無漏之心解脫、慧解脫於現法自了知、證、具足已而住。諸比丘!如是之補
    特伽羅，[從水]浮出已，廣達彼岸，為住立於陸上之婆羅門。
        諸比丘!譬如是等七種水中之補特伽羅，存在於世間。」
          十六
        七 集 第二 隨眠品                                   二O九

        增支部經典四                                        二一O
    一  「諸比丘!此等七種補特伽羅，是應請、極應請、應施、應合掌、世間之無上福
    田。以何為七耶?
    二  諸比丘!世間有一類補特伽羅，於一切行觀察無常，考想無常，知覺無常，常
    恆不絕，以心勝解，依慧檢察而住。彼盡諸漏，……乃至……作證，具足已而住。
    三  諸比丘!復次，世間有一類補特伽羅，於一切行觀察無常，考想無常，知覺無
    常，常恆不絕，以心勝解，依慧檢察而住。彼漏長盡時即命長盡時，非前非後。諸
    比丘!此為第二種補特伽羅，是應請……乃至……世間之無上福田。
    四  諸比丘!復次，世間有一類補特伽羅，於一切行觀察無常，考想無常，知覺無
 14 常，常恆不絕，以心勝解，依慧檢察而住。彼盡五順下分結，而有中間般涅槃……
    乃至……有損害般涅槃……有無行般涅槃……有有行般涅槃……為上流，趣向色究
    竟者。諸比丘!此為第七種補特伽羅，是應請、極應請、應施、應合掌、世間之無
    上福田。
        諸比丘!此等七種補特伽羅，是應請、極應請、應施、應合掌、世間之無上福
    田。」
           十七
    一  「諸比丘!此等七種補特伽羅，是應請……乃至……世間之無上福田。以何為七
    耶?
    二  諸比丘!世間有一類補特伽羅，於一切行觀察苦而住，……乃至……於一切法
    觀察無我而住，……於涅槃觀察樂，考想於樂，知覺於樂，常恆不絕，以心勝解，
    依慧檢察而住。彼盡諸漏，……乃至……作證，具足已而住。諸比丘!此為第一種
    補特伽羅，是應請……乃至……世間之無上福田。
    三  諸比丘!復次，世間有一類補特伽羅，於涅槃不絕觀察於樂，考想於樂，知覺
    於樂，常恆不絕，以心勝解，依慧檢察而住。彼漏長盡時即命長盡時，非前非後。
    諸比丘!是為第二種補特伽羅，是應請……乃至……世間之無上福田。
    四  諸比丘!復次，世間有一類補特伽羅，於涅槃觀察樂，考想於樂，知覺於樂，
    常恆不絕，以心勝解，依慧檢察而住。彼盡五順下分結，而有中間般涅槃……乃至
 15 ……有損害般涅槃……有無行般涅槃……有有行般涅槃，為上流，趣向色究竟。諸
    比丘!此為第七種補特伽羅，是應請……乃至……世間之無上福田。
        七 集 第二 隨眠品                                   二一一

        增支部經典四                                        二一二
        諸比丘!此等七補特伽羅，是應請……乃至……世間之無上福田。」
           十八
    一  「諸比丘!此等是七種無十事1。以何為七耶?
    二  諸比丘!世間有比丘，於受學有強欲，又，未來於受學不捨愛樂；於法察忍有
    強欲，又，未來於法察忍不捨愛樂；於欲調伏有強欲，又，未來於欲調伏不捨愛樂；
    於宴默有強欲，又，未來於宴默不捨愛樂；於發勤精進有賴欲，又，未來於發勤精
    進不捨愛樂；於念慧有強欲，又，未來於念慧不捨愛樂;於見決擇有強欲，又，未
    來於見決擇不捨愛樂。
        諸比丘!此等是七種無十之事。」

    註1 無十事(niddasa-vatthu)依註釋無十事，有如是言：無十之事、無十之比丘、無二十、
        與二十、無四十、無五十之(比丘)。依所傳，此問題於外道眾之間，其外道眾十歲死之
        尼乾多(nigantha)說為無十。依所傳，彼不再為十歲，不單不為十歲，亦不為九歲或一
        歲。依此理由，二十歲死之尼乾多，說無二十、興二十、無四十、無五十。具壽阿難陀於
        村里遊行，聞此說而回住而白世尊。世尊曰：阿難!此非外道之稱，是我教中漏盡者之
        稱。其漏盡者若於十歲圓寂，不再成為十歲，又不單不成十歲，且不再為九歲、乃至一歲、
        乃一個月、一須臾也。何以故?無再續生也。無二十等亦全同此理由(Monorathapuran
        i Siamese ed.Vol.III.P.183)。然niddasa是nirdasa(Skt.)nir是否認之義。依此
        niddasa無十則涅槃之一稱。而niddasa-vatthu「無十之事」為得涅槃之基礎，為至涅槃
        道程之義。

     攝句：
       二之隨眠、族1、補特伽羅、水之譬喻
       作無常、苦、無我、涅槃與無十事

    註1 原本之kusalam依暹羅本kulam訂正之。
        七 集 第二 隨眠品                                   二一三

        增支部經典四                                        二一四
 16              第三 跋耆品
           十九
    一   如是我聞。一時，世尊住毘舍離之薩蘭達制多(塔)。爾時，諸多之離車人諸世
    尊之住處，至已，問訊世尊，坐於一面。世尊對坐於一面之彼等離車人作如是言：
    「離車人!我示汝等七不衰法，諦聽!善思作意!我當說。」彼等離車人應諾世尊：
    「唯然。大德!」世尊如是言：
    二  「離車人!何等為七不衰法耶?離車人!跋耆人再三聚集，多次聚集；離車人!
    跋耆人期待繁榮，非衰減。離車人!跋耆人和合而集，和合而立，跋耆人和合而盡
    其所作；離車人!跋耆人期待繁榮，非衰減。離車人!跋耆人不施設未施設者，不
    斷已施設者，僅就前所施設跋耆之法，而盡其所行；離車人!跋耆人期待繁榮，非
    衰減。離車人!跋耆之任何人，對跋耆之老人皆恭敬、尊重、尊敬、予供養，又盡
    其所思，聞彼等之言；離車人!跋耆人期待繁榮，非衰減。離車人!跋耆之任何人，
    不強將良家婦女與良家童女帶離，亦不以暴力抑留；離車人!跋耆人期待繁榮，非
 17 衰減。離車人!跋耆人對於凡跋耆之塔廟，不論是境內，或是境外皆予恭敬、尊重、
    尊敬、供養；又，對彼等以前所給予者，給予如法之供物，不盡其損滅；離車人!
    跋耆人期待繁榮，非衰減。離車人!跋耆人對於諸阿羅漢，不論是未來之諸阿羅漢
    欲來領土內，或是已來之諸阿羅漢於領土內安樂而住，皆盡其完備如法庇護；離軍
    人!跋耆人期待繁榮，非衰減。離車人!此等七不衰法，跋耆人現在[所有]；又，
    跋耆人對此等七不衰法遵從；離車人!跋耆人期待繁榮，非衰減。」
           二十
    一  如是我聞。一時，世尊住王舍城之耆闍崛山。爾時，摩揭陀王韋提希子阿闍世
    欲襲擊跋耆人。彼如斯言：「彼等如是大威德力，有如是大神力，我可擊破彼等跋耆
    人，當滅亡跋耆人，可令跋耆人至於不幸之滅亡。」其時，摩揭陀王韋提希子阿闍世
    向摩揭陀之大臣禹舍婆羅門言：「來!汝婆羅門!當詣世尊之處。至已，作如是言
    問：「頂禮世尊[兩]足，為少病少惱、健康、強壯、安樂而住耶?大德!摩揭陀
    王韋提希子阿闍世奉問：頂禮世尊[兩]足，為少病少惱、健康、強壯、安樂而住
    耶?」而且，又如是言：「大德!摩揭陀王韋提希子阿闍世欲襲擊跋耆人，彼如斯
        七 集 第三 跋耆品                                   二一五

        增支部經典四                                        二一六
    言：「彼等如是大威德力，有如是大神力，我可擊破彼等跋耆人，當滅亡跋耆人，可
 18 令跋耆人至於不幸之滅亡。」世尊所說示，完全如實攝受而告我，諸如來決不語不
    實。」」
        「尊王!唯然。」摩揭陀大臣禹舍婆羅門，答摩揭陀王韋提希子阿闍世，詣世尊
    之處。至已，與世尊互相慶慰，交談歡喜感銘已，坐於一面，坐於一面之摩揭陀大
    臣禹舍婆羅門向世尊如斯言：「尊者瞿曇!摩揭陀王韋提希子阿闍世奉問：「頂禮尊
    者瞿曇兩足，為少病少惱、健康、強壯、安樂而住耶?」又如斯言：「尊者瞿曇!
    摩揭陀王韋提希子阿闍世欲襲擊跋耆人，彼如斯言：「彼等如是大威德力，有如是大
    神力，我可擊破彼等跋耆人，當滅亡跋耆人，可令跋耆人至於不幸之滅亡。」」
    二  爾時，復次，具壽阿難於世尊之後，煽風世尊而立。時，世尊對具壽阿難而言：
        「如何，阿難!汝聞耶：跋耆人再三聚集，有多次聚集?」「大德!我已聞，跋耆
    人再三聚集，有多次聚集。」「阿難!跋耆人再三聚集，多次聚集：阿難!跋耆人期
    待繁榮，非衰減。如何，阿難!汝聞耶：跋耆人和合而集，和合而立，和合而作跋
    耆之所作?」「大德!我已聞，跋耆人和合而集，和合而立，和合而作跋耆之所作。」
 19 「阿難!跋耆人和合而集，和合而立，和合而盡其跋耆之所作;阿難!跋耆人期待繁
    榮，非衰減。如何，阿難!汝聞耶：跋耆人不施設未施設者，不斷已施設者，就前
    所施設跋耆之法如實而行?」「大德!我已聞。跋耆人不施設未施設者，不斷已施設
    者，就前所施設之法如實而行。」「阿難!跋耆人不施設未施設者，不斷已施設者，
    就前所施設跋耆之法如實盡其所行：阿難!跋耆人期待繁榮，非衰減。如何，阿難!
    汝聞耶：跋耆人之任何人對跋耆之老人皆恭敬、尊重、尊敬、供養；又，思惟當聞
    彼等之言?」「大德!我已聞。跋耆之任何人對跋耆之老人皆恭敬、尊重、尊敬、供
    養；又思惟當聞彼等之言。」「阿難!跋耆之任何人對跋耆之老人皆恭敬、尊重、尊
    敬、供養；又，盡其所思當聞彼等之言：阿難!跋耆人期待繁榮，非衰減。如何，
    阿難!汝聞耶：跋耆之任何人不強將良家婦女與良家童女帶離，亦不以暴力抑留?」
    「大德!我已聞。跋耆之任何人不強將良家婦女與良家童女帶離，亦不以暴力抑留。」
    「阿難!跋耆之任何人不強將良家婦女與良家童女帶離，亦不以暴力抑留；阿難!跋
    耆人期待繁榮，非衰減。如何，阿難!汝聞耶：跋耆人對於凡跋耆之塔廟，不論於
    境內或境外皆恭敬、尊重、尊敬、供養；又，對彼等以前所給予者，所給予如法之
        七 集 第三 跋耆品                                   二一七

        增支部經典四                                        二一八
 20 供物皆不損減?」「大德!我已聞。跋耆人對於凡跋耆之跋耆制多，不論於內部，或
    外部皆恭敬、尊重、尊敬、供養：又，對彼等以前所給予者，給予如法之供物皆不
    損減。」「阿難!跋耆人對於凡跋耆之塔廟，不論於境內或境外皆恭敬、尊重、尊敬、
    供養：又，對彼等以前所給予者，給予如法之供物皆不損減；阿難!跋耆人期待繁
    榮，非衰減。如何，阿難!汝聞耶：跋耆人對於諸阿羅漢，不管於未來之諸阿羅漢
    欲來領土內，或已來之諸阿羅漢於領土內安樂而住，皆盡其完備如法庇護?」「大德!
    我已聞。跋耆人對諸阿羅漢，不論於未來之諸阿羅漢欲來領土內，或已來之諸阿羅
    漢於領土內安樂而住，皆盡其完備如法庇護。」「又，阿難!跋耆人對諸阿羅漢，不
    論於未來之諸阿羅漢欲來領土內，或已來之諸阿羅漢於領土內安樂而住，皆盡其完
    備如法庇護；跋耆人期待繁榮，非衰減。」
    三  時，世尊對摩揭陀之大臣禹舍婆羅門曰：
        「婆羅門!我一時住毘舍離之薩蘭達制多(塔)。於是，我對跋耆人說此等七不
    衰法。又，婆羅門!此等七不衰法乃現在於跋耆人；又，只要跋耆人乃盡其遵從此
    等七不衰法。婆羅門!跋耆人期待繁榮，非衰減。」
    四  如是聞已，摩揭陀之大臣禹舍婆羅門白世尊言：
        「尊者瞿曇!只有成就任何一不衰法之跋耆人皆期待繁榮，非衰減，況於[具足]
    七不衰法耶?尊者瞿曇!確實，於摩揭陀王韋提希子阿闍世，不能破跋耆。又，除
 21 [自]破者外，戰者無法成功。如今，尊者瞿曇!我等將行，我等多事務，為多所
    作。」「婆羅門!如汝所思惟，今是其時。」時，摩揭陀之大臣禹舍婆羅門歡喜世尊之
    所說，隨喜從座起而去。
          二十一
    一  如是我聞。一時，世尊住王舍城之耆闍崛山。於其處，世尊對諸比丘曰：「諸比
    丘!我教示七不衰法，諦聽，善思作意，我當說。」彼等諸比丘應諾世尊言：「唯然，
    大德!」世尊曰：
    二 「諸比丘!如何為七不衰法耶?諸比丘!諸比丘再三聚集，多次聚集；諸比丘!
    諸比丘期待繁榮，非衰減。諸比丘!諸比丘和合而集，和合而立，和合而盡其僧伽
    之所作；諸比丘!諸比丘期待繁榮，非衰減。諸比丘!又，不施設未施設者，不斷
    已施設者，就所施設之學處，而盡其所行；諸比丘!諸比丘期待繁榮，非衰減。諸
        七 集 第三 跋耆品                                   二一九

        增支部經典四                                        二二O
    比丘!任何比丘對於長老、久出家者、僧伽之長老、僧伽領導之比丘皆恭敬、尊重、
    尊敬、供養；又，盡其所思當聞彼等之言；諸比丘!諸比丘期待繁榮，非衰減。諸
    比丘!諸比丘若生起引生後有之渴愛，不被其所支配；諸比丘!諸比丘期待繁榮，
 22 非衰減。諸比丘!諸比丘於阿蘭若之床座，不貪著顧念；諸比丘!諸比丘期待繁榮，
    非衰減。諸比丘!諸比丘對於未來之美好同梵行者欲來，或於已來之美好同梵行者
    欲安樂而住，其盡顧念；諸比丘!諸比丘期待繁榮，非衰減。
        諸比丘!是等之七不衰法，存立於諸比丘；又，諸比丘盡其遵從是等之七不衰
    法；諸比丘!諸比丘期待繁榮，非衰減。」
          二十二
    一  「諸比丘!我當示七不衰法於汝等……乃至……
    二  諸比丘!如何為七不衰法耶?諸比丘!諸比丘不以世俗事為喜，不以世俗事為
    快，不以世俗之快盡其所貪；諸比丘!諸比丘期待繁榮，非衰減。諸比丘!諸比丘
    不以談話盡其所好……不以睡眠盡其所好……不以雜眾盡其所好……無惡意，不以
    惡意盡其征服。……無惡友，無惡同僚，不盡其惡交際……僅證得殊勝，不半途而
    捨。諸比丘!諸比丘期待繁榮，非衰減。
        諸比丘!是等之七不衰法，乃現於諸比丘；又，諸比丘盡其遵從是等之七不衰
    法。諸比丘!諸比丘期待繁榮，非衰減。」
          二十三
    一  「諸比丘!我當示七不衰法於汝等……乃至……
 23 二  諸比丘!何等為七不衰法耶?諸比丘!諸比丘盡其有信；諸比丘!諸比丘之期
    待繁榮，非衰減。諸比丘!諸比丘盡其有慚……盡其有愧……盡其多聞……盡其發
    勤精進……盡其具念……盡其具慧；諸比丘!諸比丘期待繁榮，非衰減。
        諸比丘!此等之七不衰法，乃現於諸比丘；又，諸比丘盡其遵從此等之七不衰
    法。諸比丘!諸比丘期待繁榮，非衰減。」
          二十四
    一  「諸比丘!我當示七不衰法於汝等……乃至……
    二  諸比丘!何等為七不衰法耶?諸比丘!諸比丘盡其修習念覺支；諸比丘!諸比
    丘期待繁榮，非衰減。諸比丘!諸比丘盡其修習擇法覺支……盡其修習精進覺支……
        七 集 第三 跋耆品                                   二二一

        增支部經典四                                        二二二
    盡其修習喜覺支……盡其修習輕安覺支……盡其修習定覺支……盡其修習捨覺支；
    諸比丘!諸比丘期待繁榮，非衰減。
        諸比丘!此等之七不衰法，乃現於諸比丘；又，諸比丘盡其遵從此等之七不衰
    法；諸比丘!諸比丘期待繁榮，非衰減。」
 24       二十五
    一  「諸比丘!我當示七不衰法於汝等……乃至……
    二  諸比丘!如何為七不衰法?諸比丘!諸比丘盡其修習無常想：諸比丘!諸比丘
    期待繁榮，非衰減。諸比丘!諸比丘盡其修習無我想……盡其修習不淨想……盡其
    修習過患想……盡其修習斷想……盡其修習離貪想……盡其修習滅想；諸比丘!諸
    比丘期待繁榮，非衰減。
        諸比丘!此等之七不衰法，乃現於諸比丘；又，諸比丘盡其遵從此等之七不衰
    法；諸比丘!諸比丘期待繁榮，非衰減。」
          二十六
    一  「諸比丘!此等之七法，將導有學比丘之衰減。以何為七耶?
    二  即：好世俗事，好言說，好睡眠，好雜眾，不守護諸根門，食不知量，又，於
    僧伽有僧伽作務時，有學之比丘不如是思惟：「於僧伽實則有出家既久之諸上座、
    長老，彼等當務其職責」，而自行其事1。
        諸比丘!此等之七法，將導有學比丘之衰減。
    三  諸比丘!此等之七法，將導有學比丘之不衰減。以何為七耶?
 25 四  即：不好世俗事，不好言說，不好睡眠，不好雜眾，守護諸根門，食知量，又，
    於僧伽有僧伽作務時，有學之比丘如是思惟：「於僧伽實則有出家既久之諸上座、
    長老，彼等當務其職責」，不自行其事。
        諸比丘!此等之七法，將導有學比丘之不衰減。」

    註1 於原本雖有vo yogam當讀為voyogam。

          二十七
    一  「諸比丘!此等之七法，將導優婆塞之衰減。以何為七耶?
        七 集 第三 跋耆品                                   二二三

        增支部經典四                                        二二四
    二  即：止見比丘，怠聞正法，不學增上戒，於長老及新比丘多不歡喜，有難詰心
    求法之缺點，追求供養教(佛之教)外者，而且以彼為先。
        諸比丘!此等之七法，將導優婆塞之衰減。
    三  諸比丘!此等之七法，將導優婆塞之不衰減。以何為七耶?
    四  即：不止見比丘，不怠聞正法，修學增上戒，於長老或新比丘多歡喜，無難詰
    心、不求法之缺點，不求供養教(佛之教)外者，而且不以彼為先。
        諸比丘!此等之七法，將導優婆塞之不衰減。」
 26           優婆塞止見         於自修習人
              又止聞聖法         不學增上戒
              於諸比丘中         則越發無信
              難詰心求法         乃欲想聽聞
              又追求供養         [佛之教]外者
              而且優婆塞         故以彼為先
              所示此等者         於七衰減法
              行之優婆塞         令衰減正法

              優婆塞不止         自見修習人
              不止聞聖法         修學增上成
              於諸比丘中         彼越發增信
              無詰心求法         乃欲想聽聞
              不追求供養         [佛之教]外者
              因此優婆塞         不以彼為先
              所示之此等         於七不衰法
              行之優婆塞         不衰減正法
          二十八~三十
    一  「諸比丘!是等為優婆塞之七種不幸……諸比丘!此等為優婆塞之七種幸……
    諸比丘!是等為優婆塞之七種破壞……諸比丘!此等為優婆塞之七種生起。以何為
    七耶?
        七 集 第三 跋耆品                                   二二五

        增支部經典四                                        二二六
    二  即：不止見比丘，不怠聞正法，修學增上成，於長老及新比丘中多歡喜，無難
    詰心、不求法之缺點，不求供養教(佛之教)外者，而且不以彼為先。
        諸比丘!是等七者，為優婆塞之生起。」
 27           優婆塞止見         於自修習人
              又止聞聖法         不學增上成
              於諸比丘中         則越發無信
              難詰心求法         乃欲想聽聞
              又追求供養         [佛之教]外者
              而且優婆塞         故以彼為先
              所示此等者         於七衰中法
              行之優婆塞         令衰減正法

              優婆塞不止         自見修習人
              不止聞聖法         修學增上戒
              於諸比丘中         彼越發增信
              無詰心求法         乃欲想聽聞
              不追求供養         [佛之教]外者
              因此優婆塞         不以彼為先
              所示之此等         於七不衰法
              行之優婆塞         不衰減正法
          攝句：
            薩蘭達、禹舍、比丘、世俗事、信
            覺想、有學、衰不衰、不幸、破壞

                第四 天品
          三十一
    一  時，有天人於後夜以絕妙之容色，偏照1祇多林已，詣世尊之處。至已，問訊
        七 集 第四 天品                                     二二七

        增支部經典四                                        二二八
 28 世尊，立於一面。立於一面之彼天白世尊言：「大德!此等七法，將導比丘之不衰退。
    以何為七耶?即：尊敬師、尊敬法、尊敬僧伽、尊敬學、尊敬三摩地、尊敬不放逸、
    尊敬承迎。大德!此等七法，將導比丘之不衰退。」彼天如斯言已，大師讚可。其時，
    彼天思：「大師讚可我。」乃問訊世尊，右繞而消失。
    二  爾時，世尊於其夜過後，向諸比丘曰：
        「諸比丘!於此夜，有天人於後夜以絕妙之容色，偏照祇多林已，來詣我所。至
    已，問訊於我，立於一面。諸比丘!立於一面之彼天對我如斯言：「大德!此等七
    法將導比丘不衰退。以何為七耶?即：尊敬師、尊敬法、尊敬僧伽、尊敬學、尊敬
    三摩地、尊敬不放逸、尊敬承迎。大德!此等七法，將導比丘之不衰退。」諸比丘!
    彼天如斯言，如斯言已，乃問訊我，若繞隨而消失。」
              尊敬師與法          深尊敬僧伽
              尊敬三摩地          熱心尊敬學
              尊敬不放逸          尊敬於承迎
              比丘近涅槃          則為無衰退

    註1 原本obhasetva依暹羅本訂正為obhasetva。

          三十二
    一  「諸比丘!於此夜，有天人於後夜以絕妙之容色，偏照祇多林已，來詣我所，
 29 至已，問訊於我，立於一面。諸比丘!立於一面之彼天，對我作如斯言：「大德!
    此等七法，將導比丘不衰退。以何為七耶?即：尊敬師、尊敬法、尊敬僧伽、尊敬
    學、尊敬三摩地、尊敬慚、尊敬愧。大德!此等七法，將導比丘不衰退。諸比丘!
    彼天如斯而言，如斯言已，乃問訊我，右繞隨而消失。」
              尊敬師與法          深尊敬僧伽
              尊敬三摩地          熱心尊敬學
              具足慚與愧          從順尊敬者
              比丘近涅槃          則為無衰退
          三十三
        七 集 第四 大品                                     二二九

        增支部經典四                                        二三O
    一  「諸比丘!於此夜，有天人……乃至……對我如斯言：「大德!此等七法，將導
    比丘不衰退。以何為七耶?即：尊敬師、尊敬法、尊敬僧伽、尊敬學、尊敬三摩地、
    善言、善友。大德!此等七法，將導比丘之不衰退。」諸比丘!彼天如斯言，如斯
    言已，乃問訊我，右繞隨而消失。」
              尊敬師與法          深尊敬僧伽
              尊敬三摩地          熱心尊敬學
              善友與善言          從順尊敬者
              比丘近涅槃          則為無衰退
 30       三十四
    一  「諸比丘!於此夜，有天人……乃至……對我如斯言：「大德!此等七法，將導
    比丘之不衰退。以何為七耶?即：尊敬師、尊敬法、尊敬僧伽、尊敬學、尊敬三摩
    地、善言、善友。大德!此等七法，將導比丘之不衰退。」諸比丘!彼天如斯言，
    如斯言已，乃問訊我，右繞隨而消失。
    二  如是而聞，具壽舍利弗向世尊作如斯言：
    三  「大德!我依世尊所略說，方能如是廣知此義。大德!世有比丘自尊敬師；又，
    讚歎、尊敬師，而且勸導凡不尊敬師之其他諸比丘要尊敬師；又，對於凡尊敬師之
    諸比丘作真實適時之讚歎；又，自尊敬法……乃至……尊敬僧伽……尊敬學……尊
    敬三摩地……善言……善友；又，為善友之讚歎者，而且勸導凡非善友之其他諸比
    丘令為善友：又，對於凡善友之其他諸比丘作真實適時之讚歎。大德!我依世尊所
    略說，乃能如是廣知此義。」
    四  「善哉，善哉!舍利弗!善哉，舍利弗!汝依我所略說，能如是廣知此義。舍利
    弗!世間有比丘自尊敬師；又，讚歎、尊敬師，而且勸導凡不尊敬師之其他諸比丘
 31 尊敬師；又，對於凡尊敬師之諸比丘作真實適時之讚歎；又，自尊敬法……乃至……
    尊敬僧伽……尊敬學……尊敬三摩地……善言……善友；又，為善友之讚歎者，而
    且勸導凡非善友之其他諸比丘令為善友；又，對於凡為善友之其他諸比丘作真實適
    時之讚歎。舍利弗!依我所略說，此義應可如是廣見。」
          三十五
    一  「諸比丘!成就七支之比丘，可作道友交際。以何為七耶?
        七 集 第四 大品                                     二三一

        增支部經典四                                        二三二
    二  即：難與而與，難作而作，難忍而忍，告白秘密於彼，守護彼之秘密，於不幸
    而不捨，即使[財]盡皆不經蔑。
        諸比丘!成就是等七支之比丘，可作道友交往。」
              友難與而與         又難作而作
              又對彼難忍         亦忍受惡言
              告白彼秘密         守彼之秘密
              於不幸不捨         財盡不輕蔑
              此有是等理         凡補特伽羅
              彼友情為友         如斯可交往
 32       三十六
    一  「諸比丘!成就七法之比丘，雖被拒絕亦應作道友應待、交往、尊敬。
    二  即：為可愛、可意、尊重而有教養、有德、為語柔軟、作甚深之談者；又，不
    引入不合理之事。
        諸比丘!成就此等七法之比丘，雖被拒絕亦應交為友，應尊敬。」
              可愛尊重教養       有德與語柔軟
              作甚深之談話       不引不合理事
              此有是等之理       一切補特伽羅
              彼如是而為友       哀愍義利之欲
              即使蒙受損失       應以友情交際
          三十七
    一  「諸比丘!成就七法之比丘不久而自知四無礙解，證已具足而住。以何為七耶?
    二  諸比丘!世間有比丘，如實知此心不動；於內有惛沈心，如實知於內有惛沈心；
    於外有散心，如實知於外有散心；彼知受生，知住，知滅;知想生，知住，知滅；
 33 知尋生，知住，知滅；而且，彼於適不適、劣勝、黑白相雜之諸法，依慧而善攝取，
    善作意，善思惟，善知得。
        諸比丘!成就此等七法之比丘，不久而自知四無礙解，證已具足而住。
    三  諸比丘!成就七法之舍利弗，自知四無礙解，證已具足而住。以何為七耶?
    四  諸比丘!於舍利弗如實知此心不動；於內有惛沈心，我如實知於內有惛沈心；
        七 集 第四 天品                                     二三三

        增支部經典四                                        二三四
    於外有散心，我如實知於外有散心；彼知受生，知[受]住，知[受]滅；知想生，
    知[想]住，知[想]滅：知尋生，知[尋]住，知[尋]滅；而且彼於適不適、
    劣勝、黑白相雜之諸法，依慧而善攝取，善作意，善思惟，善知得。
        諸比丘!成就此等七法之舍利弗，自知四無礙解，證已具足而住。」
 34       三十八
    一  「諸比丘!成就七法之比丘，心欲則如意而轉，而比丘心不欲則如實不轉。以何
    為七耶?
    二  諸比丘!世間有比丘，善巧三摩地，善巧得三摩地，善巧住三摩地，善巧出三
    摩地，善巧三摩地之喜悅，善巧三摩地之境，善巧三摩地之引發。
        諸比丘!成就此等七法之比丘，心欲則如意而轉，而比丘心不欲則如實不轉。
    三  諸比丘!成就七法之舍利弗，心欲則如意而轉，而舍利弗心不欲則如實不轉。
    以何為七耶?
    四  諸比丘!此舍利弗是善巧三摩地，善巧得三摩地，善巧住三摩地，善巧出三摩
    地，善巧三摩地之喜悅，善巧三摩地之境，善巧三摩地之引發者。
        諸比丘!成就此等七法之舍利弗，心欲則如意而轉，而心不欲則如實不轉。」
          三十九
    一  一時，世尊住舍衛[城]祇樹給孤獨園。爾時，具壽舍利弗於日前時分，著內
    衣，取缽披衣，為[3]食而入舍衛[城]。其時，具壽舍利弗如是思惟：「至舍衛
 35 [城]乞食過早，因此我應往外道普行者之園。」其時，具壽舍利弗乃往外道普行者
    之園，至已，與彼等外道普行者，相互慶慰，歡喜感銘，交談已，坐於一面。
    二  而於其時，彼等共坐，共聚集之外道普行者，由此乃起談話：「任何之具壽滿十
    二年之間，若行清淨之梵行，實則可稱之為無十之比丘1。」其時，具壽舍利弗不喜
    亦不咎彼等外道普行者之所言。不喜不咎則從座而起，詣至世尊之處，當可了知彼
    等所言之義。
    三  爾時，具壽舍利弗於舍衛[城]乞食已，從乞食而歸，食後，詣世尊之處。至
    已，問訊世尊，坐於一面。坐於一面之具壽舍利弗，如是白世尊言：「大德!於此，
    我於日前時分，著內衣，取缽披衣，為乞食而入舍衛[城]。大德!此時我如是思惟：
    「至舍衛[城]乞食過早，因此，我應往外道普行者園。」大德!爾時，我往外道
        七 集 第四 大品                                     二三五

        增支部經典四                                        二三六
    普行者園，至已，與彼等外道普行者，相互慶慰，歡喜感銘，交談已，坐於一面。
    大德!爾時，彼等共坐，共聚集之外道普行者，由此乃起談話：「任何之具壽滿十
 36 二年間，若行清淨之梵行，實則可稱之為無十之比丘。」大德!爾時，我不喜亦不
    咎彼等外道普行者之所言，不喜不咎則從座而起離去，詣至世尊之處，當可了知此
    所義。大德!於此法律，單依年之算數，得認為無十之比丘耶?」「舍利弗!於此法
    律，單依年之算數，不能認作無十之比丘。舍利弗!我自了知此等七種無十之事，
    證已而宣說。以何為七耶?
    四  舍利弗!世間有比丘，於學有強欲，又，未來於學不捨愛樂;於法察忍而有強
    欲，又，未來於法察忍而不捨愛樂；於欲調伏而有強欲，又，未來於欲調伏而不捨
    愛樂；於宴默有強欲，又，未來於宴默不捨愛樂；於發動精進而有強欲，又，未來
    於發勤精進不捨愛樂；於念慧有強欲，又，未來於念慧不捨愛樂；於見決擇有強欲，
    又，未來於見決擇不捨愛樂。
        舍利弗!我自了知此等七種無十之事，證已而宣說。
    五  舍利弗!成就此等七種無十事之比丘，既已滿十二年間，若行清淨之梵行，則
    可稱之為無十比丘。既已滿二十四年間，若行清淨之梵行，則可稱之為無十比丘。
 37 既已滿三十六年間，若行清淨之梵行，則可稱之為無十比丘。既已滿四十八年間，
    若行清淨之梵行，則可稱之為無十比丘。」

    註1 「無十比丘」niddasa bhikkhu稱至涅樂、漏盡之比丘。參照十八之註。

          四十
    一  如是我聞。一時，世尊住憍賞彌之瞿私多園。爾時，具壽阿難於日前時分，著
    內衣，取缽披衣，為乞食而入憍賞彌。爾時，具壽阿難如是思惟：「至憍賞彌乞食過
    早，因此，我應往外道普行者園。」爾時，具壽阿難往外道普行者園。至已，與彼等
    外道普行者，相互慶慰，歡喜感銘，交談已，坐於一面。
    二  而於其時，彼等共坐、共聚集之外道普行者，由此乃起談話：「任何之具壽滿十
    二年間，若行清淨之梵行，實則可稱之為無十比丘。」其時，具壽阿難不喜亦不咎彼
    等外道普行者之所言。不喜不咎乃從座而起，詣至世尊之處，當可了知此所言之義。
    三  爾時，具壽阿難於憍賞彌乞食已，從乞食而歸，食後，詣世尊之處，至已，問
        七 集 第四 天品                                     二三七

        增支部經典四                                        二三八
    訊世尊，坐於一面。坐於一面之具壽阿難如是白世尊言：「大德!於此，我於日前
 38 時分，著內衣，取缽披衣，為乞食入舍衛[城]。大德!此時，我如是思惟：『至憍
    賞彌乞食過早，因此，我應往外道普行者園。』大德!爾時，我往外道普行者園，
    至已，與彼等外道普行者，相互慶慰，歡喜感銘，交談已，坐於一面。大德!爾時，
    彼等共坐、共聚集之外道普行者，由此乃起談話：『任何之具壽滿十二年間，若行
    清淨之梵行，實則可稱之為無十比丘。』大德!爾時，我不喜亦不咎於彼等外道普
    行者之所言。不喜不咎乃從座而起，詣至世尊之處，當可了知此所言之義。大德!
    於此之法律，單依年之算數，得認作無十比丘耶?「阿難!於此法律，單依年算數，
    不能認作無十比丘。阿難!我自了知此等七種無十之事，證已而宣說。以何為七耶?
    四  阿難!世間有比丘有信、有慚、有愧、多聞、發動精進、具念、具慧。阿難!
    我自了知此等七種無十之事，證已而宣說。
 39 五  阿難!成就此等七種無十之事比丘，既已滿十二年間，若行清淨之梵行，則可
    稱為無十比丘。既已滿二十四年間，若行清淨之梵行，則可稱為無十比丘。既已滿
    三十六年間，若行清淨之梵行，則可稱為無十比丘。既已滿四十八年間，若行清淨
    之梵行，則可稱為無十比丘。」
          攝句：
            不放逸、有慚、二之善言、二友
            二之無礙解1、二意2、二無過失

    註1 關於無礙解有二，於第三十七章中，雖分說二種，其實是一章
      2 關於意有二，於第三十八章中，雖分說二種，其實是一章。

                第五 大供犧品
          四十一
    一  「諸比丘!此等是七識住1。以何為七耶?
    二  諸比丘!有有情是身異、想異。譬如人、一分天、一分惡趣，是第一之識住。
        七 集 第五 大供犧品                                 二三九

        增支部經典四                                        二四O
 40 三  諸比丘!有有情是身異、想異。譬如梵眾天初起，是第二之識住。
    四  諸比丘!有有情是身一、想異。譬如極光淨天，是第三之識住。
    五  諸比丘!有有情是身一、想一。譬如偏淨天，是第四之識住。
    六  諸比丘!有有情是超越一切色想，滅有對想，不作意種種想，入無邊空之空無
    邊處，是第五之識住。
    七  諸比丘!有有情超越一切空無邊處，入無邊識之識無邊處，是第六之識住。
    八  諸比丘!有有情超越一切識無邊處，入無所有之無所有處，是第七之識住。
        諸比丘!此等為七識住。」

    註1 集異門足論第十七(大正藏二六、四三七c)。

          四十二
    一  「諸比丘!此等是七定之資糧。以何為七耶?
    二  即：正見、正思惟、正語、正業、正命、正勤、正念。諸比丘!依此等七支，
    而培養心一境性，諸比丘!稱為有依或有資糧之聖正定。」
 41       四十三
    一  「諸比丘!此等是七火。以何為七耶?
    二  即：貪火、瞋火、癡火、應請火、長者火、應施火、薪火。
        諸比丘!此等為七火。」
          四十四
    一  一時，世尊住舍衛[城]祇樹給孤獨園。爾時，優竭提舍利婆羅門為大祭祀而
    獻供，五百之牡牛為犧牲而祭祀，五百牡犢為犧牲而祭祀，五百牝犢為犧牲而祭祀，
    五百之牡羊為犧牲而祭祀，五百之牡山羊為犧牲而祭祀。爾時，優竭提舍利婆羅門
    詣世尊之處，至已，與世尊相互慶慰，歡喜感銘，交談已，坐於一面，坐於一面之
    優竭提舍利婆羅門，白世尊言：「尊者瞿曇!我聞：點火者、建柱者，可得大果，是
    可大加稱讚。」「婆羅門!我亦聞：點火者、建柱者，可得大果，是可大加稱讚。」再
    者，……三度，優竭提舍利婆羅門白世尊言：「尊者瞿曇!我亦聞：點火者、建柱者，
    可得大果，是可大加稱讚。」「婆羅門!我亦聞：點火者、建柱者，可得大果，是可
        七 集 第五 大供犧品                                 二四一

        增支部經典四                                        二四二
 42 大加稱讚。」「尊者瞿曇!實則尊者瞿曇與我等即完全一致。」
    二  如是聞之具壽阿難，對優竭提舍利婆羅門如是言：「婆羅門!向諸如來非應如是
    問：『尊者瞿曇!我聞：點火者、建柱者，可得大果，是可大加稱讚。』婆羅門!
    諸如來實可如是問：『大德!我欲點火，欲建柱，大德世尊!請教示我。大德世尊!
    請教示我，即長時為我之義利安樂。』」
    三  爾時，優竭提舍利婆羅門白世尊言：「尊者瞿曇!我欲點火，欲建柱，尊者瞿曇!
    請教示我。尊者瞿曇!請教示我，即長時為我之義利安樂。」「婆羅門!令點火，令
    建柱，且於祭祀之前，為不善而生苦，則為苦異熟而建立三刀。以何為三耶?
    四  即：身刀、語刀、意刀。婆羅門!於祭祀之前，令點火，令建柱，如是心起：
    為祭祀而殺此等牡牛，為祭祀而殺此等牡犢，為祭祀而殺此等牝犢，為祭祀而殺此
    等牡羊，為祭祀而殺此等牡山羊。彼謂：我作功德，非作不功德：我作善，非作不
    善；我求善趣之道，非求惡趣之道。婆羅門!於祭祀之前，令點火、建柱，此為第
 43 一之不善而生苦，則建立為苦異熟之意刀。
    五  復次，婆羅門!於祭祀之前，令點火、建柱，且如是語：為祭祀而殺此等牡牛，
    為祭祀而殺此等牡犢，為祭祀而殺此等牝犢，為祭祀而殺此等牡羊，為祭祀而殺此
    等牡山羊。彼謂：我作功德，非作不功德；我作善，非作不善；我求善趣之道，非
    求惡趣之道。婆羅門!於祭祀之前，令點火、建柱，此為第二之不善而生苦，則建
    立為苦異熟之語刀。
    六  復次，婆羅門!於祭祀之前，令點火、建柱，自己由始，為祭祀而殺此等牡牛；
    自己由始，為祭祀而殺牡犢：自己由始，為祭祀而殺牝犢；自己由始，為祭祀而殺
    牡羊；自己由始，為祭祀而殺牡山羊。彼謂：我作功德，非作不功德；我作善，非
    作不善；我求善趣之道，非求惡趣之道。婆羅門!於祭祀之前，令點火、建柱，此
    為第三之不善而生苦，則建立為苦異熟之身刀。
        婆羅門!於祭祀之前，令點火、建柱，為此等不善而生苦，則建立以苦為異熟
    之三刀。
    七  婆羅門!此等之三火應斷、應避、不可用。以何等為三耶?
 44 八  即：貪火、瞋火、癡火。婆羅門!何故此之貪火應斷、應避、不可用耶?
    九  婆羅門!因貪而愛染、被克服、心把捉者，以身行惡行，以語行惡行，以意行
        七 集 第五 大供犧品                                 二四三

        增支部經典四                                        二四四
    惡行。彼以身行惡行已，以語行惡行已，以意行惡行已，身壞死後，生於惡處、惡
    趣、險難、地獄。婆羅門!是故此之貪火應斷、應避、不可用。又，婆羅門!何故
    此之瞋火應斷、應避、不可用耶?
    一O  婆羅門!因瞋而有怒、被克服、心把捉者，以身行惡行，以語行惡行，以意
    行惡行。彼以身行惡行已，以語行惡行已，以意行惡行已，身壞死後，生於惡處、
    惡趣、險難、地獄。婆羅門!是故此之瞋火應斷、應避、不可用。又，婆羅門!何
    故此之癡火應斷、應避、不可用耶?
    一一  婆羅門!因癡為愚癡、被克服、心把捉者，以身行惡行，以語行惡行，以意
    行惡行。彼以身行惡行已，以語行惡行已，以意行惡行已，身壞死後，生於惡處、
    惡趣、險難、地獄。婆羅門!是故此之癡火應斷、應避、不可用。
        婆羅門!此等之三大應斷、應避、不可用。
    一二  婆羅門!此等之三火，尊敬已、尊重已、恭敬已、供養已，容易預告其幸福。
    以何為三耶?
 45 一三  即應請火、長者火、應施火。婆羅門!以何為應請火耶?
    一四  婆羅門!此處有人有母或父，婆羅門!是稱為應請火。何以故耶?
        婆羅門!從彼等而請。是故，此應請火尊敬已、尊重已、恭敬已、供養已，容
    易預告其幸福。又，婆羅門!以何為長者火耶?
    一五  婆羅門!此處有人有兒子，或妻子，或奴僕，或遣使，或僱工，婆羅門!此
    稱為長者火。是故，此長者火尊敬已，尊重已、恭敬已、供養已，容易預告其幸福。
    又，婆羅門!何者為應施火耶?
    一六  婆羅門!此處凡沙門、婆羅門遠離憍放逸，於忍辱、柔和而堅固，獨自調御，
    獨自寂靜，獨自般涅槃，婆羅門!此稱為應施火。是故，此應施火尊敬已、尊重已、
    恭敬已、供養已，容易預告其幸福。
        婆羅門!此等之三火，尊敬已、尊重已、恭敬已、供養已，容易預告其幸福。
        又，婆羅門!此之薪火，常令燃嬈，常令惜護，常令消滅，常令投置。」
    一七  如是聞之優竭提舍利婆羅門，白世尊言：「尊者瞿曇!是明白。尊者瞿曇!
 46 是明白。尊者瞿曇從今以後，我存念盡形壽歸依而為優婆塞。尊者瞿曇!此時我欲
    放五百之牡牛與命，放五百之牡犢與命，放五百之牝犢與命，放五百之牡羊與命，
        七 集 第五 大供犧品                                 二四五

        增支部經典四                                        二四六
    放五百之牡山羊與命，食青車，飲冷水，冷風吹與彼等。」
          四十五
    一  「諸比丘!此等之七想1修習，再三力行，有大果，有大稱讚，沐浴於甘露，究
    竟於甘露。以何為七耶?
    二  即：不淨想、死想、食不淨想、一切世間不可樂想、無常想、無常苦想、苦無
    我想。
        諸比丘!此等七想修習，再三力行，有大果，有大稱讚，沐浴於甘露，究竟於
    甘露。」

    註1 長阿含眾集經(大正藏一、四九)。

          四十六
    一  「諸比丘!此等之七想修習，再三力行，有大果，有大稱讚，沐浴於甘露，究竟
    於甘露。以何為七耶?
    二  即：不淨想、死想、食不淨想、一切世間不可樂想、無常想、無常苦想、苦無
    我想。
    三  諸比丘!不淨想之修習，再三力行，有大果，有大稱讚，沐浴於甘露，究竟於
    甘露。又，如是言者，此乃基於何者而言耶?
    四  諸比丘!充滿不淨想所積集之心而住之比丘，其心行婬欲而不著，厭離轉出而
 47 不進，持續捨或排拒。諸比丘!譬如投入火中之雞翼或腱片而不著，厭離轉出而不
    進。諸比丘!如是，充滿不淨想所積集之心而住之比丘，其心行婬欲而不著，厭離
    轉出而不進，持續捨或排拒。諸比丘!若充滿不淨想所積集之心而住之比丘，其心
    行婬欲而貪著，不厭離而持續，則諸比丘!比丘應如是知：我非修習不淨想，我於
    以前成爾後無區別，我不得證修習果。如是，方生正智。諸比丘!又，若充滿不淨
    想所積集之心而住之比丘，其心於行婬欲而不著，厭離轉出而不進，持續捨或排拒，
    諸比丘!比丘應如是知：我有修習不淨想，我於以前或爾後有區別，我可得證修習
    果。如是，方生正智。諸比丘!不淨想之修習，再三力行，有大果，有大稱讚，沐
    浴於甘露，究竟於甘露。如是言者，此乃基於此而言。
        七 集 第五 大供犧品                                 二四七

        增支部經典四                                        二四八
    五  諸比丘!死想之修習，再三力行，有大果，有大稱讚，沐浴於甘露，究竟於甘
 48 露。又，如是言者，此乃基於何者而言耶?
    六  諸比丘!充滿死想所積集之心而住之比丘，其心不著於活命之希望，厭離轉出
    而不進，持續捨或排拒。諸比丘!譬如投入火中之雞翼或腱片而不著，厭離轉出而
    不進。諸比丘!如是充滿死想所積集之心而住之比丘，其心不著於活命之希望，厭
    離轉出而不進，持續捨或排拒。諸比丘!若充滿死想積集之心而住之比丘，其貪著
    於活命之希望，持續不排拒，諸比丘!比丘應如是知：我非修習死想，我於以前或
    爾後無區別，我不得證修習果。如是，乃生正智。諸比丘!又，若充滿死想所積集
    之心而住之比丘，其心不著於活命之希望，厭離轉出而不進，持續捨或排拒，諸比
    丘!比丘應如是知：我有修習死想，我於以前或爾後有區別，我可得證修習果。如
 49 是，乃生正智。諸比丘!死想之修習，再三力行，有大果，有大稱讚，沐浴於甘露，
    究竟於甘露。如是言者，此乃基於此而言。
    七  諸比丘!食不淨想之修習，再三力行，有大果，有大稱讚，沐浴於甘露，究竟
    於甘露。又，如是言者，此乃基於何者而言耶?
    八  諸比丘!充滿食不淨想所積集之心而住之比丘，其心不貪著於味渴愛，……乃
    至……持續捨或排拒。諸比丘!譬如投入火中之雞翼或腱片而不著，厭離轉出而不
    進。諸比丘!如是，充滿食不淨想所積集之心而住之比丘，其心不著於味渴愛，……
    乃至……持續捨或排拒。諸比丘!若充滿食不淨想所積集之心而住之比丘，其心貪
    著於味渴愛，或持續不排拒，諸比丘!比丘應如是知：我非修習食不淨想，我於以
    前或爾後無區別，我不得證修習果。如是，方生正智。諸比丘!又，若充滿不淨想
    所積集之心而住之比丘，其心不著於味渴愛，……乃至……持續捨或排拒，諸比丘!
    比丘應如是知：我有修習食不淨想，我於以前或爾後有區別，我可得證修習果。如
 50 是，乃生正智。諸比丘!食不淨想之修習，再三力行，有大果，有大稱讚，沐浴於
    甘露，究竟於甘露。如是言者，此乃基於此而言。
    九  諸比丘!一切世間不可樂想之修習，再三力行，有大果，有大稱讚，沐浴於甘
    露，究竟於甘露。又，如是言者，此乃基於何者而言耶?
    一O  諸比丘!充滿一切世間不可樂想所積集之心而住之比丘，其心不著於世間，
    厭離轉出而不進，持續捨或排拒。諸比丘!譬如投入火中之雞翼或腱片不著，厭離
        七 集 第五 大供犧品                                 二四九

        增支部經典四                                        二五O
    轉出而不進。諸比丘!如是，充滿一切世間不可樂想所積集之心而住之比丘，其心
    不著於世間，厭離轉出而不進，持續捨或排拒。諸比丘!若充滿一切世間不可樂想
    所積集之心而住之比丘，其心貪著於世間，持續不排拒，諸比丘!比丘應如是知：
    我非修習一切世間不可樂想，我於以前或爾後無區別，我不得證修習果。如是，乃
    生正智。諸比丘!又，若充滿一切世間不可樂想所積集之心而住之比丘，其心不貪
 51 著於世間，厭離轉出而不進，持續捨或排拒，諸比丘!比丘應如是知：我有修習一
    切世間不可樂想，我於以前或爾後有區別，我可得證修習果。如是，乃生正智。諸
    比丘!一切世間不可樂想之修習，再三力行，有大果，有大稱讚，沐浴於甘露，究
    竟於甘露。如是言者，此乃基於此而言。
    一一  諸比丘!無常想之修習，再三力行，有大果，有大稱讚，沐浴於甘露，究竟
    於甘露。又，如是言者，此乃基於何者而言耶?
    一二  諸比丘!充滿無常想所積集之心而住之比丘，其心不著於利養尊敬名聲，厭
    離轉出而不進，持續捨或排拒。諸比丘!譬如投入火中之雞翼或腱片不著，厭離轉
    出而不進。諸比丘!如是，充滿無常想所積集之心而住之比丘，其心不著於利養尊
    敬名聲，厭離轉出而不進，持續捨或排拒，諸比丘!若充滿無常想所積集之心而住
    之比丘，其心貪著於利養尊敬名聲，或持續不排拒，諸比丘!比丘應如是知：我非
    修習無常想，我於以前或爾後無區別，我不得證修習果。如是，方生正智。諸比丘!
 52 若又充滿無常想所積集之心而住之比丘，其心不著於利養尊敬名聲，厭離轉出而不
    進，持續捨或排拒，諸比丘!比丘應如是知：我有修習無常想，我於以前或爾後有
    區別，我可得證修習果。如是，方生正智。諸比丘!無常想之修習，再三力行，有
    大果，有大稱讚，沐浴於甘露，究竟於甘露。如是言者，此乃基於此而言。
    一三  諸比丘!無常苦想之修習，再三力行，有大果，有大稱讚，沐浴於甘露，究
    竟於甘露。又，如是言者，此乃基於何者而言耶?
    一四  諸比丘!充滿無常苦想所積集之心而住之比丘，其心不著於懶惰、懈怠、奔
    放、放逸、不勤行、不觀察，譬如於拔刀之殺人者，激烈之怖畏想現前。諸比丘!
    若充滿無常苦想所積集之心而住之比丘，其心著於懶惰、懈怠、奔放、放逸、不勤
    行、不觀察，譬如拔刀之殺人者，激烈之怖畏想不現前，諸比丘!比丘應如是知：
    我非修習無常苦想，我於以前或爾後無區別，我不得證修習果。如是，方生正智。
        七 集 第五 大供犧品                                 二五一

        增支部經典四                                        二五二
    諸比丘!若充滿無常苦想所積集之心而住之比丘，其心不著於懶惰、懈怠、奔放、
    放逸、不勤行、不觀察，譬如拔刀之殺人者，激烈之佈畏想現前，諸比丘!應如是
    知：我有修習無常苦想，我於以前成爾後有區別，我可得證修習果。如是，方生正
 53 智。諸比丘!無常苦想之修習，再三力行，有大果，有大稱讚，沐浴於甘露，究竟
    於甘露。如是言者，此乃基於此而言。
    一五  諸比丘!苦無我想之修習，再三力行，有大果，有大稱讚，沐浴於甘露，究
    竟於甘露。又，如是言者，此乃基於何者而言耶?
    一六  諸比丘!充滿苦無我想所積集之心而住之比丘，其心於此有識之身及於外部
    之一切相，遠離我我所慢，超越偏見，寂靜而有妙解脫。諸比丘!若充滿苦無我想
    所積集之心而住之比丘，其心於此有識之身及於外部之一切相，不離我我所慢，不
    超越偏見，不為寂靜，無有妙解脫，諸比丘!比丘應如是知：我非修習苦無我想，
    我於以前或爾後無區別，我不得證修習果。如是，乃生正智。諸比丘!若充滿苦無
    我想所積集之心而住之比丘，其心於此有識之身及於外部之一切相，遠離我我所慢，
    超越偏見，寂靜而有妙解脫，諸比丘!比丘應如是知：我有修習苦無我想，我於以
    前或爾後有區別，我可得證修習果。如是，方生正智。諸比丘!苦無我想之修習，
    再三力行，有大果，有大稱讚，沐浴於甘露，究竟於甘露。如是言者，此乃基於此
    而言。
        諸比丘!此等七想之修習，再三力行，有大果，有大稱讚，沐浴於甘露，究竟
    於甘露。」
 54       四十七
    一  爾時，生聞婆羅門詣世尊之處。至已，與世尊俱相互慶慰……乃至……白世尊
    言：「實則大德瞿曇宣說梵行者之事耶?」「婆羅門!凡正語之人，彼若欲語：行無
    缺、無隙、無染污、無穢、圓滿，是清淨之梵行，婆羅門!於我方應予正語。婆羅
    門!我則行無缺、無隙、無染污、無穢、圓滿，是清淨之梵行。」「尊者瞿曇!何者
    為梵行之缺、隙、染污、穢耶?」
    二  「婆羅門!世間有一類之沙門或婆羅門，一面宣稱是正梵行者，一面與婦女俱為
    兩兩之遇合，又味樂於婦女之摩擦、揉磨、洗浴、拭磨。彼味樂之，希望之，依彼
    而生喜。婆羅門!是為梵行之缺、隙、染污、穢者。婆羅門!此稱之為行不淨之梵
        七 集 第五 大供犧品                                 二五三

        增支部經典四                                        二五四
    行，行婬欲之偶合。故我云：生、老死、憂悲苦愁惱不得解脫，依苦不得解脫。
 55 三  婆羅門!復次，世間有一類之沙門或婆羅門，宣稱是正梵行者，且不與婦女為
    兩兩之遇合，亦不味樂婦女之摩擦、揉摩、洗浴、拭磨；然與婦女俱嬉戲，遊戲，
    自娛……乃至……亦不與婦女共嬉戲，不遊戲，不自娛；然觀察、瞻視婦女之……
    亦不觀察、不瞻視婦女之眼；然越壁越垣，聽聞談笑唱泣某婦女之聲……不越壁越
    垣而聽聞談笑唱泣某婦女之聲；然隨憶念凡前與婦女共談笑嬉戲之事……不隨意念
    凡前與婦女俱談笑嬉戲之事；然見具備具有五妙欲而令樂之居士或居士子……不見
    具備具有五妙欲而令樂之居士或居士子；然願某天眾行梵行，我依此戒、或禁、或
    苦行、或梵行而成為天、或天之隨一。彼味樂之，希欲之，依彼而生喜。婆羅門!
 56 此為梵行之缺、隙、染污、穢者。婆羅門!此稱之為行不淨梵行，行婬欲之偶合。
    故我云：生、老死、憂、悲、苦、愁惱者不得解脫，依苦不得解脫。婆羅門!又，
    我觀察不斷此等七婬欲偶合之各各婬欲偶合之間，婆羅門!我與天、魔、梵天俱於
    世間，與沙門、婆羅門、天人俱於眾中，不公言正自覺無上正等覺。婆羅門!然而，
    我觀察自斷此等七婬欲偶合之各各婬欲偶合之時，婆羅門!我與天、魔、梵天俱於
    世間，與沙門、婆羅門、天人俱於眾中，公言正自覺無上等正覺。復次，我之智、
    見生，我之心解脫不動，此最後之生，不受後有。」
    如是聞之生聞婆羅門白世尊言：「是明白，尊者瞿曇!……乃至……尊者瞿曇從
    今以後，存念我為終生歸依之優婆塞!」
 57       四十八
    一  「諸比丘!我示汝等繫、離繫法門，聞之……乃至……諸比丘!如何為繫、離繫
    法門耶?
    二  諸比丘!婦女內則思惟女根、女行、女衣服、女類、女欲、女聲、女飾，彼女
    於是歡喜，於是喜悅；於是歡喜、喜悅之彼女，外則思惟男根、男行、男衣服、男
    類、男欲、男聲、男飾，彼女於是歡喜，喜悅。於是歡喜、喜悅之彼女，外則希望
    偶合。彼女偶合故，希望令起所樂、喜之偶合。諸比丘!於婦女性喜悅而著，於男
    子有繫。諸比丘!如是之婦女不征伏婦女性。
    三  諸比丘!男子內則思惟男根、男行、男衣服、男類、男欲、男聲、男飾，彼於
    是歡喜，於是喜悅；於是歡喜、喜悅之彼，外則思惟女根、女行、女衣服，女類、
        七 集 第五 大供犧品                                 二五五

        增支部經典四                                        二五六
    女欲、女聲、女飾，彼於是歡喜、喜悅。於是歡喜、喜悅之彼，外則希望偶合。彼
    偶合故，希望令起所樂、喜之偶合。諸比丘!於男子性喜悅而著，於掃女有繫。諸
 58 比丘!如是之男子不征伏男子性。諸比丘!繫者如是。諸比丘!如何為離繫耶?
    四  諸比丘!婦女內則不思惟女根、女行、女衣服、女類、女欲、女聲、女飾，彼
    女於是不歡喜，不喜悅；於是不歡喜、不喜悅之彼女，外則不思惟男根、男行、男
    衣服、男類、男欲、男聲、男飾，被女於是不歡喜、不喜悅。於是不歡喜、不喜悅
    之彼女，外則不希望偶合。彼女不偶合故，不希望令生所樂、喜之偶合。諸比丘!
    於婦女性不喜悅而不著者，於男子得離繫。諸比丘!如是之婦女征伏婦女性。
    五  諸比丘!男子內則不思惟男根、男行、男衣服、男類、男欲、男聲、男飾，彼
    於是不歡喜、不喜悅；不歡喜、不喜悅之彼，外則不思惟女根、女行、女衣服、女
    類、女欲、女聲、女飾，彼於是不歡喜、不喜悅。不歡喜、不喜悅之彼，外則不希
    望偶合。彼不偶合故，不希望令生所樂、喜之偶合。諸比丘!於男子性不喜悅而不
 59 著者，於婦女得離繫。諸比丘!如是之男子征服男子性。諸比丘!離繫者如是。
        諸比丘!此為繫、離繫之法門。」
          四十九
    一  一時，世尊住瞻波揭伽池岸。爾時，眾多之瞻波優婆塞，詣具壽舍利弗之處，
    至已，問訊具壽舍利弗，坐於一面。坐於一面之彼等瞻波優婆塞，向具壽舍利弗如
    是言：「大德!我等於世尊之面前，自聞說法已久。大德!我等於世尊之面前，得聞
    說法。」「善哉!然而，諸賢!於此之齋日汝等應來，確實汝等於世尊之面前，可得
    聞說法。」彼等瞻波之優婆塞，從座而起回答具壽舍利弗：「大德!唯然。」問訊具壽
    舍利弗，右繞而去。爾時，彼等瞻波之優婆塞，於其齋日詣具壽舍利弗之處，至已，
    問訊具壽舍利弗，坐於一面。爾時，具壽舍利弗與瞻波優婆塞，俱詣世尊之處，至
    已，問訊世尊，坐於一面，坐於一面之具壽舍利弗，白世尊言：
 60 二  「大德!此處有人如是施，所與而無大果1、無大稱讚耶?又，大德!此處有人
    如是施，所與而有大果，有大稱讚耶?」
        「舍利弗!此處或者如是施，所與而無大果、無大稱讚。又，舍利弗!此處有人
    如是施，所與而有大果，有大稱讚。」
    三  「大德!有何因、何緣，此處有人如是施，所與而無大果，無大稱讚耶?又，人
        七 集 第五 大供犧品                                 二五七

        增支部經典四                                        二五八
    德!有何因、何緣，此處或者如是施，所與而有大果，有大稱讚耶?」
        「舍利弗!此處有人給與有所待望之施、給與心所繫縛之施、給與期望貯蓄之
    施、給與後是我應受用之施，彼將其所施之食、飲、衣、乘、鬘、香、塗香、床、
    住處、燈具給與沙門或婆羅門。舍利弗!汝如何思惟耶?此處有人應給與如是之施
    耶?」
        「大德!唯然。」
        「舍利弗!此中，給與彼所期待之施、給與心所繫縛之施、給與期望貯蓄之施、
    給與後是我應受用之施，彼給與其施已，身壞死後，生為四大王天眾之同僚，彼盡
 61 其業而得其神通、其名譽、其王權，為還來者而來現在之世。
    四  舍利弗!又，此處有人不給與所恃望之施、不給與心繫縛之施、不給與期望貯
    蓄之施、不給與後我應受用之施，然而，布施給與善哉之施……乃至……亦，不布
    施給與善哉之施，而自祖先以前所施，以前所作，我給與非可損減往昔家系之施……
    亦自祖先以前所施，以前所作，我不給與非可損減往昔家系之施，然而，我成熟，
    彼等不成熟，成熟者不給與非成熟者之施，乃給與不可有我之施……又，我成熟，
    彼等不成熟，成熟者不給與非成熟者之施，乃不給與不可有我之施，但是，彼等昔
    之聖者，譬如對於阿吒摩、婆莫迦、婆摩提婆、鼻沙密多、耶婆提伽、應疑羅沙、
    跋羅墮闍、婆悉陀、迦葉波、僕虞哥而有彼之大祭祀，如是我給與此應予分配之施，
    ……亦彼等昔之聖者，譬如對於阿吒摩、婆莫迦、婆摩提婆、鼻沙密多、耶婆提伽、
 62 應疑羅沙、跋羅墮闍、婆悉陀、迦葉波、僕虞哥而有彼之大祭祀，然我不給與此應
    有分配之施，而給與此心滿足、生悅喜之施……亦，不給與此心滿足、生喜悅之施，
    但是給與為心莊嚴、心嚴飾之施。彼將其施之食、飲、衣、乘、鬘、香、塗香、床、
    住處、燈具給與沙門或婆羅門。舍利弗!如何思惟耶?此處有人應給與如是之施
    耶?」
        「大德!唯然。」
        「舍利弗!此中，不給與彼所期待望之施、不給與心所繫縛之施、不給與期望貯
    蓄之施、不給與後我應受用之施；並亦，布施者不給與善哉之施;亦，自祖先以前
    所施，以前所作，我不給與不損減昔家系之施；亦，我成熟，彼等不成熟，成熟者
    不給與非成熟者之施，乃至不給與不可有我之施；亦，彼等昔之聖者，譬如對於阿
        七 集 第五 大供犧品                                 二五九

        增支部經典四                                        二六0
    吒摩、婆莫迦、婆摩提婆、鼻沙密多、耶婆提伽、應疑羅沙、跋羅墮闍、婆悉陀、
    迦葉波、僕虞哥而有彼之大祭祀，不給與此應有分配之施，……不給與此心滿足、
    生悅喜之施，然而給與為心莊嚴、心嚴飾之施，彼給與其施已，身壞死後生為梵眾
 63 天之同僚，彼盡其業而得其神通、其名譽、其王權，為不還來者，是不來於現在之
    世。
        舍利弗!此因，此緣，依彼此處有人給與如是之施，無有大果，無有大稱讚。
    舍利弗!又，此因，此緣，依彼此處有人給與如是之施，有大果，有大稱讚。」

    註1 原本na參照以下有時除去。

          五十
    一  如是我聞。一時，具壽舍利弗與具壽摩訶目犍連，與大比丘僧伽俱遊行於特櫬
    那祇梨。爾時，毘樓犍塔奇難陀母優婆夷，於夜明之時起身讀誦波羅延。爾時，為
    某事之毘沙門大王從北方行至南方，毘沙門大王聞難陀母優婆夷讀誦波羅延，聞已
    靜待讀誦之終而立，而難陀母優婆夷讀誦波羅延已而默然。爾時，毘沙門大王知難
    陀何優婆夷讀誦之終而歡喜：「善哉姊妹!善哉姊妹!」「賢友!卿者為誰耶?」「姊
    妹!我乃汝兄弟毘沙門大王。」「善哉賢友!依我所誦之法門，是為送卿之禮物。」「善
    哉姊妹!此乃給我之禮物。明日以舍利弗、目犍連為上首之比丘僧伽，未食朝食而
 64 將來毘努建達伽村，供養其比丘僧伽已，即稱為我之布施，而此乃為給我之禮物。」
    二  爾時，難陀母優婆夷過是夜時，自於住處，準備殊勝之嚼食、噉食。爾時，以
    舍利弗、目犍連為上首之比丘僧伽未食朝食而往毘努建達伽村。爾時，難陀母優婆
    夷向某男子言：「來，汝男子!去園向比丘僧伽告[食事之]時，「是時矣，大德!
    於難陀母之住處作供食之準備。」」「然，聖女!」彼之男子回答難陀母優婆夷而去園，
    向比丘僧伽告[食事之]時：「時也，大德!於聖難陀母之住處作供食之準備。」其
    時，以舍利弗、目犍連為上首之比丘僧伽於日之前分，著內衣，取缽披衣而往難陀
    母優婆夷之住處，至已坐所設座。爾時，難陀母優婆夷從自已之手中將殊勝之嚼食、
    噉食給與舍利弗、目犍連為上首之比丘僧伽令其滿足。爾時，難陀母優婆夷坐於食
    已離缽具壽舍利弗之一面，具壽舍利弗向坐於一面之難陀母優婆夷如是言：「難陀
        七 集 第五 大供犧品                                 二六一

        增支部經典四                                        二六二
    母!誰告汝比丘僧伽之到達耶?」「大德!此處我於夜明之時而起，讀誦波羅延已而
 65 默然。大德!爾時，毘沙門大王知我讀誦終了而歡喜：「善哉姊妹!善哉姊妹!」
    「賢友!卿者為誰耶?」「姊妹!我乃汝之兄弟毘沙門大王也。」「善哉賢友!依我
    所讀誦之法門，為送卿之禮物。」「善哉姊妹!乃給我之禮物。明日以舍利弗、目犍
    連為上首之比丘僧伽未食朝食而將來毘努建達伽村，供養其比丘僧伽已，即稱為我
    之布施，此乃為給我之禮物。」大德!施之一切福與利應為毘沙門大王之安樂也。」
    三  「稀奇哉，難陀母!未曾有哉，難陀母!實有如是大神力，如是大威力之天子毘
    沙門大王，於面前交談。」「大德!對我此非唯稀奇未曾有法，對我亦有其他之稀奇
    未曾有法。大德!此處我有名為難陀之可愛、悅意之一子，彼為諸王依某因帶去以
    暴力奪其命。大德!實我於其童子被捕之時、或正捕之時、或被殺之時、或正殺之
    時、或被傷之時、或正傷之時，我不知心之變異1。」
    四  「稀奇哉，難陀母!未曾有哉，難陀母!汝清淨汝起伏變異之心。」「大德!對
 66 我此非唯稀奇未曾有法，對我亦有其他之稀奇未曾有法。大德!此處，死後而生於
    某夜叉界之主人(丈夫)，彼對我顯現昔之身體。大德!然而，依此因緣而我不知心
    之變異。」
    五  「稀奇哉，難陀母!未曾有哉，難陀母!汝清淨汝起伏變異之心。」「大德!對我
    此非唯稀奇未曾有法，對我亦有其他之稀奇未曾有法。大德!我自從與年輕主人作
    為年輕婦而嫁以來，對於主人即使是心亦不知所犯，況於身耶?」
    六  「稀奇哉，難陀母!未曾有哉，難陀母!汝清淨汝心。」「大德!對我此非唯稀奇
    未曾有法，對我亦有其他之稀奇未曾有法。大德!我作為優婆夷時，我知如何之學
    處亦不故意而犯。」
    七  「稀奇哉，難陀母!未曾有哉，難陀母!」「大德!對我此非唯稀奇未曾有法，對
    我亦有其他之稀奇未曾有法。大德!此處我若意欲，則離諸欲，離不善法，有尋有
    伺，自離而生喜樂，我具足初靜慮而住；以尋、伺寂靜放，內之等淨，心之一趣，
 67 無尋無伺，由定而生喜樂，我具足第二靜慮而住；以離喜貪故，以捨而住，以正念
    正知而受樂於身，聖者宣說於捨，有念，是樂住，我具足第三靜慮而住;以斷樂故，
    斷苦故，先已滅喜、憂故，不苦不樂捨念之清淨，我具足第四靜慮而住。」
    八  「稀奇哉，難陀母!是未曾有哉，難陀母!」「大德!對我此非唯稀奇、未曾有法，
        七 集 第五 大供犧品                                 二六三

        增支部經典四                                        二六四
    對我亦有其他之稀奇、未曾有法。大德!此等依世尊所說之五順下分結，於我乃見
    彼等之任何之一亦非不斷。」「稀奇哉，難陀母!未曾有哉，難陀母!」其時，具壽舍
    利弗對難陀母優婆夷述說法要，令使信受、激勵、歡喜已，從座而起離去。

    註1 原本雖有annathathan但暹羅本有annathattan，而取之。

          攝句：
            住、資具、二火、殊勝之二想
            婬、偶合、施、難陀母等為十


七 集(續)

                第六 無記品
          五十一
    一  爾時，有某比丘詣世尊之處，至已，問訊世尊，坐於一面。坐於一面之比丘白
 68 世尊言：「大德!有何因、何緣，具聞聖弟子於無記事而不生疑耶?」
    二  「比丘!具聞聖弟子，於不說之諸事[邪]見滅故，不生疑。如來死後有，比丘!
    是邪見；比丘!如來死後是無，是邪見；比丘!如來死後是有或無，是邪見;比丘!
    如來死後非有非無，是邪見。比丘!無聞之凡夫不知見、不知見集、不知見滅、不
    知至見滅之道，彼見增長，我云彼不能解脫生、老死、愁悲苦憂惱，不能解脫苦。
    又，比丘!其聞聖弟子知見、知見集、知見滅、知至見滅之道，彼見滅，我云彼能
    解脫生、老死、愁悲苦憂惱，解脫苦。比丘!如是知、如是見之具聞聖弟子，不說
    如來死後有，亦不說如來死後無，亦不說如來死後是有或無，亦不說如來死後非有
    非無。比丘!如是知、如是見之具聞聖弟子，不著如是無記事之無記法。比丘!如
    是知、如是見之具聞聖弟子，於無記事而不怖、不動、不震、不生畏。比丘!如來
    死後是有，是屬於愛、屬於想、屬於思惟、是戲論，是屬於取，是追悔；比丘!如
 69 來死後是無，是追悔；比丘!如來死後有或無，是追悔;比丘!如來死後非有非無，
    是追悔。比丘!無聞之凡夫，不知追悔，不知追悔之集，不知追悔之滅，不知追悔
    滅之道。我云其追悔不滅，彼不能解脫生、老死、愁悲苦憂惱，不能解脫苦。又，
        七 集 第六 無記品                                   二六五

        增支部經典四                                        二六六
    比丘!具聞聖弟子知追悔，知追悔之集，知追悔之滅，知追悔滅之道，我云其追悔
    滅，彼能解脫生、老死、愁悲苦憂惱，解脫苦。比丘!如是知、如是見之具聞聖弟
    子，不說如來死後是有，亦不說如來死後是無，亦不說如來死後是有或無，亦不說
    如來死後非有非無。比丘!如是知、如是見之具聞聖弟子，不著如是無記事之無記
 70 法。比丘!如是知、如是見之具聞聖弟子，於無記事不怖、不動、不震、不生畏。
    比丘!依此因、此緣而具聞聖弟子，於無記事不生疑。」
          五十二
    一  「諸比丘!我當示七種之人趣與無餘涅槃，諦聽，善思作意!我當說。」彼等諸
    比丘應諾世尊：「唯然，大德!」世尊如是言：「諸比丘!如何為七種之人趣耶?
    二  諸比丘!世間有比丘如是了解：非我所作，屬我[之業報]應不存在；我將來
    不作，又，將來屬我[之業報]應不存在；我斷捨存在、斷捨變化之物。彼於有不
    著，於生不著，以正慧觀察寂靜最上義句，而彼非完全證得其句，彼非完全斷滅慢
    隨眠，非完全斷滅有貪隨眠，非完全斷滅無明隨眠，彼盡五順下分結故，為中間般
    涅槃者。諸比丘!譬如敲打長時間加熱之鐵缽時，鐵屑生而消失，如是，諸比丘!
    比丘如是了解：非我所作，屬我應不存在；我將來不作，又，將來屬我應不存在；
    我斷捨存在、斷捨變化之物。彼不著於有，不著於生，以正慧觀察寂靜最上義句，
 71 而彼非完全證得其句，彼非完全斷滅慢隨眠，非完全斷滅有貪隨眠，非完全斷滅無
    明隨眠，彼盡五順下分結故，為中間般涅槃者。
    三  諸比丘!復次，於此，有比丘如是了解：非我所作，屬我應不存在；我將來不
    作，又，將來屬我應不存在；我斷捨存在、斷捨變化之物。彼不著於有，不著於生，
    以正慧觀察寂靜最上義句，彼非完全證得其句，彼非完全斷滅慢隨眼，彼非完全斷
    滅貪，彼非完全斷滅無明隨眠，彼盡五順下分結故，為中間般涅槃者。諸比丘!譬
    如敲打長時間加熱之鐵缽時，鐵屑發生、跳揚已而消失。如是，諸比丘!比丘如是
    了解：非我所作，屬我應不存在，……乃至……彼盡五順下分結故，為中間般涅槃
    者。
    四  諸比丘!復次，於此，比丘如是了解:非我所作，屬我應不存在，……乃至……
    彼盡五順下分結故，為中間般涅槃者。諸比丘!譬如敲打長時間加熱之鐵缽時，鐵
 72 屑發生、跳揚已，無損害而消失，如是，諸比丘!比丘如是了解：非我所作，屬我
        七 集 第六 無記品                                   二六七

        增支部經典四                                        二六八
    應不存在，……乃至……彼盡五順下分結故，為中間般涅槃者。
    五  諸比丘!復次，於此，比丘如是了解：非我所作，屬我應不存在，……乃至……
    彼盡五順下分結故，為損害般涅槃者。諸比丘!譬如敲打長時間加熱之鐵缽時，鐵
    屑發生、跳揚已，觸地而消滅。如是，諸比丘!比丘如是了解：非我所作，屬我應
    不存在……乃至……彼盡五順下分結之故，為損害般涅槃者。
    六  諸比丘!復次，世間有比丘如是了解：非我所作，屬我應不存在……乃至……
    彼盡五順下分結故，為無行般涅槃者。諸比丘!譬如敲打長時間加熱之鐵缽時，鐵
    屑生而跳揚，落於小車堆或薪柴之堆中，於彼生火、亦生煙，生火已，生煙已，其
    小草堆或薪柴之堆盡，無材料而消滅。如是，諸比丘!比丘如是了解：非我所作，
    屬我應不存在……乃至……彼盡五順下分結故，為無行般涅槃者。
 73 七  諸比丘!復次，此處，比丘如是了解：非我所作，屬我應不存在……乃至……
    彼盡五順下分結故，為有行般涅槃者。諸比丘!譬如敲打長時間加熱之鐵缽時，鐵
    屑生而跳揚，當落於廣大草堆或薪柴之堆中，於彼生火、亦生煙，生火已，生煙已，
    其廣大草堆或薪柴之堆盡，無材料而消滅。如是，諸比丘!比丘如是了解：非我所
    作，屬我應不存在……乃至……彼盡五順下分結故，為有行般涅槃者。
    八  諸比丘!復次，世間有比丘如是了解：非我所作，屬我應不存在；我將來不作，
    又，將來屬我應不存在：我斷捨存在、斷捨變化之物。彼於有不著，於生不著，以
    正慧觀察寂靜最上義句，而非完全證得其句，彼非完全斷滅慢隨眠，非完全斷滅有
    貪隨眠，非完全斷滅無明隨眠，彼盡五順下分結故，為上流而行色究竟者。諸比丘!
    譬如敲打長時間加熱之鐵缽時，鐵屑生而跳揚，落於大草堆或薪柴之堆中，於彼生
 74 火、亦生煙，生火已，生煙已，其大草堆或薪柴之堆盡已，可燒草原，可燒森林，
    燒草原已，亦燒森林已，於綠草，或於高原，或於岩石，或於水，或於青翠野地已，
    無材料而消滅。如是，諸比丘!比丘如是了解：非我所作，屬我應不存在……乃至
    ……彼盡五順下分結故，為上流而行色究竟者。
        諸比丘!此等，為七種之人趣。諸比丘!又，何等為無餘涅槃?
    九  諸比丘!世間有比丘如是了解：非我所作，屬我應不存在；我將來不作，又，
    將來屬我應不存在；我斷捨存在、斷捨變化之物。彼於有而不著，於生而不著，以
    正慧而觀察寂靜最上義句，而非完全證得於其句，彼非完全斷滅慢隨眠，非完全斷
        七 集 第六 無記品                                   二六九

        增支部經典四                                        二七O
    滅有貪隨，非完全斷滅無明隨眠。彼盡諸漏故……乃至……證已，具足而住。諸比
    丘!此稱之為無餘涅槃。諸比丘!此等，為七種之人趣與無餘涅槃。」
          五十三
    一  如是我聞。一時，世尊住王舍城之耆闍崛山。爾時，有二天[人]於後夜，以
 75 絕妙之容色，偏照耆闍崛[山]已，詣世尊之處，至已，問訊世尊，立於一面，立
    於一面之一天[人]，如是白世尊言：「大德!此等之比丘尼為解脫。」另一天[人]
    如是白世尊言：「大德!此等之比丘尼為完全妙解脫。」彼等天[人]如是言，大師
    讚可。爾時，彼等天人思惟：大師讚可，問訊世尊已，右繞而消失。爾時，世尊於
    其夜過時分，告諸比丘：「諸比丘!此夜，有二天[人]於後夜，以絕妙之容色，偏
    照耆闍崛[山]已，來詣我處，至已，問訊於我，立於一面。諸比丘!立於一面之
    一天[人]對我如是言：「大德!彼等比丘尼為解脫。」另一天[人]對我如是言：
    「大德!彼等比丘尼為完全妙解脫。」諸比丘!彼等天[人]如是言，如是言已，
    問訊我，右繞消失。」
    二  復次，爾時具壽摩訶目犍連坐於世尊之近處。其時，具壽摩訶目犍連如是思惟：
    「何之天[人]有如是之智」」於有餘而[知]為有餘，或於無餘而[知]為無餘[之
    智]耶?」其時，名為帝須之比丘，於最近死而生於某梵世，眾人知彼帝須梵有大神
    力、有大威力。爾時，具壽摩訶目犍連譬如有力之人或伸彎屈之臂、或屈伸直之臂，
    如是於耆闍崛山消失，出現於彼梵世。帝須梵見從遠力而來之具壽摩訶目犍連，見
    已，向具壽摩訶目犍連如是言：「來!賢者目犍連!善來，賢者目犍連!卿久違。賢
 76 者目犍連!來此處作客。賢者目犍連!請坐!此座為汝所設。」具壽摩訶目犍連坐於
    所設之座。帝須梵問訊具壽摩訶目犍連，坐於一面。具壽摩訶目犍連向坐於一面之
    帝須梵如是言：「帝須!何天[人]有如是之智- -於有餘而[知]為有餘，或於無
    餘而[知]為無餘[之智]耶?何梵[眾]有如是之智- -於有餘而[知]為有餘，
    或於無餘而[知]為無餘[之智]。帝須!一切之梵眾、天眾有如是之智」」於有餘
    而[知]為有餘，或於無餘而[知]為無餘[之智]耶?」
    三  「賢者目犍連!非一切之梵眾、天眾有如是之智- -於有餘而[知]為有餘，或
    於無餘而[知]為無餘[之智]。賢者目犍連!凡一切之梵眾、天眾喜梵壽、喜梵色、
    梵樂、梵名聲、梵王權，而不如實知其離脫，於彼無有如是之智- -於有餘而[知]
        七 集 第六 無記品                                   二七一

        增支部經典四                                        二七二
    為有餘，或於無餘而[知]為無餘[之智]。賢者目犍連!又，凡一切之梵眾、天眾
    不喜梵壽、不喜梵色、梵樂、梵名聲、梵王懼，而能如實知其離脫，於彼等有如是
 77 之智- -於有餘而[知]為有餘，或於無餘而[知]為無餘[之智]。
    四  賢者目犍連!世間有比丘為俱分解脫，彼等諸天如是知彼：此具壽為俱分解
    脫，彼身住之間，諸天人見彼，若身壞，則諸天人不見彼。賢者目犍連!彼等諸天
    有如是之智，乃於無餘而[知]為無餘。
    五  復次，賢者目犍連!世間有比丘為慧解脫，彼等諸天如是知彼：此具壽為慧解
    脫，彼身住之間，諸天人見彼，若身壞，則諸天人不見彼。賢者目犍連!彼等諸天
    有如是之智，乃於無餘而[知]為無餘。
    六  復次，賢者目犍連!世間有比丘為身已證，彼等諸天如是知彼：此具壽為身已
    證，實則此具壽用適當之床座，與善友交往而制御諸根，諸善男子從家出家以非家
    為目的，將無上梵行之究竟於現法自覺已，證已具足而住。賢者目犍連!彼等諸天
    有如是智，乃於有餘而[知]為有餘。
    七  復次，賢者目犍連!世間有比丘為見至……乃至……為信解，……為隨法行，
 78 彼等諸天如是知彼：此具壽是隨法行，實則此具壽用適當之床座，交往於善友之中
    交，制御諸根。諸男子從家出家以非家為目的，將無上梵行之究竟於現法自覺已，
    證已具足而住。賢者目犍連!彼等諸天有如是之智，乃於有餘而[知]為有餘。」
    八  爾時，具壽摩訶目犍連歡喜帝須梵之所說，隨喜已，譬如具力之人，或伸彎屈
    之臂、或屈伸直之臂，如是於梵世消失，出現於耆闍崛山。其時，具壽摩訶目犍連
    詣世尊之處，至已，問訊世尊，坐於一面，坐於一面之具壽摩訶目犍連將與帝須梵
    談話之一切告世尊。「目犍連!帝須梵對汝不說第七無相住補特伽羅。」「世尊!是其
    時，善逝!是其時。世尊說示第七無相住補特伽羅，聞世尊[之說]已而諸比丘應
    受持。」「目犍連!諦聽，善思作意!我當說。」具壽摩訶目犍連應諾世尊：「唯然，
    大德!」世尊如是言：
    九  「目犍連!世間有比丘，從一切諸相之不作意具足無相之心三摩地而住，彼等諸
    天如是知彼，此具壽從一切諸相之不作意具足無相之心三摩地而住，實此具壽用適
    當之床座，交往於善友之中，制御諸根。諸善男子從家出家以非家為目的，將無上
 79 梵行之究竟於現法自覺已，證已具足而住。目犍連!彼等諸天有如是之智，於有餘
        七 集 第六 無記品                                   二七三

        增支部經典四                                        二七四
    而[知]為有餘。」
          五十四
    一  如是我聞。一時，世尊住毘舍離大林中之重閣講堂。爾時，師子將軍詣世尊之
    處，至已，問訊世尊，坐於一面。坐於一面之師子將軍白世尊言：「大德!現實可能
    令知布施之果耶?」
    二  「果爾，師子!今我當問，應取汝適當之思惟作答。師子!汝如何思惟耶?若此
    處有二丈夫，一丈夫乃無信、慳吝而惡口；一丈夫則有信、喜施而為施主。師子!
    汝如何思惟耶?具哀愍之諸阿羅漢，初當哀愍何者耶?或彼無信、慳吝、惡口之丈
    夫耶?或彼有信、喜施而為施主之丈夫耶?」」「大德!具哀愍之諸阿羅漢，初如何而
    哀愍彼無信、慳吝、惡口之丈夫乎!然而，大德!具哀愍之諸阿羅漢，當哀愍彼有
    信、喜施而為施主之丈夫。」
    三  「師子!汝如何思惟耶?欲親近之諸阿羅漢，初當接近何者耶?或彼無信、慳
 80 吝、惡口之丈夫耶?或彼有信、喜施而為施主之丈夫耶?」「大德!欲親近之諸阿羅
    漢，初如何而接近彼無信、慳吝、惡口之人乎!大德!欲親近之諸阿羅漢，當接近
    彼有信、喜施而為施主之丈夫。」
    四  「師子!汝如何思惟耶?欲攝受之諸阿羅漢，初當攝受何者耶?彼無信、慳吝、
    惡口之丈夫耶?或彼有信、喜施而為施主之丈夫耶?」「大德!欲攝受之諸阿羅漢，
    初當如何而攝受彼無信、慳吝、惡口之丈夫乎!大德!欲攝受之諸阿羅漢，當攝受
    彼有信、喜施而為施主之丈夫。」
    五  「師子!汝如何思惟耶?欲說法之諸阿羅漢，初當說法於何者耶?或彼無信、慳
    吝、惡口之丈夫耶?或彼有信、喜施而為施主之丈夫耶?」「大德!欲說法之諸阿羅
    漢，初當如何而說法於彼無信、慳吝、惡口之丈夫乎!大德!欲說法之諸阿羅漢，
    當說法彼有信、喜施而為施主之丈夫。」
    六  「師子!汝如何思惟耶?善稱讚之聲當對何者而起耶?或彼無信、慳吝、惡口之
    丈夫耶?或彼有信、喜施而為施主之丈夫耶?」「大德!善稱讚之聲，對於彼無信、
    慳吝、惡口之丈夫當如何而起乎!大德!善稱讚之聲，當對於彼有信、喜施而為施
    主之丈夫起。」
    七  「師子!汝如何思惟耶?詣任何之眾會，若剎帝利之眾會、若婆羅門之眾會、若
        七 集 第六 無記品                                   二七五

        增支部經典四                                        二七六
 81 居士之眾會、若沙門之眾會，無畏、無愧堂堂是誰耶?或彼無信、慳吝、惡口之丈
    夫耶?或彼有信、喜施而為施主之丈夫耶?大德!彼無信、慳吝、惡口之丈夫，彼
    如何詣任何之眾會，若剎帝利之眾會、若婆羅門之眾會、若居士之眾會、若沙門之
    眾會堂堂無畏、無愧乎!大德!彼有信、喜施而為施主者，彼諸任何之眾會，若剎
    帝利之眾會、若婆羅門之眾會、若居士之眾會、若沙門之眾會是堂堂無畏、無愧。」
    八  「師子!汝如何思惟?身壞死後，何者當生於善趣、天界耶?或彼無信、慳吝、
    惡口之丈夫耶?或彼有信、喜施而為施主之丈夫耶?」「大德!彼無信、慳吝、惡口
    之丈夫，身壞死後如何而生於善趣、天界乎!大德!彼有信、喜施而為施主之丈夫，
    彼身壞死後當生於善趣、天界。
    九  大德!依世尊所說此等之六種現實之布施果，我即使不信世尊，我亦知此等。
    大德!我乃施者、施主，哀愍之阿羅漢初哀愍我；大德!我乃施者、施主，親近之
    諸阿羅漢初親近我；大德!我乃施者、施主，攝受之諸阿羅漢初攝受我；大德!我
    乃施者、施主，說法之諸阿羅漢初對我說；大德!我乃施者、施主，善稱讚之聲者，
 82 對我而起；「師子將軍乃施者、行者、僧伽之奉侍者。」大德!我乃施者、施主，
    往詣任何之眾會，若剎帝利之眾會、若婆羅門之眾會、若居士之眾會、若沙門之眾
    會，我往詣而堂堂無畏、無愧。大德!依世尊所說此等六種現實之布施果，我即使
    不信世尊，我亦知此等。大德!世尊對我如是而語：「師子乃施者、施主，身壞死
    後，生於善趣、天界。」我不知此等，而我信世尊而依之。」
        「誠然，師子!誠然，師子!施者、施主之師子即身壞死後，生於善趣、天界。」
          五十五
    一  「諸比丘!此等，是如來之四不護與依三法而無罪。以何為如來之四不護耶?
    二  諸比丘!如來之身行清淨，如來不思：「他勿覺知我行此」，於如來無有所藏護
    身之惡行者。- -諸比丘!如來之語行清淨，如來不思：「他勿覺知我行此」，於如
    來無有所藏護語之惡行者。- -諸比丘!如來之意行清淨，如來不思：「他勿覺知
    我行此」，於如來無有所藏護意之惡行者。- -諸比丘!如來之活命清淨，如來不
    思：「他勿覺知我行此」，於如來無有所藏護邪命者。
        此等是如來之四不護。如何是依三法而無罪耶?
 83 三  諸比丘!如來是善說法者，就此而言，實則沙門、或婆羅門、或天、或魔、或
        七 集 第六 無記品                                   二七七

        增支部經典四                                        二七八
    梵天、或誰於世間具備條理，欲反徵我：「如是，仁者之法亦非善說。」諸比丘!
    我不見此因。諸比丘!我若不見此因，則得安穩，得無怖畏，得無所畏而住。諸比
    丘!又，我之諸聲聞，盡諸漏而無漏之心解脫、慧解脫，於現法自覺已、證已具足
    而住，彼等依我而至諸聲聞涅槃之道，能予顯示。- -就此而言，實則沙門、或婆
    羅門、或天、或魔、或梵天、或誰於世間具備條理，欲反徵我：「如是，仁者之諸
    聲聞，盡諸漏……乃至……證已具足而住。依仁者而至諸聲聞涅槃之道，不能顯示。」
    諸比丘!我不見此因。諸比丘!我若不見此因，則得安穩，得無怖，得無所畏而住。
    諸比丘!又，我之數百聲聞眾會，盡諸漏……乃至……證已具足而住。- -就此而
    言，實則沙門、或婆羅門、或天、或魔、或梵天、或誰於世間具備條理，欲反徵我：
    「如是，仁者之數百聲聞眾會，未盡諸漏而無漏之心解脫、慧解脫，未於現法自覺
    已、證已具足而住。」諸比丘!我不見此因，我若不見此因，則得安穩，得無怖，
 84 得無所畏而住。依此等三法而無罪。
        諸比丘!此等為如來之四不藏護與依三法而無罪。」
          五十六
    一  如是我聞。一時，世尊住金毘羅之竹林。爾時，具壽金毘羅詣世尊之處，至已，
    問訊世尊，坐於一面。坐於一面之具壽金毘羅向世尊如是言：「大德!有何因、何緣，
    於如來般涅槃之時，正法不得久住耶?」「金毘羅!此處於如來般涅槃之時，比丘、
    比丘尼、優婆塞、優婆夷，不恭敬不尊崇師而住，不恭敬不尊崇法而住，不恭敬不
    尊崇僧伽而住，不恭敬不尊崇學而住，不恭敬不尊崇三摩地而住，不恭敬不尊崇不
    放逸而住，不恭敬不尊崇承迎而住。金毘羅!依此因、此緣而於如來般涅槃之時，
    正法乃不久住。」
    二  「大德!有何因、何緣，於如來般涅槃之時，正法得久住耶?」「金毘羅!此處於
    如來般涅槃之時，比丘、比丘尼、優婆塞、優婆夷恭敬尊崇師而住，恭敬尊崇法而
    住，恭敬尊崇僧伽而住，恭敬尊崇學而住，恭敬尊崇三摩地而住，恭敬尊崇不放逸
    而住，恭敬尊崇承迎而住。金毘羅!依此因、此緣而於如來般涅槃之時，正法得久
    住。」
 85       五十七
    一  「諸比丘!成就七法之比丘，不久而盡諸漏……乃至……證已具足而住。以何為
        七 集 第六 無記品                                   二七九

        增支部經典四                                        二八O
    七耶?
    二  諸比丘!於此有比丘，是有信、具戒、多聞、宴默、發勤精進、具念、具慧。
        諸比丘!成就此等七法之比丘，不久而盡諸漏……乃至……證已具足而住。」
          五十八
    一  如是我聞。一時，世尊住婆祇尸收摩羅山之恐佈鹿林。爾時，具壽摩訶目犍連
    於摩揭陀之迦羅拉姆村，瞌睡而坐。世尊以超人清淨之天眼，見於摩揭陀迦羅拉姆
    村瞌睡而坐之具壽摩訶目犍連。見已，譬如具力之人伸彎屈之臂，屈伸直之臂，如
    是，於婆祇尸收摩羅山之恐怖鹿林消失，出現於摩揭陀迦羅拉姆村具壽摩訶目犍連
    之面前。世尊坐於設座，世尊坐已，向具壽摩訶目犍連如是言：「汝目犍連!瞌睡耶?
    汝目犍連!瞌睡耶?」「唯然，大德!」
    二  「果爾，汝目犍連!汝住於有想之時，其睡眠如出去，當作意其想!當再三作
 86 意其想!實則如是而住之汝，其睡眠有應斷之理。
    三  若如是而住之汝，其睡眠不斷，果爾，目犍連!汝如聞，如通達，則依心而隨
    尋、隨伺法，以意當思惟，如是而住之汝，其睡眠有應斷之理。
    四  若如是而住之汝，其睡眠不斷，果爾，目犍連!汝如聞，如所念，當廣思惟法，
    如是而住之汝，其睡眠有應斷之理。
    五  若如是而住之汝，其睡眠不斷，果爾，目犍連!汝當搓拉兩耳，以掌摩擦身體，
    如是而住之汝，其睡眠有應斷之理。
    六  若如是而住之汝，其睡眠不斷，果爾，目犍連!從座而起，以水摩擦兩眼已，
    環視諸方，當瞻仰諸星、恆星之光，如是而住之汝，其睡眠有應斷之理。
    七  若如是而住之汝，其睡眠不斷，果爾，目犍連!汝作意光明想，當練日中之想，
    夜如於日中，於日中如於夜，如是依無所覆之心而修有光之心，如是而住之汝，其
    睡眠有應斷之理。
 87 八  若如是而住之汝，其睡眠不斷，果爾，目犍連!汝當作前後想，諸根向內，心
    不向外，而為經行，如是而住之汝，其睡眠有應斷之理。
    九  若如是而住之汝，其睡眠不斷，果爾，目犍連!汝以右協作師子臥，足與足重
    疊，為具念、正知，作意起立之想已，以覺醒，目犍連!汝速當起立，不受臥床之
    樂、脅之樂、睡眠之樂，而當住，如是，目犍連!汝當修學。
        七 集 第六 無記品                                   二八一

        增支部經典四                                        二八二
    一O  果爾，目犍連!如是，當修學，我應不醉於高慢而趣良家，目犍連!汝應如
    是學習。目犍連!若比丘醉於高慢，而趣於良家，目犍連!於良家有多應為之諸事，
    因此而人人不歡迎前來之比丘。於是比丘當如是思惟：「今此良家妨礙我耶?今此
    等之諸人不喜歡於我。」如是，彼因無利養而有愧赧，於愧赧者有掉悔，於掉悔者
    有不律儀，不律儀者之心遠離三摩地。目犍連!當如是學習：我當不作諍論。目犍
    連!汝當如是修學。目犍連!於諍論者期待多辯，於多辯有掉悔，於掉悔者有不律
    儀，不律儀者之心遠離三摩地。目犍連!我不稱讚一切之雜居；又，目犍連!我不
 88 僅不稱讚一切之雜居，目犍連!我不稱讚在家出家之雜居。然一切少雜音、寂靜、
    孤獨而適於人獨居之臥處、隱遁之床座，於如是床座之雜居者我皆稱讚。」
    一一  如是而聞之具壽摩訶目犍連向世尊如是言：「大德!略說之，如何比丘盡渴愛
    而解脫，為究竟決定，得究竟安穩，修究竟淨行，以究竟盡而為天人中之最勝者耶?」
    「目犍連!此處，比丘聞已，一切之諸法決不可貪著。目犍連!又，比丘如是聞已，
    一切之諸法決不可貪著，彼覺知一切法；覺知一切法已，而知悉一切法；知悉一切
    法已，而感一切或樂、或苦、或不苦不樂之受。彼於此等之諸受，觀察無常而住，
    觀察離貪而住，觀察滅而住，觀察棄捨而住。彼於此等之諸受，觀察無常而住，觀
    察離貪而住，觀察滅而住，觀察棄捨而住，且於世間之任何者亦不取，無取而無怖，
    自無怖而般涅槃，知生已盡，梵行成就，所作已作，無他之存在。目犍連!如是比
    丘略盡渴愛而解脫，為究竟決定，得究竟安穩，修究竟淨行，以究竟盡而為天人中
    之最勝者。」
 89     「諸比丘!勿恐諸福業。諸比丘!此乃樂之同義語，此即是福業。
        諸比丘!我了知於長時間作諸福業，有長時間之可愛、可樂、愉快之異熟生起。
    我修七年間之慈心，修七年間之慈心已，於七成壞劫，不再來此世。諸比丘!世界
    壞劫之時，我實生於極光淨天，世界成劫之時，我生於空虛之梵宮。諸比丘!於是，
    我實為梵、大梵、勝者、無能勝者、普觀察者、自在者。諸比丘!又，我為三十六
    次帝釋天，我為多百次1轉輪王。為正法者、法王、四方之征服者、善治國者、七
    寶成就者。諸比丘!其我乃有此等之七寶，即：輪寶、象寶、馬寶、珠寶、女寶、
    居士寶及第七導師寶；又，諸比丘!我更有勇健、雄邁、破敵者之千子，我以無杖、
    無刀，乃以法征服海邊際之地已而住。」
        七 集 第六 無記品                                   二八三

        增支部經典四                                        二八四
              見於望樂者          善功德異熟
 90           諸比丘我七          年修慈心已
              於七成壞劫          不再來此世
              世界壞劫時          生極光淨天
              世界成劫時          生空虛梵宮
              因此七度我          為大梵自在
              三六次天帝          為天之統治
              成為轉輪王          為閻浮洲王
              領納其灌頂          剎帝利人王
              以無杖無刀          征服此地已
              無有強制正          平等教誡之2
              即依法支配          此之國土已
              大財大受用          富為一切欲
              具足七之寶          生於此之族
              諸佛能攝者          依諸佛善說
              此乃大之因          依彼稱地王
              我多財雜物          為殊勝之王
              具神力名稱          為閻浮洲王
              雖為惡生者          聞之誰不信
 91           是故欲義利          依望威力者
              正法當尊重          諸佛教憶念

    註1 原本雖有anekasatta。取暹羅本及後出之文為anekasata。
      2 原本雖有samena manusasiya但依暹羅本為samena-m-anusasi tam。

          五十九
    一  一時，世尊住舍衛[城]祇樹給孤獨園。爾時，世尊於日前時分，著衣持缽，
    披衣而往給孤獨居士之處，至已，坐於設座。爾時，於給孤獨居士之住處有高聲、
        七 集 第六 無記品                                   二八五

        增支部經典四                                        二八六
    大聲之人群。其時，給孤獨居士詣世尊之處，至已，問訊世尊，坐於一面。世尊如
    是向坐於一面之給孤獨居士言：「居士!於汝住處中，人人如漁師於魚獵而高聲大聲
    實為何耶?」「大德!是為媳婦善生，生於富貴，彼女不侍奉姑，不侍奉翁，不侍候
    主人，不恭敬、不尊重、不尊敬、不供養。」
    二  爾時，世尊謂媳婦善生曰：「來!善生!」媳婦善生應諾世尊：「唯然，大德!」
 92 乃詣世尊之處，至已，問訊世尊，坐於一面，世尊告坐於一面之媳婦善生言：「善生!
    此等，為七種男子之妻。以何等為七耶?即：等同殺人者、等同盜賊者、等同支配
    者、等同母親者、等同姊妹者、等同朋友者、等同奴婢者。善生!此等者，為七種
    男子之妻。汝為其中之何者耶?」「大德!我依世尊所略說，不廣知此義。善哉，大
    德!世尊對我說如實之法，如依世尊所略說，我當廣知此義。」「善生!果爾，諦聽，
    善思作意!我當說。」媳婦善生應諾世尊：「唯然，大德!」世尊如是曰：
           「惡心不念夫          著他輕蔑夫
             財贖望殺夫          男子如是妻
             為殺人者妻
             主為妻努力          得財農工商
             僅欲從彼取          男子如是妻
             為盜賊者妻
             不事懈怠食          粗暴語粗語
             壓服勤夫住          男子如是妻
             為支配者妻
 93          時常念夫為          如母子護夫
             從護彼蓄財          男子如是妻
             稱母親者妻
             如妹尊敬姊          尊敬己家主
             慚心從順夫          男子如是妻
             稱姊妹者妻
             又友許久來          見友而歡喜
             具戒妻喜主          男子如是妻
        七 集 第六 無記品                                   二八七

        增支部經典四                                        二八八
             稱友人者妻
             仗打脅不怒          無惡對夫忍
             不怒順從夫          男子如是妻
             稱奴婢者妻
             此妻謂殺人          云賊支配者
             破戒粗不敬          死後行地獄
             謂母姊妹友          稱為奴婢妻
             住戒時自律          死後行善趣
        善生!此等，為七種男子之妻，汝為彼等之何者耶?」
 94     「從今日以後，大德!世尊!我等同奴婢，存念為主人之妻。」
          六十
    一  「諸比丘!此等之七法，對敵而希望，對敵而作，於瞋恚之女人或男子而來。以
    何為七耶?
    二  諸比丘!此處敵者對敵而如是希望，「嗚呼!願為醜。」彼為何因耶?諸比丘!
    敵者不喜敵之美。諸比丘!此瞋恚之男子補特伽羅，被勝於瞋恚、執著於瞋恚，彼
    雖善洗浴，善塗油，剃鬚髮，著白衣，然彼被勝於瞋恚而醜。諸比丘!此乃對敵希
    望，對敵而作之第一法，是於瞋恚之女人或男子而來。
    三  諸比丘!又，敵者對敵而如是希望，「嗚呼!彼當苦痛而眠。彼為何因耶?諸比
    丘!敵者不喜敵之樂眠。諸比丘!此瞋恚之男子補特伽羅被勝於瞋恚、執著於瞋恚，
    彼雖敷毛深之黑毛氈，敷白色之羊毛毯，敷有花紋之羊毛毯，敷迦達里鹿之最勝毛
    毯，上具覆帳，坐於兩邊有丹枕之床鋪上，然被勝於瞋恚，彼當苦痛而眠。諸比丘!
    此乃對敵而希望，對敵而作之第二法，是於瞋恚之女人或男子而來。
    四  諸比丘!又，敵者對敵而如是希望，「嗚呼!彼勿為益利豐富。」彼為何因耶?
 95 諸比丘!敵者不喜敵之益利豐富。諸比丘!彼被勝於瞋恚、執著於瞋恚之男子補特
    伽羅，受不利益已，彼以為受利益，受利益已，彼以為受不利益，此等之法相違
    而解，給予長時間之不利與苦痛。諸比丘!此乃對敵而希望，對敵而作之第三法，
    是於瞋恚之女人或男子而來。
    五  諸比丘!又，敵者對敵而如是希望，「嗚呼!彼勿為富者。」彼為何因耶?諸比
        七 集 第六 無記品                                   二八九

        增支部經典四                                        二九O
    丘!敵者不喜敵富。諸比丘!彼被勝於瞋恚、執著於瞋恚之男子補特伽羅，凡彼起
    精進而得、以臂力所集、汗額而儲、如法正當所得之財富，亦為被勝於瞋恚之諸王
    令入王庫。諸比丘!此乃對敵希望，對敵而作之第四法，是於瞋恚之女人或男子而
    來。
    六  諸比丘!又，敵者對敵而如是希望，「嗚呼!彼勿為有名聲者。」彼為何因耶?
    諸比丘!敵者不喜敵之名聲。諸比丘!彼被勝於瞋恚、執著於瞋恚之男子補特伽羅，
    依彼之不放逸而得、依其名聲而戰勝於瞋恚者乃不存在。諸比丘!此乃對敵希望，
    對敵而作之第五法，是於瞋恚之女人或男子而來。
    七  諸比丘!又，敵者對敵而如是希望，「嗚呼!彼勿為朋友者。」彼為何因耶?諸
    比丘!敵者不喜敵有友。諸比丘!彼被勝於瞋惹、執著於瞋恚之男子補特伽羅，凡
    彼之友人同僚、親戚血族遠離彼瞋恚者而避之。諸比丘!此乃對敵而希望，對敵而
    作之第六法，是於瞋恚之女人或男子而來。
 96 八  諸比丘!又，敵者對敵而如是希望，「嗚呼!彼於身壞死後當生於惡處、惡趣、
    險難、地獄。」彼為何因耶?諸比丘!敵者是不喜敵行於善趣。諸比丘!彼被勝於
    瞋恚、執著於瞋恚之男子補特伽羅，以身行惡，以語行惡，以意行惡；彼以身行惡
    行已……乃至……彼勝於瞋恚，於身壞死後當生於惡處、惡趣、險難、地獄。諸比
    丘!此乃對敵希望，對敵而作之第七法，是於瞋恚之女人或男子而來。
        諸比丘!對敵而希望，對敵而作之此等七法，是於瞋恚之女人或男子而來。」
              瞋恚即醜陋         彼即苦痛眠
              復取得利益         同得不利益
              瞋恚即因此         身語作破壞
              被勝瞋恚人         領受財亡失
              醉瞋恚醉者         領受不名譽
              親戚友同僚         遠離瞋恚者
              瞋恚生不利         瞋恚心動搖
              自內生怖畏         人即不覺彼
              瞋恚不生利         瞋恚無見法
              瞋恚征服人         時彼為闇冥
        七 集 第六 無記品                                   二九一

        增支部經典四                                        二九二
97            容易亦困難         瞋恚破壞故
              彼離瞋恚時         如火燒苦盡
              瞋恚之發生         彼弟子叱責
              彼如火示煙         初示不快顏
              彼無慚無愧         加之不恭敬
              被勝瞋恚人         決無休息所
              於遠離諸法         當痛惜諸業
              我有所談論         諦聽如實語
              瞋恚乃殺父         瞋恚乃殺母
              瞋殺婆羅門         瞋恚殺凡夫
              母親所養育         出現此世間
              給與生命母         瞋恚殺凡夫
              彼眾生等我         為己最可愛
              瞋色失本心         乃殺各自我
              以劍殺自己         如愚癡食毒
              以繩縛自己         山落洞中死
 98           殺他令自死         亦唯為造業
              而且無覺悟         生瞋恚者亡
              由是瞋恚類         魔捕心覆者
              調御慧精進         依見應可斷
              賢者各如是         乃為斷不善
              於法應當學         勿作嫌惡事
              遠離瞋無惱         遠離貪無嫉
              調御斷瞋恚         無漏般涅槃
          攝句：
            無記、人趣、帝須、師子、第五護
            金毘羅、七法、睡眠、七妻、瞋恚
        七 集 第六 無記品                                   二九三

        增支部經典四                                        二九四
 99             第七 大品
          六十一
    一  「諸比丘!慚愧不具時，損缺慚愧者，損毀根防護之所依；根防護不具時，損缺
    根防護者，損毀戒之所依；戒不具時，損缺戒者，損毀正定之所依；正定不具時，
    損缺正定者，損毀如實智見之所依；如實智見不具時，損缺如實智見者，損毀厭背
    離貪之所依；厭背離貪不具時，損缺厭背離貪者，損毀解脫智見之所依。諸比丘!
    譬如損缺樹之枝葉時，其幼芽不圓滿，皮、木、心亦皆不圓滿。如是，諸比丘!慚
    愧不具時，損缺慚愧者……乃至……損毀解脫智見之所依。
    二  諸比丘!慚愧具有時，具足慚愧者，具足根防護之所依：具有根防護時，具足
    根防護者，具足戒之所依；具有戒時，具足戒者，具足正定之所依；具有正定時，
    具足正定者，具足如實智見之所依；具有如實智見時，具足如實智見者，具足厭背
    離貪之所依；具有厭背離貪時，具足厭背離貪者，具足解脫智見之所依。諸比丘!
    譬如具足樹之枝葉時，其幼芽圓滿，皮、木、心亦皆圓滿。如是，諸比丘!其有慚
    愧時，具足慚愧者……乃至……具足解脫智見之所依。」
100       六十二
    一  如是我聞。一時，世尊住毘舍離之菴婆波梨林。爾時，世尊告諸比丘曰：「諸比
    丘!」彼等諸比丘應諾世尊：「大德!」世尊如是言：
    二  「諸比丘!諸行是無常，諸比丘!諸行是不堅固，諸比丘!諸行是不安故。諸行
    為失，諸比丘!於一切諸行實應厭離、實應遠離、實應解脫。諸比丘!須彌山王長
    有八萬四千由旬，廣有八萬四千由旬，入於海中，從海突出者是八萬四千由旬。諸
    比丘!其時，即多歲、多百歲、多千歲、多百千歲之間，天不雨。諸比丘!天不雨
    之時，凡各種之種子類、植物類、藥草森林，乾燥而不存在。諸比丘!如是諸行是
    無常，諸比丘!如是諸行是不堅固，諸比丘!如是諸行是不安故。諸行為失，諸比
    丘!於一切諸行實應厭離、實應遠離、實應解脫。諸比丘!長時間經過，遲早有第
    二太陽出現之時。
    三  諸比丘!從第二太陽之出現，凡小川、小池者，皆涸渴而不存在。諸比丘!如
101 是諸行是無常……乃至……實應解脫。諸比丘!即長時間經過，遲早有第三太陽出
        七 集 第七 大品                                     二九五

        增支部經典四                                        二九六
    現之時。
    四  諸比丘!從第三太陽之出現，凡大河，譬如恆河、閻摩那、阿致羅符底、舍牢
    浮摩醯等河，皆涸渴而不存在。諸比丘!如是諸行是無常……實應解脫。諸比丘!
    長時間經過，遲早有第四太陽出現之時。
    五  諸比丘!從第四太陽之出現，是故此等諸大河之所生，凡大湖水，譬如阿褥達、
    斯呵波達、羅達迦拉、勘納文達、俱納拉、荼坦達、曼那吉尼等，皆涸渴而不存在。
    諸比丘!如是諸行是無常……實應解脫。諸比丘!長時間經過，遲早有第五太陽出
    現之時。
    六  諸比丘!從第五太陽之出現，於大海百由旬之水減退，又於大海二百由旬之水
    減退，又於大海三百由旬之水減退，……乃至……又於大海七百由旬之水減退，而
    於大海存七多羅[樹高]之水、又六多羅[樹高]、又五多羅[樹高]、又四多羅
102 [樹高]、又三多羅[樹高]，又二多羅[樹高]、又於大海存一多羅[樹高]之水，
    又於大海存七人[高]之水，又六人[高]、又五人[高]、又四人[高]、又三人[高]、
    又二人[高]、又一人高、又半人[高]、又唯腰[高]、又唯膝[高]、又唯踝[高]
    之水而存於大海。諸比丘!譬如秋季天之雨神降雨時，處處存有牛足跡之水。諸比
    丘!於如是之大海處處存有似牛足跡程度之水。諸比丘!從第五太陽之出現，於大
    海中如指節程度之水亦無。諸比丘!如是諸行是無常……實應解脫。諸比丘!即長
    時間經過，有第六太陽出現之時。
    七  諸比丘!從第六太陽之出現，此之大地及須彌山王燃燒，普偏燃燒，普偏極其
    燃燒。諸比丘!譬如陶師之窯點火而初燃，普偏燃燒，普偏極其燃燒。諸比丘!如
    是，從第六太陽之出現，此之大地及須彌山王燃燒，普偏燃燒，普偏極其燃燒。諸
    比丘!如是諸行是無常……實應解脫。諸比丘!長時間經過，遲早有第七太陽出現
    之時。
103 八  諸比丘!從第七太陽之出現，此之大地及須彌王燃燒而為一炎。諸比丘!此之
    大地及須彌山王所燃燒之炎，為風所吹飛達於梵界。諸比丘!燃燒而壞，戰勝之大
    火炎聚，須彌山王百由旬之峰崩落，又二百由旬之峰……又三百由旬……又四百由
    旬……又五百由旬之峰崩落。諸比丘!所燃燒之大地及須彌山王之灰不見，炭不能
    見。諸比丘!譬如所燃之酪或油之灰不見、炭不能見。諸比丘!如是所燃燒之大地
        七 集 第七 大品                                     二九七

        增支部經典四                                        二九八
    及須彌山王之灰不見，炭不能見。諸比丘!如是諸行是無常，諸比丘!如是諸行是
    不堅固，諸比丘!如是諸行是不安故。諸比丘!諸行為失，於一切諸行，是實應厭
    離、實應遠離、實應解脫。諸比丘!此中除現見彼燃燒者外，此大地及須彌山王應
    時燒壞而不存在，誰預思惟、誰信耶?
    九  諸比丘!昔時有名為妙眼之師，為祖師而遠離諸欲。諸比丘!妙眼師有數百之
104 弟子，妙眼師於諸弟子中說梵界同伴之法。諸比丘!凡了解妙眼師所教說梵界同伴
    之法者，其身壞死後，生於善趣、梵界;凡不了解其教說者，其身壞死後，一類生
    於他化自在天眾之類，一類生於化樂天眾之類，一類生於兜率陀史多天眾之類，一
    類生於夜摩天眾之類，一類生於忉利天眾之類，一類生於四大王天眾之類，一類生
    於剎帝利長者之類，一類生於婆羅門長者之類，一類生於居士長者之類。
    一O  諸比丘!爾時，妙眼師如是思惟：「我當來與諸弟子全然同一趣，實乃不易，
    然而，我當修最上之慈。」諸比丘!其時，妙眼師修七年間之慈心，修七年間之慈
    心已，於七成壞劫，不再還來此世。諸比丘!世界為壞劫之時，實行於極光淨天，
105 世界為成劫之時，則生於空虛之梵天宮。諸比丘!於是，實為梵、大梵、勝者、無
    能勝者、普見者、自在者。復次，諸比丘!為三十六次之帝釋天，為數百回之轉輪
    王，為正法者、法王、四邊之征服者、善治國者、七寶具足者，彼更有千子，皆是
    勇健、雄邁、破敵者。彼以無杖、無刀之法，將海邊際之地征服已而住。諸比丘!
    我云：彼之妙眼師即雖有如是之長壽，如是之久住，然而卻不得解脫生、老、死、
    愁悲憂苦惱，不得由苦解脫。其何因耶?不覺四法，不了解故，以何為四耶?
    一一  諸比丘!即聖戒之不覺、不了解，聖三摩地之不覺、不了解，聖慧之不覺、
    不了解，聖解脫之不覺、不了解。諸比丘!聖戒之覺悟、了解，聖三摩地之覺悟、
    了解，聖慧之覺悟、了解，聖解脫之覺悟、了解，有愛即斷，有索乃盡，不再受後
    有。」
106     世尊如是言，如是說已，善逝、師者又復如是云：
              戒與正定慧          無上之解脫
              此等諸法譽          而依瞿曇覺
              如是作苦邊          為般涅槃者
              佛者了知法          宣示諸比丘
        七 集 第七 大品                                     二九九

        增支部經典四                                        三00
          六十三
    一  「諸比丘!當王之國境其城鎮之七種資具有所完備，四食如實而得，得而不艱
    難，得而不梗澀之時，諸比丘!此王之國境城鎮，老有外之侵略者，敵而不能征服。
    如何是城鎮有七種資具完備1耶?
    二  諸比丘!於此，王之國境城鎮，有柱而植下深根，能往下掘而不動，是無震動。
    王之國境城鎮，此第一種之資具，為對內部之守護，對外部之防禦，有所完備。
    三  諸比丘!復次，王之國境城鎮，有深且廣之濠溝，王之國境城鎮，此第二種之
    資具，為對內部之守護，為對外部之防禦，有所完備。
107 四  諸比丘!復次，王之國境城鎮，有高且廣之交通路，王之國境城鎮，此第三種
    之資具，為對內部之守護，對外部之防禦，有所完備。
    五  諸比丘!復次，王之國境城鎮，蓄有眾多武器，弓及擲器。王之國境城鎮，此
    第四種之資具，為對內部之守護，對外部之防禦，有所完備。
    六  諸比丘!復次，王之國境城鎮，有眾多車隊之止住，例如：象兵、騎兵、車兵、
    弓射手、旗手、參謀、食糧部隊、強王子、突入隊、大龍隊、勇士、胸甲兵、奴僕
    子。王之國境城鎮，此第五種之資具，為對內部之守護，對外部之防禦，有所完備。
    七  諸比丘!復次，王之國境城鎮，有守門將，為賢者、智者、具慮者；拒絕未知
    者，而令已知者進入。王之國境城鎮，此第六種之資具，為對內部之守護，對外部
    之防禦，有所完備。
    八  諸比丘!復次，王之國境城鎮，有高且廣，又外觀塗粧具足之牆。王之國境城
108 鎮，此第七種之資具，為對內部之守護，對外部之防禦，有所完備。此等，是七種
    城鎮之資具有所完備。如何為四食如實而得，得而不艱難，得而不梗澀耶?
    九  諸比丘!於此，王之國境城鎮，對內部為喜、為無怖畏、為樂，對外部為防禦，
    而蓄眾多之草、木、水。
    一O  諸比丘!復次，王之國境城鎮，對內部為喜、為無怖畏、為樂，對外部為防
    禦，而蓄眾多之米、麥。
    一一  諸比丘!復次，王之國境城鎮，對內部為守護、無怖畏、為樂，對外部為防
    禦，而蓄眾多之胡麻、黍、豆、穀物。
    一二  諸比丘!復次，王之國境城鎮，對內部為喜、無怖畏、為樂，對外部為防禦，
        七 集 第七 大品                                     三0一

        增支部經典四                                        三O二
    而蓄有眾多之藥品，即：熟酥、生酥、油、蜜、糖霜、鹽。此等之四種食，亦如實
    而得，得而不艱難，得而不梗澀。
        諸比丘!王之國境城鎮，此等七種之資具有所完備，此等四食如實而得，得而
    不艱難，得而不梗澀故，諸比丘!此王之國境城鎮，若有外之侵略者，敵不能有所
    征服。諸比丘!如是，聖弟子成就七種正法，又，四靜慮增上心、現法樂住如實而
109 得，得而不艱難，得而不梗澀故，諸比丘!此聖弟子，謂魔不能破，波旬不能破。
    如何是成就七種之正法耶?
    一三  諸比丘!譬如王之國境城鎮，為對內部之守護、對外部之防禦，有柱而植下
    深根，往下掘而不動、不震動。諸比丘!如是聖弟子，有信而信如來之菩提，如是
    彼世尊是應供、等正覺者、明行足、善逝、世間解、無上士、調御丈夫、天人師、
    覺者、世尊。諸比丘!有信柱之聖弟子，斷不善，修善，斷有罪，修無罪，自保清
    淨，此乃成就第一之正法。
    一四  諸比丘!譬如王之國境城鎮，為對內部之守護、對外部之防禦，有深且廣之
    濠溝。諸比丘!如是聖弟子，有慚而慚於身惡行、口惡行、意惡行，慚於行惡、不
    善之諸法。諸比丘!有慚濠溝之聖弟子斷不善，修善，斷有罪，修無罪，自保清淨，
    此乃成就第二之正法。
    一五  諸比丘!譬如王之國境城鎮，為對內部之守護、對外部之防禦，有高且廣之
    交通路。諸比丘!如是聖弟子，有愧而愧於身惡行、口惡行、意惡行，愧於行惡、
110 不善之諸法。諸比丘!有愧交通路之聖弟子斷不善，修善，斷有罪，修無罪，自保
    清淨，此乃成就第三之正法。
    一六  諸比丘!譬如王之國境城鎮，為對內部之守護、對外部之防禦，蓄有眾多之
    武器。諸比丘!如是聖弟子為多聞，持有所聞，積集所聞，為初善、中善、後善之
    法，宣示有義、有文、純一圓滿清淨之梵行，彼多聞而持有如是諸法，以語熟練，
    以意思惟，以見善通達。諸比丘!持有聞武器之聖弟子斷不善，修善，斷有罪，修
    無罪，自保清淨，此乃成就第四之正法。
    一七  諸比丘!譬如王之國境城鎮，為對內部之守護、對外部之防禦，有眾多軍隊
    之止住，譬如：象兵、騎兵、車兵、弓射手、旗手、參謀、食糧部隊、強王子、突
    入隊、大龍隊、勇士、胸甲兵、奴僕子。諸比丘!如是聖弟子，為斷不善之諸法，
        七 集 第七 大品                                     三O三

        增支部經典四                                        三O四
    為圓滿具足諸善法，啟發精進而住，努力勇猛，負荷善法而不捨。諸比丘!有精進
    車眾之聖弟子斷不善，修善，斷有罪，修無罪，自保清淨，此乃或就第五之正法。
    一八  諸比丘!譬如王之國境城鎮，為對內部之守護、對外部之防禦，是賢者、智
111 者、具慮者；拒絕未知者，而令已知者進入。諸比丘!如是聖弟子具足念慧，憶念、
    隨念久往以前之所住，久往以前之所說。諸比丘!有念門銹之聖弟子斷不善，修善，
    斷有罪，修無罪，自保清淨，此乃成就第六之正法。
    一九  諸比丘!譬如王之國境城鎮，為對內部之守護、對外部之防禦，有高且廣，
    又外觀塗粧具足之牆。諸比丘!如是聖弟子具慧，聖能決擇，正導苦盡，成就通達
    生滅之慧。諸比丘!有慧之外觀塗粧具足之聖弟子斷不善，修善，斷有罪，修無罪，
    自保清淨，此乃成就第七之正法。
        有成就此等七種之正法、四靜慮之增上心、現法樂住者，如何如實而得，得而
    不艱難，得而不梗澀耶?
    二O  諸比丘!譬如王之國境城鎮，對內部為喜、無怖畏、為樂、對外部之防禦而
    蓄有眾多之草、木、水。諸比丘!如是聖弟子自為喜、無怖畏、為樂、為入涅槃，
    離諸欲，離諸不善法，具足有尋、有伺、自離而生喜、樂之初靜慮而住。
112 二一  諸比丘!譬如王之國境城鎮，對內部為喜、無怖畏、為樂，為對外部之防禦，
    有蓄眾多之米、麥。諸比丘!如是聖弟子自為喜、無怖畏、為樂、為入涅槃，尋、
    伺寂靜故，具足內之等淨，心之一趣，無尋、無伺，由定而生喜、樂之第二靜慮而
    住。
    二二  諸比丘!譬如王之國境城鎮，對內部為喜、無怖畏、為樂、對外部之防禦，
    蓄有眾多之胡麻、黍、豆、穀物。諸比丘!如是聖弟子自為喜、無怖畏、為樂、為
    入涅槃，離喜貪故，捨而住，為正念正知，身受樂，具足聖者宣說於捨、念、樂住
    之第三靜慮而住。
    二三  諸比丘!譬如王之國境城鎮，對內部為喜、無怖畏、為樂、對外部之防禦，
    蓄有眾多之藥品，即：熟酥、生酥、油、蜜、糖霜、鹽。諸比丘!如是聖弟子自為
    喜、無怖畏、為樂、為入涅槃，為斷樂故，為斷苦故，已先滅喜、憂故，具足不苦
    不樂、捨念清淨之第四靜慮而住。
    此等四靜慮之增上心、現法樂住者，如實而得，得而不艱難，得而不梗澀。
        七 集 第七 大品                                     三O五

        增支部經典四                                        三0六
113     諸比丘!聖弟子成就此等七正法；又，此等四靜慮之增上心、現法樂住者，如
    實而得，得而不艱難，得而不梗澀故，諸比丘!此聖弟子，謂魔不能破，波旬不能
    破。」

    註1 於原本有suparikkhittam依暹羅本讀為suparikkhata。

          六十四
    一  「諸比丘!成就七法之比丘，是應請……乃至……是世間之無上福田。以何為七
    耶?
    二  諸比丘!於此，有比丘知法、知義、知自已、知量、知時、知眾會，及知補特
    伽羅之勝劣。諸比丘!以何為比丘知法耶?
    三  諸比丘!於此有比丘知法，即：契經、應頌、記說、諷頌、無問自說、如是說、
    本生、未曾有法、吠陀羅。諸比丘!若比丘不知法，即：契經、應頌……未曾有法、
    吠陀羅，則不可稱之為知法。諸比丘!若比丘知法，即：契經、應頌……未曾有法、
    吠陀羅故，則可稱為知法。如是乃為知法。以何為知義耶?
    四  諸比丘!於此有比丘知諸所說義：是此所說之義，是彼所說之義。諸比丘!若
    比丘不知「是此所說義，是為彼所說之義」之各各所說義，則不可稱之為知義。諸
114 比丘!若比丘知「是此所說之義，是彼所說義」之各各所說義，可稱為知義。如是
    為知法、知義。以何為知我耶?
    五  諸比丘!於此有比丘知自己：我唯有依據信、戒、聞、捨、慧、辨才。諸比丘!
    若比丘不知自己「我唯有依據信、戒、聞、捨、慧、辨才」，則不可稱之為知我。諸
    比丘!若比丘知自己「我唯有依據信、戒、聞、捨、慧、辨才，」故可稱為知我。
    如是為知法、知表、知我。以何為知量耶?
    六  諸比丘!於此有比丘於受衣、食、床座、病緣藥、資具時，知量。諸比丘!若
    比丘於受衣、食、床座、病緣藥、資具時不知量，則不可稱為知量。諸比丘!若於
    衣、食、床座、病緣藥、資具而知量，故稱為知量。如是為知法、知義、知我、知
    量。以何為知時耶?
    七  諸比丘!於此有比丘知時：是為說示之時，是為質問之時，是為修習之時，是
        七 集 第七 大品                                     三0七

        增支部經典四                                        三0八
    為宴默之時。若比丘不知「是為說示之時，是為質問之時，是為修習之時，是為宴
    默之時」，則不可稱為知時。諸比丘!比丘若知「是為說示之時，是為質問之時，是
    為修習之時，是為宴默之時」，故稱為知時。如是為知法、知義、知我、知量、知時。
    以何為知眾會耶?
    八  諸比丘!於此有比丘知眾會：是剎帝利之眾會、婆羅門之眾會、居士之眾會、
    沙門之眾會：於其處應如是參禮、如是立、如是坐、如是說、如是默。諸比丘!若
115 比丘不知「是剎帝利之眾會、婆羅門之眾會、居士之眾會、沙門之眾會；於其處應
    如是參禮、如是立、如是坐、如是說、如是默」，則不可稱為知眾會。諸比丘!若比
    丘知「是剎帝利之眾會、婆羅門之眾會、居士之眾會、沙門之眾會;於其處應如是
    參禮、如是立、如是坐、如是說、如是默」，故稱之為知眾會。如是為知法、知義、
    知我、知量、知時、知眾會。以何為知補特伽羅之勝劣耶?
    九  諸比丘!於此有之比丘知二種之補特伽羅，所謂二種之補特伽羅，即：一者欲
    見聖，一者不欲見聖。不欲見聖之補特伽羅，彼以如是之故，乃應予訶毀；欲見聖
    之補特伽羅，彼以如是之故，乃應予稱讚。二種之補特伽羅，有欲見聖，一者欲聞
    正法，一者非欲聞正法。非欲聞正法之補特伽羅，彼以如是故，乃應予訶毀；欲聞
    正法之補特伽羅，彼以如是之故，乃應予稱讚。二種之補特伽羅，有欲聞正法；一
    者熱心聞法，一者不熱心聞法。不熱心聞法之補特伽羅，彼以如是之故，乃應予訶
    毀；熱心聞法之補特伽羅，彼以如是之故，乃應予稱讚。二種之補特伽羅，是熱
116 心聞法；一者聞法已而受持，一者聞法已而不受持。聞法已不受持之補特伽羅，彼
    以如是之故，乃應予訶毀；聞法已而受持之補特伽羅，彼以如是之故，乃應予稱讚。
    二種之補特伽羅，聞法已而受持，一者堅持觀察諸法之義，一者堅持不觀察諸法之
    義。堅持不觀察諸法義之補特伽羅，彼以如是之故，乃應予訶毀；堅持觀察諸法義
    之補特伽羅，彼以如足之故，乃應予稱讚。二種之補特伽羅堅持觀察諸法之義，一
    者知表已、知法已而得法隨法；一者知義已、知法已而不得法隨法。知義已、知法
    已而不得法隨法之補特伽羅，彼以如是之故，乃應予訶毀；知義已、知法已而得法
    隨法之補特伽羅，彼以如是之故，乃應予稱讚。二種之補特伽羅，知義已、知法已
    而得法隨法，一者為得自己之利，不為他人之利；一者為得自己之利以及他人之利。
    為得自己之利，不為他人利之補特伽羅，彼以如是之故，乃應予訶毀；為得自己之
        七 集 第七 大品                                     三0九

        增支部經典四                                        三一O
    利以及他人利之補特伽羅者，彼以如是之故，乃應予稱讚。諸比丘!如是比丘，如
    為補特伽羅之勝劣。
117     諸比丘!成就此等七法之比丘，是應請……乃至……是世間之無上福田。」
          六十五
    一  「諸比丘!忉利天之波利闍多伽、拘犕陀羅，葉枯萎之時，諸比丘!爾時，忉利
    天眾心生喜悅，今波利闍多伽、拘犕陀羅，有葉枯萎，不久又將接連生出七葉。諸
    比丘!忉利天之波利闍多伽、拘犕陀羅，有七葉之時，諸比丘!爾時，忉利天眾者
    心生喜悅，今波利闍多伽、拘犕陀羅已有七葉，不久又將接連生出花、葉之枝。諸
    比丘!忉利天之波利闍多伽、拘犕陀羅生出花、葉之校時，諸比丘!爾時，忉利天
    眾心生喜悅，今波利闍多伽、拘犕陀羅生出花、葉之枝，不久，又將接連生出有蕾。
    諸比丘!忉利天之波利闍多伽、拘犕陀羅有蕾之時，諸比丘!爾時，忉利天眾者心
    生喜悅，今波利闍多伽、拘犕陀羅有蕾不久，又將接連開蕾。諸比丘!忉利天之波
118 利闍多伽、拘犕陀羅開蕾之時，諸比丘!爾時，忉利天眾心生喜悅，今波利闍多伽、
    拘犕陀羅開蕾，不久又將接連有花。諸比丘!忉利天之波利闍多伽、拘犕陀羅有花
    之時，諸比丘!爾時，忉利天眾心生喜悅，今波利闍多伽、拘犕陀羅有花不久，又
    將接連花朵開滿。諸比丘!忉利天之波利闍多伽、拘犕陀羅花朵開滿之時，諸比丘!
    心生喜悅之忉利天眾於波利闍多伽、拘犕陀羅之根本，天四月之間，得五妙欲，具
    備而供奉。諸比丘!復次，五百由旬，花滿開之波利閣多伽、拘犕陀羅依普光而偏
    滿，風送百由旬之香，此乃波利闍多伽、拘犕陀羅之威力。
    二  諸比丘!如是聖弟子，從家出家於非家而思惟之時，諸比丘!爾時，聖弟子如
    忉利天葉枯萎之波利閣多伽、拘犕陀羅。諸比丘!聖弟子剃除鬚髮，著壞色衣，從
    家出家於非家之時，諸比丘!爾時，聖弟子如忉利天有七葉之波利闍多伽、拘犕陀
    羅。諸比丘!聖弟子離欲……乃至……具足初靜慮而住之時，諸比丘!爾時，聖弟
    子如忉利天生出花、葉之波利闍多伽、拘犕陀羅。諸比丘!聖弟子於尋、伺寂靜故
    ……乃至……具足第二靜慮而住之時，諸比丘!爾時，聖弟子如忉利天有蕾之波利
119 闍多伽、拘犕陀羅。諸比丘!聖弟子於離喜貪故……乃至……具足第三靜慮而住之
    時，諸比丘!爾時，聖弟子如忉利天開出有蕾之波利闍多伽、拘犕陀羅。諸比丘!
    聖弟子於斷樂故……乃至……具足第四靜慮而住之時，諸比丘!爾時，聖弟子如忉
        七 集 第七 大品                                     三一一

        增支部經典四                                        三一二
    利天擁有花之波利闍多伽、拘犕陀羅。諸比丘!聖弟子自漏盡……乃至……作證具
    足而住之時，諸比丘!爾時，聖弟子如忉利天花架開滿之波利闍多伽、拘犕陀羅，
    諸比丘!爾時，地居天眾出聲，為某長老同住之某長老自某街或某村，從家出家於
    非家，自漏盡……乃至……作證具足而住。聞地居天眾之聲已而四大王天眾……忉
    利天眾……夜摩天眾……睹史多天眾……化樂天眾……他化自在天眾……梵眾天眾
    出聲，為某長老同住之某長老自某街或某村，從家出家於非家，自漏盡，無漏之心
120 解脫、慧解脫，已於現法而自了知、作證、具足而住。如是，聲於瞬間達到梵天乃
    止。此乃漏盡比丘之威力。」
          六十六
    一  爾時，獨自宴坐之具壽舍利弗，於心中起如是思惟：「比丘何以應恭敬、尊重、
    依止而住，且當斷不善而修善耶?爾時，具壽舍利弗如是思惟：「比丘應恭敬、尊重、
    依止其師而住了且當斷不善而修善。比丘應[恭敬……]其法……比丘者應[恭敬
    ……]僧伽……比丘[應恭敬……]其學……比丘[應恭敬……]三摩地……比丘
    [應恭敬……]不放逸……比丘應恭敬、尊重、依止承迎而住，且當斷不善而修善。」
    爾時，舍利弗如是思惟：「我於此等諸法是清淨、潔白，即我詣世尊之前而告此等諸
    法，如是我於此等諸法應為清淨，又可稱為清淨。譬如丈夫欲得清淨、潔白之金飾，
    彼應如是思惟：「我此金飾是清淨、潔白，即我應去鐵匠處展示此金飾，如是我當托
    此鐵匠使金飾清潔，又可稱為清淨。如是我於此等諸法是清淨、潔白，即我詣世尊
121 座前而告此等諸法，如是我於此等諸法應為清淨，又可稱為清淨。」爾時，具壽舍利
    弗不久即自宴坐而起，詣世尊之處，至已，問訊世尊，坐於一面，坐於一面之具壽
    舍利弗[向世尊]如是言：
    二  「大德!我在此獨自宴坐，於心中起如是思惟：「比丘何以應恭敬、尊重、依止
    而住，且當斷不善而修善耶?」大德!爾時我如是思惟：「比丘應恭敬、尊重、依
    止其師而住，且當斷不善而修善。比丘[應恭敬……]其法……比丘[應恭敬……]
    僧伽……比丘[應恭敬……]其學……比丘[應恭敬……]三摩地……比丘[應恭
    敬……]不放逸……比丘應恭敬、尊重、依止承迎而住，且當斷不善而修善。」大
    德!爾時我如是思惟：「於我於此等諸法是清淨、潔白，我詣世尊座前告此等諸法，
    如是我於此等諸法應為清淨，又可稱為清淨。譬如丈夫欲得清淨、潔白之金飾，彼
        七 集 第七 大品                                     三一三

        增支部經典四                                        三一四
    應如是思惟：「我此之金飾是清淨、潔白，即我應去鐵匠處展示此金飾，如是我當托
    此鐵匠使金飾清淨，又可稱為清淨。如是我於此等諸法是清淨、潔白，即我詣世尊
    座前告此等諸法，如是我於此等諸法應為清淨，又可稱為清淨。」」
122 「善哉，善哉!舍利弗，舍利弗!比丘應恭敬、尊重，依止其師而住，且當斷不善而
    修善。舍利弗!比丘[應恭敬……]其法……舍利弗!比丘[應恭敬……]僧伽……
    舍利弗!比丘[應恭敬……]其學……舍利弗!比丘[應恭敬……]三摩地……舍
    利弗!比丘[應恭敬……]不放逸……舍利弗!比丘應恭敬、尊重、依止承迎而住，
    且當斷不善而修善。」如是聞之具壽舍利弗向世尊如是言：
    三  「大德!我依世尊之所略說，而如是廣知此義。大德!彼之比丘，實謂不尊重其
    師，而當可尊重其法者，無有是處。大德!任何不尊重其師之比丘，彼亦不尊重其
    法。大德!實謂不尊重其師、不尊重其法之彼比丘，當可尊重僧伽者，無有是處。
    大德!任何不尊重其師、不尊重其法之比丘，彼亦不尊重僧伽。大德!實謂不尊重
    其師、不尊重其法、不尊重僧伽之彼比丘，當可尊重其學者，無有是處。大德!任
    何不尊重其師、不尊重其法、不尊重僧伽之比丘，彼亦不尊重其學。大德!實謂不
    尊重其師、不尊重其法、不尊重僧伽、不尊重其學之比丘，當可尊重三摩地者，無
    有是處。大德!任何不尊重其師、不尊重其法、不尊重僧伽、不尊重其學之比丘，
123 彼亦不尊重三摩地。大德!實謂不尊重其師、不尊重其法、不尊重僧伽、不尊重其
    學、不尊重三摩地之比丘，當可尊重不放逸者，無有是處。大德!任何不尊重其師、
    不尊重其法、不尊重僧伽、不尊重其學、不尊重三摩地之比丘，彼亦不尊重不放逸。
    大德!實謂不尊重其師、不尊重其法、不尊重僧伽、不尊重其學、不尊重三摩地，
    不尊重不放逸之比丘，當可尊重承迎者，無有是處。大德!任何不尊重其師、不尊
    重其法、不尊重僧伽、不尊重其學、不尊重三摩地、不尊重不放逸之比丘，彼亦不
    尊重承迎。
        大德!實謂尊重其師之比丘，可不尊重其法者，無有是處。大德!任何尊重其
    師之比丘，彼亦尊重其法。大德!實謂尊重其師、尊重其法之比丘，可不尊重僧伽
    者，無有是處。大德!任何尊重其師、尊重其法之比丘，[彼]亦尊重僧伽。大德!
    實謂尊重其師、尊重其法、尊重僧伽者之比丘，可不尊重其學者，無有是處。大德!
    任何尊重其師、尊重其法、尊重僧伽之比丘，彼亦尊重其學。大德!實謂尊重其師、
        七 集 第七 大品                                     三一五

        增支部經典四                                        三一六
    尊重其法、尊重僧伽、尊重其學之比丘，可不尊重三摩地者，無有是處。大德!任
    何尊重其師、尊重其法、尊重僧伽、尊重其學之比丘，彼亦尊重三摩地。大德!實
124 謂尊重其師、尊重其法、尊重僧伽、尊重其學、尊重三摩地之比丘，可不尊重不放
    逸者，無有是處。大德!任何尊重其師、尊重其法、尊重僧伽、尊重其學、尊重三
    摩地之比丘，彼亦尊重不放逸。大德!實謂尊重其師、尊重其法、尊重僧伽、尊重
    其學、尊重三摩地、尊重不放逸之比丘，可不尊重承迎者，無有是處。大德!任何
    尊重其師、尊重其法、尊重僧伽、尊重其學、尊重三摩地、尊重不放逸之比丘，彼
    亦尊重承迎。大德!我依世尊之所略說，而如是廣知此義。」
    四  「善哉，善哉!舍利弗!善哉，舍利弗!汝依我之所略說，而如是廣知此義。舍
    利弗!實謂不尊重其師之比丘，當可尊重其法者，無有是處。舍利弗!任何不尊重
    其師之比丘，彼亦不尊重其法……舍利弗!實謂不尊重其師……不尊重其法……不
    尊重僧伽……不尊重其學……不尊重三摩地……不尊重不放逸之比丘當可尊重承迎
    者，無有是處。舍利弗!任何不尊重其師、不尊重其法、不尊重僧伽、不尊重其學、
    不尊重三摩地，不尊重不放逸之比丘，彼亦不尊重承迎。
        舍利弗!實謂尊重其師之比丘，當可不尊重其法者，無有是處。舍利弗!任何
125 尊重其師之比丘，彼亦尊重其法……舍利弗!實謂尊重其師……尊重其法……尊重
    僧伽……尊重其學……尊重三摩地……尊重不放逸之比丘，當可不尊重承迎者，無
    有是處。舍利弗!任何尊重其師、尊重其法、尊重僧伽、尊重其學、尊重三摩地、
    尊重不放逸之比丘，[彼]亦尊重承迎。舍利弗!依我之所略說，而可如是廣見此義。」
          六十七
    一  「諸比丘!對於不行修習而住之比丘，嗚呼!實則希於「我心由諸漏而解脫!」。
    即使生如是之希望，然而彼心決不取於由諸漏而解脫，其故如何耶?彼當答：「不
    熟習故。」何為不熟習之故耶?即：四念處、四正勤、四神足、五根、五力、七覺
    支、八支聖道[之不熟習]。諸比丘!譬如有八或十或十二雞卵，彼等依雞不能正當
126 以翼孵卵，不能正當加溫，不能正當薰[雞香]。其雞，嗚呼! 「我之雛雞實依足、
    爪、雞冠或口嘴而破卵殼已，能安全出生!」。即生如是希望，然而彼等雛雞依足、
    爪、雞冠或口嘴而破卵殼已，卻不能安全生出，其故如何耶?諸比丘!因於雞彼等
    之卵不能正當以翼孵卵，不能正當加溫，不能正當薰[雞香]之故。諸比丘!如是
        七 集 第七 大品                                     三一七

        增支部經典四                                        三一八
    對於不行修習而住之比丘，嗚呼!實則希於「我心由諸漏而解脫!」。即生如是希望，
    然而彼心不取由諸漏而解脫，其故如何耶?對彼應答：「不熟習之故。」何為不熟
    習之故耶?即：四念處……乃至……八支聖道[之不熟習]。
    二  諸比丘!對於行修習而住之比丘，嗚呼!實則不希於「我心由諸漏而解脫!」
    即不生如是希望，然而彼心由諸漏解脫，其故如何耶?對彼當答：「熟習之故。」
    何為熟習耶?即：四念處……乃至……八支聖道[之熟習]。諸比丘!譬如有八或十
    或十二雞卵，彼等依雞能正當以翼孵卵，能正當加溫，能正當薰[雞香]，其雞不希，
    「嗚呼!我之雛雞實依足、爪、雞冠或口嘴而破卵殼已，能安全地出生!」即不生
    如是之希望，然而彼等雛雞依足、爪、雞冠或口嘴而破卵殼已、應能安全出生，其
    何故耶?諸比丘!因於雞彼等之卵能正當以翼孵卵，能正當加溫，能正當薰[雞香]
127 之故。諸比丘!如是對於行修習而住之比丘，嗚呼!實則不希「我心由諸漏而解脫!」
    即不生如是之希望，然而彼心不取由諸漏而解脫，其故如何耶?彼當答：「熟習之
    故。」何為熟習耶?即：四念處……乃至……八支聖道[之熟習]。
    三  諸比丘!譬如石匠或石匠弟子之手斧把柄，可見手指痕跡，可見姆指痕跡，然
    而對彼則不可如是思惟：「今日我之手斧把柄之減損如此，昨日是如此，將來是如
    此。」然而於已減損之時，有已減損1之思惟。諸比丘!如是對於行修習而住之比
    丘，「今日我漏已盡唯有如此，昨日唯有如此，明日唯有如此」，不作任何如是思惟，
    然而於已盡之時，有已盡之思惟。諸比丘!譬如以籐蔓之繩索纏縛海船六個月期間，
    於水上漂浮，冬季漂著於陸上，繩結為風與日所曝曬，彼等為帶雨之雲所浸濕，容
    易柔軟而腐敗。諸比丘!對於如是行修習而住之比丘，諸結容易寂靜，腐敗。」

    註1 原本有khinante'va依暹羅本讀為khinan tv eva。

128       六十八
    一  如是我聞。一時，世尊與眾多之比丘僧伽俱於憍薩羅行乞，世尊進入大道，見
    某處之大火蘊燒著、燃燒、燒毀而滅，見已，穿越道路，於大樹之根處敷座而坐，
    坐已，世尊告諸比丘：「諸比丘!汝等是否見此大火蘊燒著、燃燒、燒毀而滅?」「唯
    然。大德!」「諸比丘!如何思惟耶?抱著此大火蘊燒著、燃燒、燒熱而坐或臥，與
        七 集 第七 大品                                     三一九

        增支部經典四                                        三二O
    抱著擁有溫柔手足之剎帝利少女，或婆羅門少女，或居士少女而坐或臥，何者好耶?」
    「大德!抱著擁有溫柔手足之剎帝利少女，或婆羅門少女，或居上少女而坐或臥較
    好。大德!抱著此大火蘊燒著、燃燒、燒熱而坐或臥者是苦。」
        「諸比丘!告示汝等，諸比丘!宣示汝等。彼破戒，為惡性，為不淨，為招其他
    驚訝之行，隱覆所作，非沙門而稱為沙門，非梵行者而稱為梵行者，內心腐敗，漏
    泄，有等於塵芥，則抱此大火蘊燒著，燃燒，燒熱而坐或臥者較好，其何故耶?
129 諸比丘!其因故，彼至死，或當受與死相同之苦，然緣其故，於身壞死後，當不生
    於惡處、惡趣、險難、地獄。然而，諸比丘!彼破戒，為惡性，為不淨，為招其他
    驚訝之行……乃至……等於塵芥，而懷抱擁有溫柔手足之剎帝利少女，或婆羅門少
    女，或居士少女而坐或臥，諸比丘!對彼長時不利益，齎苦，彼於身壞死後，當生
    於惡處、惡趣、險難、地獄。
    二  諸比丘!如何思惟耶?有力之丈夫，欲以強韌之髮索卷起兩脛而摩擦，乃切外
    皮，切外皮已而切內皮，切內皮已而切肉，切肉已而切筋，切筋已而切骨，切骨已
    而壓骨髓方止，與剎帝利之長者或婆羅門之長者或居士之長者，問訊自己而喜，何
    者好耶?」「大德!剎帝利之長者或婆羅門之長者或居士之長者，問訊自己而喜為
    好。大德!有力之丈夫，欲以強韌之髮索……乃至……壓骨髓方止者為苦。」
        「諸比丘!告示汝等，諸比丘!宣示汝等。彼破戒……乃至……有等於塵芥，有
    力之丈夫，欲以強紉之髮索卷起兩脛……乃至……壓骨髓方止者為好。其故如何耶?
    諸比丘!其因故，彼至死，或當受與死相同之苦，然而其緣故，於身壞死後，當不
130 生於惡處、惡趣、險難、地獄。然而，諸比丘!彼破戒……乃至……等於塵芥者，
    可是剎帝利之長者或婆羅門之長者或居士之長者，自問訊而樂者，諸比丘!對彼長
    時間不利益，齎苦，彼於身壞死後，當生於惡處、惡趣、險難、地獄。
    三  諸比丘!如何思惟耶?有力之丈夫，以油滑、銳刀鑿胸，與剎帝利之長者或婆
    羅門之長者或居士之長者，合掌自己令樂，何者較好耶?」「大德!剎帝利之長者、
    婆羅門之長者、居士之長者，合掌自己令樂較好。大德!有力之丈夫，以油滑、銳
    刀擊胸者苦也。」
        「諸比丘!告示汝等，諸比丘!宣示汝等。彼破戒……乃至……有等於塵芥者，
    有力之丈夫，以油滑、銳刀擊胸者好，其何故耶?其因故，諸比丘!彼至死，或當
        七 集 第七 大品                                     三二一

        增支部經典四                                        三二二
    受與死相同之苦，然而緣其故，於身壞死後，當不生於惡處、惡趣、險難、地獄。
    然而，諸比丘!彼破戒，為惡質……乃至……等於塵芥者，可是剎帝利之長者或婆
    羅門之長者，或居士之長者，合掌自己令樂者，諸比丘!對彼長時不利益，齎苦，
    彼於身壞死後，當生於惡處、惡趣、險難、地獄。
    四  諸比丘!如何思惟耶?有力之人以熱著、燒著、燃燒、燒熱之鐵板卷身，與受
131 用剎帝利之長者或婆羅門之長者或居士之長者信施之衣，何者較好耶?」「大德!受
    用剎帝利之長者或……乃至……信施之衣較好。大德!有力之人以熱著、燒著、燃
    燒、燒熱之鐵板卷身者是苦。」
        「諸比丘!告示汝等，諸比丘!宣示汝等。彼破戒……乃至……有等於塵芥者，
    有力之人以熱著，燒著，燃燒，燒毀之鐵板卷身者好，其故如何耶?其因故，諸比
    丘!彼至死，或當受與苦相同之苦，然而緣其故，於身壞死後，當不生於惡處、惡
    趣、險難、地獄。然而，諸比丘!彼破戒……乃至……等於塵芥者，可是受用剎帝
    利之長者或婆羅門之長者，或居士之長者信施之衣者，諸比丘!對彼長時不利益，
    齎苦，彼於身壞死後，當生於惡處、惡趣、險難、地獄。
    五  諸比丘!如何思惟耶?有力之人以熱著、燒著、燃燒、燒熱之鐵釘，開口已將
    熱著，燒著、燃燒、燒熱之鐵丸插入口中，燒彼之脣、亦燒口、亦燒舌、亦燒咽喉
132 、亦燒胃、亦通過腸或腸間膜而從[身體之]下部出，與受用剎帝利之長者或婆羅
    門之長者或居士之長者信施之食，何者較好耶?」「大德!受用剎帝利之長者或婆羅
    門之長者或居士之長者信施之食者較好。大德!有力之人以熱著、燒著、燃燒、燒
    熱之鐵釘，開口已將熱著、燒著、燃燒、燒熱之鐵丸插入口中，是燒彼之脣，亦燒
    口，亦燒舌……乃至……從[身體之]下部出者是苦。」
        「諸比丘!告示汝等，諸比丘!宣示汝等。彼破戒……乃至……有等於塵芥者，
    有力之人以熱著、燒著、燃燒、燒熱之鐵釘，開口已，將熱著、燒著、燃燒、燒熱
    之鐵丸插入口中，是燒彼之脣……乃至……從[身體之]下部出者是好，其故如何
    耶?其因故，諸比丘!彼至死，或當受與死相同之苦，然而緣其故，於身壞死後，
    當不生於惡處、惡趣、險難、地獄。然而，諸比丘!彼破戒，為惡質……乃至……
    等於塵芥者，可是受用剎帝利之長者或婆羅門之長者或居士之長者信施之食者，諸
    比丘!對彼長時不利益，齎苦，彼於身壞死後，當生於惡處、惡趣、險難、地獄。
        七 集第七 大品                                      三二三

        增支部經典四                                        三二四
    人 諸比丘!如何思惟耶?有力之人捉頭、或捕肩，以熱著、燒著、燃燒、燒熱之
133 鐵床，或令坐於鐵床，或令臥，與受用剎帝利之長者或婆羅門之長者或居士之長者
    信施之床，何者較好耶?」「大德!受用剎帝利之長者或婆羅門之長者或居士之長者
    信施之床是好，大德!有力之人捉頭，或捕肩……乃至……令臥者苦。」
        「諸比丘!告示汝等……乃至……有等於塵芥者，有力之人捉頭……乃至……令
    臥者是好，其故如何耶?諸比丘!其因故，彼至死，或當受與死相同之苦，然而緣
    其故，於身壞死後，當不生於惡處、惡趣、險難、地獄。然而，諸比丘!彼破戒，
    為惡性……乃至……等於塵芥者，可是受用剎帝利之長者或婆羅門之長者或居士之
    長者信施之床者，諸比丘!對彼長時不利益，齎苦，彼於身壞死後，當生於惡處、
    惡趣、險難、地獄。
    七  諸比丘!如何思惟耶?有力之人捉住足之上部，頭之下部，投入熱著、燒著、
    燃燒、燒熱之鐵鍋中，彼於是起泡沫而煮沸，一度上行，亦一度下行，亦一度橫行，
134 與受用剎帝利之長者或婆羅門之長者或居士之長者信施之房，何者較好耶?」「大
    德!受用剎帝利之長者或婆羅門之長者或居士之長者信施之房較好。大德!有力之
    人捉住足之上部，頭之下部，投入熱著、燒著、燃燒、燒熱之鐵鍋中，彼於是起泡
    沫而煮沸，一度上行，亦一度下行，亦一度橫行者是苦。」
        「諸比丘!告示汝等，諸比丘!宣示汝等。彼破戒，為惡質……乃至……等於塵
    芥者，有力之人捉住足之上部，頭之下部……乃至……亦一度橫行者好，其故如何
    耶?諸比丘!其因故，彼至死，或當受與死相同之苦，然而緣其故，於身壞死後，
    當不生於惡處、惡趣、險難、地獄。然而，諸比丘!彼破戒，為惡性……乃至……
    等於塵芥者，可是受用剎帝利之長者或婆羅門之長者或居士之長者信施之房者，諸
    比丘!對彼長時不利益，齎苦，彼於身壞死後，當生惡處、惡趣、險難、地獄。諸
    比丘!是故應如是學。
        對於我等所受用之衣、食、床座、病緣藥、資具，因汝所作當有被等之稱讚、
    大果、大讚歎。又此之出家者對於我等當有果，不壞之結果。
        諸比丘!汝等應如是學。
    八  諸比丘!或因觀察自利者，實則完成不放逸。諸比丘!或因觀察他利者，實則
135 完成不放逸。諸比丘!或因觀察兩利者，實則完成不放逸。世尊如是宣說，說此記
        七 集 第七 大品                                     三二五

        增支部經典四                                        三二六
    說之時，六十[位]比丘眾從口吐出熱血，六十[位]比丘眾拒絕是學而退轉於劣。
    「難作，世尊!難作，世尊!」然而，六十[位]比丘不取著，心從諸漏解悅。
          六十九
    一  「諸比丘!昔時有名稱為妙眼，遠離諸欲之外道師。諸比丘!而妙眼師有數百位
    之弟子，妙眼師對諸弟子宣示梵世同伴者之法。諸比丘!對於妙眼師所宣示梵世同
    伴者之法，心不寂靜者，於身壞死後，生於惡處、惡趣、險難、地獄。諸比丘!對
    於妙眼師所宣示梵世同伴者之法，心寂靜者，於身壞死後，生於善趣、天界。
    二  諸比丘!昔時有位稱為牟犁破群那之師……稱為阿羅那之師……稱為瞿陀梨之
    師……稱為害提婆羅之師……稱為儲提摩麗之師……稱為阿羅迦，於諸欲離貪之外
    道師。諸比丘!阿羅迦有數百位弟子，阿羅迦師對諸弟子宣示梵世同伴者之法。諸
136 比丘!凡對阿羅迦師所宣示梵世同伴者之法，心不寂靜者，於身壞死後，生於惡處、
    惡越、險難、地獄。諸比丘!凡對阿羅迦師所宣示梵世同伴者之法，心寂靜者，於
    身壞死後，生於善趣、天界。
    三  諸比丘!如何思惟耶?對於有此等數百之眷屬、弟子僧伽，於諸欲離貪之七外
    道諸師，有惡心，若加以呵責、誹謗，則彼當生多非福耶?」「唯然。大德!」
        「諸比丘!對於有此等數百之眷屬、弟子僧伽，於諸欲離貪之七外道諸師，有惡
    心，若加以呵責、誹罵，則彼當生多之非福，對於一見具足之補特伽羅，有惡心，
    若加以呵責、誹罵，則彼以是故當生更多非福。是故如何耶?諸比丘!我於此[佛
    教]之外，於同梵行者之中，如是忍，不語如是語。其故，諸比丘!當如是學，於
    同梵行者之中，不可有諸惡心。
        諸比丘!汝等當如是學。」
          七十
    一  「諸比丘!昔時有稱為阿羅迦，遠離諸欲之外道師。諸比丘!阿羅迦師有數百之
    諸弟子。阿羅迦師對弟子眾宣示如是法。
    二  「婆羅門!人之生命微小而有限，是一時而多苦多惱，因聰慧而應悟，應作善，
137 應行梵行，生者無有不死。婆羅門!譬如草上之露滴，於太陽昇起之時，迅速消逝，
    無有長住。婆羅門!如露滴，如是人之生命微小而有限，是一時而多苦多惱，因聰
    慧而應悟，應作善，應行梵行，生者無有不死。婆羅門!譬如天降巨大之雨時，於
        七 集 第七 大品                                     三二七

        增支部經典四                                        三二八
    水中之水泡迅速消逝，無有長住。婆羅門!如水泡，如是人之生命微小而有限，是
    一時而多苦多惱，因聰慧而應悟，應作善，應行梵行，生者無有不死。婆羅門!水
    中之筏，迅速消逝，無有永住。婆羅門!如水中之筏，如是人之生命微小而有限，
    是一時而……生者無有不死。婆羅門!譬如從山而出之遠流，急流而夾略之河，其
    瞬時亦無停止，其時行而轉流。婆羅門!如從山而出之河，如是人之生命微小而有
    限，是一時……乃至……生者無有不死。婆羅門!譬如有力之人，持舌上之痰塊而
    來，當容易吐出。婆羅門!如痰塊，如是人之生命微小而有限，是一時……乃至……
    生者無有不死。婆羅門!譬如投入日中熱著鐵瓶中之肉片，迅速消逝，無有永住。
138 婆羅門!如肉片，如是人之生命微小而有限，一時而…………生者無有不死。婆羅
    門!譬如被屠殺之牛，決定被屠殺之時，即於屠殺之現前，或於死之現前舉足。婆
    羅門!如牛之屠殺，如是人之生命微小而有限，是一時而多苦多惱，因聰慧而應悟，
    應善作，應行梵行，生者無有不死也。」
    三  諸比丘!爾時，人人之壽量有六萬歲，而得婚嫁之少女為五百歲。諸比丘!爾
    時，人人唯有六病，即：寒、熱、饑、渴、糞、尿。諸比丘!即彼阿羅迦師如是之
    長壽，如是長住，於如是少病人中，向諸弟子宣示如是法：「婆羅門!人之生命微
    小而有限，是一時而多苦多惱，因聰慧而應悟，應善作，應行梵行，生者無有不死。」
    諸比丘!今正語者當如是語，人之生命微小而有限，是一時而多苦多惱，因聰慧而
    應悟，應作善，應行梵行，生者無有不死。諸比丘!今長生者，彼為百歲前後。諸
    比丘!又生百歲之間者，生三百季節之間，即：百冬季、百春季、百夏季。諸比丘!
139 又生三百季節之間者，生千二百月之間，即：冬之四百月、春之四百月、夏之四百
    月。諸比丘!又生千二百月之間者，生二千四百個半月之間，即：冬之八百個半月、
    春之八百個半月、夏之八百個半月。諸比丘!又生二十四百個半月之間者，生三萬
    六千夜之間，即：冬之一萬二千夜：春之一萬二千夜、夏之一萬二千夜。諸比丘!
    又生三萬六千夜之間者，食七萬二千之食，食母乳、食障礙，即：冬之二萬四千食、
    春之二萬四千食、夏之二萬四千食。此中，此等為食障礙，怒而不食食，苦而不食
    食，病而不食食，布薩而不食食，不得而不食食。諸比丘!以上我有百歲之壽，數
    人壽，亦數壽量，亦數季節，亦數年，亦數月，亦數半月，亦數夜，亦數日夜，亦
    數食，亦數食障礙。
        七 集 第七 大品                                     三二九

        增支部經典四                                        三三O
    四  諸比丘!哀愍故，望弟子眾之利益，為師當依哀愍而作者，我已作。諸比丘!
    此等為樹之根本，此等為空閑處。諸比丘!靜慮!勿放逸，勿後有追侮，比為我等
    之教。」
140       攝句：
            慚、太陽、城、其譬喻、知法、波利闍多伽
            恭敬、修習、大火蘊以及因妙眼與阿羅迦師

                第八 律品
          七十一
    一  「諸比丘!成就七法之比丘，是持律者。以何為七耶?
    二  即：知犯、知不犯、知輕犯、知重犯、具戒而護波羅提木叉律儀行、具足行、
    親近、見怖畏於微細之罪。受學學處，四靜慮之增上心、現法樂住如實得，得而不
    艱難，得而不梗澀，由諸漏盡，得無漏之心解脫、慧解脫，已於現法而自知、作證，
    具足而住。
        諸比丘!成就此等七法之比丘，是持律者。」
          七十二
    一  「諸比丘!成就七法之比丘，是持律者。以何為七耶?
    二  即：知犯、知不犯、知輕犯、知重犯，又彼之兩波羅提木叉者隨經，亦隨附屬
    分而能廣熟習，善分別，善轉，善決定，四靜慮之增上心、現法樂住如實得，得而
141 不艱難，得而不梗澀，由諸漏盡，得無漏之心解脫、慧解脫，已於現法而自知，作
    證，具足而住。
        諸比丘!成就此等七法之比丘，是持律者。」
          七十三
    一  「諸比丘!成就七法之比丘，是持律者。以何為七耶?
    二  即：知犯、知不犯、知輕犯、知重犯，而住律不動1，四靜慮之增上心、現法
    樂住如實得，得而不艱難，得而不梗澀，由諸漏盡，得無漏之心解脫、慧解脫，已
    於現法而自知，作證，具足而住。
        七 集 第八 律品                                     三三一

        增支部經典四                                        三三二
        諸比丘!成就此等七法之比丘，是持律者。」

    註1 原本雖為asamhira依暹羅本改為asamhiro。

          七十四
    一  「諸比丘!成就七法之比丘，是持律者。以何為七耶?
    二  即：知犯、知不犯、知輕犯、知重犯、隨念種種宿住，即：一生、二生……乃
    至……具備狀貌與處所，隨念種種宿住，以超越人清淨之天眼……因應有情之業，
    而知行，由諸漏盡，得無漏之心解脫、慧解脫，已於現法而自知，作證，具足而住。
        諸比丘!成就此等七法之比丘，是持律者。」
142       七十五
    一  「諸比丘!成就七法之比丘是持律者為光耀。以何為七耶?
    二  即：知犯、知不犯、知輕犯、知重犯、具戒……受學學處，四靜慮之……乃至
    ……得而不梗澀，由諸漏盡，而……乃至……作證，具足而住。
        諸比丘!成就此等七法之比丘，是持律者為光耀。」
          七十六
    一  「諸比丘!成就七法之持律者為光耀。以何為七耶?
    二  即：知犯、知不犯、知輕犯、知重犯為於彼之兩波羅提木叉者隨經，亦隨附屬
    分而能廣熟習，善分別，善轉，善決定，四靜慮之……乃至……得而不梗澀，由諸
    漏盡，而……乃至……作證，具足而住。
        諸比丘!成就此等七法之持律者為光耀。」
          七十七
    一  「諸比丘!成就七法之持律者為光耀。以何為七耶?
    二  即：知犯、知不犯、知輕犯、知重犯，而住律不動，四靜慮之……乃至……得
    而不梗澀，由諸漏盡，而……乃至……作證，具足而住。
143     諸比丘!成就此等七法之持律者為光耀。」
          七十八
    一  「諸比丘!成就七法之持律者為光耀。以何為七耶?
        七 集 第八 律品                                     三三三

        增支部經典四                                        三三四
    二  即：知犯、知不犯、知輕犯、知重犯、隨念種種宿住，即：一生、二生……具
    備狀貌與處所，隨念種種宿住，以超越人清淨之天眼……乃至……因應有情之業而
    知行，由諸漏盡，而……乃至……作證，具足而住。
        諸比丘!成就此等七法之持律者為光耀。」
          七十九
    一  爾時，具壽優波利詣世尊之處，至已，問訊世尊，坐於一面。坐於一面之具壽
    優波利白世尊言：「善哉，大德!惟願世尊為我略宣說法，我自世尊聽聞其法已，獨
    自隱遁，熾然不放逸，不惜身命而住。」
    二  「優波利!即任何之法，汝若知此等之諸法，如不能引導向厭、離貪、滅、寂靜、
    證智、正覺、涅槃，優波利!則是非法、非律、非師教，不必持。優波利!又，即
    任何之法，汝若知此等之諸法引導向厭、離貪、滅、寂靜、證智、正覺、涅槃，優
    波利!則是法、是律、是師教，必當持。」
144       八十
    一  「諸比丘!此等之七者，是再三生起諍論之止，導引寂靜止諍之法。以何為七耶?
    二  即現前毘奈耶應予制立、憶念毘奈耶應予制立、不癡毘奈耶應予制立、作自言
    者應予制立、多人[語]者應予制立、求彼罪者應予制立、草掩者應予制立。
        諸比丘!此等之七者，是再三生起諍論之止，導引寂靜止諍之法。」
          攝句：
            四之持律者、四持律者之光耀
            優波利、因止諍於第八品教為十

                品 所 不 攝 品
    一  「諸比丘!比丘以破壞七法。以何為七耶?
    二  即：破壞有身見、破壞疑、破壞戒禁取、破壞貪、破壞瞋、破壞癡、破壞慢。
        諸比丘!比丘破壞此等之七法。」

    一  「諸比丘!沙門以止息七法為……婆羅門者除外……吉祥者令消滅……洗浴者
        七 集 品所不攝品                                    三三五

        增支部經典四                                        三三六
145 洗浴……極智者了知……聖者破敵……阿羅漢者拒絕。以何為七耶?
    二  即：拒絕有身見、拒絕疑、拒絕戒禁取、拒絕貪、拒絕瞋、拒絕癡、拒絕慢。
        諸比丘!阿羅漢者拒絕此等之七法。」

    一  「諸比丘!此等為七不正法。以何為七耶?
    二  即：無信、無慚、無愧、少聞、懈怠、失念、無慧。
        諸比丘!此等為七不正法。」

    一  「諸比丘!此等為七正法。以何為七耶?
    二  即：有信、有慚、有愧、多聞、發勤精進、具念、具慧。
        諸比丘!此等為七正法。」

    一  「諸比丘!此等七種補特伽羅，是應請、極應請、應施、應合掌、是世間無上福
    田。以何為七耶?
    二  諸比丘!世間有一類補特伽羅，於眼觀察無常，思惟無常。覺悟無常，常恆不
    絕，以心勝解，依慧洞察而住。彼由諸漏盡，得無漏之心解脫、慧解脫，已於現法
146 自了知，作證，其足而住。諸比丘!此乃第一之應請……是世間無上福田之補特伽
    羅。
    三  諸比丘!又，於此有一類補特伽羅，於眼觀察無常，思惟無常，覺悟無常，常
    恆不絕，以心勝解，依慧洞察而住。彼於非前非後，漏之永盡，以及命之永盡。諸
    比丘!此乃第二之應請……是世間無上福田之補特伽羅。
    四  諸比丘!又，世間有一類補特伽羅，於眼觀察無常，思惟無常，覺悟無常，常
    恆不絕，以心勝解，依慧洞察而住。彼由五順下分結之盡，而中間般涅槃……損害
    般涅槃……無行般涅槃……有行般涅槃……上流而行色究竟。諸比丘!此乃第七之
    應請……是世間無上福田之補特伽羅。
        諸比丘!此等七種補特伽羅，是應請、極應請、應施、應合掌、是世間無上福
    田。」
    一  「諸比丘!此等七種補特伽羅，是應請……是世間無上福田。以何為七耶?
        七 集 品所不攝品                                    三三七

        增支部經典四                                        三三八
    二  諸比丘!於此有一類補特伽羅，於眼觀察苦而住……於眼觀察無我而住……於
    眼觀察盡而住……於眼觀察衰而住……於眼觀察離貪而住……於眼觀察滅而住……
    於眼觀察棄而住……於耳……於鼻……於舌……於身……於意……於色……於聲
    ……於香……於味……於所觸……於諸法……於眼識……於耳識……於鼻識……於
    舌識……於身識……於意識……於眼觸……於耳觸……於鼻觸……於舌觸……於身
147 觸……於意觸……於眼觸所生之受……於耳觸所生之受……於鼻觸所生之受……於
    舌觸所生之受……於身觸所生之受……於意觸所生之受……於色想……於聲想……
    於香想……於味想……於所觸想……於法想……於色思……於聲思……於香思……
    於味思……於所觸思……於法思……於色愛……於聲愛……於香愛……於味愛……
    於所觸愛……於法愛……於色尋……於聲尋……於香尋……於味尋……於所觸尋
    ……於法尋……於色伺……於聲伺……於香伺……於味伺……於所觸伺……於法伺
    ……於色蘊……於受蘊……於想蘊……於行蘊……於識蘊觀察無常而住……觀察苦
    而住……觀察無我而住……觀察盡而住……觀察衰而住……觀察離貪而住……觀察
    滅而住……觀察棄而住。」

148 一  「諸比丘!為了知貪，當修七法。以何為七耶?
    二  即：念覺支……乃至……捨覺支。諸比丘!為了知貪，當修此等之七法。」

    一  「諸比丘!為了知貪，當修七法。以何為七耶?
    二  即：無常想、無我想、不淨想、過患想、斷想、離貪想、滅想。
        諸比丘!為了知貪，當修此等之七法。

    一  「諸比丘!為了知貪，當修七法。以何為七耶?
    二  即：不淨想、死想、食不淨想、一切世間不可樂想、無常想、無常苦想、苦無
    我想。
        諸比丘!為了知貪，當修此等之七法。

    一 「諸比丘!為貪之偏知……乃至……為究盡……為斷……為盡……為衰……為
        七 集 品所不攝品                                    三三九

        增支部經典四                                        三四O
    離貪……為滅……為捨……為棄……當修此等之七法。
    二  [為]填之[了知]……癡之……忿之……恨之……覆之……惱之……嫉之
    慳之……誑之……諂之……傲之……憤激之……慢之……增上慢之……憍之……放
    逸之……為[瞋]之偏知……為究盡……為斷……為盡……為衰……為離貪……為
    滅……為捨……為瞋之棄，當修此等之七法。
149     世尊如是說，彼等諸比丘，聞世尊之所說，皆大歡喜。


                                   八集
      本卷為十一集中之第八集，九品九十經之外列舉優婆塞之名，一經、貪品即
    便收為一品之名，多出前之變形或他經重出而成。

IV.150 增 支 部 經 典

    歸命彼世尊    應供等覺者

                 八  集
           第一  慈品
         一 慈
    一  如是我聞。一時，世尊住舍衛城祇樹給孤獨園。於此處，世尊告諸比丘曰：
        「諸比丘!」
        彼諸比丘回答世尊：「大德!」世尊曰：
    二  「諸比丘!若習於慈心解脫，修習、多習、作車乘、作基、隨作、積習、善造作
    者，則希求八種之功德1可得，以何為八耶?
        八 集 第一 慈品                                     一

        增支部經典五                                        二
    三  即：眠樂、覺樂、不見惡夢、為人所愛樂、為非人所愛樂、為諸天所守護、不
    受火、毒、劍，若不通達上位2，則趣於梵世。
        諸比丘!若習於慈心解脫，修習、多習、作車乘、作基、隨作、積習、善造作
    者，則可得如此希求之八種功德。」
              其人以正念
              習無量慈悲
              觀見依滅盡
              十結已得減
151           無瞋一眾生
              哀人即善人
              慈一切眾生
              聖者福最多
              民草多服地
              為馬祠人祠
              擲棒蘇摩祠
              無遮會施主
              遊行之王仙
              善修慈心人
              十六不如一
              如群星與月
              不殺不令殺
              不服不令服
              慈分眾有情
              不懷著怨恨

    註1 「八種之功德」。有時說十一種之功德。增支部原典第五卷三四二頁。
      2 「上位」。若依慈等至不證得上位(即阿羅漢位)，自此世死後如眠者有所覺醒，則往生於
         梵世。(原註)
        八 集 第一 慈品                                     三

        增支部經典五                                        四
           二 慧
    一  「諸比丘!有八因、八緣，根本梵行之慧未得令得，已得令多習、廣習、圓滿。
    以何為八耶?
    二  諸比丘!此處有比丘，依止於師或準於師之同梵行者而住，猛利之慚愧、敬愛、
    尊重現前。諸比丘!此為第一之因、第一之緣，根本梵行之慧未得令得，已得令多
    習、廣習、圓滿。
152 三  彼依止於師或準於師之同梵行者而住，猛利之慚愧、敬愛、尊重現前，彼時時
    往詣彼等而請問、質問，言：『大德!此事云何?此義云何?』彼具壽等為彼辨了
    未辨、顯了未顯，於許多疑惑之法，除去疑惑。諸比丘!此為第二之因、第二之緣，
    根本梵行之慧未得令得，已得令多習、廣習、圓滿。
    四  彼聞彼法，依二閑靜而成就，即身閑靜與心閑靜。諸比丘!此為第三之因、第
    三之緣，根本梵行之慧末得令得，已得令多習、廣習、圓滿。
    五  持戒，防護波羅提木叉之律儀而行，所行具足而住，見怖畏於微小之罪，受持
    而學學處。諸比丘!此為第四之因、第四之緣，根本梵行之慧未得令得，已得令多
    習、廣習、圓滿。
    六  多聞而受持所聞、積集所聞，宣說諸法之初善、中善、後善及具義、具文，純
    一圓滿清淨之梵行，多聞受持而言諸法，以意通利，以見觀察見善通達。諸比丘!
    此為第五之因、第五之緣，根本梵行之慧未得令得，已得令多習、廣習、圓滿。
153 七  發勤而住，斷滅諸不善法，為具足諸善法而努力，勇健堅固，於諸善法而不捨
    其擔。諸比丘!此為第六之因、第六之緣，根本梵行之慧未得令得，已得令多習、
    廣習、圓滿。
    八  又，往詣僧伽，不作種種說、不作畜生說，自說法、勸請他，不蔑視聖之默然。
        諸比丘!此為第七之因、第七之緣，根本梵行之慧未得令得，已得令多習、廣習、
    圓滿。
    九  又，於五取蘊觀生滅而住：色如是、色之集如是、色之滅如是、受如是、受之
    集如是、受之滅如是;想……行……識如是、識之集如是、識之滅如是。諸比丘!
    此為第八之因、第八之緣，根本梵行之慧未得令得，已得令多習、廣習、圓滿。
        八 集 第一 慈品                                     五

        增支部經典五                                        六
    一O  有同梵行者，見此人而如是思量曰：『此具壽依止於師或準於師之同梵行者
    而住，猛利之慚愧、敬愛、尊重現前。此具壽實是知而知，見而見者。如是之法能
    生敬愛、尊重、成就、沙門性、純一。
154 一一  又，此具壽依止於師或準於師之同梵行者而住，猛利之慚愧、敬愛、尊重現
    前，時時往詣彼等而請問、質問，言：「大德!此事云何?此義云何?」彼具壽等為
    彼辨了未辨、顯了未顯，於許多疑惑之法，除去疑惑。此具壽實是知而知，見而見
    者。如是之法能生敬愛、尊重、成就、沙門性、純一。
    一二  又，此具壽聞彼法，依二閑靜而成就，即身閑靜與心閑靜。此具壽實是知而
    知，見而見者。如是之法能生敬愛、尊重、成就、沙門性、純一。
    一三  又，此具壽持戒，防護波羅提木叉之律儀而行，所行具足而住，見怖畏於微
    小之罪，受持而學於學處。此具壽實是知而知，見而見者。如是之法能生敬愛、尊
    重、成就、沙門性、純一。
    一四  又，此具壽多聞、受持所聞、積集所聞，宣說諸法之初善、中善、後善及具
    義、具文，純一圓滿清淨之梵行，多聞受持而言諸法，而以意通利，以見觀察善通
    達。此具壽實是知而知，見而見者。如是之法能生敬愛、尊重、成就、沙門性、純
    一五  又，此具壽發勤而住，斷滅諸不善法，為具足諸善法而努力，勇健堅固，於
    諸善法而不捨其擔。此具壽實是知而知，見而見者。如是之法能生敬愛、尊重、成
    就、沙門性、純一。
155 一六  又，此具壽往詣僧伽，不作種種說、不作畜生說，自說法、勸請他，不蔑視
    聖之默然。此具壽實是知而知，見而見者。如是之法能生敬愛、尊重、成就、沙門
    性、純一。
    一七  又，此具壽於五取蘊觀生滅而住：色如是、色之集如是、色之滅如是;受……
    想……行……識如是、識之集如是、識之滅如是。此具壽實是知而知，見而見者。
    如是之法能生敬愛、尊重、成就、沙門性、純一。』
        諸比丘!如是有八因、八緣，根本梵行之慧未得令得，已得令多習、廣習、圓
    滿。」
           三 敬愛(一)
        八 集 第一 慈品                                     七

        增支部經典五                                        八
    一  「諸比丘!成就八法之比丘，不為同梵行者所敬愛、所可意、所尊重、所恭敬。
    以何為八耶?
    二  諸比丘!此處有比丘讚歎不可敬愛者、呵責可敬愛者、欲於利養、欲於恭敬、
    為無慚、為無愧、欲惡、具邪見。
        諸比丘!成就如是八法之比丘，不為同梵行者所敬愛、所可意、所尊重、所恭
    敬。
    三  諸比丘!成就八法之比丘，為同梵行者所敬愛、所可意、所被尊重、所恭敬。
    以何為八耶?
156 四  諸比丘!此處有比丘不讚歎不可敬愛者、不呵責可敬愛者、不欲於利養、不欲
    於恭敬、具慚、具愧、少欲、具正見。
        諸比丘!成就如是八法之比丘，為同梵行者所敬愛、所可意、所尊重、所恭敬。」
           四 敬愛(二)
    一  「諸比丘!成就八法之比丘，不為同梵行者所敬愛、所可意、所尊重、所恭敬。
    以何為八耶?
    二  諸比丘!比處有比丘欲於利養、欲於恭敬、欲於不被輕賤、不知時、不知量、
    不淨、饒舌而大聲叱責同梵行者。
        諸比丘!成就如是八法之比丘，不為同梵行者所敬愛、所可意、所尊重、所恭
    敬。
    三  諸比丘!成就八法之比丘，為同梵行者所敬愛、所可意、所尊重、所恭敬。以
    何為八耶?
    四  諸比丘!此處有比丘不欲於利養、不欲於恭敬、不欲於不被輕賤、知時、知量、
    清淨、不饒舌、不大聲叱責同梵行者。
        諸比丘!成就如是八法之比丘，為同梵行者所敬愛、所可意、所尊重、所恭敬。」
           五 世間之失1 (一)
    一  「諸比丘!有八世間法，隨轉世間，世間亦隨轉於八世間法。以何為八耶?
157 二  即：利、衰、稱、譏、毀、譽、樂、苦。
        諸比丘!如是有八世間法，隨轉世間，世間亦隨轉於八世間法。」
              利衰稱譏毀譽樂苦
        八 集 第一 慈品                                      九

        增支部經典五                                        一O
              如是一切諸法皆俱
              於人之世間悉無常
              有變易之法是無恆
              具念之有智者知此
              善觀察為變易之法
              於可愛之法心不動
              於非可愛亦不得瞋
              隨著順逆皆得消散
              消滅而業已歸於無
              了知離塵無憂之位
              若超越於有則正知

    註1 漢譯雜阿含四三，八世法(大正藏二、七六四b)。

           六 世間之失1(二)
    一  「諸比丘!有八世間法，隨轉世間，世間亦隨轉於八世間法。以何為八耶?
    二  即：利、衰、稱、譏、毀、譽、樂、苦。
        諸比丘!如是有八世間法，隨轉世間，世間亦隨轉於八世間法。
158 三  諸比丘!於無聞之凡夫，生利、衰、稱、譏、毀、譽、樂、苦。諸比丘!於有
    聞之聖弟子，亦生利、衰、稱、譏、毀、譽、樂、苦。諸比丘!此中，於有聞之聖
    弟與無聞之凡夫，具云何之差別、特相、相異耶?」
        「大德!於我等，諸法以世尊為根、以世尊為眼、以世尊為依。唯願大德世尊，
    顯示此所說之義，諸比丘依世尊聽聞受持。」
        「諸比丘!然者，諦聽，善思作意!我當說。」
        彼諸比丘回答世尊：「唯然，大德!」
        世尊如是說：
    四  「諸比丘!無聞之凡夫於利生時，彼不如是思擇：『對我此利之生，此為無常、
    苦、有變易之法』，不如實了知……衰生時……稱生時……譏生時……毀生時……譽
        八 集 第一 慈品                                      一一

        增支部經典五
         一二
    生時……樂生時……苦生時彼不如是思擇：『對我此苦之生，此為無常、苦、有變
    易之法』，不如實了知。利捕捉其心而住，衰亦捕捉其心而住，稱亦捕捉其心而住，
    譏亦捕捉其心而住，毀亦捕捉其心而住，譽亦捕捉其心而住，樂亦捕捉其心而住，
    苦亦捕捉其心而住。彼順於已生之利，拒於衰；順於已生之稱，拒於譏；順於已生
    之譽，拒於毀；順於已生之樂，拒於苦。彼如是而放縱順拒，生、老、死、愁、悲、
    苦、憂、惱不能解脫，苦不能解脫。
159 五  諸比丘!於有聞之聖弟子利生時，彼如是思擇：『對我此為利之生，此為無常、
    苦、有變易之法』，如實了知……衰生時……稱生時……譏生時……毀生時……譽生
    時……樂生時……苦生時，彼如是思擇：『對我此苦之生，此為無常、苦、有變易
    之法』，如實了知。利永盡其心而不住，衰亦永盡其心而不住，稱亦永盡其心而不住，
    譏亦永盡其心而不住，毀亦永盡其心而不住，譽亦永盡其心而不住，樂亦永盡其心
    而不住，苦亦永盡其心而不住。彼不順於已生之利，不拒於衰；不順於已生之稱，
    不拒於譏；不順於已生之聲，不拒於毀；不順於已生之樂，不拒於苦。彼如是而斷
    滅順拒，生、老、死、愁、悲、苦、憂、惱得予解脫，苦得予解脫。
        諸比丘!於有聞之聖弟子與無聞之凡夫，如是有差別、特相、差異。」
              利衰稱譏毀譽樂苦
              如是一切諸法皆俱
              於人之世間悉無常
              有變易之法是無恆
              具念之有智者知此
              善觀察為變易之法
              於可愛之法心不動
              於非可愛亦不得瞋
160           隨著順逆皆得消散
              消滅而業已歸於無
              了知離塵無憂之位
              若超越於有則正知
        八 集 第一 慈品                                     一三

        增支部經典五                                        一四
    註1 參照前經。

           七 提婆達多
    一  爾時，世尊住王舍城耆闍崛山。當提婆達多離去不久，世尊於此以提婆達多而
    告諸比丘曰：
    二  「諸比丘!比丘應須時時觀察自失，諸比丘!比丘應須時時觀察他失，諸比丘!
    比丘應須時時觀察自得，諸比丘!比丘應須時時觀察他得。諸比丘1!心為八非法
    所蔽、所捕捉，提婆達多當墮於惡趣、地獄，住於一劫不可救助。以何為八耶?
    三  諸比丘!提婆達多心為利所蔽、所捕捉，當墮於惡趣、地獄，住一劫不可救助。
    ……心為衰……於稱……於譏……於敬……於不敬……於惡欲……於惡友所蔽、所
    捕捉，當墮於惡趣、地獄，住於一劫不可救助。
        諸比丘!如是心為八非法所蔽、所捕捉，提婆達多當墮於惡趣、地獄，住於一
    劫不可救助。
161 四  諸比丘!比丘應須制勝已生之利而住……[制勝]已生之衰……已生之稱……
    已生之譏……已生之敬……已生之不敬……已生之惡欲……已生之惡友而住。諸比
    丘!依何義趣之故，比丘應制勝已生之利而住耶?……乃至……諸比丘!若不制勝
    已生之利而住，則苦惱熱煩之諸漏生；若制勝已生之利而住，如是彼苦惱熱煩之諸
    漏則不生。諸比丘!若[不制勝]已生之衰……已生之稱……已生之譏……已生之
    敬……已生之不敬……已生之惡欲……已生之惡友而住，則苦惱熱煩之諸漏生；若
    制勝已生之惡友而住，如是彼苦惱熱煩之諸漏則不生。諸比丘!依此義趣之故，比
    丘應制勝已生之利而住：[應制勝]已生之衰……已生之稱……已生之譏……已生
    之敬……已生之不敬……已生之惡欲……已生之惡友而住。是故，諸比丘!如是應
    學，曰：
    五  「我等應制勝已生之利而住!如是[應制勝]已生之衰……已生之稱……已生
    之譏……已生之敬……已生之不敬……已生之惡欲……已生之惡友而住!」，諸比
    丘!應當學。」

    註1 參照律藏原典第二卷二O二頁
        八 集 第一 慈品                                     一五

        增支部經典五                                        一六
162        八 鬱多羅
    一  爾時，具壽鬱多羅住摩醯室羅伐國僧契耶迦山之陀縛闍梨迦村1。具壽鬱多羅
    於此告諸比丘言：
    二  「友等!比丘應須時時觀察自失，友等!比丘應須時時觀察他失，友等!比丘應
    須時時觀察自得，友等!比丘應時時觀察他得。」
    三  其時，有毘沙門大王，因有要事而從北方行往南方。毘沙門大王聞具壽鬱多羅
    在摩醯室羅伐國僧契耶迦山之陀縛闍梨迦村為諸比丘說法，謂：「友等!比丘應須時
    時觀察自失，友等!比丘應須時時觀察他失，友等!比丘應須時時觀察自得，友等!
    比丘應須時時觀察他得。」
    四  時，毘沙門大王譬如力士伸展曲腕或彎曲伸腕，[迅速]隱沒於摩醯室羅伐國僧
    契耶迦山之陀縛闍梨迦村，而出現於三十三天。時，毘沙門大王往詣帝釋天座前，
    至已，白帝釋天言：
163     「尊者!知耶?於此，有具壽鬱多羅在摩醯室羅伐國僧契耶迦山之陀縛闍梨迦村
    為諸比丘說法，謂：『友等!比丘應須時時觀察自失，友等!比丘應須時時觀察他
    失……自得……他得。』」
    五  時，帝釋天譬如力士伸展曲腕或彎曲伸腕，[迅速]隱沒於三十三天，而出現於
    摩醯室羅伐國僧契耶迦山陀縛闍梨迦村具壽鬱多羅之前。時，帝釋天往詣具壽鬱多
    羅之座前，至已，禮敬具壽鬱多羅，卻立一面。立於一面之帝釋天白具壽鬱多羅言：
        「大德具壽鬱多羅為諸比丘說如是之法，是真實耶?謂：『友等!比丘應須時時
    觀察自失，友等!比丘應須時時觀察他失……自得……他得。』」
        「誠然，帝釋天!」
        「大德!此為具壽鬱多羅己之語耶?或為彼世尊應供正等覺者之語耶?」
164 六  「帝釋天!然者，我當為汝敘說譬喻。於此，有一類智者，依譬喻而解所說之義。
    帝釋天!譬如自村邑聚落不遠有大穀聚，大眾由此處以天平籃、籠、襜、掌搬運穀。
    帝釋天!若有人往彼大眾之前，如是而問，曰：『汝等從何處運此穀耶?』帝釋天!
    彼大眾云何答為正答耶?」
        「大德!若答『我等由穀聚而搬運，』則為正答。」
        八 集 第一 慈品                                     一七

        增支部經典五                                        一八
        「帝釋天!如是若有少分善說者，則此一切為世尊應供正等覺者之語，我等或其
    餘人皆依此而說。」
    七  「是希有，大德!是未曾有，大德!所以具壽鬱多羅作如是善說，曰：『若有少
    分善說者，則此一切為世尊應供正等覺者之語，我等或其餘人皆依此而說。』
        大德鬱多羅!爾時，世尊住王舍城耆闍崛山。當提婆達多離去不久，世尊於此
    以提婆達多告諸比丘言：
        『諸比丘!比丘應須時時觀察自失，諸比丘!比丘應須時時觀察他失……自得
    ……他得。諸比丘!心為八非法所蔽、所捕捉，提婆達多當墮於惡趣、地獄，而住
    於一劫不可救助。以何為八耶?
165     諸比丘!提婆達多為利所蔽……乃至……為惡友所蔽、所捕捉，當墮於惡趣、
    地獄，而住於一劫不可救助。
        諸比丘!如是心為八非法所蔽、所捕捉，提婆達多當墮於惡趣、地獄，住於一
    劫不可救助。
        諸比丘!比丘應須制勝已生之利而住……已生之衰……已生之稱……已生之譏
    ……已生之敬……已生之不敬……已生之惡欲……已生之惡友而住。
    八  諸比丘!依何義趣之故，比丘應制勝已生之利而住耶?……[制勝]已生之衰
    ……已生之稱……已生之譏……已生之敬……已生之不敬……已生之惡欲……已生
    之惡友而住耶?諸比丘!若不制勝已生之利而住，則苦惱熱煩之諸漏生；若制勝已
    生之利而住，如是則彼苦惱熱煩之諸漏不生。諸比丘!若不制勝已生之衰……已生
    之稱……已生之譏……已生之敬……已生之不敬……已生之惡欲……已生之惡友而
    住，則苦惱熱煩之諸漏生；若制勝已生之惡友而住，如是則彼苦惱熱煩之諸漏不生。
        諸比丘!依此義趣之故，比丘應如是制勝已生之利而住，……已生之衰……已生之
    稱……已生之譏……已生之敬……已生之不敬……已生之惡欲……已生之惡友而
    住。是故，諸比丘!應當學，曰：
166 九  「我等當如是制勝已生之利而住!……已生之衰……已生之稱……已生之譏
    ……已生之敬……已生之不敬……已生之惡欲……已生之惡友而住!」諸比丘!應
    當學。』
    一O  大德鬱多羅!於人中有四眾，即：比丘、比丘尼、優婆塞、優婆夷。而此法
        八 集 第一 慈品                                     一九

        增支部經典五                                        二O
    門於任何者亦不止住。大德具壽鬱多羅!當受持此法門，大德具壽鬱多羅!當圓滿
    此法門，大德具壽鬱多羅!當護持此法門。大德!此法門者，是有義而為梵行之根
    本。」

    註1 「陀縛闍梨迦村」。此地名出處不明。暹羅本之原典註釋俱作vatt ajalika，為精舍之名。

           九 難陀1
    一  「諸比丘!說及難陀，若謂：『是善男子』，則為正說。諸比丘!說及難陀，若
    謂：『是有大力者』，則為正說。諸比丘!說及難陀，若謂：『是端正者』，則為正
    說。諸比丘!說及難陀，若謂：『是愛欲重者』，則為正說。
        諸比丘!此難陀不外是守護根門，於食知量，警寤而勉[進]，成就正念正知，
    以能行圓滿清淨梵行。
    二  諸比丘!此中，難陀所謂守護根門者，為如是：
167     諸比丘!若難陀應觀察東方時，存念一切之意，則難陀觀察東方，思：『如是
    我當觀察東力，令貪、憂之惡不善法不漏入。』如是，於其處而有正知。諸比丘!
    若難陀應觀察西方時……應觀察北方時……應觀察南方時……應觀察上[方]時……
    應觀察下[方]時……應觀察四維時，存念一切之意，則難陀觀察四維，思：『如
    是我當觀察四維，令貪、憂之惡不善法不漏入。』如是，於其處而有正知。
        諸比丘!難陀所謂守護根門者，為如是。
    三  諸比丘!此中，難陀所謂於食知量者，為如是：
        諸比丘!難陀於此思擇而如理攝食，不為戲樂，不為陶醉，不為莊飾，不為莊
    嚴，乃至唯令支住此身，息害，為修梵行而已。『如是斷滅故受而令新受不生，處世
    當得無罪、安穩而住。』
        諸比丘!難陀所謂於食知量者，為如是。
    四  諸比丘!此中，難陀所謂警寤而勉[進]者，為如是：
168     諸比丘!於此，難陀於晝間經行、坐禪，除去障法而淨心；於夜之初更經行、
    坐禪，除去障法而淨心；於夜之中更以右脅而作師子臥，累足、正念正知、作意起
    想；於夜之後更起而經行、坐禪，除去障法而淨心。
        八 集 第一 慈品                                     二一

        增支部經典五                                        二二
        諸比丘!難陀所謂警寤而勉[進]者，為如是。
    五  諸比丘!此中，難陀所謂正念正知者，為如是：
        諸比丘!於此，難陀覺受之起、覺[受之]住、覺[受之]滅。[覺]想……覺
    [尋之]起、覺[尋之]住、覺[尋之]滅。
        諸比丘!難陀所謂正念正知者，為如是。
        諸比丘!此難陀不外是守護根門，於食知量，警寤而勉[進]，成就正念正知，
    以能行圓滿清淨梵行。」

    註1 漢譯雜阿含十一、三難陀(大正藏二、七三a)

           十 莠1
    一   一時，世尊住瞻波恆伽池邊。爾時，比丘等責難一比丘之罪。彼比丘即於諸比
    丘所責難之罪，假設種種遁辭，避談，呈現憤怒、瞋恚、不欣。時，世尊告諸比丘
    曰：
169 二  「諸比丘!摒除此人，諸比丘!拂去此人，諸比丘!斥退此人!何受異子之害
    耶?
        諸比丘!此處有一類之人，諸比丘未見彼罪之時，其行步觀察屈伸，著僧伽梨
    及缽衣，類似其他真好之比丘。然而，諸比丘見彼罪之時，如是乃知『此是沙門之
    污、沙門之稃、沙門之莠。』知彼如是而擯棄。何以故耶?令無污其他真好比丘之
    故。
    三  諸比丘!譬如於良麥田中能生污麥、稃麥、莠麥。若未出頂[穗]之時，其根
    類似其他真好之麥，其莖類似其他真好之麥，其葉類似其他真好之麥。然而，其出
170 頂[穗]之時，如是乃知「此是污麥、稃麥、莠麥。」知彼如是而由根拔起，擲棄
    於麥田之外。何以故耶?令無污其他真好麥之故。
        諸比丘!如是，此處有一類之人，諸比丘未見彼罪之時，其行步觀察屈伸，著
    僧伽梨及缽衣，類似其他真好之比丘。然而，諸比丘!見彼罪之時，如是乃知『此
    是沙門之污、沙門之稃、沙門之莠。』知彼如是而擯棄。何以故耶?令無污其他真
    好比丘之故。
        八集 第一 慈品                                      二三

        增支部經典五                                        二四
    四  諸比丘!譬如簸颺大穀聚，其中，堅固而結實之穀堆成一面，無力而秕糠之穀
    為風吹拂於一面，主人持掃帚更加掃除。何以故耶?令無污其他真好穀之故。
        諸比丘!如是，此處有一類之人，諸比丘未見彼罪之時，其行步觀察屈伸，著
    僧伽梨及缽衣，類似其他真好之比丘。然而，諸比丘見彼罪之時，如是乃知「此是
171 沙門之污、沙門之稃、沙門之莠。」知彼如是而擯棄。何以故耶?令無污其他真好
    比丘之故。
    五  諸比丘!譬如有人，欲作井水通管，持利斧而入林，以斧背敲打其一一之樹。
    其中，若以斧背敲打堅固而結實之樹，則為尖銳之反響；若以斧背敲打心腐無實朽
    枯之樹，則為遲鈍之反響。斷此根，斷根而截頂，截頂而善淨內，善淨內而用於井
    通水槽。
        諸比丘!如是，此處有一類之人，諸比丘未見彼罪之時，其行步觀察屈伸。著
    僧伽梨及缽衣，類似其他真好之比丘。然而，諸比丘見彼罪之時，如是乃知『此是
    沙門之污、沙門之稃、沙門之莠。』知彼如是而擯棄。何以故耶?令無污其他真好
    比丘之故。」
172           若共住2則知人
              若有惡欲與忿
              有覆有慢有惱
              有嫉有慳有誑
              對人作柔和語
              一面如沙門語
              若於屏處惡行3
              有惡見不恭敬
              令匍行則妄語
              若是知云何耶
              汝等一切和合
              拒絕彼[惡比丘]
              擯棄莠[惡比丘]
              遠離微賤[比丘]
        八 集 第一 慈品                                     二五

        增支部經典五                                        二六
              再者非似沙門
              當除稃之[比丘]
              有惡欲而所行
              擯棄惡之[比丘]
              作清淨為念處
              與清淨人共住
              如是合和聰慧
              汝等當盡苦邊
    第一 慈品[終]
    攝句：
       (一)慈、(二)慧、(三、四)敬愛。(五、六)世間之失、(七)提婆達多、
       (八)鬱多羅、(九)難陀、(一0)莠[惡比丘]。

    註1 漢譯中阿含一二二(大正臧一、六一0c)，律藏原典第二卷二三六頁。
      2 「共住」。原本Samvasayam訂正為Samvasaya。
      3 「惡行」。原本Karanam訂正為Katanam。

                 第二 大品
           十一 鞞蘭若1
    一  如是我聞。一時，世尊住鞞蘭若那鄰羅賓洲曼陀羅樹下。
173     時，有鞞蘭若婆羅門，往詣世尊所在之處，至已，與世尊相互慶慰歡喜，感銘
    交談，退坐一面。坐於一面之鞞蘭若婆羅門白世尊言：
        「尊瞿曇!我聞：沙門瞿曇對於老衰、老羸、老邁、晚年、高齡之婆羅門皆不問
    訊、不從座起、不請令坐。尊瞿曇!實是如是，沙門瞿曇對於老衰、老羸、老邁、
    晚年、高齡之婆羅門皆不問訊、不從座起、不請令坐。尊瞿曇!此為不可。」
        八 集 第二 大品                                     二七

        增支部經典五                                        二八
        「婆羅門!我不見於天、魔、梵天之世界以及沙門、婆羅門、人、天之眾生界能
    令我[如來]問訊，而從座起請令坐者。婆羅門!若令如來問訊，而從座起請令坐
    者，則彼人必當頭破。」
    二  「尊瞿曇乃無色味。」
        「婆羅門!有事由，依此事由之故，正說者謂我：『沙門瞿曇乃無色味。』婆羅
    門!色味、聲味、香味、味味、觸味者，此如來已斷其根本，如無根多羅樹令歸滅
    於無，而為未來不生之法。婆羅門!有此事由，依此事由之故，正說者謂我：『沙
    門瞿曇者乃無色味。』然而，汝之意趣非如所說。」
174 二  「尊瞿曇乃無受用者。」
        「婆羅門!有事由，依此事由之故，正說者謂我：『沙門瞿曇乃無受用者。」婆
    羅門!色受用、聲受用、香受用、味受用、觸受用者，此如來已斷其根本，如無根
    多羅樹令歸滅於無，而為未來不生之法。婆羅門!有此事由，依此事由之故，正說
    者謂我：『沙門瞿曇乃無受用者。』然而，汝之意趣非如所說。」
    四  「尊瞿曇乃非作業論者。」
        「婆羅門!有事由，依此事由之故，正說者謂我：『沙門瞿曇乃非作業論者。』
    婆羅門!我說身惡行、語惡行、意惡行之非作，說種種惡不善法之非作。婆羅門!
    有此事由，依此事由之故，正說者謂我：『沙門瞿曇乃非作業論者。』然而，汝之
    意趣非如所說。」
    五  「尊瞿曇乃斷滅論者。」
        「婆羅門!有事由，依此事由之故，正說者謂我：「沙門瞿曇乃斷滅論者。」婆
    羅門!我說貪瞋癡之斷滅，說種種惡不善法之斷滅。婆羅門!有此事由，依此事由
    之故，正說者謂我：『沙門瞿曇乃斷滅論者。』然而，汝之意趣非如所說。」
    六  「尊瞿曇乃厭嫌者。」
175     婆羅門!有事由，依此事由之故，正說者謂我：『沙門瞿曇乃厭嫌者。』婆羅
    門!我厭嫌身惡行、語惡行、意惡行，厭嫌種種惡不善法之成就。婆羅門!有此事
    由，依此事由之故，正說者謂我：『沙門瞿曇乃厭嫌者。』然而，汝之意趣非如所
    說。」
    七  「尊瞿曇乃調伏者。」
        八 集 第二 大品                                     二九

        增支部經典五                                        三O
        「婆羅門!有事由，依此事由之故，正說者謂我：『沙門瞿曇乃調伏者。』婆羅
    門!我說貪瞋癡調伏之法，說種種惡不善法調伏之法。婆羅門!有此事由，依此事
    由之故，正說者謂我：『沙門瞿曇乃調伏者。』然而，汝之意趣非如所說。」
    八  「尊瞿曇乃苦行者。」
        「婆羅門!有事由，依此事由之故，正說者謂我：『沙門瞿曇乃苦行者。』婆羅
    門!我說當燒盡惡不善法，即：身惡行、語惡行、意惡行。婆羅門!若有人，已斷
    當燒盡之惡不善法，除根如無本之多羅樹，令歸滅於無，而為未來不生之法，我稱
    如是之人為苦行者。婆羅門!如來已斷當燒盡之惡不善法，除根如無本之多羅樹，
    令歸滅於無，而為未來不生之法。婆羅門!有此事由，依此事由之故，正說者謂我：
        『沙門瞿曇乃苦行者。』然而，汝之意趣非如所說。」
    九  「尊瞿曇乃離胎者。」
        「婆羅門!有事由，依此事由之故，正說者謂我：『沙門瞿曇乃離胎者。』婆羅
    門!若有人，已捨未來之後有而斷入胎，除根如無木之多羅樹，令歸滅於無，而為
176 未來不生之法，我稱如是之人為離胎者。婆羅門!如來已捨未來之後有而斷入胎，
    除根如無本之多羅樹，令歸滅於無，而為未來不生之法。婆羅門!有此事由，依此
    事由之故，正說者謂我：『沙門瞿曇乃離胎者。』然而，汝之意趣非如所說。
        婆羅門!譬如有八、十、十二之雞卵，雞正抱、正暖、正孵此，其雛子之中，
    第一以足爪口嘴而破卵殼，安穩出生者，名為最長者耶?抑為最幼者耶?」
        「尊瞿曇!此當名為最長者。尊瞿曇!此為彼等之最長者。」
    一O 「婆羅門!如是我墮於無明，於有纏眾生之中，如卵出生，破無明之卵殼，獨
    於世間，現等覺無上正等覺。婆羅門!我為世間之最長者、最勝者。
        婆羅門!我發精進而不怠，住於念而不忘，身輕安而無暴躁，心入定而為一境。
    一一  婆羅門!如是我遠離諸欲，遠離諸不善法，有尋、有伺，自離而生喜與樂，
    具足初靜慮而住。
177     尋伺寂靜之故，為內淨，為心一趣，無尋、無伺，自三摩地而生喜與樂，具足
    第二靜慮而住。
        離喜之故，為捨而住，正念正知，樂正受於身，如諸聖者之宣說，有捨與念而
    樂住，具足第三靜慮而住。
        八 集 第二 大品                                     三一

        增支部經典五                                        三二
        斷樂斷苦之故，及先已滅憂與喜之故，為不苦不樂而捨念清淨，具足第四靜慮
    而住。
    一二  如是之心得定，清淨、潔白、無污穢，遠離煩惱，柔軟、堪任而安住，得不
    動，於宿住隨念智引發其心。如是隨念種種之宿住，謂：一生、二生、三生、四生、
    五生、十生、二十生、三十生、四十生、五十生、百生、千生、百千生、多壞劫、
    多成劫、多成壞劫。『於彼處，我，名如是，姓如是，種姓如是，食如是，受樂苦如
    是，壽限如是；從彼處沒而往生於彼處，於彼處，名如是，姓如是，種姓如是，食
    如是，受樂苦如是，壽限如是。』如是隨念種種之宿住與其相狀。婆羅門!如是，
    我於夜之初更，證得第一之明，破無明而得明，破黑暗而得光明，為不放逸、熱誠、
    專精而住之故。婆羅門!此為我第一之出生，猶如雞子之出卵殼。
178 一三  如是之心得定，清淨、潔白、無污穢，遠離煩惱，柔軟、堪忍而安住，得不
    動，於有情死生智引發其心。如是，以清淨超人之天眼而見有情之死生，了知隨著
    有情之業而受劣、勝、好色、惡色、善趣、惡趣。『嗟夫!此諸有情成就身惡行，成
    就語惡行，成就意惡行，誹謗聖者，有邪見，取邪見之業，身壞命終而往生於惡生、
    惡趣、墮處、地獄。嗟夫!又此諸有情成就身善行，成就語善行，成就意善行，不
    誹謗聖者，有正見，取正見之業，身壞命終而往生於善趣、天界。』如是，以清淨
    超人之天眼而見有情之死生，了知隨著有情之業而受劣、勝、好色、惡色、善趣、
    惡趣。婆羅門!如是，我於夜之中更，證得第二之明，破無明而得明，破黑暗而得
    光明，為不放逸、熱誠、專精而住故。婆羅門!此為我第二之出生，猶如雞子之出
    卵殼。
    一四  如是之心得定，清淨、潔白、無污穢，遠離煩惱，柔軟、堪忍而安住，得不
    動，於漏盡智引發其心。如是而如實知『此是苦』，如實知『此是苦之集』，如實知
179『此是苦之滅』，如實知『此是順苦滅之道』，如實知『此等是漏』，如實知『此是漏
    之集』，如實知『此是漏之滅』，如實知『此是順漏滅之道』。如是，如是知、如是見，
    心由欲漏解脫，心由有漏解脫，心由無明漏解脫。解脫而謂『解脫』之智生，證知
    『[我]生已盡，梵行已立，所作已辦，更不受後有。』婆羅門!如是，於夜之後更，
    證得第三之明，破無明而得明，破黑暗而得光明，為不放逸、熱誠、專精而住故。
    婆羅門!此為我第三之出生，猶如雞子之出卵殼。」
        八 集 第二 大品                                     三三

        增支部經典五                                        三四
    一五  如是說時，鞞蘭若婆羅門白世尊言：
        「尊瞿曇是最長者，尊瞿曇是最勝者。尊瞿曇!是殊抄，尊瞿曇!是殊妙。尊瞿
    曇!譬如扶起倒者，揭露覆者，教迷者以道，於暗中揭來燈火而令有眼者見色，如
    是尊瞿曇乃以種種之方便，而顯示其法。我於此處，歸依尊瞿曇與法及比丘眾。尊
    瞿曇!容受我，從今日始，至盡形壽歸依為優塞。」

    註1 漢譯中阿含一五七、黃蘆園經(大正藏一、六七九b)，律藏原典第三卷一頁

           十二 師子1
    一   一時，世尊住毘舍離城大林之重閣堂。
         爾時，有眾多著名之隸車人，集合集會於斷事堂，以無數之方便讚歎佛，讚歎
    法，讚歎僧。
180 二  其時，有師子將軍，為尼犍之弟子而坐於眾會之中。時，師子將軍生思念：
        「彼必是世尊、應供、正等覺者!然者，此眾多著名之隸車人，集合集會於斷事
    堂，能以無數之力便，讚歎佛，讚歎法，讚歎僧。我宜往詣，當見彼世尊、應供、
    正等覺者。」
    三  時，師子將軍往詣尼犍親子之所，至已，言於尼犍親子曰：
        「大德!我欲往詣見沙門瞿曇。」
        「師子!汝為作業論者，云何往詣而見彼非作業論者之沙門瞿曇耶?師子!沙門
    瞿曇為非作業論者，而說非作業之法以教弟子。」
        時，師子將軍則放棄欲諸見世尊之心。
    四  復有眾多著名之隸車人，集合集會於斷事堂，以無數之方便讚歎佛，讚歎法，
    讚歎僧。
        復次，師子將軍生思念：
181     「彼必是世尊、應供、正等覺者!然者，此眾多著名之隸車人，集合集會於斷事
    堂，能以無數之方便，讚歎佛，讚歎法，讚歎僧。我宜往詣，當見彼世尊、應供、
    正等覺者。」
        時，師子將軍往詣尼犍親子之所，至已，言於尼犍親子曰：
        八 集 第二 大品                                     三五

        增支部經典五                                        三六
        「大德!我欲詣見沙門瞿曇。」
        「師子!汝為作業論者，云何往詣見彼非作業論者之沙門瞿曇耶?師子!沙門瞿
    曇為非作業論者，而說非作業之法以教弟子。」
        復次，師子將軍乃放棄欲詣見世尊之心。
    五  三度有眾多著名之隸車人，集合集會於斷事堂，以無數之方便讚歎佛，讚歎法，
    讚歎僧。
        三度，師子將軍生思念：
        「彼必是世尊、應供、正等覺者!然者，此眾多著名之隸車人，集合集會於斷事
    堂，能以無數之方便，讚歎佛，讚歎法，讚歎僧。辭或不辭於尼犍之徒，於我何為
    耶?我宜不辭尼犍之徒，往詣見彼世尊、應供、正等覺者。」
        時，師子將軍隨五百之車乘，於日中由毘舍離出發，欲見世尊。車乘通達處，
    即以車而往，然後下車乘，步入僧園。時，師子將軍往詣世尊之處，至已，禮敬世
    尊而退坐一面。坐於一面之師子將軍白世尊言：
       「大德!我聞：沙門瞿曇為非作業論者，而說非作業之法以教弟子。大德!如是
182 有謂『沙門瞿曇乃為非作業論者，而說非作業之法以教弟子』之人等，大德!彼等
    如世尊所說之說者耶?或以非實毀謗世尊耶?隨順說法隨法之論，令同法者無墮於
    呵責處耶?大德!我等不欲毀謗世尊。」
    六  「師子!有事由，依此事由之故，正說者謂我：『沙門瞿曇為非作業論者，而說
    非作業之法，以教弟子。』
        師子!有事由，依此事由之故，正說者謂我：『沙門瞿曇為作業論者，而說作
    業之法，以教弟子。』
        師子!有事由，依此事由之故，正說者謂我：『沙門瞿曇為斷滅論者，而說斷
    滅之法，以教弟子。』
        師子!有事由，依此事由之故，正說者謂我：『沙門瞿曇為厭嫌者，而說厭嫌
    之法，以教弟子。』
        師子!有事由，依此事由之故，正說者謂我：『沙門瞿曇為調伏者，而說調伏
    之法，以教弟子。』
        師子!有事由，依此事由之故，正說者謂我：『沙門瞿曇為苦行者，而說苦行
        八 集 第二 大品                                     三七

        增支部經典五                                        三八
    之法，以教弟子。』
        師子!有事由，依此事由之故，正說者謂我：『沙門瞿曇為離胎者，而說離胎
    之法，以教弟子。』
        師子!有事由，依此事由之故，正說者謂我：『沙門瞿曇為安穩者，而說安穩
    之法，以教弟子。』
183 七  師子!有事由，依此事由之故，正說者謂我：『沙門瞿曇為非作業論者，而說
    非作業之法，以教弟子』。云何?師子!我說身惡行、語惡行、意惡行之非作，說種
    種惡不善法之非作。師子!有此事由，依此事由之故，正說者謂我：『沙門瞿曇為
    非作業論者而說非作業之法，以教弟子。』
        師子!有事由，依此事由之故，正說者謂我：『沙門瞿曇為作業論者，而說作
    業之法，以教弟子』。云何?師子!我說身善行、語善行、意善行之作，說種種善法
    之作。師子!有此事由，依此事由之故，正說者謂我：『沙門瞿曇為作業論者，而
    說作業之法，以教弟子。』
        師子!有事由，依此事由之故，正說者謂我：『沙門瞿曇為斷滅論者，而說斷
    滅之法，以教弟子』。云何?師子!我說貪瞋癡之斷滅，說種種惡不善法之斷滅。師
    子!有此事由，依此事由之故，正說者謂我：『沙門瞿曇為斷滅論者，而說斷滅之
    法，以教弟子。』
        師子!有事由，依此事由之故，正說者謂我：『沙門瞿曇為厭嫌者，而說厭嫌
    之法，以教弟子』。云何?師子!我厭嫌身惡行、語惡行、意惡行，厭嫌種種惡不善
    法之成就。師子!有此事由，依此事由之故，正說者謂我：『沙門瞿曇為厭嫌者，
    而說厭嫌之法，以教弟子。』
184     師子!有事由，依此事由之故，正說者謂我：『沙門瞿曇為調伏者，而說調伏
    之法，以教弟子』。云何?師子!我說貪瞋癡調伏之法，說種種惡不善調伏之法。師
    子!有此事由，依此事由之故，正說者謂我：『沙門瞿曇為調伏者，而說調伏之法，
    以教弟子。』
        師子!有事由，依此事由之故，正說者謂我：『沙門瞿曇為苦行者，而說苦行
    之法，以教弟子』。云何?師子!我說當燒盡惡不善法、身惡行、語惡行、意惡行。
        師子!若有人，已斷當燒盡之惡不善法，除根如無本之多羅樹，令歸滅於無，而為
        八 集 第二 大品                                     三九

        增支部經典五                                        四O
    未來不生之法，我稱如是之人為苦行者。師子!如來已斷當燒盡之惡不善法，除根
    如無本之多羅樹，令歸滅於無，而為未來不生之法。師子!有此事由，依此事由之
    故，正說者謂我：『沙門瞿曇為苦行者，而說苦行之法，以教弟子。』
        師子!有事由，依此事由之故，正說者謂我：『沙門瞿曇為離胎者，而說離胎
    之法，以教弟子』。云何?師子!若有人，已捨未來之後有而斷入胎，除根如無本之
    多羅樹，令歸滅於無，而為未來不生之法，我稱如是之人為離胎者。師子!如來已
    捨未來之後有而斷入胎，除根如無本之多羅樹，令歸滅於無，而為未來不生之法。
        師子!有此事由，依此事由之故，正說者謂我：『沙門瞿曇為離胎者，而說離胎之
    法，以教弟子。』
185     師子!有事由，依此事由之故，正說者謂我：『沙門瞿曇為安穩者，而說安穩
    之法，以教弟子』。云何?師子!我依最勝之安穩為安穩者，而說安穩之法以教弟
    子。師子!有此事由，依此事由之故，正說者謂我：『沙門瞿曇為安穩者，而說安
    穩之法，以教弟子。』
    八  如是說時，師子將軍白世尊言：
        「大德!是殊妙，大德!是殊妙。大德!譬如扶起倒者，揭露覆者，教迷者以道，
    於暗中揭來燈火而令有眼者見色，如是世尊以種種之方便而顯示其法。我於此處，
    歸依世尊與法及比丘眾。大德世尊!容受我從今日始，至盡形壽歸依為優婆塞。」
        「師子!當審慮!如汝著名人之審慮是善。」
        「大德!我因此對世尊更加歡喜信樂。所以世尊對我說：『師子!當審慮!如汝
    著名人之審慮是善。』大德!若外道得我為弟子，則於全毘舍離中持旗迴繞而說：
        『師子將軍為我等之弟子。』然而，世尊對我說：『師子!當審慮!如汝著名人之
    審慮是善。』我二度歸依世尊與法及比丘眾。大德!世尊容受我從今日始，至盡形
    壽歸依為優婆塞。」
        「師子!尼犍之徒久於汝家[受供養]如[汲]泉水，故思彼等若至當施與食。」
        「大德!我因此對世尊更加歡喜信樂。所以者世尊對我說：『師子!尼犍之徒久
    於汝家[受供養]如[汲]泉水，故思彼等若至當施與食。』大德!我聞：『沙門
186 瞿曇說：「對我應與布施，對餘人不與布施，對我弟子應與布施，對餘人之弟子不與
    布施，若與我有大果，若與餘人無大果，若與我弟子有大果，若與餘人之弟子無大
        八 集 第二 大品                                     四一

        增支部經典五                                        四二
    果。」』然而，世尊勸我亦布施於尼犍之徒。我等於此當知時宜。我三度歸依世尊與
    法及比丘眾。大德!世尊容受我，從今日始，至盡形壽歸依為優婆塞。」
    九  時，世尊為師子將軍次第而說，謂：施論、戒論、生天論，說諸欲之過患、邪
    害、雜染，出離之功德。
    世尊了知師子將軍之堪任心、柔軟心、離障心、歡喜心、明淨心之所生，而說
    諸佛本真之說法，謂：苦、集、滅、道。譬如清淨而無污點布正之受正色，如是師
    子將軍即於其座得遠離塵垢之法眼，而謂：有集法者，即悉皆有此滅法。
    一O  時，師子將軍已見法，得法，知法，悟入於法，超越疑惑，除去猶豫，得到
    無畏，除師教別無他緣，白世尊言：
187     「大德世尊，唯願明日與諸比丘俱受我請食。」
        世尊默然而許。
        時，師子將軍知世尊之允許，從座而起，禮敬世尊，右遶而去。
        時，師子將軍告一男子言：「汝往見有已存之肉耶?」時，師子將軍過其夜後，
    調備殊妙之噉食嚼食，以告世尊食時：「大德!食時已到，於師子將軍之家調備飲
    食。」
    一一  時，世尊於晨朝時，著下衣，持缽衣而往師子將軍之家，至已與諸比丘俱設
    座而坐。
        其時，有眾多尼犍之徒，從毘舍離之道路至道路，從四衢道至四衢道，舉手而
    號泣，「今日，師子將軍殺大牛，為沙門瞿曇設食，沙門瞿曇知為己殺，為己作業而
    食肉。」
        時，有一男子，來師子將軍之處，至已，耳語於師子將軍而言：「將軍!汝知耶!
    此處有眾多尼犍之徒，從毘舍離之道路至道路，從四衢道至四衢道，舉手號泣：『今
188 日，師子將軍殺大牛，為沙門瞿曇設食，沙門瞿曇知為己殺，為己作業而食肉。』」
        「且止!吾友!彼具壽等久欲誹謗佛、欲誹謗法、欲誹謗僧，而彼具壽等以非有、
    空虛、虛妄、非實之事，破壞世尊而不厭。然而，我等不為活命，而故殺有情。」
    一二  時，師子將軍對以佛為上首之諸比丘，親自供養殊妙之噉食嚼食，至於飽滿
    而謝。時，師子將軍[見]世尊食已，而洗缽與手，坐於一面。坐於一面之時，世
    尊為師子將軍說法，教示，勸導，讚勵，慶慰而從座起離去。
        八 集 第二 大品                                     四三

        增支部經典五                                        四四

    註1 漢譯中阿含一八、師子經(大正藏一、四四0c)，律藏原典第一卷二三三頁。

           十三 良馬1
    一  「諸比丘!成就八分，王之善良馬，乃相應於王，能陘样狳懐峞A屬於王之財寶。
    以何為八耶?
189 二  諸比丘!此處，王之善良馬，其父母皆為善生，前於其他善良馬出生之處出生；
    若於此給與濕乾2之食，食時一心而不散亂；厭坐臥於屎尿；歡喜而易於共住，不
    驚怖其他之馬；若有惡習、固習、過失、缺失，則如實展現於調馬者，調馬者設法
    予以糾正；負乘而發心：『其他之馬喜好牽與不牽皆可，我於此處當牽!』；往隨正
    路而往；有堅毅，乃至生死之邊際呈現堅毅。
        諸比丘!如是成就八分王之善良馬，乃相應於王，能為王所受用，屬於王之財
    寶。
    三  諸比丘!如是成就八法之比丘，是應請、[極應請、應供施、應合掌]、是世間
    之無上禍田。以何為八耶?
    四  諸比丘!此處有比丘持戒，防護於波羅提木叉之律儀而行，所行具足而住，見
    怖畏於微小之罪，受持而學於學處。若給與麤妙之食，食時一心而不多言。為厭嫌
    者而厭嫌身惡行、語惡行、意惡行，厭嫌惡不善法之成就。歡喜而易於共住，不驚
190 怖其他之比丘。若有惡習、固習、過失、缺失，則如實展現於有智之同梵行者或師，
    師或有智之同梵行者設法予以糾正。學而發心：『其他之比丘喜好學與不學皆可，
    我於此處應當學。』往隨正路而往- -此中，正路者即所謂正見、[正思、正語、正
    業、正命、正精進、正念、]正定。發勤而住，思：『善!盡皮、筋、骨，盡身之
    肉、血，以人之堅毅、人之精進、人之勇健而可得[涅槃]，不得其所則不止精進。』
        諸比丘!如是成就八法之比丘，是應請、[極應請、應供施、應合掌]、是世間
    之無上福田。」

    註1 漢譯雜阿含三三、七~八種(大正藏二、二三五b)。
      2 「乾」。原本Sukka訂正為Sukkha。
        八 集 第二 大品                                     四五

        增支部經典五                                        四六
           十四 未調馬1
    一  「諸比丘!當說八種之未調馬、八種馬之過失，八種之未調人、八種人之過失。
    諦聽!善思作意，我當說!」
        彼諸比丘回答世尊：「唯然，大德!」世尊說：
    二  「諸比丘!以何為八種之未調馬、八種馬之過失耶?
191     諸比丘!此處有一類未調之馬，調馬者言進或促打之時，彼則卻行而以後腿捻
    車。諸比丘!此處有一類未調之馬，具如是相。諸比丘!此為第一種馬之過失。
    三  諸比丘!復次，此處有一類未調之馬，調馬者言進或促打之時，彼則蹴後，壞
    軸、破三輻。諸比丘!此處有一類未調之馬具如是相。諸比丘!此為第二種馬之過
    失。
    四  諸比丘!復次，此處有一類未調之馬，調馬者言進或促打之時，彼則自車轅離
    腿而碎車轅。諸比丘!此處有一類未調之馬，具如是相。諸比丘!此為第三種馬之
    過失。
    五  諸比丘!復次，此處有一類未調之馬，調馬者言進或促打之時，彼則取邪路使
    車由道遠離。諸比丘!此處有一類未調之馬，具如是相。諸比丘!此為第四種馬之
    過失。
    六  諸比丘!復次，此處有一類未調之馬，調馬者言進或促打之時，彼則跳前身舉
    前足。諸比丘!此處有一類未調之馬，具如是相。諸比丘!此為第五種馬之過失。
192 七  諸比丘!復次，此處有一類未調之馬，調馬者言進或促打之時，彼不顧調馬者，
    不顧馬鞭以齒嚼馬銜奔同欲處而去。諸比丘!此處有一類未調之馬，具如是相。諸
    比丘!此為第六種馬之過失。
    八  諸比丘!復次，此處有一類未調之馬，調馬者言進或促打之時，彼則不進不退，
    如樁之佇立其處。諸比丘!此處有一類未調之馬，具如是相。諸比丘!此為第七種
    馬之過失。
    九  諸比丘!復次，此處有一類未調之馬，調馬者言進或促打之時，彼則聚前足聚
    後足，四足坐於其處。諸比丘!此處有一類未調之馬，具如是相。諸比丘!此為第
    八種馬之過失。
        八 集 第二 大品                                     四七

        增支部經典五                                        四八
        諸比丘!此為八種未調之馬、八種馬之過失。
    一O  諸比丘!以何為八種未調之人、八種人之過失耶?
        諸比丘!此處有諸比丘，非難一比丘之罪，彼比丘對諸比丘所非難之罪，曰：
    『我不憶念，我不憶念。』以不憶念故，避答。諸比丘!猶如調馬者於彼未調馬言
    進或促打時，彼則卻行而以後腿捻車。諸比丘!此人我說相同與彼。諸比丘!此處
    有一類未調之人，具如是之相。諸比丘!此為第一種人之過失。
193 一一  諸比丘!復次，諸比丘非難一比丘之罪，彼比丘對於諸比丘所非難之罪，反
    而詰難言：『以汝愚癡不辯之言，何以思惟如汝所言之事耶?』諸比丘!猶如調馬
    者於彼未調馬言進或促打時，彼則蹴後，壞軸、破三輻。諸比丘!此人我說相同與
    彼。諸比丘!此處有一類未調之人，具如是之相。諸比丘!此為第二種人之過失。
    一二  諸比丘!復次，諸比丘非難一比丘之罪，彼比丘對於諸比丘所非難之罪，反
    而列舉非難者之罪言：『汝亦犯如是之罪，汝當先行懺悔!』諸比丘!猶如調馬者
    於彼未調馬言進或促打時，彼則自車轅離腿而碎車轅。諸比丘!此人我說相同與彼。
        諸比丘!此處有一類未調之人，具如是之相。諸比丘!此為第三種人之過失。
    一三  諸比丘!復次，諸比丘非難一比丘之罪，彼比丘對諸比丘所非難之罪，假設
    種種之遁辭避談，呈現憤怒、瞋恚、不欣。諸比丘!猶如調馬者於彼未調馬言進或
    促打時，彼則取邪路使車由道遠離。諸比丘!此人我說相同與彼。諸比丘!此處有
    一類之未調人，具如是之相。諸比丘!此為第四種人之過失。
194 一四  諸比丘!復次，諸比丘非難一比丘之罪，彼比丘對諸比丘所非難之罪，於僧
    伽之中舉臂作各種姿態而說。諸比丘!猶如調馬者於彼未調馬言進或促打時，彼則
    跳前身舉前足。諸比丘!此人我說相同與彼。諸比丘!此處有一類未調之人，具如
    是之相。諸比丘!此為第五種人之過失。
    一五  諸比丘!復次，諸比丘非難一比丘之罪，彼比丘對於諸比丘所非難之罪，不
    顧僧伽，不顧非難者，乃同欲處而去。諸比丘!猶如調馬者於彼未調馬言進或促打
    時，彼則不顧調馬者，不顧馬鞭以齒嚙馬銜奔同欲處而去。諸比丘!此人我說相同
    與彼。諸比丘!此處有一類未調之人，具如是之相。諸比丘!此為第六種人之過失。
    一六  諸比丘!復次，諸比丘非難一比丘之罪，彼比丘對於諸比丘所非難之罪，以
    『我未犯，我未犯』，默然而使僧伽煩惱。諸比丘!猶如於彼未調馬言進或促打時，
        八 集 第二 大品                                     四九

        增支部經典五                                        五O
    彼則不進不退，如樁之佇立其處。諸比丘!此人我說相同與彼。諸比丘!此處有一
    類未調之人，具如是之相。諸比丘!此為第七種人之過失。
195 一七  諸比丘!復次，諸比丘非難一比丘之罪，彼比丘對於諸比丘所非難之罪，作
    如是言：『具壽等為何甚勞我事耶?我今當捨戒而退去!』已捨戒而退去，如是言：
    『今則具壽等當快喜!』諸比丘!猶如於彼未調馬言進或促打時，彼則聚前足聚後
    足，四足坐於其處。諸比丘!此人我說相同與彼。諸比丘!此處有一類未調之人，
    具如是之相。諸比丘!此為第八種人之過失。
        諸比丘!此為八種未調之人、八種人之過失。」

    註1漢譯雜阿含三三-六、有過(大正藏二、二三五a)，人施設論第七章二。

           十五 垢穢1
    一  「諸比丘!有八種垢穢。以何為八耶?
    二  諸比丘!不事讀誦者，是聖典之垢穢。諸比丘!無起業者，是家之垢穢。諸比
    丘!懈怠者，是美之垢穢。諸比丘!放逸者，是衛兵之垢穢。諸比丘!行為不檢者，
    是婦女之垢穢。諸比丘!慳吝者，是施者之垢穢。諸比丘!惡不善法者，是此世後
    世之垢穢。諸比丘!無明者，是比此等更惡之垢穢，而為最大之垢穢。」
              諸比丘此八之垢穢
              不讀誦聖典之垢穢
              不起業者家之垢穢
              懈怠者美麗之垢穢
              放逸者衛兵之垢穢
              邪行者婦女之垢穢
              慳吝者施者之垢穢
              惡法此後世之垢穢
              無明比此等更垢穢
              而成為最大之垢穢
        八 集 第二 大品                                     五一

        增支部經典五                                        五二

    註1 人施設論．第七章一，法句經二四一-二四三前半。

196        十六 使命1
    一  「諸比丘!成就八法之比丘，適於接受使命而往。以何為八耶?
    二  諸比丘!此處有比丘，能聞、能說、能受、能持、能解、能與解、能善巧[了
    知]助伴與非助伴、不作鬥諍。
        諸比丘!成就此八法之比丘，適於接受使命而往。
    三  諸比丘!成就八法之舍利弗，適於接受使命而往。以何為八耶?
    四  諸比丘!於此處舍利弗，能聞、能說、能受、能持、能解、能與解、能善巧[了
    知]助伴與非助伴、不作鬥諍。
        諸比丘!成就此八法之舍利弗，適於接受使命而往。」
              不懼往暴言之集會
              亦不止言亦不覆教
              說不疑惑問不忿怒
              如是比丘適受使命

    註1 律藏原典第二卷二O一頁

           十七 繫縛1 (一)
    一  「諸比丘!女人，以八相繫縛男子。以何為八耶?
197 二  諸比丘!女人，以色相繫縛男子；諸比丘!女人，以戲笑繫縛男子；諸比丘!
    女人，以言說繫縛男子；諸比丘!女人，以歌吟繫縛男子;諸比丘!女人，以啼泣
    繫縛男子；諸比丘!女人，以儀態繫縛男子;諸比丘!女人，以華果繫縛男子；諸
    比丘!女人，以觸繫縛男子。
        諸比丘!女人，以此八相繫縛男子。依此，有情被索所縛，加入陷阱。」

    註1 漢譯增阿含四四-五、繫縛(大正藏二、七六五c)。

        八 集 第二 大品                                     五三

        增支部經典五                                        五四
           十八 繫縛(二)
    一  「諸比丘!男子，以八相繫縛女人。以何為八耶?
    二  諸比丘!男子，以色相繫縛女人；諸比丘!男子，以戲笑繫縛女人；諸比丘!
    男子，以言說繫縛女人；諸比丘!男子，以歌吟繫縛女人；諸比丘!男子，以啼泣
    繫縛女人；諸比丘!男子，以威儀繫縛女人；諸比丘!男子，以華果繫縛女人；諸
    比丘!男子，以觸繫縛女人。
        諸比丘!男子，以此八相繫縛女人。依此，有情披索所縛，如入陷阱。」
           十九 波呵羅1
    一  爾時，世尊住鞞蘭若那鄰羅之賓洲曼陀羅樹下。時，波呵羅阿修羅王往詣世尊
    之處。至已，禮敬世尊而立一面。立於一面時，世尊言波呵羅阿修羅王：
198     「波呵羅!諸阿修羅者，樂於大海耶?」
        「大德!諸阿修羅者，樂於大海。」
        「波呵羅!大海中有幾何希有、未曾有之法，見此而諸阿修羅樂於大海耶?」
        「大德!大海中有八種希有、未曾有之法，見此而諸阿修羅樂於大海。」
        「[波呵羅!]以何為八耶?」
    二  「大德!大海者漸漸趣向、漸漸傾向、漸漸臨入，而無有忽然嶮峻。大德!大海
    者漸漸趣向、漸漸傾向、漸漸臨入，而無有忽然嶮峻。大德!此為大海之第一種希
    有、未曾有之法，見此而諸阿修羅樂於大海。
    三  大德!復次，大海有常法不超岸。大德!大海有常法不超岸。大德!此為大海
    之第二種希有、未曾有之法，見此而諸阿修羅樂於大海。
    四  大德!復次，大海與死屍不共住，若於大海有死屍，則速疾運於岸、於陸上。
        大德!大海與死屍不共住，若於大海有死屍，則速疾運於岸、於陸上。大德!此為
    大海之第三種希有、未曾有之法，見此而諸阿修羅樂於大海。
199 五  大德!復次，有諸大河，謂：恆河、夜摩那河、阿夷羅跋提河、舍勞浮河、摩
    企河，此等若到大海，則棄前名唯號大海。大德!有諸大河，謂：恆河、夜摩那河、
    阿夷羅跋提河、舍勞浮河、摩企河是，此等若到大海，則棄前名唯號大海。大德!
    此為大海之第四種希有、未曾有之法，見此而諸阿修羅樂於大海。
    六  大德!復次，世間之諸流水，流入大海，是故，即使天雨流入於大海亦不知有
        八 集 第二 大品                                     五五

        增支部經典五                                        五六
    增減。大德!世間之諸流水，流入大海，是故，即使天雨流入於大海亦不知有增減。
        大德!此為大海之第五種希有、未曾有之法，見此而諸阿修羅樂於大海。
    七  大德!復次，大海是一味鹹味。大德!大海是一味鹹味。大德!此為大海之第
    六種希有、未曾有之法，見此而諸阿修羅樂於大海。
    八  大德!復次，於大海有多寶、種種寶，此中寶者謂：真珠、摩尼珠、琉璃、硨
    渠、璧玉、珊瑚、銀、金、紅玉、瑪瑙。大德!於大海有多寶、種種寶，此中寶者
    謂：真珠、摩尼珠、琉璃、硨渠、璧玉、珊瑚、銀、金、紅玉、瑪瑙。大德!此為
    大海之第七種希有、未曾有之法，見此而諸阿修羅樂於大海。
200 九  大德!復次，大海者，乃大眾生之住處，此中眾生者，謂：提麑魚、提麑耆羅
    魚、提覺提麑耆羅魚、阿修羅、龍、乾達婆。於大海有百由旬身、二百由旬身、三
    百由旬身、四百由旬身、五百由旬身之眾生。大德!大海者，乃大眾生之住處，此
    中眾生者謂：提麑魚、提麑耆羅魚、提麑提麑耆羅魚、阿修羅、龍、乾達婆。於大
    海有百由旬身、二百由旬身、三百由旬身、四百由旬身、五百由旬身之眾生。大德!
    此為大海之第八種希有、未曾有之法，見此而諸阿修羅樂於大海。
        「大德!大海者，有如是八種希有、未曾有之法，見此而諸阿修羅樂於大海。」
        「大德!諸比丘樂於此法與律耶?」
        「波呵羅!諸比丘樂於此法與律。」
        「大德!此法與律中，有幾何希有、未曾有之法，見此而諸比丘樂於此法與律
    耶?」
    一O   「波呵羅!此法與律，有八種希有、未曾有之法，見此而諸比丘樂於此法與律。
    以何為八耶?
201 一一  波呵羅!譬如大海漸漸趣向、漸漸傾向、漸漸臨入，而無有忽然臉峻。如是，
    波呵羅!於此法與律，漸漸有學、漸漸有所作、漸漸有道，而無有忽然了知通達。
    波呵羅!於此法與律，漸漸有學、漸漸有所作、漸漸有道，而無有忽然了知通達。
    波呵羅!此為此法與律，第一種希有、未曾有之法，見此而諸比丘樂於此法與律。
    一二  波呵羅!譬如於大海有常法不超岸。如是，波呵羅!為我諸聲聞所制之學處，
    即使我諸聲聞，乃至有失命之因緣亦不超越。波呵羅!為我諸聲聞所制之學處，即
    使我諸聲聞，乃至有失命之因緣亦不超越。波呵羅!此為此法與律，第二種希有、
        八 集 第二 大品                                     五七

        增支部經典五                                        五八
    未曾有之法，見此而諸比丘樂於此法與律。
    一三  波呵羅!譬如大海與死屍不共住，若於大海有死屍，則速疾運於岸、於陸上。
    如是，波呵羅!若人之破戒、惡法、不淨而有招疑訝之行，隱覆所作，以非沙門稱
    為沙門，以非梵行者稱為梵行者，內心腐爛、漏泄，等同於塵介者，則僧伽與此不
    共住，速疾集會舉此，若彼即使坐於比丘眾之中，彼亦與僧伽遠離，僧伽亦與彼遠
    離。波呵羅!若人之破戒、惡法、不淨而有招疑訝之行，隱覆所作，以非沙門而稱
    為沙門，以非梵行者而稱為梵行者，內心腐爛、漏泄，等同於塵介者，則僧伽與此
202 不共住，速疾集會舉此，若彼即使生於比丘眾之中，彼亦與僧伽遠離，僧伽亦與彼
    遠離。波呵羅!此為此法與律，第三種希有、未曾有之法，見此而諸比丘樂於此法
    與律。
    一四  波呵羅!譬如有諸大河，謂：恆河、夜摩那河、阿夷羅跋提河、舍勞浮河、
    摩企河，此等若到大海，則棄前名唯號大海。如是，波呵羅!有剎帝利、婆羅門、
    吠舍、首陀羅之四姓，彼等於如來所說之法與律，若出家而為出家者，則棄前名唯
    號沙門釋子。波呵羅!有剎帝利、婆羅門、吠舍、首陀羅之四姓，彼等於如來所說
    之法與律，若出家而為出家者，則棄前名唯號沙門釋子。波呵羅!此為此法與律，
    第四種希有、未曾有之法，見此而諸比丘樂於此法與律。
    一五  波呵羅!譬如世間之諸流，流入大海，是故，即使天雨流入大海亦不知有增
    減。是故，波呵羅!若眾多之比丘，亦於無餘涅槃界般涅槃，即使於無餘涅槃界亦
    不知有增減。波呵羅!若眾多之比丘，亦於無餘涅槃界般涅槃，即使於無餘涅槃界
203 亦不知有增減。波呵羅!此為此法與律，第五種希有、未曾有之法，見此而諸比丘
    樂於此法與律。
    一六  波呵羅!譬如大海者，是一味鹹味。如是，波呵羅!此法與律，是一味之解
    脫味。波呵羅!此法與律，是一味之解脫味。波呵羅!此為此法與律，第六種希有、
    未曾有之法，見此而諸比丘樂於此法與律。
    一七  波呵羅!譬如於大海有多寶、種種寶，此中寶者謂：真珠、摩尼珠、琉璃、
    硨渠、璧玉、珊瑚、銀、金、紅玉、瑪瑙。如是，波呵羅!此法與律，有多寶、種
    種寶，此中寶者謂：四念處、四正勤、四神足、五根、五力、七覺支、八聖道。波
    呵羅!此法與律，有多寶、種種寶，此中寶者謂：四念處、四正勤、四神足、五根、
        八 集 第二 大品                                     五九

        增支部經典五                                        六O
    五力、七覺支、八聖道。波呵羅!此為此法與律，第七種希有、未曾有之法，見此
    而諸比丘樂於此法與律。
204 一八  波呵羅!譬如大海者，乃大眾生之住處，此中眾生者謂：提麑魚、提麑耆羅
    魚、提麑提覺耆羅魚、阿修羅、龍、乾達婆。於大海有百由旬身、二百由旬身、三
    百由旬身、四百由旬身、五百由旬身之眾生。如是，波呵羅!此法與律，乃大眾生
    之住處，此中眾生者謂：預流者、向預流果現證者；一來者、向一來果現證者；不
    還者、向不還果現證者；阿羅漢、向阿羅漢果見證者。波呵羅!此法與律，乃大眾
    生之住處，此中眾生者謂：預流者、向預流果現證者；一來者、向一來果現證者；
    不還者、向不還果現證者；阿羅漢、向阿羅漢果現證者。波呵羅!此為此法與律，
    第八種希有、未曾有之法，見此而諸比丘樂於此法與律。
        波呵羅!此法與律，有如是八種希有、未曾有之法，見此而諸比丘樂於此法與
    律。」

    註1 漢譯增阿含四二-四、須倫(大正藏二、七五二c)，中阿含三五、阿修羅經(大正藏一
        四七五c)。漢譯施設論(大正藏二六、五二六c)，參照律藏原典第二卷二三七頁。

           二十 布薩1
    一  如是我聞。一時，世尊住舍衛城東園鹿母殿。爾時，世尊於布薩日為諸比丘圍
    繞而坐。時，具壽阿難於黎明切分過後，從座而起，偏袒上衣，往詣世尊之處，合
    掌白世尊言：
        「大德!已黎明初分過後，諸比丘久坐，大德世尊，請為諸比丘說波羅提木叉。」
        如是言已，世尊默然不語。
205 二  具壽阿難於黎明中分過後，再次從座而起，偏袒上衣，往詣世尊之處，合掌白
    世尊言：
        「大德!已黎明中分過後，諸比丘久坐，大德世尊，請為諸比丘說波羅提木叉。」
        如是言已，世尊默然不語。
    三  具壽阿難於黎明後分已過，日出黎明之時，三度從座而起，偏袒上衣，往詣世
    尊之處，合掌白世尊言：
        八 集 第二 大品                                     六一

        增支部經典五                                        六二
        「大德世尊!於黎明後分已過，日出黎明之時，諸比丘久坐，大德世尊，請為諸
    比丘說波羅提木叉。」
        「阿難!眾會不淨。」
    四  時，具壽摩訶目犍連生思念：
        「世尊意趣於何人而言：『阿難!眾會不淨』耶?」
        時，具壽摩訶目犍連以心觀察一切諸比丘心而作意。具壽摩訶目犍連見彼人之
    破戒、惡法、不淨而有招致疑訝之行，隱覆所作，以非沙門而稱為沙門，以非梵行
    者而稱為梵行者，內心腐爛、漏泄，等同於塵介者坐於諸比丘中。見而往彼人之身
    邊，去向彼人言：
        「起來，友!世尊見汝，汝與諸比丘不可共住。」
        如是言，彼人默然不語。
        具壽摩訶目犍連再次向彼人言：
        「起來，友!世尊見汝，汝與諸比丘不可共住。」
        彼人再次默然不語。
206     具壽摩訶目犍連三度向彼人言：
        「起來，友!世尊見汝，汝與諸比丘不可共住。」
        彼人三度默然不語。
    五  時，具壽摩訶目犍連拉住彼人之臂令出門外，然後放下門栓，來詣世尊之處。
    至已，白世尊言：
        「大德!我將彼人逐出，眾會已清淨。大德世尊，請為諸比丘說波羅提木叉。」
        「目犍連!是希有，目犍連!是未曾有。彼愚人乃至被捉臂。」
        時，世尊告諸比丘言：
    六  「諸比丘!從今以後，汝等自行布薩，誦波羅提木叉。諸比丘!我從今以後，[不
    行布薩，]不誦波羅提木叉。諸比丘!如來於不淨之眾會，誦波羅提木叉者非處非
    機。
    七  諸比丘!於大海中，有八希有、未曾有之法，見此而諸阿修羅樂於大海。以何
    八耶?
        諸比丘!大海漸漸趣向、漸漸傾向、漸漸臨入，而無有忽然嶮峻。諸比丘!大
        八 集 第二 大品                                     六三

        增支部經典五                                        六四
    海漸漸趣向、漸漸傾向、漸漸臨入，而無有忽然嶮峻。諸比丘!此為大海之第一希
    有、未曾有之法，見此而諸阿修羅樂於大海。
        [諸比丘!復次，於大海有常法不超岸。諸比丘!於大海有常法不超岸。諸比
    丘!此為大海之第二希有、未曾有之法，見此而諸阿修羅樂於大海。
        諸比丘!復次，大海與死屍不共住，若於大海有死屍，則速疾運於岸、於陸上。
    諸比丘!大海與死屍不共住，若於大海有死屍，則速疾運於岸、於陸上。諸比丘!
    此為大海之第三希有、未曾有之法，見此而諸阿修羅樂於大海。
        諸比丘!復次，有諸大河流，謂：恆河、夜摩那河、阿夷羅跋提河、舍勞浮河、
    摩企河，此等若到大海則棄前名唯號大海。諸比丘!有諸大河流，謂：恆河、夜摩
    那海、阿夷羅跋提河、舍勞浮河、摩企河，此等若到大海則棄前名唯號大海。諸比
    丘!此為大海之第四希有、未曾有之法，見此而諸阿修羅樂於大海。
        諸比丘!復次，世間之諸水流，流入大海，是故，即使天雨流入於大海亦不知
    有增減。諸比丘!世間之諸水流，流入大海，是故，即使天雨流入於大海亦不知有
    增減。諸比丘!此為大海之第五希有、未曾有之法，見此而諸阿修羅樂於大海。
        諸比丘!復次，大海是一味之鹹味。諸比丘!大海是一味之鹹味。諸比丘!此
    為大海之第六希有、未曾有之海，見此而諸阿修羅樂於大海。
        諸比丘!復次，於大海有多寶、種種寶，此中之寶者謂：真珠、摩尼珠、琉璃、
    硨渠、璧玉、珊瑚、銀、金、紅玉、瑪瑙。諸比丘!於大海有多寶、種種寶，此中
    寶者謂：真珠、摩尼珠、琉璃、硨渠、璧玉、珊瑚、銀、金、紅玉、瑪瑙。諸比丘!
    此為大海之第七希有、未曾有之法，見此而諸阿修羅樂於大海。]
207     諸比丘!復次，大海者，乃大眾生之住處，此中眾生者謂：提麑魚、提麑耆羅
    魚、提麑提麑耆羅魚、阿修羅、龍、乾達婆，於大海中[之眾生]有百由旬身、[二
    百由旬身、三百由旬身、四百由旬身、]五百由旬身。諸比丘!大海者，乃大眾生
    之住處，此中眾生者，謂：提麑魚、提麑耆羅魚、提麑提覺耆羅魚、阿修羅、龍、
    乾達婆，於大海中[之眾生]有百由旬身、[二百由旬身、三百由旬身、四百由旬身、]
    五百由旬身，諸比丘!此為大海之第八希有、未曾有之法，見此而諸阿修羅樂於大
    海。
        諸比丘!大海有如是八種希有、未曾有之法，見此而諸阿修羅樂於大海。
        八 集 第二 大品                                     六五

        增支部經典五                                        六六
    八  諸比丘!如是於此法與律，有八種希有、未曾有之法，見此而諸比丘樂於此法
    與律。
        諸比丘!譬如大海漸漸趣向、漸漸傾向、漸漸臨入，而無有忽然嶮峻。如是，
    諸比丘!於此法與律，則漸漸有學、漸漸有所作、漸漸有道，而無有忽然了知通達。
    諸比丘!於此法與律中，漸漸有學、漸漸有所作、漸漸有道，而無有忽然了知通達。
    諸比丘!此為此法與律，第一之希有、未曾有法，見此而諸比丘樂此法與律。
        [諸比丘!譬如於大海有常法不超岸。如是，諸比丘!為我諸聲聞所制之學處，
    即使我諸聲聞乃至有失命之因緣，亦不超越。諸比丘!為我諸聲聞所制之學處，即
    使我諸聲聞乃至有失命之因緣，亦不超越。諸比丘!此為此法與律，第二之希有、
    未曾有法，見此而諸比丘樂此法與律。
        諸比丘!譬如大海與死屍不共住，若於大海有死屍，則速疾運於岸、於陸上。
    如是，諸比丘!若有人之破戒、惡法、不淨而招致疑訝之行，隱覆所作，以非沙門
    而稱為沙門，以非梵行者而稱為梵行者，內心腐爛、漏泄，等同於塵介者，則僧伽
    與此不共住，當速疾集會舉此。若彼即使坐於諸比丘中，彼亦與僧伽遠離或僧伽亦
    與彼遠離。諸比丘!若有人之破戒、惡法、不淨而招致疑訝之行，隱覆所作，以非
    沙門而稱為沙門，以非梵行者而稱為梵行者，內心腐爛、漏泄，等同於塵介者，則
    僧伽與此不共住，當速疾集會而舉此，若彼即使坐於諸比丘之中，彼亦與僧伽遠離
    或僧伽亦與彼遠離。此為此法與律，第三之希有、未曾有法，見此而諸比丘樂此法
    與律。
        諸比丘!譬如有諸大河流，謂：恆河、夜摩那河、阿夷羅跋提河、舍勞浮河、
    摩企河，此等若到大海則棄前名唯號大海。如是，諸比丘!有剎帝利、婆羅門、吠
    舍、首陀羅之四姓，彼等若於如來所說之法與律，出家而為出家者，則棄前名唯號
    沙門釋子。諸比丘!有剎帝利、婆羅門、吠舍、首陀羅之四姓，彼等若於如來所說
    之法與律，出家而為出家者，則棄前名唯號沙門釋子。諸比丘!此為此法與律，第
    四希有、未曾有法，見此而諸比丘樂此法與律。
        諸比丘!譬如世間之諸水流，流入大海，是故，天雨流入大海亦不知有增減。
    如是，諸比丘!若眾多之比丘，於無餘涅槃界般涅槃，即使於無餘涅樂界亦不知有
    增減。諸比丘!若眾多之比丘，於無餘涅槃界般涅槃，即使於無餘涅槃界亦不知有
        八 集 第二 大品                                     六七

        增支部經典五
                            六八
    增減。諸比丘!此為此法與律，第五之希有、未曾有法，見此而諸比丘樂此法、律。
        諸比丘!譬如大海是一味之鹹味。如是，諸比丘!此法與律是一味之解脫味。
    諸比丘!此法與律是一味之解脫味。諸比丘!此為此法與律，第六之希有、未曾有
    法，見此而諸比丘樂此法與律。
        諸比丘!譬如於大海有多寶、種種寶，此中寶者，謂：真珠、摩尼珠、琉璃、
    硨渠、璧玉、珊瑚、銀、金、紅玉、瑪瑙。如是，諸比丘!於此法與律中，有多寶、
    種種寶，此中寶者謂：四念處、四正勤、四神足、五根、五力、七覺支、八聖道。
    諸比丘!於此法、律中，有多寶、種種寶，此中寶者謂：四念處、四正勤、四神足、
    五根、五力、七覺支、八聖道。諸比丘!此為此法與律，第七之希有、未曾有法，
    見此而諸比丘樂於此法與律]。
208     諸比丘!譬如大海者，乃大眾生之住處，此中眾生者謂：提麑魚、提麑耆羅魚、
    提麑提麑耆羅魚、阿修羅、龍、乾達婆是。於大海[中之眾生]有百由旬身、[二百
    由旬身、三百由旬身、四百由旬身、]五百由旬身。如是，諸比丘!此法與律，乃
    大眾生之住處，此中眾生者謂：預流者、向預流果現證者;一來者、向一來果現證
    者；[不還者、向不還果現證者]；阿羅漢、向阿羅漢現證者。諸比丘!此法與律，
    乃大眾生之住處，此中眾生者謂：預流者、向預流果現證者；[一來者、向一來果
    現證者；不還者、向不還果現證者]；阿羅漢、向阿羅漢現證者。諸比丘!此為此法
    與律，之第八希有、未曾有法，見此而諸比丘樂於此法與律。
        諸比丘!於此法與律中，有如是八種希有、未曾有之法，見此而諸比丘樂此法
    與律。」
    第二 大品[終]
    攝句：
       (一)鞞蘭若、(二)師子、(三)良馬、(四)未調馬、(五)垢穢、(六)使命、
       (七、八)二之繫縛、(九)波呵羅、(十)布薩。

    註1 漢譯中阿含三七瞻波經(大正藏一、四七八b)，增一阿含四八-二(大正藏二、七八六
        a)，律藏原典第二卷二三六頁。再者，參照南傳大藏經第二十三卷第五品後頁註之文獻。
        八 集 第二 大品                                     六九


八集(續)1

        增支部經典五                                        七O
                 第三 居士品
           二十一 郁伽1(一)
    一  爾時，世尊住毘舍離城大林之重閣講堂。於此，世尊告諸比丘言：
        「諸比丘!」
        「大德!」
        彼諸比丘回答於世尊。世尊說：
    二  「諸比丘!毘舍離之郁伽居士，了知成就八種希有、未曾有之法。」
209     世尊如是說。作如是說已，善逝即從座而起，進入精舍。
    三  時，有一比丘，於晨朝時，著下衣，持缽、衣，而往毘舍離郁伽居士之家。至
    已，坐於所設之座。
        時，毘舍離之郁伽居士，來至彼比丘之處，來已，禮敬彼比丘，坐於一面。坐
    於一面之時，彼比丘對毘舍離之郁伽居士言：
    四  「居士!汝成就世尊所說之八種希有、未曾有法。居士!汝成就世尊所說之八種
    希有、未曾有法者，為云何?」
        「大德!我不了知世尊所說，成就如何八種希有、未曾有之法。大德!然而，於
    我有八種希有、未曾有之法，諦聽，善思作意!我當說。」
        「唯然，居士!」
        彼比丘回答毘舍離之郁伽居士。毘舍離之郁伽居士說：
    五  「大德!我初覲見世尊時，大德!即使於遠處，見已我心俱為明淨。大德!此為
    我第一種之希有、未曾有法。
        大德!我得明淨心而禮敬世尊，世尊為我次第解說，謂：解說施論、戒論、生
    天論、諸欲之過患、邪害、雜染、出離之功德。
210 六  了知我堪任心、柔軟心、離障心、歡喜心、明淨心之生起，世尊為我解說諸佛
    本真之說法，[謂：]苦、集、滅、道。譬如清淨而無黑點之布而受正色，如是，我
    即於其座遠塵離垢得法眼，[謂：]有集法者，即悉皆有此滅法。大德!我已見法、
    得法、知法、悟入於法，超越疑惑，斷除猶豫，得到無畏，除師教之外別無他緣，
        八 集 第三 居士品                                   七一

        增支部經典五                                        七二
    即歸依佛、法、僧，受持梵行等之五戒。大德!此為我第二種之希有、未曾有法。
    七  大德!其時，我有四位年輕之夫人。大德!時，我前往彼等夫人之處，至已，
    向彼等夫人言：『姊妹!我已受持梵行等之五戒，汝等若欲則在此受用錢財，或修
    其福，或往各自親族之家，或欲改嫁，我可將汝等給與任何人耶!』大德!如是言
    時，彼最大夫人對我說：『尊者!將我給與某甲之人!』大德!時，我即招呼彼人，
    左手執夫人，右手取金澡罐，賜予彼人。大德!又，我棄年輕之夫人，於心不覺悔。
        大德!此為我第三種之希有、未曾有法。
211 八  大德!復次，我家之財富，與具戒者、善法者，不分彼此而受用。大德!此為
    我第四種之希有、未曾有法。
    九  大德!復次，我侍於比丘時，恭敬而侍，非不恭敬。大德!此為我第五種之希
    有、未曾有法。
    一O  大德!若具壽為我說法，則恭敬而聽，非不恭敬；若具壽不為我說法，則我
    為彼說法。大德!此為我第六種之希有、未曾有法。
    一一  大德!復次，諸天非少來我處而告謂，謂：『居士!世尊說善法。』如是而
    言已，大德!我向彼諸天言：『諸天!無論有無汝等之所言，世尊皆說善法。』大
    德!然而，我心不高慢而作：『諸天來我處，我與諸天相俱談論。』大德!此為我
    第七種之希有、未曾有法。
212 一二  大德!復次，世尊所說之五下分結，於我不見有少分之未斷。大德!此為我
    第八種之希有、未曾有法。大德!如是有八種之希有、未曾有法，然而，我不了知
    世尊所說成就如何八種希有、未曾有之法。」
    一三  時，彼比丘於毘舍離郁伽居士之家，受施食，從座起而離去。時，彼比丘食
    後，從受食而還，往詣世尊之處。至已，禮敬世尊，坐於一面。坐於一面之彼比丘
    將與毘舍離之郁伽居士所相互談論之全部，告於世尊。
    一四  「善哉，善哉!比丘!毘舍離之郁伽居士正如汝所說。如是，比丘!毘舍離之
    郁伽居士，成就我所說之八種希有、未曾有之法。比丘!毘舍離之郁伽居士，了知
    成就此八希有、未曾有之法。」

    註1 漢譯中阿含、郁伽長者(大正藏一、四七九c)。
        八 集 第三 居士品                                   七三

        增支部經典五                                        七四

           二十二 郁伽1 (二)
    一  爾時，世尊住跋耆國象村。世尊於此，告諸比丘言：
        [「諸比丘!」
        「大德!」
        彼諸比丘回答於世尊。世尊曰：]
    二  「諸比丘!象村之郁伽居士，了知成就八種希有、未曾有之法。」
        世尊如是說。作如是說已，善逝即從座而起，入於精舍。
    三  時，有一比丘，於晨朝時，著下衣，持缽、衣，往象村郁伽居士之家，至已，
    坐於所設之座。
        時，象村之郁伽居士來至彼比丘處，來已，禮敬彼比丘，坐於一面。坐於一面
    時，彼比丘向象村之郁伽居士言：
213 四  「居士!汝成就世尊所說八種希有、未曾有之法。居士!汝成就世尊所說八種希
    有、未曾有之法者，為云何?」
        「大德!我不了知世尊所說成就如何八種之希有、未曾有法。大德!然而，我有
    八種希有、未曾有之法，諦聽，善自作意!」
        「唯然，居士!」
        彼比丘回答象村之郁伽居士。象村之郁伽居士曰：
    五  「大德!我遊於龍林，起初覲見世尊時，大德!即使於遠處，見已，我心俱為明
    淨而醉醒。大德!此為我第一種之希有、未曾有法。
        大德!我得明淨心而禮敬世尊，世尊為我次第而說，謂：施論、戒論、生天論，
    說明諸欲之過患、邪害、雜染、出離之功德。
    六  了知我堪任心、柔軟心、離障心、歡喜心、明淨心之生起，世尊為我解說諸佛
    本真之說法[謂：]苦、集、滅、道。譬如清淨而無黑點之布而受正色，如是，我
    即於其座，遠塵離垢而得法眼，[謂：]有集法者，即悉皆有此滅法。大德!我已見
    法、得法、知法、悟入於法，超越疑惑，斷除猶豫，得到無畏，除師教之外別無他
214 緣，即歸依佛、法、僧，受持梵行等之五戒。大德!此為我第二種之希有、未曾有
    法。
        八 集 第三 居士品                                   七五

        增支部經典五                                        七六
    七  大德!其時，我有四位年經之夫人。大德!時，我前往彼等夫人處，至已，向
    彼等夫人言：『姊妹!我已受持梵行等之五戒，汝等若欲在此受用錢財，或修其福，
    或往各自親族之家，若欲改嫁，我可將汝等給與任何人!』大德!如是言時，彼最
    大之夫人對我說：『尊者!將我給與某甲之人!』大德!時，我即招呼彼人，左手
    執夫人，右手取金澡罐，賜予彼人。大德!又，我棄年輕之夫人，於心不覺悔。大
    德!此為我第三種之希有、未曾有法。
    八  大德!復次，我家之財富，與具戒者、善法者不分彼此而受用。大德!此為我
    第四種之希有、未曾有法。
215 九  大德!復次，我侍於比丘時，是恭敬而侍，非不恭敬。大德!若具壽為我說法，
    則恭敬而聽，非不恭敬；若具壽不為我說法，則我為彼說法。大德!此為我第五種
    之希有、未曾有法。
    一O  大德!復次，我請僧伽之時，諸天非少來我處而告謂，謂：『居士!某甲比
    丘乃俱分解脫者，某甲是慧解脫者，某甲是身證者，某甲是見至者，某甲是信解者，
    某甲是隨法[行]者，某甲是隨[信]行者，某甲是具戒者、是善法者，某甲是破
    戒者、是惡法者。』大德!復次，我供養僧伽之時，如是無有『與彼少、與彼多』
    生心。大德!此為我第六種之希有、未曾有法。
    一一  大德!復次，諸天非少來我處而告謂，謂：『居士!世尊說善法。』如是而
    言已，大德!我言於諸天：『諸天!無論有無汝等之所言，世尊皆說善法。』大德!
    然而，我心不高慢而作：『諸天來我處，我與諸天相俱談。』大德!此為我第七種
    之希有、未曾有法。
216 一二  大德!復次，若我欲比世尊之前命終，世尊欲記別於我者，非希有，謂：『無
    有結之能纏，令象村之郁伽居士還歸此世。』大德!此為我第八種之希有、未曾有
    法。
        大德!如是有八種之希有、未曾有法。然而，我不知世尊所說成就如何八種希
    有、未曾有之法。」
    一三  時，彼比丘於象村郁伽居士之家，受施食，即從座起而離去。時，彼比丘食
    後，從受食而還，往詣世尊之處。至已，禮敬世尊，坐於一面。坐於一面之彼比丘
    將與象村之郁伽居士所相互談論之全部，告於世尊。
        八 集 第三 居士品                                   七七

        增支部經典五                                        七八
    一四  「善哉，善哉!比丘!象村之郁伽居士正如汝說。如是，比丘!象村之郁伽居
    士，成就我所說之八種希有、未曾有法。比丘!象村之郁伽居士，了知成就此八種
    希有未曾有之法。」

    註1 參照前經。

           二十三 呵哆1 (一)
    一  爾時，世尊住阿羅鞞阿伽羅婆制底。世尊於此，告諸比丘言：
        「諸比丘!」
        「大德!」
        彼諸比丘者回答於世尊。世尊曰：
217 二  「諸比丘!呵哆阿羅婆，了知成就七種之希有、未曾有法。以何為七耶?
    三  諸比丘!呵哆阿羅婆有信，諸比丘!呵哆阿羅婆有戒，諸比丘!呵哆阿羅婆有
    慚，諸比丘!呵哆阿羅婆有愧，諸比丘!呵哆阿羅婆是多聞，諸比丘!呵哆阿羅婆
    有拾，諸比丘!呵哆阿羅婆有慧。
        諸比丘!呵哆阿羅婆如是了知成就七種之希有、未曾有法。」
    世尊如是說。作如是說已，善逝即從座而起，入於精舍。
    四  時，有一比丘，於晨朝時，著下衣，持缽、衣，而往呵哆阿羅婆之家，至已，
    坐於所設之座。
        時，呵哆阿羅婆來彼比丘處，來已，禮敬彼比丘，坐於一面。坐於一面時，彼
    比丘對呵哆阿羅婆言：
        「友!汝成就世尊所說之七種希有、未曾有法，以何為七耶? [世尊言：]『諸
    比丘!呵哆阿羅婆有信，諸比丘!呵哆阿羅婆有戒，諸比丘!呵哆阿羅婆有慚，諸
    比丘!呵哆阿羅婆有愧，諸比丘!呵哆阿羅婆是多聞，諸比丘!呵哆阿羅婆有捨，
    諸比丘!呵哆阿羅婆有慧。』友!汝如是成就世尊所說之七種希有、未曾有法。」
        「大德!其時，是否有白衣之在家人?」
        「道友!其時，無白衣之在家人。」
        「大德!其時，無有白衣之在家人，是善。」
        八 集 第三 居士品                                   七九

        增支部經典五                                        八0
218 五  時，彼比丘於呵哆阿羅婆之家，受施食，從座起而離去。時，彼比丘食後，自
    受食而還，往詣世尊之處。至已，禮敬世尊，坐於一面。坐於一面之彼比丘白世尊
    言：
        「大德!此處，我於晨分，著下衣，持缽、衣，而往呵哆阿羅婆之家，至已，坐
    於所設之座。大德!時，呵哆阿羅婆來至我處，來已，禮敬於我，坐於一面。大德!
    坐於一面時，我對呵哆阿羅婆言：『友!汝成就世尊所說之七種希有、未曾有法，
    以何為七耶? [世尊言：]「諸比丘!呵哆阿羅婆有信，諸比丘!呵哆阿羅婆有戒，
    諸比丘!呵哆阿羅婆有慚，諸比丘!呵哆阿羅婆有愧，諸比丘!呵哆阿羅婆是多聞，
    諸比丘!呵哆阿羅婆有捨，諸比丘!呵哆阿羅婆有慧。」友!汝如是成就世尊所說之
    七種希有、未曾有法。』大德!如是說，呵哆阿羅婆對我言：『大德!其時，是否
    有白衣之在家人?』『友!其時，無白衣之在家人。』『大德!其時，無有白衣之在
    家人，是善。』」
    六  「善哉，善哉!比丘!比丘!彼善男子少欲而自有善法不欲人了知。比丘!然
    而，了知呵哆阿羅婆成就第八種之希有未曾有法，謂：是少欲。」

    註1 漢譯中阿含四一、手長者(大正藏一、四八四b)。

           二十四 呵哆1(二)
    一  爾時，世尊往阿羅鞞阿伽羅婆制底。
219     時，呵哆阿羅婆為五百之優婆塞所圍繞，而往詣世尊之處。至已，禮敬世尊，
    坐於一面。坐於一面時，世尊對呵哆阿羅婆曰：
    二  「呵哆!汝之眾是大，呵哆!汝云何而攝此大眾耶?」
        「大德!世尊說四攝事，我因此而攝此大眾。大德!我若知此人以布施可攝者，
    則以布施而攝；我若知此人以愛語可攝者，則以愛語而攝;我若知此人以利行可攝
    者，則以利行而攝；我若知此人以同事可攝者，則以同事而攝。大德!又，我家有
    財，若[我]變為貧窮者，則[人人]不思如是欲聽。」
    三  「善哉，善哉!呵哆，呵哆!此乃攝大眾之要諦。呵哆!過去世所攝大眾者，總
    定以此四攝事而攝大眾；呵哆!未來世欲攝大眾者，總定以此四攝事而欲攝大眾；
        八 集 第三 居士品                                   八一

        增支部經典五                                        八二
    呵哆!現在攝大眾者，總定以此四攝事而攝大眾。」
    四  時，世尊說法教示，勸導讚勵，令其慶喜，呵哆阿羅婆禮敬世尊，右遶而去。
220     時，呵哆阿羅婆離去不久，世尊告諸比丘言：
    五  「諸比丘!當了知呵哆阿羅婆成就八種希有、未曾有之法。以何為八耶?
    六  諸比丘!呵阿羅婆有信，諸比丘!呵哆阿羅婆有戒，諸比丘!呵哆阿羅婆有慚，
    諸比丘!呵哆阿羅婆有愧，諸比丘!呵哆阿羅婆是多聞，諸比丘!呵哆阿羅婆有捨，
    諸比丘!呵哆阿羅婆有慧，諸比丘!呵哆阿羅婆是少欲。
        諸比丘!當了知呵哆阿羅婆如是成就八種希有、未曾有之法。」

    註1 漢譯中阿含四O、手長者(大正藏一、四八二c)

           二十五 摩訶男1
    一  爾時，世尊住釋氏國迦維羅衛城尼拘律園。時，釋種摩訶男來詣世尊之處。至
    已，禮敬世尊，坐於一面。坐於一面之釋種摩訶男白世尊言：
        「大德!云何為優婆塞耶?」
        「摩訶男!若歸依佛、歸依法、歸依僧，則為優婆塞。」
    二  「大德!云何為具戒之優婆塞耶?」
        「摩訶男!若優婆塞離殺生、離不與取、離邪淫、離妄語、離飲酒，則為具戒之
    優婆塞。」
    三  「大德!云何為優婆塞趣向自利而未趣向利他耶?」
221     「摩訶男!若優婆塞自成就信，而未勸導他成就信；自成就戒，而未勸導他成就
    戒；自成就捨，而未勸導他成就捨；自欲見諸比丘，而未勸導他見諸比丘;自欲聽
    聞正法，而未勸導他聽聞正法；自持所聞之法，而未勸導他持[所聞之]法；自觀
    察所持法之義，而未勸導他觀察[所持法之]義；自知義、知法、隨順法，而未勸
    導他[知義、知法、]隨順法而行，則為優婆塞趣向自利，而未趣向他利。」
    四  「大德!云何為優婆塞俱趣向自利利他耶?」
        「摩訶男!若優婆塞自成就信，而勸導他成就信;自成就戒，而勸導他成就戒；
    自成就捨，而勸導他成就捨；自欲見諸比丘，而勸導他見諸比丘；自欲聽聞正法，
        八 集 第三 居士品                                   八三

        增支部經典五                                        八四
    而勸導他聽聞正法；自持所聞之法，而勸導他持[所聞之]法；自觀察所持法之義，
222 而勸導他觀察[所持法之]義；自知義、知法、隨順法，而且勸導他[知義、知法]
    隨順法而行，則優婆塞為俱趣向自利利他。」

    註1 漢譯雜阿含三三-一一、一切行(大正藏二、二三六c)。

           二十六 耆婆1
    一  爾時，世尊住王舍城耆婆菴羅園。時，耆婆童子來詣世尊之處。至已，禮敬世
    尊，坐於一面。坐於一面之耆婆童子白世尊言：
        「大德!云何為優婆塞耶?」
        「耆婆!若歸依佛、歸依法、歸依僧，則為優婆塞。」
    二  「大德!云何為具戒之優婆塞耶?」
        「耆婆!若優婆塞離殺生、離不與取、離邪淫、離妄語、離飲酒，則為具戒之優
    婆塞。」
    三  「大德!云何為優婆塞趣向自利而未趣向利他耶?」
        「耆婆!若優婆塞自成就信，而未勸導他成就信；自成就戒，而未勸導他成就
    戒；自成就捨，而未勸導他成就捨；自欲見諸比丘，而未勸導他見諸比丘；自欲聽
    聞正法，而未勸導他聽聞正法；自持所聞之法，而未勸導他持[所聞之]法；自觀
    察所持法之義，而未勸導他觀察[所持法之]義；自知義、知法、隨順法，而未勸
    導他[知義、知法、]隨順法而行，則優婆塞為趣向自利而未趣向利他。」
    四  「大德!云何為優婆塞俱趣向自利利他耶?」
223     「耆婆!若優婆塞自成就信，而勸導他成就信;自成就戒，而勸導他成就戒；自
    成就捨，而勸導他成就捨；自欲見諸比丘，而勸導他見諸比丘;自欲聽聞正法，而
    勸導他聽聞正法；自持所聞之法，而勸導他持[所聞之]法；自觀察所持法之義，
    而勸導他觀察[所持法之]義；自知義、知法、隨順法，而且勸導他[知義、知法、]
    隨順法而行，則優婆塞為俱趣向自利利他。」

    註1 參照前經。
        八 集 第三 居士品                                   八五

        增支部經典五                                        八六
           二十七 力1 (一)
    一  「諸比丘!有八種力。以何為八耶?
    二  諸比丘!小兒以啼泣為力，婦女以瞋恚為力，盜賊以武器為力，國王以自在為
    力，愚人以毀呰為力，賢人以審諦為力，多聞者以計數為力，婆羅門以忍辱為力。
        諸比丘!如是，有八種力。」

    註1 漢譯增三八-一-一(大正藏二、七一七b)，雜阿含二六~五五、五六、六一(大正藏
        二、一八八b)。

           二十八 力1(二)
224 一  時，具壽舍利弗往詣世尊之處。至已，禮敬世尊，卻坐一面。坐於一面時，世
    尊對具壽舍利弗言：
        「舍利弗!漏盡比丘有幾何之力，成就其力而漏盡比丘謂『我漏已盡』，知漏盡
    耶?」
    二  「大德!漏盡比丘有八力，成就其力而漏盡比丘謂『我漏已盡』，了知漏盡。
    三  大德!此處，漏盡比丘以如實正慧善觀一切諸行是無常。大德!漏盡比丘以如
    實正慧善觀一切諸行是無常，此為漏盡比丘之力。依此力而漏盡比丘謂『我漏已盡』，
    如漏盡。
    四  大德!又，漏盡比丘以如實正慧善觀諸欲如火坑。大德!漏盡比丘以如實正慧
    善觀諸欲如火坑，此為漏盡比丘之力。依此力而漏盡比丘謂『我漏已患』，知漏盡。
    五  大德!又，漏盡比丘其心趣向於離、傾向於離、臨入於離、住於離，歡喜出盡
    一切漏所生之法。大德!漏盡比丘其心趣向於離、傾向於離、臨入於離、住於離，
    歡喜出盡一切漏所生之法，此為漏盡比丘之力。依此力而漏盡比丘謂『我漏已盡』，
    知漏盡。
    六  大德!又，漏盡比丘修習、善修四念處。大德!漏盡比丘修習、善修四念處，
225 此為漏盡比丘之力。依此力而漏盡比丘謂『我漏已盡』，知漏盡。
    七  大德!又，漏盡比丘修習、善修四神足。大德!漏盡比丘修習、善修四神足，
        八 集 第三 居士品                                   八七

        增支部經典五                                        八八
    此為漏盡比丘之力。依此力而漏盡比丘謂『我漏已盡』，知漏盡。
        大德!又，漏盡比丘修習、善修五根。大德!漏盡此丘修習、善修五根，此為漏
    盡比丘之力。依此力而漏盡比丘謂『我漏已盡』，知漏盡。
        大德!又，漏盡比丘修習、善修七覺支。大德!漏盡比丘修習、善修七覺支，
    此為漏盡比丘之力。依此力而漏盡比丘謂『我漏已盡』，知漏盡。
        大德!又，漏盡比丘修習、善修八聖道。大德!漏盡比丘修習、善修八聖道，
    此為漏盡比丘之力。依此力而漏盡比丘謂『我漏已盡』知漏盡。
        大德!漏盡比丘有如是之八力，成就其力而漏盡比丘謂『我漏已盡』，知漏盡。」

    註1 漢譯雜阿含二六-五七、五八(大正藏二、一八八b)。

           二十九 難1
    一  「諸比丘!無聞之凡夫曰：『世間得時節有所作，世間得時節有所作。』而彼不
    知時節與非時節。諸比丘!於梵行住有八難、非時，以何為八耶?
    二  諸比丘!此處如來出現於世，謂應供、正等覺、明行足、善逝、世間解、無上
    士、調御丈夫、天人師、佛、世尊；又說法，趣向於止息、趣向於般涅槃、趣向於
    等覺，善逝之所演，而此人生於地獄。諸比丘!此為梵行住之第一難、非時。
226 三  諸比丘!又，如來出現於世，[謂應供、正等覺、明行足、善逝、世間解、無上
    士、調御丈夫、]天人師、佛、世尊；又說法，趣向於止息、趣向於般涅槃、趣向
    於等覺，善逝之所演，而此人生於畜生。[諸比丘!此為梵行住之第二難、非時。
        諸比丘!又，如來出現於世，謂應供、正等覺、明行足、善逝、世間解、無上
    士、調御丈夫、天人師、佛、世尊；又說法，趣向於止息、趣向於般涅槃、趣向於
    等覺，善逝之所演，]而此人生於餓鬼道。[諸比丘!此為梵行住之第三難、非時。
        諸比丘!又，如來出現於世，謂應供、正等覺、明行足、善逝、世間解、無上
    士、調御丈夫、天人師、佛、世尊；又說法，趣向於止息、趣向於般涅槃、趣向於
    等覺，善逝之所演，]而此人生於長壽天。[諸比丘!此為梵行住之第四難、非時。
        諸比丘!又，如來出現於世，謂應供、正等覺、明行足、善逝、世間解、無上
    士、調御丈夫、天人師、佛、世尊；又說法，趣向於止息、趣向於般涅槃、趣向於
        八 集 第三 居士品                                   八九

        增支部經典五                                        九O
    等覺，善逝之所演，]而此人生於邊國無知之夷狄中，於此處無得比丘、比丘尼、
    優婆塞、優婆夷。[諸比丘!此為梵行住之第五難、非時。
        諸比丘!又，如來出現於世，謂是應供、正等覺、明行足、善逝、世間解、無
    上士、調御丈夫、天人師、佛、世尊；又說法，趣向於止息、趣向於般涅槃、趣向
    於等覺，善逝之所演，]而此人雖生於中國，然而有邪見、顛倒見，為『無施、無
    供施、無燒施、無善惡業之果報、無此世、無他世、無母、無父、無生死之眾生，
    於世間為沙門、婆羅門之正到正趣，此世他世無自證知、現證而宣說者。』[諸比丘!
    此為梵行住之第六難、非時。
        諸比丘!又，如來出現於世，謂應供、正等覺、明行足、善逝、世間解、無上
    士、調御丈夫、天人師、佛、世尊；又說法，趣向於止息、趣向於般涅槃、趣向於
    等覺，善逝之所演，]而此人雖生於中國，然為無慧、癡呆、啞羊而不能知善說、
    惡說之義。諸比丘!此為梵行住之第七難、非時。
227 四  諸比丘!又，如來不出現於世，謂應供、正等覺、[明行足、善逝、世間解、無
    上士、調御丈夫、]天人師、佛、世尊；又不說法，趣向於止息、趣向於般涅槃、
    趣向於等覺，善逝之所演，而此人生於中國，有慧、無癡呆、無啞羊而能知善說、
    惡說之義。諸比丘!此為梵行住之第八難、非時。
        諸比丘!如是，於梵行住有八種之難、非時。
    五  諸比丘!於梵行住有一種之不難、是時，以何為一耶?
    六  諸比丘!此處如來出現於世，謂應供、正等覺、明行足、善逝、世間解、無上
    士、調御丈夫、天人師、佛、世尊：又說法，趣向於止息、趣向於般涅槃、趣向於
    等覺，善逝之所演，而此人生於中國，有慧、無癡呆、無啞羊而能知善說、惡說之
    義。諸比丘!此為梵行住之一種不難、是時。」
              正法演說時         生出人世間
              若不證得果         必不得時節
              不為人障礙         難者多能說
              諸如來出世         稀有於世間
              現前所見者         是世中甚難
              求義利之人         加之得人身
        八 集 第三 居士品                                   九一

        增支部經典五                                        九二
              欲遇正法說         當以精勤學
228           云何知正法         欲得不失時
              失時之人者         墮地獄受苦
              於此世必失         正法決定性
              如商人必失         義利而永悔
              纏於無明者         則不受正法
              久生死[流轉]       當納受輪迥
              正法演說時         得受人之性
              過現未來世         若行大師教
              悟得世間時         得知等梵行
              如來之[正道]       已行於其身
              日種具眼說         律儀護其身
              常持正之念         離漏而應住
              隨魔羅世界         隨眼皆斷去
              得盡諸漏人         是世到彼岸
    註1 漢譯增一阿含四二-一、非時(大正藏二、七四七a)，中阿含一二四、八難(大正藏一、
        六一三a)。長部經典原典，第三卷二六三。再者，在本經應該注意的地方是khana時
        節、不難，akhana非時節、難。

           三十 阿那律1
    一  爾時，世尊住婆祇國尸收摩羅山之恐怖林鹿園。其時，具壽阿那律住支提國之
    東竹山林。時，具壽阿那律靜居宴默，其心如是起思念：
229     「此法為少欲者之所有，此法非多欲者之所有；此法為知足者之所有，此法非無
    厭者之所有；此法為閑居者之所有，此法非樂聚會者之所有；此法為發勤者之所
    有，此法非懈怠者之所有；此法為正念者之所有，此法非邪念者之所有；此法為定
    意者之所有，此法非亂意者之所有；此法為智慧者之所有，此法非愚癡者之所有。」
    二  時，世尊於心了知阿那律心所思念，譬如力士伸曲腕或曲伸腕，如是[迅速]
        八 集 第三 居士品                                   九三

        增支部經典五                                        九四
    隱沒於婆祇國尸收摩羅山之恐怖林鹿園，而呈現於支提國東竹山林具壽阿那律之
    前。世尊坐於所設之座，具壽阿那律亦稽首世尊，坐於一面。坐於一面時，世尊對
    具壽阿那律言：
    三  「善哉、善哉!阿那律!善哉，阿那律!汝思念大人之七念。[謂：]此法為少
    欲者之所有，此法非多欲者之所有；此法為知足者之所有，此法非無厭者之所有；
    此法為閑居者之所有，此法非樂聚會者之所有；此法為發勤者之所有，此法非懈怠
    者之所有；此法為正念者之所有，此法非邪念者之所有；此法為定意者之所有，此
    法非亂意者之所有；此法為智慧者之所有，此法非愚癡者之所有。阿那律!然者，
    汝今思念大人之第八念![謂：]此法為樂於無戲論、喜於無戲論者之所有，此法
    非樂於戲論、喜於戲論者之所有。
230 四  阿那律!汝若思念此大人之八念，若欲離諸欲，離諸之不善法，為有尋、有伺，
    自離而生之喜與樂，當具足初靜慮而住。
    五  阿那律!汝若思念此大人之八念，若欲為尋伺寂靜之故，為內淨，為心一趣，
    為無尋、無伺由三摩地而生之喜與樂，當具足第二靜慮而住。
    六  阿那律!汝若思念此大人之八念，若欲離喜之故，為捨而住，為正念、正知，
    樂正受於身，如諸聖者之宣說，有捨與念而樂住，當具足第三靜慮而住。
    七  阿那律!汝若思念此大人之八念，若欲斷樂、斷苦之故，及先已滅於憂與喜之
    故，為不苦不樂之捨念清淨，當具足第四靜慮而住。
    八  阿那律!汝若思念此大人之八念，隨樂欲而得此四靜慮增上心之現法樂住，得
    而無艱難，得而無梗澀，譬如於居士、居士子，盛滿種種衣之衣篋，知足而住；於
    汝當思為能資於糞掃衣為喜，不懼、安穩住，為入涅槃。
231 九  阿那律!汝若思念此大人之八念，隨樂欲而得此四靜慮增上心之現法樂住，得
    而無艱難，得而無梗澀，譬如於居士、居士子，多羹多添味之白米飯，知足而住；
    於汝當思為能資於乞食為喜，不懼、安穩住，為入涅槃。
    一O  阿那律!汝若思念此大人之八念，隨樂欲而得此四靜慮增上心之現法樂住，
    得而無艱難，得而無梗澀，譬如於居士、居士子，自內外面塗，防風閂閉，閉窗之
    樓閣，知足而住；於汝當思為能資於樹下坐為喜，不懼、安穩住，為入涅槃。
    一一  阿那律!汝若思念此大人之八念，隨樂欲得此四靜慮增上心之現法樂住，得
        八 集 第三 居士品                                   九五

        增支部經典五                                        九六
    而無艱難，得而無梗澀，譬如於居士、居士子，床鋪有長山羊毛之覆、有白氈之覆、
    有繡花之覆、有殊勝羚羊皮之覆、有覆帳、兩側有丹枕，知足而住；於汝當思為能
    資於草覆之床座為喜，不懼、安穩住，為入涅槃。
232 一二  阿那律!汝若思念此大人之八念，隨樂欲而得此四靜慮增上心之現法樂住，
    得而無艱難，得而無梗澀，譬如於居士、居士子，種種藥，謂：熟酥、生酥、油、
    蜜、糖，知足而住；於汝當思為能資於陳棄藥為喜，不懼、安穩住，為入涅槃。
    一三  阿那律!然者，汝於次之雨安居，住此文提國之東竹山林!」
        「唯然，大德!」
        具壽阿那律回答世尊。
        時，世尊如是教誡具壽阿那律已，譬如力士伸曲腕，曲伸腕，如是[迅速]沒
    入支提國之東竹山林，呈現於婆祇國尸收摩羅山之恐怖林鹿園。世尊坐於所設之座。
    坐已世尊告諸比丘言：
    一四  「諸比丘!我為汝等當說大人之八念，諦聽，善思作意!我當說。」
        「唯然，大德!」
        彼諸比丘回答世尊。世尊曰:
        「諸比丘!何等為大人之八念耶?
    一五  諸比丘!此法為少欲者之所有，此法非多欲者之所有；此法為知足者之所
    有，此法非無厭者之所有；此法為閑居者之所有，此法非樂聚會者之所有；此法為
    發勤者之所有，此法非懈怠者之所有；此法為正念者之所有，此法非邪念者之所有；
    此法為定意者之所有，此法非亂意者之所有；此法為智慧者之所有，此法非愚癡者
233 之所有；此法為樂於無戲論、喜於無戲論者之所有，此法非樂於戲論、喜於戲論者
    之所有。
    一六  諸比丘!說『此法為少欲者之所有，此法非多欲者之所有』者，是緣何而說
    耶?
    一七  諸比丘!此處有比丘，為少欲而不欲被知少欲；為知足而不欲被知知足；為
    閑居而不欲被知閑居；為發勤而不欲被知發勤；為正念而不欲被知正念；為定意而
    不欲被知定意；有智慧而不欲被知有智慧；樂於無戲論而不欲被知樂於無戲論。諸
    比丘!說『此法為少欲者之所有，此法非多欲者之所有』者，是緣此而說。
        八 集 第三 居士品                                   九七

        增支部經典五                                        九八
    一八  諸比丘!說『此法為知足者之所有，此法非無厭者之所有』者，是緣何而說
    耶?
    一九  諸比丘!此處有比丘，即使依任何之衣、食、床座、病藥、資具亦為厭足。
    諸比丘!說『此法為知足者之所有，此法非無厭者之所有』者，是緣此而說。
    二0  諸比丘!說『此法為閑居者之所有，此法非樂聚會者之所有』者，是緣何而
    說耶?
    二一  諸比丘!此處有比丘，閑居而住，諸比丘、比丘尼、優婆塞、優婆夷、王、
    王臣、外道、外道弟子來。爾時，比丘心趣向於離、傾向於離、臨入於離、住於離、
234 歡喜出離，唯定作策勵出離之談。諸比丘!說『此法為閑居者之所有，此法非樂聚
    會者之所有』者，是緣此而說。
    二二  諸比丘!說『此法為發勤者之所有，此法非懈怠者之所有』者，是緣何而說
    耶?
    二三  諸比丘!此處有比丘，發勤而住，為斷諸不善法，具足諸善法，有努力，為
    勇健堅固，於諸善法而不捨軛擔。諸比丘!說『此法為發勤者之所有，此法非懈怠
    名之所有』者，是緣此而說。
    二四  諸比丘!說『此法為正念者之所有，此法非邪念者之所有』者，是緣何而說耶?
    二五  諸比丘!此處有比丘，有念，成就最勝之念慧，久亦憶念隨念以前之所作、
    以前之所說。諸比丘!說『此法為正念者之所有，此法非邪念者之所有』者，是緣
    此而說。
    二六  諸比丘!說『此法為定意者之所有，此法非亂意者之所有』者，是緣何而說
    耶?
    二七  諸比丘!此處有比丘，離諸欲，離諸不善法，為有尋、有伺，自離而生喜與
    樂，具足初靜慮而住。為尋伺寂靜放，為內淨，為心一趣，為無尋、無伺，由三摩
    地而生喜與樂，具足第二靜慮而住。離喜之故，為捨而住，正念正知，正受樂於身，
    如諸聖者之宣說，有捨與念而樂住，其足第三靜慮而住。斷樂斷苦之故，及先已滅
    憂與喜之故，以不苦不樂為捨念清淨，具足第四靜慮而住。諸比丘!說『此法為定
    意者之所有，此法非亂意者之所有』者，是緣此而說。
    二八  諸比丘!說『此法為智慧者之所有，此法非愚癡者之所有』者，是緣何而說
        八 集 第三 居士品                                   九九

        增支部經典五                                        一00
    耶?
    二九  諸比丘!此處有比丘，有智慧，為聖決擇，成就正順苦盡之生滅慧。諸比丘!
    說『此法為智慧者之所有，此法非愚癡者之所有』者，是緣此而說。
235 三O  諸比丘!說『此法為樂於無戲論、喜於無戲論者之所有，此法非樂於戲論、
    喜於戲論者之所有』者，是緣何而說耶?
    三一  諸比丘!此處有比丘，其心入於戲論之滅盡而歡喜、安住、解脫。諸比丘!
    說『此法為樂於無戲論、喜於無戲論者之所有，此法非樂於戲論、喜於戲論者之所
    有』者，是緣此而說。」
    三二  時，具壽阿那律於次之雨安居，即住於支提國之東竹山林。時，具壽阿那律
    獨遠離，不放逸、熱誠，住於精勤不久，善男子之正從家而出家，為無上之梵行，
    究竟於現法自證知，現證具足而住，證知[我]生已盡，梵行已立，所作已辦，更
    不受後有。具壽阿那律為阿羅漢之一人。
        時，具壽阿那律得阿羅漢，其時，說偈曰：
              「世間無上師了知我思
              以神通意所成身而來
              隨後如來而說明我意
              佛無戲論所說無戲論
              覺悟其法而歡喜其教
              悟得三明而佛說已辦」
    第三 居士品[終]
    攝句：
       (一、二)二之郁伽、(三、四)二之呵哆、(五)摩訶男、(六)耆婆、(七、八)
       二之力、(九)難、(十)阿那律之十。

    註1 漢譯增阿含四二-六、大人八念(大正藏二、七五四a)，中阿含七四、八念(大正藏一
        五四0c)。

        八 集 第三 居士品                                   一O一

        增支部經典五                                        一O二

                 第四 布施品
           三十一 布施1 (一)
    一  「諸比丘!布施有八種。以何為八耶?
    二  即隨至而給與布施；怖畏之故而給與布施；我前受布施而給與布施；我將受布
    施而給與布施；思：『布施為善』而給與布施，思：『我炊而彼等不炊，故我給與
    炊而對不炊者給與布施』；思：『若給與布施,則我為起善名稱』而給與布施；為心
    之莊嚴、心資具而給與布施。
        諸比丘!如是有八種布施。」

    註1 漢譯集異門足論(大正藏二六、四四一a)，長部經典原典第三卷二五八頁。

           三十二 布施1 (二)
               信慚善施法
               此苦世所求
               世稱為天道
               此往天世道

    註1 論事原典三四一頁

           三十三 布施事1
    一  「諸比丘!布施事有八種。以何為八耶?
    二  即欲之故給與布施；瞋之故給與布施；癡之故給與布施；怖畏之故給與布施；
    思：『父祖先若作則我不可廢舊有之家風』而給與布施；思：『若給與此布施則身
237 壞命終而後當生於善趣、天界』而給與布施；思：『若給與此布施則我心生明淨適
    悅歡喜』而給與布施；為心之莊嚴、心資具而給與布施。
        諸比丘!如是，布施事有八種。」
        八 集 第四 布施品                                   一O三

        增支部經典五                                        一O四

    註1 參照第三十一經

           三十四 田
    一  「諸比丘!播種子於八分成就之田時，無大果、無大味、無勝增長。云何為八分
    成就耶?
    二  諸比丘!此處有田，有凹凸、有石礫、有鹽分、耕土不深、[水之]入路不具、
    [水之]出路不具、溝不具、畔不具。
        諸比丘!如是，播種於八分成就之田時，無大果、無大味、無勝增長。
        諸比丘!如是，給與布施於八分成就之沙門婆羅門時，無大果、無大功德、無
    大威光、無大偏滿。云何為八分成就耶?
    三  諸比丘!此處有沙門婆羅門，有邪見、邪思惟、邪語、邪業、邪命、邪精進、
    邪念、邪定。
        諸比丘!如是，給與布施於八分成就之沙門婆羅門時，無大果、無大功德、無
    大威光、無大偏滿。
    四  諸比丘!播種子於八分成就之田時，有大果、有大味、有勝增長。云何為八分
    成就耶?
238 五  諸比丘!此處有田，無凹凸、無石礫、無鹽分、耕土深、[水之]入路具、[水
    之]出路具、溝具、畔具。
        諸比丘!如是，播種於八分成就之田時，有大果、有大味、有勝增長。
        諸比丘!如是，給與布施於八分成就之沙門婆羅門時，有大果、有大功德、有
    大威光、有大偏滿。云何為八分成就耶?
    六  諸比丘!此處有沙門婆羅門，有正見、正思惟、正語、正業、正命、正精進、
    正念、正定。
        諸比丘!如是，給與布施於八分成就之沙門婆羅門時，有大果、有大功德、有
    大威光、有大偏滿。」
        播具足之種子於具足之田，
        天[降雨]，資具足，穀具足，
        息災具足，增長具足，
        八 集 第四 布施品                                   一O五

        增支部經典五                                        一0六
        廣大具足，果具足。如是，
        給與戒具足者之具足食。
        所作具足者，則具足戒。
        故欲具足者，則為具足人，
        事於慧具足者!是具足戒。
        得明行貝足、心具足，
        作作業具足，得義利圓滿，
        如實知世間，當得見具足!
        達道具足，[隨]意具足而進。
239     拂一切垢，得涅槃具足。
        脫一切苦，即一切具足。
           三十五 布施受生1
    一  「諸比丘!布施受生有八種。以何為八耶?
    二  諸比丘!此處有一類者，布施於沙門婆羅門，[謂]：飲食、衣服、車乘、華鬘、
    薰香、塗香、床具、房舍、燈具。彼給與布施而有所求；彼見剎帝利大家、婆羅門
    大家、居士大家五妙欲豐足全備而喜樂，彼思念：『我身壞命終而後，當受生於剎
    帝利大家、婆羅門大家、居士大家之伙伴。』彼即是其心、住其心、修其心。其心
    於下劣而信解，於最上而不修習，身壞命終而後，受生於剎帝利大家、婆羅門大家、
    居士大家之伙伴。此是隨具戒者而說，破戒者則不然。諸比丘!具戒者之心願為清
    淨故成就。
240 三  諸比丘!復次，此處有一類者，布施於沙門婆羅門，[謂]：飲食、衣服、車乘、
    華鬘、薰香、塗香、床具、房舍、燈具。彼給與布施而有所求；彼聞『四天王者長
    壽、端麗而多樂。』彼思念：『我身壞命終而後，當受生於四大天王之伙伴。』彼
    即定其心、住其心、修其心。其心於下劣而信解，於最上而不修習，身壞命終而後，
    受生於四天王之伙伴。此是隨其戒者而說，破戒者則不然。諸比丘!具戒者之心願
    為清淨故成就。
    四  諸比丘!復次，此處有一類者，布施於沙門婆羅門，[謂]：飲食、衣服、華鬘、
    薰香、塗香、床具、房舍、燈具。彼給與布施而有所求；彼聞『忉利天者[長壽、
        八 集 第四 布施品                                   一O七

        增支部經典五                                        一0八
    端麗而多樂。』彼思念：『我身壞命終而後，當受生於忉利天之伙伴。』彼即是其
    心、住其心、修其心。其心於下劣而信解，於最上而不修習，身壞命終而後，受生
    於忉利天之伙伴。此是隨具戒者而說，破戒者則不然。諸比丘!具戒者之心願為清
    淨故成就。
        諸比丘!復次，此處有一類者，布施於沙門婆羅門，謂：飲食、衣服、車乘、
    華鬘、薰香、塗香、床具、房舍、燈具。彼給與布施而有所求；彼聞：]『夜摩天者
    [長壽、端麗而多樂。』彼思念：『我身壞命終而後，當受生於夜摩天之伙伴。』
    彼即定其心、住其心、修其心。其心於下劣而信解，於最上而不修習，身壞命終而
    後，受生於夜摩天之伙伴。此是隨具戒者而說，破戒者則不然。諸比丘!具戒者之
    心願為清淨故成就。
        諸比丘!復次，此處有一類者，布施於沙門、婆羅門，謂：飲食、衣服、車乘、
    華鬘、薰香、塗香、床具、房舍、燈具。彼給與布施是有所求;彼聞：]『兜率天者
    [長壽、端麗而多樂。』彼思念：『我身壞命終而後，當受生於兜率天之伙伴。』
    彼即定其心、住其心、修其心。其心於下劣而信解，於最上而不修習，身壞命終而
    後，受生於兜率天之伙伴。此是隨具戒者而說，破戒者則不然。諸比丘!具戒者之
    心願為清淨故成就。
        諸比丘!復次，此處有一類者，布施於沙門婆羅門，謂：飲食、衣服、華鬘、
    薰香、塗香、床具、房舍、燈具。彼給與布施而有所求;彼聞：]『化樂天者[長壽、
    端麗而多樂。』彼思念：『我身壞命終而後，當受生於化樂天之伙伴。』彼即定其
    心、住其心、修其心。其心於下劣而信解，於最上而不修習，身壞命終而後，受生
    於化樂天之伙伴。此是隨具戒者而說，破戒者則不然。諸比丘!具戒者之心願為清
    淨故成就。
        諸比丘!復次，此處有一類者，布施於沙門婆羅門，謂：飲食、衣服、車乘、
    華鬘、薰香、塗香、床具、房舍、燈具。彼給與布施而有所求；彼聞：]『他化自在
    天者長壽、端麗而多樂。』彼思念：『我身壞命終而後，當受生他化自在天之伙伴。』
    彼即定其心、住其心、修其心。其心於下劣而信解，於最上而不修習，身壞命終而
    後，受生於他化自在天之伙伴。此是隨具戒者而說，破戒者則不然。諸比丘!具戒
    者之心願為清淨故成就。
        八 集 第四 布施品                                   一O九

        增支部經典五                                        一一O
241 五  諸比丘!復次，此處有一類者，布施於沙門婆羅門，[謂]：飲食、衣服、車乘、
    華鬘、薰香、塗香、床具、房舍、燈具。彼給與布施有所求；彼聞：『梵身天者長
    壽、端麗而多樂。』彼思念：『我身壞命終而後，當受生於梵身天之伙伴。』彼即
    定其心、住其心、修其心。其心於下劣而信解，於最上而不修習，身壞命終而後，
    受生於梵身天之伙伴。此是隨具戒者而說，破戒者則不然。諸比丘!具戒者之心願
    為清淨故成就。
        諸比丘!如是，於布施受生有八種。」

    註1 漢譯集異門足論(大正藏二六、四四二c)，長部經典原典第三卷二五八頁。

           三十六 福業事1
    一  「諸比丘!福業事有三種。以何為三耶?
    二  即：施類福業事、戒類福業事、修類福業事。
    三  諸比丘!此處有一類者，少作施類福業事，少作戒類福業事，未作修類福業事。
    彼身壞命終而後，受生於苦厄之人。
    四  諸比丘!復次，此處有一類者，中作施類福業事，中作戒類福業事，未作修類
    福業事。彼身壞命終而後，受生於安樂之人。
242 五  諸比丘!復次，此處有一類者，多作施類福業事，多作戒類福業事，未作修類
    福業事。彼身壞命終而後，受生於四天王之伙伴。諸比丘!此中，四天王者作施類
    福業事甚多，作戒類福業事甚多故，由四天王之諸天有十勝處，[謂]：天壽、天貌、
    天樂、天稱、天增上力、天色、天聲、天香、天味、天觸。
    六  諸比丘!復次，此處有一類者，多作施類福業事，多作戒類福業事，未作修類
    福業事。彼身壞命終而後，受生於忉利天之伙伴。諸比丘!此中，釋提桓因者作施
    類福業事甚多，作戒類福業事甚多故，由忉利天之諸天有十勝處，[謂]：天壽、天
    貌、天樂、天稱、天增上力、天色、天聲、天香、天味、天觸。
    七  諸比丘!復次，此處有一類者，多作施類福業事，多作戒類福業事，未作修類
    福業事。彼身壞命終而後，受生於夜摩天之伙伴。諸比丘!此中，夜摩天子者作施
    類福業事甚多，作戒類福業事甚多故，由夜摩天之諸天有十勝處，[謂]：天壽、天
        八 集 第四 布施品                                   一一一

        增支部經典五                                        一一二
    貌、天樂、天稱、天增上力、天色、天聲、天香、天味、天觸。
243 八  諸比丘!復次，此處有一類者，多作施類福業事，多作戒類福業事，未作修類
    福業事。彼身壞命終而後，受生於兜率天之伙伴。諸比丘!此中，兜率天子者作施
    類福業事甚多，作戒類福業事甚多故，由兜率天之諸天有十勝處，[謂]：天壽、天
    貌、天樂、天稱、天增上力、天色、天聲、天香、天味、天觸。
    九  諸比丘!復次，此處有一類者，多作施類福業事，多作戒類福業事，未作修類
    福業事。彼身壞命終而後，受生於化樂天之伙伴。諸比丘!此中，化樂天子者作施
    類福業事甚多，作戒類福業事甚多之故，自化樂天之諸天有十勝處，[謂]：天壽、
    天貌、天樂、天稱、天增上力、天色、天聲、天香、天味、天觸。
    一O  諸比丘!復次，此處有一類者，多作施類福業事，多作戒類福業事，未作修
    類福業事。彼身壞命終而後，受生於他化自在天之伙伴。諸比丘!此中，自在天子
    者作施類福業事甚多，作戒類福業事甚多故，由他化自在天之諸天有十勝處，[謂]：
    天壽、天貌、天樂、天稱、天增上力、天色、天聲、天香、天味、天觸。
        諸比丘!如是，於福業事有三種。」

    註1 長部經典原典第三卷二一八頁，如是語經五一

           三七 善士1 (一)
    一  「諸比丘!善士之施有八種。以何為八耶?
244 二  即：鮮潔而施、殊妙而施、隨時而施、相應而施、辨別而施、屢屢而施、施心
    明淨、施而適悅。
        諸比丘!如是，善士之施有八種。」
              鮮潔殊妙之飲食
              隨時相應與再三
              為梵行者等善田
              給與布施之人者
              即使捨棄眾多財
              更無有追悔之心
        八 集 第四 布施品                                   一一三

        增支部經典五                                        一一四
              如是給與布施者
              正觀者等之讚嘆
              有信之智者如是
              以解脫心作供施
              於無害安樂之世
              受生也乃是賢者

    註1 參照漢譯增一阿含四二~九、善男子施(大正藏二、七五五b)，增支部經典原典一七二
        頁。

           三八 善士(二)
    一  「諸比丘!善士若能生於家，則資眾生之義利、利益、安樂。[謂：]資父母之
    義利、利益、安樂；資妻子之義利、利益、安樂；資奴僕之義利、利益、安樂，資
    朋友之義利、利益、安樂；資餓鬼之義利、利益、安樂；資國王之益利、利益、安
    樂；資諸天之義利、利益、安樂；資沙門、婆羅門之義利、利益、安樂。
    二  諸比丘!譬如大雨成就一切之穀，則資眾生之義利、利益、安樂，諸比丘!如
    是若善士能生於家，則資眾生之義利、利益、安樂。[謂：]資父母之義利、利益、
    安樂；資妻子之義利、利益、安樂；資奴僕之義利、利益、安樂;資朋友之義利、
    利益、安樂；資餓鬼之義利、利益、安樂；資國王之益利、利益、安樂；資諸天之
245 義利、利益、安樂：資沙門婆羅門之義利、利益、安樂。」
              住正慧者之家
              是諸人之利益
              憶念前世所作
              不厭於夜與晝
              如法奉仕於父
              與母乃及祖先
              善美之人知法
              堅定持有信心
        八 集 第四 布施品                                   一一五

        增支部經典五                                        一一六
              恭敬奉事於修
              梵行之出家者
              善立於正法為
              人王者之利益
              諸天親族朋友
              與一切人利益
              若調伏慳垢穢
              則到吉祥之天
           三十九 等流
    一  「諸比丘!有福之等流、善之等流、樂之食、生天之因、樂之異熟、資於生天、
    資於可愛、可樂、可意、利益，安樂者有八種。
    二  諸比丘!此處有聖弟子，歸依佛。諸比丘!此有福之等流、善之等流、樂之食、
    生天之因、樂之異熟、資於生天、資於可愛、可樂、可意、利益，是安樂者之第一。
    三  諸比丘!此處有聖弟子，歸依法。諸比丘!此有福之等流、[善之等流、生天之
    因、樂之異熟、資於生天、資於可愛、可樂、可意、利益，是安樂者之]第二。
    四  諸比丘!復次有聖弟子，歸依僧。諸比丘!此有福之等流、善之等流、樂之食、
    生天之因、樂之異熟、資於生天、資於可愛、可樂、可意、利益，是安樂者之第三。
246 五  諸比丘1!有五種布施，為大布施、自最初而知、於長夜而知、於傳統而知，
    自古而有，未雜亂、未曾雜亂、現不雜亂、當不雜亂，不受有智之沙門、婆羅門訶
    譏。以何為五耶?
    六  諸比丘!此處有聖弟子，斷殺生、離殺生。諸比丘!聖弟子，離殺生而施無畏、
    施無怨、施無害於無量之眾生。施無畏、施無怨、施無害於無量之眾生已，而得無
    量之無畏、無怨、無害。諸比丘!此乃第一之布施，為大布施、自最初而知、於長
    夜而知、於傳統而知，自古而有，未雜亂、未曾雜亂、現不雜亂、當不雜亂，不受
    有智之沙門婆羅門訶譏。諸比丘!此有福之等流、善之等流、樂之食、生天之因、
    樂之異熟、資於生天、資於可愛、可樂、可意、利益，是安樂者之第四。
    七  諸比丘!復次有聖弟子，斷不與取、離不與取。[諸比丘!聖弟子，離不與取而
    施無畏、施無怨、施無害於無量之眾生。施無畏、施無怨、施無害於無量之眾生已，
        八 集 第四 布施品                                   一一七

        增支部經典五                                        一一八
    而得無量之無畏、無怨、無害。諸比丘!此乃第二之布施，為大布施、自最初而知、
    於長夜而知、於傳統而知，自古而有，未雜亂、未曾雜亂、現不雜亂、當不雜亂，
    不受有智之沙門婆羅門訶譏。諸比丘!此有福之等流、善之等流、樂之食、生天之
    因、樂之異熟、資於生天、資於可愛、可樂、可意、利益，是安樂者之第五。
        諸比丘!復次有聖弟子，]斷欲邪行、離欲邪行。[諸比丘!聖弟子，離欲邪行
    而施無畏、施無怨、施無害於無量之眾生。施無畏、施無怨、施無害於無量之眾生
    已而得無量之無畏、無怨、無害。諸比丘!此乃第三之布施，為大布施、自最初而
    知、於長夜而知、於傳統而知，自古而有，未雜亂、未曾雜亂、現不雜亂、當不雜
    亂，不受有智之沙門婆羅門訶譏。諸比丘!此有福之等流、善之等流、樂之食、生
    天之因、樂之異熟、資於生天、資於可愛、可樂、可意、利益，是安樂者之第六。
        諸比丘!復次有聖弟子，]斷妄語，離妄語。[諸比丘!聖弟子，離妄語而施無
    畏、施無怨、施無害於無量之眾生。施無畏、施無怨、施無害於無量之眾生已，而
    得無量之無畏、無怨、無害。諸比丘!此乃第四之布施，為大布施、自最初而知、
    於長夜而知、於傳統而知，自古而有，未雜亂、未曾雜亂、現不雜亂、當不雜亂，
    不受有智之沙門婆羅門訶譏。諸比丘!此有福之等流、善之等流、樂之食、生天之
    因、樂之異熟、資於生天、資於可愛、可樂、可意、利益，是安樂者之第七。
        諸比丘!復次有聖弟子，]斷飲酒，離飲酒。諸比丘!聖弟子，離飲酒而施無
    畏、施無怨、施無害於無量之眾生。施無畏、施無怨、施無害於無量之眾生已，而
    得無量之無畏、無怨、無害。諸比丘!此乃第五之布施，為大布施、自最初而知、
    於長夜而知、於傳統而知，自古而有，未雜亂、未曾雜亂、現不雜亂、當不雜亂，
247 不受有智之沙門婆羅門訶譏。諸比丘!此有福之等流、善之等流、樂之食、生天之
    因、樂之異熟、資於生天、資於可愛、可樂、可意、利益，是安樂者之第八。
        諸比丘!如是有福之等流、善之等流、樂之食、生天之因、樂之異熟、資於生
    天、資於可愛、可樂、可意、利益，是安樂者有八種。」

    註1 參照論事原典三四一頁

           四十 極輕
        八 集第四 布施品                                    一一九

        增支部經典五                                        一二O
    一  「諸比丘!若修習、多作殺生，則生於地獄、生於畜生、生於餓鬼。殺生極輕之
    異熟者，令人短命。
    二  諸比丘!若修習、多作不與取，則生於地獄、生於畜生、生於餓鬼。不與取極
    輕之異熟者，令人損財。
    三  諸比丘!若修習、多作欲邪行，則生於地獄、生於畜生、生於餓鬼。欲邪行極
    輕之異熟者，令人受敵之怨。
    四  諸比丘!若修習、多作妄語，則生於地獄、生於畜生、生於餓鬼。妄語極輕之
    異熟者，令人受非實之讒誣。
    五  諸比丘!若修習、多作離間語，則生於地獄、生於畜生、生於餓鬼。離間語極
    輕之異熟者，令人遠離朋友。
248 六  諸比丘!若修習、多作麤惡語，則生於地獄、生於畜生、生於餓鬼。麤惡語極
    輕之異熟者，令人[聞]非可意之聲。
    七  諸比丘!若修習、多作雜穢語，則生於地獄、生於畜生、生於餓鬼。雜穢語極
    輕之異熟者，令人[聞]不信言。
    八  諸比丘!若修習、多作飲酒，則生於地獄、生於畜生、生於餓鬼。飲酒極輕之
    異熟者，令人昏迷。」
    第四 布施品[終]
    攝句：
       (一、二)二之布施與(三)[布施]事與(四)田與(五)布施受生與
       (六)[福]業[事]與(七、八)二之善士與(九)等流1與
       (一0)極輕。

    註1 在原文中，「等流」與「極輕」之順序顛倒，隨本文訂正。

                 第五 布薩品
           四十一 略布薩1
        八 集 第五 布薩品                                   一二一

        增支部經典五                                        一二二
    一  如是我聞。一時，世尊住王舍城祇樹給孤獨園。於此，世尊告諸比丘言：
        「諸比丘!」
        「大德!」
        彼諸比丘回答世尊。世尊曰：
    二  「諸比丘!若修行八分成就之布薩者，則有大果、大功德、大威光、大偏滿。諸
    比丘!云何若修行八分成就之布薩者，則有大果、大功德、大威光、大偏滿耶?
249 三  諸比丘!此處有聖弟子，如是思擇：『諸阿羅漢乃至命終，斷殺生、離殺生，
    棄杖棄刀，有恥具悲，哀愍一切眾生而住。今我亦今日今夜斷殺生、離殺生，棄杖
    棄刀，有恥具悲，哀愍一切眾生而住。我當以此分，作阿羅漢，修行布薩。』此乃
    成就之第一分。
    四  『諸阿羅漢乃至命終，斷不與取、離不與取，取所與、望所與，不盜，淨己而
    住。我當以此分，作阿羅漢，修行布薩。』此乃成就之第二分。
    五  『諸阿羅漢乃至命終，斷非梵行、修梵行，修遠行、離婬穢法。今我亦於今日
    今夜斷非梵行、修梵行，修遠行，離婬穢法。我當以此分，作阿羅漢，修行布薩。』
    此乃成就之第三分。
250 六  『諸阿羅漢乃至命終，斷妄語、離妄語，與真語、真實、可依、可信，不欺世
    間。今我亦於今日今夜斷妄語、離妄語，與真語、真實、可依、可信，不欺世間。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第四分。
    七  『諸阿羅漢乃至命終，斷飲酒、離飲酒。今我亦於今日今夜斷飲酒、離飲酒。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第五分。
    八  『諸阿羅漢乃至命終，為一食，不夜食、離非時食。今我亦於今日今夜，為一
    食，不夜食、離非時食。我當以此分，作阿羅漢，修行布薩。』此乃成就之第六分。
    九  『諸阿羅漢乃至命終，遠離舞蹈、歌謠、音樂、觀劇、華鬘、薰香、塗香之所
    持、莊嚴。今我亦於今日今夜遠離舞蹈、歌謠、音樂、觀劇、華鬘、薰香、塗香之
    所持、莊嚴。我當以此分，作阿羅漢，修行布薩。』此乃成就之第七分。
251 一0 『諸阿羅漢乃至命終，斷高床、大床，離高床、大床，臥於小床、草敷具之
    低處。今我亦於今日今夜，斷高床、大床，離高床、大床，臥於小床、草敷具之低
    處。我當以此分，作阿羅漢，修行布薩。』此乃成就之第八分。
        八 集 第五 布薩品                                   一二三

        增支部經典五                                        一二四
        諸比丘!如是，若修行八分成就之布薩，則有大果、大功德、大威光、大偏滿。」

    註1 參照漢譯增一阿含四三-二、八關齋法(大正藏二、七五六c)，增支部經典原典第一卷
        二一一頁。

           四十二 廣布薩
    一  「諸比丘!若修行八分成就之布薩者，則有大果、大功德、大威光、大偏滿。諸
    比丘!云何若修行八分成就之布薩者，則有大果、大功德、大偏滿耶?
    二  諸比丘!此處有聖弟子，如是思擇：『諸阿羅漢乃至命終，斷殺生、離殺生，
    棄杖棄刀，有恥具悲，哀愍一切眾生而住。今我亦於今日今夜，斷殺生、離殺生，
    棄杖棄刀，有恥具悲，哀愍一切眾生而住。我當以此分，作阿羅漢，修行布薩。』
    此乃成就之第一分。
        [『諸阿羅漢乃至命終，斷不與取、離不與取，取所與、望所與，不盜，淨己而
    住。今我亦於今日今夜斷不與取、離不與取，取所與、望所與，不盜，淨己而住。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第二分。
        『諸阿羅漢乃至命終，斷非梵行、修梵行，修遠行、離婬穢法。今我亦於今日
    今夜斷非梵行、修梵行，修遠行、離婬穢法。我當以此分，作阿羅漢，修行布薩。』
    此乃成就之第三分。
        『諸阿羅漢乃至命終，斷妄語、離妄語，與真語、真實、可依、可信，不欺世
    間。今我亦於今日今夜斷妄語、離妄語，與真語、真實、可依、可信，不欺世間。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第四分。
        『諸阿羅漢乃至命終，斷飲酒、離飲酒。今我亦於今日今夜斷飲酒、離飲酒。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第五分。
        『諸阿羅漢乃至命終，為一食，不夜食、離非時食。今我亦於今日今夜，為一
    食，不夜食、離非時食。我當以此分，作阿羅漢，修行布薩。』此乃成就之第六分。
        『諸阿羅漢乃至命終，遠離舞蹈、歌謠、觀劇、華鬘、薰香、塗香之所持、莊
    嚴。今我亦於今日今夜，遠離舞蹈、歌謠、音樂、觀劇、華鬘、熏香、塗香之所持、
    莊嚴。我當以此分，作阿羅漢，修行布薩。』此乃成就之第七分。]
        八 集 第五 布薩品                                   一二五

        增支部經典五                                        一二六
    三  『諸阿羅漢乃至命終，斷高床、大床，離高床、大床，臥於小床、草敷具之低
    處。今我亦於今日今夜，斷高床、大床，離高床、大床，臥於小床、草敷具之低處。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第八分。
        諸比丘!如是若修行八分成就之布薩者，則有大果、大功德、大威光、大偏滿。
252     有幾何之大果耶?有幾何之大功德耶?有幾何之大威光耶?有幾何之大偏滿
    耶?
    四  諸比丘!譬如有人，有多七寶之十六大國，謂：鴦伽、摩竭陀、迦尸、拘薩羅、
    跋耆、末羅、支提、跋蹉、拘樓、般闍羅、婆蹉、戌囉西那、阿說迦、阿般提、乾
    陀羅、劍洴沙，君臨為王，不如八分成就布薩之十六分之一。何以故耶?諸比丘!
    人之王權，若比之於天上之愉樂，則微弱。
    五  諸比丘!人之五十年者，是四天王之一日一夜，如是夜之三十夜為一月，如是
    月之十二月為一年，以如是年之五百天年為四天王之壽量。諸比丘!復次，同理，
    此世有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生四天王之伙伴。
    諸比丘!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
253 六  諸比丘!人之百年者，是忉利天之一日一夜，如是夜之三十夜為一月，如是月
    之十二月為一年，以如是年之千年為忉利天之壽量。諸比丘!復次，同理，此世有
    一類之男女，若修行八分成就之布薩，則身壞命終而後，當生忉利天之伙伴。諸比
    丘!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
    七  諸比丘!人之二百年者，是夜摩天之一日一夜，如是夜之三十夜為一月，如是
    月之十二月為一年，以如是年之二千天年為夜摩天之壽量。諸比丘!復次，同理，
    此世有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生夜摩天之伙伴。
    諸比丘!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
    八  諸比丘!人之四百年者，是兜率天之一日一夜，如是夜之三十夜為一月，如是
    月之十二月為一年，以如是年之四千天年為兜率天之壽量。諸比丘!復次，同理，
    此世有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生兜率天之伙伴。
    諸比丘!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
    九  諸比丘!人之八百年者，是化樂天之一日一夜，如是夜之三十夜為一月，如是
    月之十二月為一年，以如是年之八千天年為化樂天之壽量。諸比丘!復次，同理，
        八 集 第五 布薩品                                   一二七

        增支部經典五                                        一二八
254 此世有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生化樂天之伙伴。
    諸比丘!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱，
    一O  諸比丘!人之一千六百年者，是他化自在天之一日一夜，如是夜之三十夜為
    一月，如是月之十二月為一年，以如是年之一萬六千天年為他化自在天之壽量。諸
    比丘!復次，同理，此世有一類之男女，若修行八分成就之布薩，則身壞命終而後，
    當生他化自在天之伙伴。諸比丘!我於此意趣之故，說人之王權，若比之於天上之
    愉樂，則是微弱。」
              不殺生以及不與取
              不妄語加之不飲酒
              遠離非梵行之交會
              不夜食與不非時食
              不持華鬘亦不用香
              臥小床地上之敷具
              此八分成就之布薩
              究苦邊佛陀之所說
              日月二者皆是美麗
              光輝圍繞各各角落
              去除黑暗環繞虛空
              於普天偏照耀四方
255           此處埋藏種種之寶
              真珠摩尼琉璃妙寶
              黃金黃金黃金黃金
              有種種名稱之黃金
              此乃不如八分具足
              布薩之十六分之一
              如於月光之諸星者
              故男女者為戒具足
              修行八分具足布薩
        八 集 第五 布薩品                                   一二九

        增支部經典五                                        一三O
              令得安樂亦為福業
              不受譏訶到達天處1

    註1 增支部經典原典第一卷二一四頁。

           四十三 毘舍佉1
    一   爾時，世尊住舍衛城東園鹿母殿。
         時，毘舍佉鹿母來詣世尊之處。至已，禮敬世尊，卻坐一面。坐於一面時，世
    尊告毘舍佉鹿母言：
    二  「毘舍佉!若修行八分成就之布薩者，則有大果、大功德、大威光、大偏滿。毘
    舍佉!云何若修行八分成就之布薩者，則有大果、大功德、大威光、大偏滿耶?
    三  毘舍佉!此處有聖弟子，如是思擇：『諸阿羅漢乃至命終，斷殺生、離殺生，
    棄杖棄刀，有恥具悲，哀愍一切眾生而住。今我亦於今日今夜，斷殺生、離殺生，
    棄杖棄刀，有恥具悲，哀愍一切眾生而住。我當以此分，作阿羅漢，修行布薩。』
256 此乃成就之第一分。
        [『諸阿羅漢乃至命終，斷不與取、離不與取，取所與，望所與，不盜，淨己而
    住。今我亦於今日今夜，斷不與取、離不與取，取所與，望所與，不盜，淨己而住。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第二分。
        『諸阿羅漢乃至命終，斷非梵行、修梵行，修遠行、離婬穢法。今我亦於今日
    今夜，斷非梵行、修梵行，修遠行、離婬之穢法。我當以此分，作阿羅漢，修行布
    薩。』此乃成就之第三分。
        『諸阿羅漢乃至命終，斷妄語、離妄語，與真語、真實、可依、可信，不欺世
    間。今我亦於今日今夜，斷妄語、離妄語，與真語、真實、可依、可信，不欺世間。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第四分。
        『諸阿羅漢乃至命終，斷飲酒、離飲酒。今我亦於今日今夜，斷飲酒、離飲酒。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第五分。
        『諸阿羅漢乃至命終，為一食，不夜食、離非時食。今我亦於今日今夜，為一
    食，不夜食、離非時食。我當以此分，作阿羅漢，修行布薩。』此乃成就之第六分。
        八 集 第五 布薩品                                   一三一

        增支部經典五                                        一三二
        『諸阿羅漢乃至命終，遠離舞蹈、歌謠、音樂、觀劇、華鬘、薰香、塗香之所
    持、莊嚴。今我亦於今日今夜，遠離舞蹈、歌謠、音樂、觀劇、華鬘、薰香、塗香
    之所持、莊嚴。我當以此分，作阿羅漢，修行布薩。』此乃成就之第七分。]
        『諸阿羅漢乃至命終，斷高床、大床，離高床、大床，臥於小床、草敷具之低
    處。今我亦於今日今夜，斷高床、大床，離高床、大床，臥於小床、草敷具之低處。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第八分。
        毘舍佉!如是若修行八分成就之布薩者，則有大果、大功德、大威光、大偏滿。
        有幾何之大果耶?有幾何之大功德耶?有幾何之大威光耶?有幾何之大偏滿
    耶?
    四  毘舍佉!譬如有人，有多七寶之十六大國，謂：鴦伽、摩竭陀、迦尸、拘薩羅、
    跋耆、末羅、支提、跋蹉、拘樓、般闍羅、婆蹉、戌囉西那、阿說迦、阿般提、乾
    陀羅、劍洴沙，君臨為王，不如八分成就布薩之十六分之一。何以故耶?毘舍佉!
    人之王權，若比之於天上之愉樂，則是微弱。
    五  毘舍佉!人之五十年者，是四天王之一日一夜，如是夜之三十夜為一月，如是
    月之十二月為一年，以如是年之五百天年，為四天王壽量。昆舍佉!復次，同理，
257 此世有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生四天王之伙伴。
    毘舍佉!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
    六  毘舍佉!人之百年者，是忉利天之一日一夜，如是夜之三十夜為一月，如是月
    之十二月為一年，以如是年之千天年，為忉利天之壽量。毘舍佉!復次，同理，此
    世有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生忉利天之伙伴。
    毘舍佉!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
    七  毘舍佉!人之二百年者，是[夜摩天之一日一夜，如是夜之三十夜為一月，如
    是月之十二月為一年，以如是年之二千天年，為夜摩天之壽量。毘舍佉!復次，同
    理，此世有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生夜摩天之
    伙伴。毘舍佉!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
        毘舍佉!人之]四百年者，是[兜率天之一日一夜，如是夜之三十夜為一月，
    如是月之十二月為一年，以如是年之四千天年，為兜率天之壽量。毘舍佉!復次，
    同理，此世有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生兜率天
        八 集 第五 布薩品                                   一三三

        增支部經典五                                        一三四
    之伙伴。毘舍佉!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
        毘舍佉!人之]八百年者，是[化樂天之一日一夜，如是夜之三十夜為一月，
    如是月之十二月為一年，以如是年之八千天年，為化樂天之壽量。毘舍佉!復次，
    同理，此世有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生化樂天
    之伙伴。毘舍佉!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
        毘舍佉!人之]一千六百年者，是他化自在天之一日一夜，如是夜之三十夜為
    一月，如是月之十二月為一年，以如是年之一萬六千天年，為他化自在天之壽量。
    毘舍佉!復次，同理，此世有一類之男女，若修行八分成就之布薩，則身壞命終而
    後，當生他化自在天之伙伴。毘舍佉!我於此意趣之故，說人之王權，若比之於天
    上之愉樂，則是微弱。」
              不殺生以及不與取
              不妄語加之不飲酒
              遠離非梵行之交會
              不夜食與不非時食
              不持華鬘亦不用香
258           臥小床地上之敷具
              此八分成就之布薩
              究苦邊佛陀之所說
              日月二者皆是美麗
              光輝圍繞各各角落
              去除黑暗環繞虛空
              於普天偏照耀四方
              此處理藏種種之寶
              真珠摩尼琉璃妙寶
              黃金黃金黃金黃金
              有種種名稱之黃金
              此乃不如八分具足
              布薩之十六分之一
        八 集 第五 布薩品                                   一三五

        增支部經典五                                        一三六
              如於月光之諸星者
              故男女者為戒具足
              修行八分具足布薩
              令得安樂亦為福業
              不受譏訶到達天處

    註1 漢譯中阿含二0二、持齋經(大正藏一、七七0a)。

           四十四 婆私吒
    一  爾時，世尊住毘舍離城之大林重閣講堂。時，婆私吒優婆塞來詣世尊之處。至
    已，禮敬世尊，卻坐一面。坐於一面時，世尊告婆私吒優婆塞言：
        「婆私吒!若修行八分成就之布薩者，則有大果、大功德、大威光、大偏滿。婆
    私吒!云何若修行八分成就之布薩者，則有大果、大功德、大威光、大偏滿耶?
        婆私吒!此處有聖弟子，如是思擇：『諸阿羅漢乃至命終，斷殺生、離殺生，
    棄杖棄刀，有恥具悲，哀愍一切眾生而住。今我亦於今日今夜，斷殺生、離殺生，
    棄杖棄刀，有恥具悲，哀愍一切眾生而住。我當以此分，作阿羅漢，修行布薩。』
    此乃成就之第一分。
        『諸阿羅漢乃至命終，斷不與取、離不與取，取所與、望所與，不盜，淨己而
    住。今我亦於今日今夜，斷不與取、離不與取，取所與、望所與，不盜，淨己而住。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第二分。
        『諸阿羅漢乃至命終，斷非梵行、修梵行，修遠行、離婬穢法。今我亦於今日
    今夜，斷非梵行、修梵行，修遠行、離婬穢法。我當以此分，作阿羅漢，修行布薩。』
    此乃成就之第三分。
        『諸阿羅漢乃至命終，斷妄語、離妄語，與真語、真實、可依、可信，不欺世
    間。今我亦於今日今夜，斷妄語、離妄語，與真語、真實、可依、可信，不欺世間。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第四分。
        『諸阿羅漢乃至命終，斷飲酒、離飲酒。今我亦於今日今夜，斷飲酒、離飲酒。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第五分。
        八 集 第五 布薩品                                   一三七

        增支部經典五                                        一三八
        『諸阿羅漢乃至命終，為一食，不夜食、離非時食。今我亦於今日今夜，為一
    食，不夜食、離非時食。我當以此分，作阿羅漢，修行布薩。』此乃成就之第六分。
        『諸阿羅漢乃至命終，遠離舞蹈、歌謠、音樂、觀劇、華鬘、薰香、塗香之所
    持、莊嚴。今我亦於今日今夜，遠離舞蹈、歌謠、音樂、觀劇、華鬘、薰香、塗香
    之所持、莊嚴。我當以此分，作阿羅漢，修行布薩。』此乃成就之第七分。
        『諸阿羅漢乃至命終，斷高床、大床，離高床、大床，臥於小床、草敷具之低
    處。今我亦於今日今夜，斷高床、大床，離高床、大床，臥於小床、草敷具之低處。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第八分。
        婆私吒!如是若修行八分成就之布薩者，則有大果、大功德、大威光、大偏滿。
        有幾何之大果耶?有幾何之大功德耶?有幾何之大威光耶?有幾何之大偏滿
    耶?
        婆私吒!譬如有人，有多七寶之十六大國，謂：鴦伽、摩竭陀、迦尸、拘薩羅、
    跋耆、末羅、支提、跋蹉、拘樓、般闍羅、婆蹉、戌囉西那、阿說迦、阿般提、乾
    陀羅、劍洴沙，君臨為王，不如八分成就布薩之十六分之一。何以故耶?婆私吒!
    人之王權，若比之於天上之愉樂，則是微弱。
        婆私吒!人之五十年者，是四天王之一日一夜，如是夜之三十夜為一月，如是
    月之之十二月為一年，以如是年之五百天年，為四天王之壽量。婆私吒!復次，同
    理，此世有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生四天王之
    伙伴。婆私吒!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
        婆私吒!人之百年者，是忉利天之一日一夜，如是夜之三十夜為一月，如是月
    之十二月為一年，以如是年之千天年，為忉利天之壽量。婆私吒!復次，同理，此
    世有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生忉利天之伙伴。
    婆私吒!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
        婆私吒!人之二百年者，是夜摩天之一日一夜，如是夜之三十夜為一月，如是
    月之十二月為一年，以如是年之二千天年，為夜摩天之壽量。婆私吒!復次，同理，
    此世有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生夜摩天之伙伴。
    婆私吒!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
        婆私吒!人之四百年者，是兜率天之一日一夜，如是夜之三十夜為一月，如是
        八 集 第五 布薩品                                   一三九

        增支部經典五                                        一四O
    月之十二月為一年，以如是年之四千天年，為兜率天之壽量。婆私吒!復次，同理，
    此世有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生兜率天之伙伴。
    婆私吒!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
        婆私吒!人之八百年者，是化樂天之一日一夜，如是夜之三十夜為一月，如是
    月之十二月為一年，以如是年之八千天年，為化樂天之壽量。婆私吒!復次，同理，
    此世有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生化樂天之伙伴。
    婆私吒!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
        婆私吒!人之一千六百年者，是他化自在天之一日一夜，如是夜之三十夜為一
    月，如是月之十二月為一年，以如是年之一萬六千天年，為他化自在天之壽量。婆
    私吒!復次，同理，此世有一類之男女，若修行八分成就之布薩，則身壞命終而後，
    當生他化自在天之伙伴。婆私吒!我於此意趣之故，說人之王權，若比之於天上之
    愉樂，則是微弱。」
              不殺生以及不與取
              不妄語加之不飲酒
              遠離非梵行之交會
              不夜食與不非時食
              不持華鬘亦不用香
              臥小床地上之敷具
              此八分成就之布薩
              究苦邊佛陀之所說
              日月二者皆是美麗
              光輝圍繞各各角落
              去除黑暗環繞虛空
              於普天偏照耀四方
              此處埋藏種種之寶
              真珠摩尼琉璃妙寶
              黃金黃金黃金黃金
              有種種名稱之黃金
        八 集 第五 布薩品                                   一四一

        增支部經典五                                        一四二
              此乃不如八分具足
              布薩之十六分之一
              如於月光之諸星者
              故男女者為戒具足
              修行八分具足布薩
              令得安樂亦為福業
              不受譏訶到達天處
    二  如是所說，婆私吒優婆塞白世尊言：
259     「大德!我令親愛之親族血緣修行八分成就之布薩，然者，我親愛之親族血緣，
    於長夜得利益安樂。
        大德!若令一切之剎帝利，修行八分成就之布薩，則一切之剎帝利，於長夜得
    利益安樂。
        大德!若令一切之婆羅門，[修行八分成就之布薩，則一切之婆羅門，於長夜得
    利益安樂。
        大德!若令一切之]吠舍，[修行八分成就之布薩，則一切之吠舍，於長夜得利
    益安樂。
        大德!若令一切之]首陀羅，[修行八分成就之布薩，則一切之首陀羅，於長夜
    得利益安樂。」
    三  「如是，婆私吒!婆私吒!若令一切之剎帝利，修行八分成就之布薩，則一切之
    剎帝利，於長夜得利益安樂。
        婆私吒!若令一切之婆羅門，[修行八分成就之布薩，則一切之婆羅門，於長夜
    得利益安樂。
        婆私吒!若令一切之]吠舍，[修行八分成就之布薩，則一切之吠舍，於長夜得
    利益安樂。
        婆私吒!若令一切之]首陀羅，修行八分成就之布薩，則一切之首陀羅，於長
    夜得利益安樂。
        婆私吒!若令天、魔、梵天之世界，沙門、婆羅門、人、天之眾生界，修行八
    分成就之布薩，則天、魔、梵天之世界，沙門、婆羅門、人、天之眾生界，於長夜
        八 集 第五 布薩品                                   一四三

        增支部經典五                                        一四四
    得利益安樂。
        婆私吒!若其有思，令此等之大沙羅樹修行八分成就之布薩，則此等之大沙羅
    樹，於長夜得利益安樂，云何況且於人者耶?」


八集(續)2

           四十五 菩闍
    一  爾時，世尊住舍衛城祇樹給孤獨園。時，菩闍優婆夷來詣世尊所在之處。至已，
    禮敬世尊，卻坐一面。坐於一面時，世尊告於菩闍優婆夷言：
260 二  「菩闍!若修行八分成就之布薩者，則有大果、大功德、大威光、大偏滿。菩闍!
    云何若修行八分成就之布薩者，則有大果、大功德、大威光、大偏滿耶?
    三  菩闍!此處有聖弟子，如是思擇：『諸阿羅漢乃至命終，斷殺生、離殺生，棄
    杖棄刀，有恥具悲，哀愍一切眾生而住。今我亦於今日今夜，斷殺生、離殺生，棄
    杖棄刀，有恥具悲，哀愍一切眾生而住。我當以此分，作阿羅漢，修行布薩。』此
    乃成就之第一分。
        [『諸阿羅漢乃至命終，斷不與取、離不與取，取所與、望所與，不盜，淨己而
    住。今我亦於今日今夜，斷不與取、離不與取，取所與、望所與，不盜，淨己而住。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第二分。
        『諸阿羅漢乃至命終，斷非梵行、修梵行，修遠行、離婬穢法。今我亦於今日
    今夜，斷非梵行、修梵行，修遠行、離婬穢法。我當以此分，作阿羅漢，修行布薩。』
    此乃成就之第三分。
        『諸阿羅漢乃至命終，斷妄語、離妄語，與真語、真實、可依、可信，不欺世
    間。今我亦於今日今夜，斷妄語、離妄語，與真語、真實、可依、可信，不欺世間。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第四分。
        『諸阿羅漢乃至命終，斷飲酒、離飲酒。今我亦於今日今夜，斷飲酒、離飲酒。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第五分。
        『諸阿羅漢乃至命終，為一食，不夜食、離非時食。今我亦於今日今夜，為一
    食，不夜食、離非時食。我當以此分，作阿羅漢，修行布薩。』此乃成就之第六分。
        『諸阿羅漢乃至命終，遠離舞蹈、歌謠、音樂、觀劇、華鬘、薰香、塗香之所
    持、莊嚴。今我亦於今日今夜，遠離舞蹈、歌謠、音樂、觀劇、華鬘、薰香、塗香
    之所持、莊嚴。我當以此分，作阿羅漢，修行布薩。』此乃成就之第七分。]
        八 集 第五 布薩品                                   一四五

        增支部經典五                                        一四六
        『諸阿羅漢乃至命終，斷高床、大床，離高床、大床，臥於小床、草敷具之低
    處。今我亦於今日今夜，斷高床、大床，離高床、大床，臥於小床、草敷具之低處。
    我當以此分，作阿羅漢，修行布薩。』此乃成就之第八分。
        菩闍!如是若修行八分成就之布薩者，則有大果、大功德、大威光、大偏滿。
        有幾何之大果耶?有幾何之大功德耶?有幾何之大威光耶?有幾何之大偏滿
    耶?
    四  菩闍!譬如有人，有多七寶之十六大國，謂：鴦伽、摩竭陀、迦尸、拘薩羅、
    跋耆、末羅、支提、跋蹉、拘樓、般闍羅、婆蹉、戌囉西那、阿說迦、阿般提、乾
261 陀羅、劍洴沙，君臨為王，不如八分成就布薩之十六分之一。何以故耶?菩闍!人
    之王權，若比之於天上之愉樂，則是微弱。
    五  菩闍!人之五十年者，是四天王之一日一夜，如是夜之三十夜為一月，如是月
    之十二月為一年，以如是年之五百天年，為四天王之壽量。菩闍!復次，同理，此
    世有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生四天王之伙伴。
        菩闍!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
    六  菩闍!人之百年者，是[忉利天之一日一夜，如是夜之三十夜為一月，如是月
    之十二月為一年，以如是年之千天年，為忉利天之壽量。菩闍!復次，同理，此世
    有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生忉利天之伙伴。菩
    闍!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱]。
        菩闍!人之二百年者，是[夜摩天之一日一夜，如是夜之三十夜為一月，如是
    月之十二月為一年，以如是年之二千天年，為夜摩天之壽量。菩闍!復次，同理，
    此世有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生夜摩天之伙伴。
    菩闍!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
        菩闍!人之]四百年者，是[兜率天之一日一夜，如是夜之三十夜為一月，如
    是月之十二月為一年，以如是年之四千天年，為兜率天之壽量。菩闍!復次，同理，
    此世有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生兜率天之伙伴。
    菩闍!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
        菩闍!人之]八百年者，是[化樂天之一日一夜，如是夜之三十夜為一月，如
    是月之十二月為一年，以如是年之八千天年，為化樂天之壽量。菩闍!復次，同理，
        八 集 第五 布薩品                                   一四七

        增支部經典五                                        一四八
    此有一類之男女，若修行八分成就之布薩，則身壞命終而後，當生化樂天之伙伴。
    菩闍!我於此意趣之故，說人之王權，若比之於天上之愉樂，則是微弱。
        菩闍!人之]一千六百年者，是他化自在天之一日一夜，如是夜之三十夜為一
    月，如是月之十二月為一年，以如是年之一萬六千天年，為他化自在天之壽量。菩
    闍!復次，同理，此世有一類之男女，若修行八分成就之布薩，則身壞命終而後，
    當生他化自在天之伙伴。菩闍!我於此意趣之故，說人之王權，若比之於天上之愉
    樂，則是微弱。」
              不殺生以及不與取
              不妄語加之不飲酒
262           遠離非梵行之交會
              不夜食與不非時食
              不持華鬘亦不用香
              臥小床地上之敷具
              此八分成就之布薩
              究苦邊佛陀之所說
              日月二者皆是美麗
              光輝圍繞各各角落
              去除黑暗環繞虛空
              於普天偏照耀四五
              此處埋藏種種之寶
              真珠摩尼琉璃妙寶
              黃金黃金黃金黃金
              有種種名稱之黃金
              此乃不如八分具足
              布薩之十六分之一
              如於月光之諸星者
              故男女者為戒具足
              修行八分具足布薩
        八 集 第五 布薩品                                   一四九

        增支部經典五                                        一五O
              令得安樂亦為福業
              不受譏訶到達天處

           四十六 阿那律
    一  爾時，世尊住憍賞彌國之瞿私多園。
        其時，具壽阿那律行晝日住而宴默。時，有眾多之可意眾天1，來詣阿那律之
    處。至已，禮敬具壽阿那律而立於一面。立於一面之彼諸天，告具壽阿那律言：
263     「大德阿那律!我等名為可意眾天，主宰三處而自在。大德阿那律!我等若欲於
    色，則忽得其色；若欲於聲，則忽得其聲；若欲於樂，則忽得其樂。大德阿那律!
    我等名為可意眾天，主宰此三處而自在。」
    二  時，具壽阿那律思念言：「令此諸天一切為青、青色，令著青衣、青飾。」時，
    彼諸天了知具壽阿那律之心，一切為青、青色，著青衣、青飾。
        時，具壽阿那律思念言：「令此諸天一切為黃[、黃色，令著黃衣、黃飾。」時，
    彼諸天了知具壽阿那律之心，一切為黃、黃色，著黃衣、黃飾。
        時，具壽阿那律思念言：]「令此諸天一切為赤[、赤色，令著赤衣、赤飾。」
    時，彼諸天了知具壽阿那律之心，一切為赤、赤色，著赤衣、赤飾。
        時，具壽阿那律思念言：]「令此諸天一切為白、白色，令著白衣、白飾。」時，
    彼諸天了知具壽阿那律之心，一切為白、白色，著白衣、白飾。
264     時，彼諸天或歌謠、或舞蹈、或拍掌。譬如名手之善演奏、善調五部音樂，其
    聲為甘美、可樂、可欲、可愛而足以令[人]陶醉；如是莊嚴，彼諸天之聲為甘美、
    可樂、同欲、可愛而足以令[人]陶醉。時，具壽阿那律調伏諸根。時，彼諸天為：
    「尊者阿那律不嘗味」而忽沒。
    三  時，具壽阿那律於晡時，自宴默而起，往詣世尊之處。至已，禮敬世尊，卻坐
    一面。坐於一面之具壽阿那律白世尊言：
        「大德!我於此處行晝日住而宴默。時，有眾多之可意眾天，來詣我處，至已，
    禮敬於我而立於一面。立於一面之彼諸天告我言：
        『大德阿那律!我等名為可意眾天，主宰三處而自在。大德阿那律!我等若欲
    於色，則忽得其色；若欲於聲，則忽得其聲；若欲於樂者，則忽得其樂。大德阿那
    律!我等名為可意眾天，主宰此三處而自在。』
        八 集 第五 布薩品                                   一五一

        增支部經典五                                        一五二
265     大德!時，我思念：『令此諸天一切為青、青色，令著青衣、青飾。』大德!
    時，彼諸天了知我心，一切為青、青色，著青衣、青飾。
        大德!時，我思念：『令此諸天一切為黃[、黃色，令著黃衣、黃飾。』大德!
    時，彼諸天了知我心，一切為黃、黃色，著黃衣、黃飾。
        大德!時，我思念：]『令此諸天一切為赤[、赤色，令著赤衣、赤飾。』大德!
    時，彼諸天了知我心，一切為赤、赤色，著赤衣、赤飾。
        大德!時，我思念：]『令此諸天一切為白、白色，令著白衣、白飾。』大德!
    時，彼諸天了知我心，一切為白、白色，著白衣、白飾。
        大德!時，彼諸天或歌謠、或舞蹈、或拍掌。大德!譬如名手善演奏、善調五
    部音樂，其聲為甘美、可樂、可欲、可愛，足以令[人]陶醉;如是莊嚴，彼諸天
    之聲為甘美、可樂、可欲、可愛而足以令[人]陶醉。大德!時，我調伏諸根。大
    德!時，彼諸天為：『尊者阿那律不嘗味』而忽沒。
        大德!成就幾何法之女人，身壞命終而後，生於可意眾天之伙伴耶?」
    四  「阿那律!成就八法之女人，身壞命終而後，生於可意眾天之伙伴。以何為八耶?
    五  阿那律!2此處有女人，父母欲其利、希其益而哀愍，依哀愍而令嫁。於其夫，
    風起晚寐，好作業務，行其可意、愛語。於夫所尊重之父母、沙門、婆羅門，恭敬、
    尊重、尊敬而予供養；若來至，則以座與[洗足]水迎接。夫所親好之事業，於羊
    毛、綿，能作而不懈，成就其方便之思惟，能作、能整。了知夫所親好之家內人--奴
266 婢、使役、僮僕之應作所作，了知不應作不作；了知病者之強弱，將嚼食、噉食按
    照其分而分布。受夫所贏之財、穀、銀、金則守護、收藏，因此無令欺、盜、酩酊、
    損壞。為優婆夷，歸依佛、歸依法、歸依僧。為具戒而離殺生、離不與取、離欲邪
    行、離妄語、離飲酒。為具捨，以離慳吝垢穢之心而住家，常施、親手而施，喜於
    棄捨，相應於乞，喜悅於分布布施。
        阿那律!如是成就八法之女人，身壞命終而後，生於可意眾天之伙伴。」
              無間斷常恆
              勉勵而扶養
              令得一切欲
              無有輕蔑夫
        八 集 第五 布薩品                                   一五三

        增支部經典五                                        一五四
              善女無嫉妒
              亦無怒其夫
              賢女凡我夫
              迎接尊重人
              勤勇而不懈
              攝受周圍人
              行夫之可意
              守護其所藏
              如是夫樂欲
              隨轉為女人
              名為可意天
              必定受其生

    註1 「可意眾天」。謂化樂天。
      2 參照增支部經典原典第三卷三七頁。

267        四十七 毘舍佉
    一  爾時，世尊住舍衛城之東園鹿母殿。
        時，毘舍佉鹿母[來詣世尊之處。至已，禮敬世尊，坐於一面]。坐於一面時，
    世尊告毘舍佉鹿母言：
    二  「毘舍佉!成就八法之女人，身壞命終而後，生於可意眾天之伙伴。以何為八耶?
    三  毘舍佉!此處有女人，父母欲其利，希其益而哀愍，依哀愍而令嫁。於其夫，
    風起晚寐，好作業務，行其可意、愛語。[於夫所尊重之父母、沙門、婆羅門，恭敬、
    尊重、尊敬、供養；若來至，則以座與洗足水迎接。夫所親好之事業，於羊毛、綿，
    能作而不懈，成就其方便之思惟，能作、能整。了知夫親好之家內人--奴婢、使
    役、僮僕之應作所作，了知不應作不作；了知病者之強弱，將嚼食、噉食按照其分
    而分布。受夫所贏之財、穀、銀、金則守護、收藏，依此無令欺、盜、酩酊、損壞。
    為優婆夷，歸依佛、歸依法、歸依僧。為具戒而離殺生、離不與取、離欲邪行、離
        八 集 第五 布薩品                                   一五五

        增支部經典五                                        一五六
    妄語、離飲酒。]為具捨，以離慳吝垢穢之心而住家，常施、親手施，喜於棄捨，
    相應於乞，喜於布施分布。
        毘舍佉!如是成就八法之女人，身壞命終而後，生於可意眾天之伙伴。」
              無間斷常恆
              勉勵而扶養
              令得一切欲
              無有經蔑夫
              善女無嫉妒
              亦無怒其夫
              賢女凡我夫
              迎接尊重人
              勤勇而不懈
              攝受周圍人
              行夫之可意
              守護其所藏
              如是夫樂欲
              隨轉為女人
              各為可意天
              必定受其生
268        四十八 那拘羅母
    一  爾時，世尊住婆祇國尸收摩羅山之恐怖林鹿園。
        時，那拘羅母居士婦來詣世尊之處。至已，[禮敬世尊，坐於一面。]坐於一面
    時，世尊告於那拘羅母居士婦言：
    二  「那拘羅母!成就八法之女人，身壞命終而後，生於可意眾天之伙伴。以何為八
    耶?
    三  那拘羅母!此處有女人，父母欲其利，論其益而哀愍，依哀愍而令嫁。於其夫，
    風起晚寐，好作業務，行其可意、愛語。於夫所尊重之父母、沙門、婆羅門，恭敬、
    尊重、尊敬而供養；若來至，則以座與[洗足水]迎接。夫所親好之事業，於羊毛、
        八 集 第五 布薩品                                   一五七

        增支部經典五                                        一五八
    綿，能作而不懈，成就其方便之思惟，能作、能整。了知夫親好之家內人--奴婢、
    使役、僮僕之應作所作，了知不應作不作；了知病者之強弱，將嚼食、噉食按照其
    分而分布。受夫所贏之財、穀、銀、金則守護、收藏，因此無令欺、盜、酩酊、損
    壞。為優婆夷，歸依佛、歸依法、歸依僧。為具戒而離殺生、[離不與取、離欲邪行、
269 離妄語、]離飲酒。為具捨，以離慳吝垢穢之心而住家，常施、親手施，喜於棄捨，
    相應於乞，喜於布施分布。
        那拘羅母!如是成就八法之女人，身壞命終而後，生於可意眾天之伙伴。」
              無間斷常恆
              勉勵而扶養
              令得一切欲
              無有輕蔑夫
              善女無嫉妒
              亦無怒其夫
              賢女凡我夫
              迎接尊重人
              勤勇而不懈
              攝受周圍人
              行夫之可意
              守護其所藏
              如是夫樂欲
              隨轉為女人
              名為可意天
              必定受其生
           四十九 此世(一)
    一  爾時，世尊住於舍衛城之東園鹿母殿。
        時，毘舍佉鹿母來詣世尊之處。至已，[禮敬世尊，卻坐一面。]坐於一面時，
    世尊告於毘舍佉鹿母言：
    二  「毘舍佉!成就四法之女人，有此世之勝伏，獲得此世。以何為四耶?
        八 集 第五 布薩品                                   一五九

        增支部經典五                                        一六O
    三  毘舍佉!此處有女人，善整事業、攝受周圍之人、行夫之可意、守護所收藏。
        毘舍佉!云何女人為善整事業耶?
    四  毘舍佉!此處有女人，於夫親好之事業，羊毛、綿，能作而不懈，成就其方便
    之思惟，能作、能整。
270     毘舍佉!如是女人為善整事業。
        毘舍佉!云何女人為攝受周圍之人耶?
    五  毘舍佉!此處有女人，了知夫親好之家內人--奴婢、役使、僮僕之應作所作，
    了知不應作不作；了知病者之強弱，將嚼食、噉食按照其分而分布。
        毘舍佉!如是女人為攝受周圍之人。
        毘舍佉!云何女人為行夫之可意耶?
    六  毘舍佉!此處有女人，於夫之非可意之所，假令有失命之因，亦不行。
        毘舍佉!如是女人為行夫之可意。
        毘舍佉!云何女人為守護所收藏耶?
    七  毘舍佉!此處有女人，受夫所贏之財、穀、銀、金則守護、收藏，依此無令欺、
    盜、酩酊、損壞。
        毘舍佉!如是女人為守護所收藏。
        毘舍佉!如是成就四法之女人，有此世之勝伏，獲得此世。
    八  毘舍佉!成就四法之女人，有他世之勝伏，獲得他世。以何為四耶?
    九  毘舍佉!此處有女人，信具足、戒具足、捨具足、慧具足。
        毘舍佉!云何為信具是耶?
    一O  毘舍佉!此處有女人，有信而信如來之菩提，此世尊為：應供、正等覺、明
    行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。
        毘舍佉!如是女人為信具足。
        毘舍佉!云何女人為戒具足耶?
271 一一  毘舍佉!此處有女人，離殺生、[離不與取、離欲邪行、離妄語、]離飲酒。
        毘舍佉!如是女人為戒具足。
        毘舍佉!云何女人為捨具足耶?
    一二  毘舍佉!此處有女人，以離慳吝垢穢之心而住家，常施、親手施，喜於棄捨，
        八 集 第五 布薩品                                   一六一

        增支部經典五                                        一六二
    相應於乞，喜於分布布施。
        毘舍佉!如是女人為捨具足。
        毘舍佉!云何女人為慧具足耶?
    一三  毘舍佉!此處有女人，為聖抉擇而成就正順苦盡之生滅慧。
        毘舍佉!如是女人為慧具足。
        毘舍佉!如是成就四法之女人，有他世之勝伏，獲得他世。」
              若善整事業
              攝受周圍人
              行夫之可意
              守護其所藏
              具足信與戒
              應需離慳吝
              常道能清淨
              後世吉祥求
              如是之八法
              具身為婦女
              具戒與法住
              皆名真實語
              具足十六行
              善備為人分
              具戒優婆夷
              生可意天世
           五十 此世(二)
    一  「諸比丘!成就四法之女人，有此世之勝伏，獲得此世。何等為四耶?
272 二  諸比丘!此處有女人，善整事業、攝受周圍之人、行夫之可意、守護其所藏。
        諸比丘!云何女人為善整事業耶?
    三  諸比丘!此處有女人，於夫親好之事業，[羊毛、綿，能作而不懈，成就其方便
    之思惟，能作、能整]
        八 集 第五 布薩品                                   一六三

        增支部經典五                                        一六四
        諸比丘!如是女人為善整事業。
        諸比丘!云何女人為攝受周圍之人耶?
    四  諸比丘!此處有女人，了知夫親好之家內人[--奴婢、役使、僮僕之應作所
    作，了知不應作不作；了知病者之強弱，將嚼食、噉食照其分而分布]。
        諸比丘!如是女人為攝受周圍之人。
        諸比丘!云何女人為行夫之可意耶?
    五  諸比丘!此處有女人，於夫之非可意之所，假令有失命之因，亦不行。
        諸比丘!如是女人為行夫之可意。
        諸比丘!云何女人為守護所收藏耶?
    六  諸比丘!此處有女人，受夫所贏[之財、穀、銀、金則守護、收藏，依此無令
    欺、盜、酩酊、損壞]。
        諸比丘!如是女人為守護所收藏。
        諸比丘!如是成就四法之女人，有此世之勝伏，獲得此世。
    七  諸比丘!成就四法之女人，有他世之勝伏，獲得他世。以何為四耶?
    八  諸比丘!此處有女人，信具足、戒具足、捨具足、慧具足。
        諸比丘!云何女人為信具足耶?
273 九  諸比丘!此處有女人，有信[而信如來之菩提，此世尊為：應供、正等覺、明
    行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊]。
        諸比丘!如是女人為信具足。
        諸比丘!云何女人為戒具足耶?
    一O  諸比丘!此處有女人，離殺生、[離不予取、離欲邪行、離妄語、]離飲酒。
        諸比丘!如是女人為戒具足。
        諸比丘!云何女人為捨具足耶?
    一一  諸比丘!此處有女人，以離慳吝垢穢之心而住家[，常施、親手施，喜於棄
    捨，相應於乞，喜於分布布施]。
        諸比丘!如是女人為捨具足。
        諸比丘!云何女人為慧具足耶?
    一二  諸比丘!此處有女人，為聖抉擇而成就正順生滅苦盡慧。
        八 集 第五 布薩品                                   一六五

        增支部經典五                                        一六六
        諸比丘!如是女人為慧具足。
        諸比丘!如是成就四法之女人，有他世之勝伏，獲得他世。」
              若善整事業
              攝受周圍人
              行夫之可意
              守護其所藏
              具足信與戒
              應需離慳吝
              常道能清淨
              後世吉祥求
              如是之八法
              具身為婦女
              具戒與法住
              皆名真實語
              具足十六行
              善備為八分
              具戒優婆夷
              生可意天世
    第五 布薩品[終]
    攝句:
       (一)略[布薩]與(二)廣[布薩]與
       (三)毘舍佉與(四)婆私吒與(五)第五之菩闍與
       (六)阿那律與(七)毘舍佉與
       (八)那拘羅母與(九~一O)二之此世。
          五O經 終

        八 集 第五 布薩品                                   一六七

        增支部經典五                                        一六八
274              第六 瞿曇彌品1
           五十一 瞿曇彌2
    一  爾時，世尊住釋氏國迦維羅衛城之尼拘律園。
        時，摩訶波闍波提瞿曇彌來詣世尊之處。至已，禮敬世尊，卻立一面。立於一
    面之摩訶波闍波提瞿曇彌白世尊言：
        「大德!願令女人得如來所說之法、律，從家而出家。」
        「且止!瞿曇彌!女人勿求於如來所說之法、律，從家而出家。」
    二  摩訶波闍提瞿曇彌二度白世尊言：
        「大德!願令女人得如來所說之法、律，從家而出家。」
        「且止!瞿曇彌!女人勿求於如來所說之法、律，從家而出家。」
    三  摩訶波闍波提瞿曇彌三度白世尊言：
        「大德!願令女人得如來所說之法、律，從家而出家。」
        「且止!瞿曇彌!女人勿求於如來所說之法、律，從家而出家。」
        時，摩訶波闍波提瞿曇彌[了知：]「世尊不許女人於如來所說之法、律，從家
    而出家」，悲歎苦惱，落淚啼泣，禮敬世尊，右遶而去。
    四  時，世尊隨意之間，住於迦維羅衛城之後，向毘舍離城遊行而去，次第遊行到
    毘舍離城。於此，世尊住毘舍離城之大林重閣堂。
        時，摩訶波闍波提瞿曇彌除髮、著袈裟衣，與眾多之釋女俱，向毘舍離城遊行，
275 次第遊行至毘舍離城之大林重閣堂。
        時，摩訶波闍波提瞿曇彌，足浮腫、身塗塵，苦惱悲歎，落淚啼泣，立於門戶
    之外。具壽阿難見摩訶波闍波提瞿曇彌之足浮腫、身塗塵，苦惱悲歎，落淚啼泣，
    立於門戶之外。見已，告於摩訶波闍波提瞿曇彌言：
        瞿曇彌!云何汝足浮腫、身塗塵，苦惱悲歎，落淚啼泣，立於門戶之外耶?
        「大德阿難!世尊不許女人於如來所說之法、律，從家而出家。」
        「果爾，瞿曇彌!須臾待於此處，我祈請世尊[允許]女人於如來所說之法、律，
    從家而出家。
    五  時，具壽阿難往詣世尊所在之處，至已，禮敬世尊，坐於一面，坐於一面之具
        八 集 第六 瞿曇彌品                                 一六九

        增支部經典五                                        一七O
    壽阿難白世尊言：
        「大德!摩訶波闍波提瞿曇彌，於此處足浮腫、身塗塵，苦惱悲歎，落淚啼泣，
    立於門戶之外。世尊言不許女人於如來所說之法、律，從家而出家，大德!願令允
    許女人於如來所說之法、律，從家而出家。」
        「且止!阿難!勿願女人於如來所說之法、律，從家而出家。」
        [具壽阿難二度白世尊言：
        「大德!願令允許女人於如來所說之法、律，從家而出家。」
        「且止!阿難!勿願女人於如來所說之法、律，從家而出家。」]
        具壽阿難三度白世尊言：
        「大德!願令允許女人於如來所說之法、律，從家而出家。」
        「且止!阿難!勿願女人於如來所說之法、律，從家而出家。」
276 六  時，具壽阿難生思念：「世尊不許女人於如來所說之法、律，從家而出家。我宜
    以其他之方便，祈請世尊允許女人於如來所說之法、律，從家而出家。」
        時，具壽阿難白世尊言：
        「大德!女人若於如來所說之法、律，從家而出家，則可得現證預流果、一來果、
    不還果、阿羅漢果耶?」
        「阿難!女人若於如來所說之法、律，從家而出家，則可得現證預流果、一來果、
    不還果、阿羅漢果。」
        「大德!女人若於如來所說之法、律，從家而出家，可得現證預流果、[一來果、
    不還果、]阿羅漢果，則摩訶波闍波提瞿曇彌施恩於世尊者多，為姨母、養母、乳
    哺母，自生母命終，授乳於世尊。大德!願令允許女人於如來所說之法、律，從家
    而出家。」
    七  「阿難!若摩訶波闍波提瞿曇彌受八重法，則以此為其具足戒。[謂]：比丘尼受
    具足戒，即使百歲亦應禮敬、迎接、合掌、恭敬本日受具足戒之比丘，尊敬、尊重、
    奉事、讚歎此法而盡形壽不犯。比丘尼不可住於無比丘之住處，尊敬、尊重、奉事、
277 讚歎此法而盡形壽不犯。比丘尼於每半月應赴比丘眾，問布薩，請教誡，尊敬、尊
    重、奉事、讚歎此法而盡形壽不犯。比丘尼若住雨安居已，則應於兩眾依見、聞、
    疑之三事而行自恣，尊敬、尊重、奉事、讚歎此法而盡形壽不犯。比丘尼若犯重法，
        八 集 第六 瞿曇彌品                                 一七一

        增支部經典五                                        一七二
    則應於兩眾行半月摩那埵，尊敬、尊重、奉事、讚歎此法而盡形壽不犯。式叉摩那
    學滿二年、六法學已，應於兩眾請具足戒，尊敬、尊重，奉事、讚歎此法而盡形壽
    不犯。比丘尼即使有任何之事，亦不可罵置讒謗比丘，尊敬、尊重、奉事、讚歎此
    法而盡形壽不犯。從今以後，比丘尼禁於訓誡比丘，比丘不禁於訓誡比丘尼，尊敬、
    尊重、奉事、讚歎此法而盡形壽不犯。阿難!若摩訶波闍波提瞿曇彌，受如是之八
    重法，則以此為其具足戒。」
    八  時，具壽阿難於世尊之處，受八重法，前往摩訶波闍波提瞿彌之處，至已，告
    於摩訶波闍波提瞿曇彌言：
        「瞿曇彌!汝若受八重法，則以此為汝之具足戒。[謂]：比丘尼受具足戒，即使
    百歲亦應禮敬、迎接、合掌、恭敬本日受具足戒之比丘，尊敬、尊重、奉事、讚歎
    此法而盡形壽不犯。[比丘尼不可住於無比丘之住處，尊敬、尊重、奉事、讚歎此法
    而盡形壽不犯。比丘尼於每半月應赴比丘眾，問布薩，請教誡，尊敬、尊重、奉事、
    讚歎此法而盡形壽不犯。比丘尼若住雨安居已，則應於兩眾依見、聞、疑之三事而
    行自恣，尊敬、尊重、奉事、讚歎此法而盡形壽不犯。比丘尼若犯重法，則應於兩
    眾行半月摩那埵，尊敬、尊重、奉事、讚歎此法而盡形壽不犯。式叉摩那學滿二年、
    六法學已，應於兩眾請具足戒，尊敬、尊重，奉事、讚歎此法而盡形壽不犯。比丘
278 尼即使有任何之事亦不可罵詈讒謗比丘，尊敬、尊重、奉事、讚歎此法而盡形壽不
    犯。]從今以後，比丘尼禁於訓誡比丘，比丘不禁於訓誡比丘尼，尊敬、尊重、奉
    事、讚歎此法而盡形壽不犯。瞿曇彌!汝若受如是之八重法，則以此為汝之具足戒!
        「大德阿難!譬如男女之壯年、年少而好莊飾者，洗沐其頭，得優缽羅華鬘、婆
    師華鬘、阿希物多華鬘，受於兩手，置於頭上。如是，大德!我受如是之八重法，
    盡形壽不犯。」
    九  時，具壽阿難往詣世尊之處，至已，禮敬世尊，卻坐一面。坐於一面之具壽阿
    難白世尊言：
        「大德!摩訶波闍波提瞿曇彌受八重法，盡形壽不犯。」
        「阿難!若女人不於如來所說之法、律，從家而出家，阿難!則梵行久住，正法
    令住一千年;阿難!然而，女人於如來所說之法、律，從家而出家之故，阿難!今
    梵行不久住；阿難!今正法唯住五百年。阿難!譬如家中女多男少之時，盜賊夜盜
        八 集 第六 瞿曇彌品                                 一七三

        增支部經典五                                        一七四
    易侵，如是，阿難!若女人得於此法、律，從家而出家，此梵行則不久住。阿難!
279 譬如於成就之稻田，生長名為白黴之疫病時，則彼稻田不久住，如是，阿難!若女
    人得於此法、律，從家而出家，此梵行則不久住。阿難!譬如於成就之甘蔗田，生
    長名為茜黴之疫病時，則彼甘蔗田不久住，如是，阿難!若女人得於此法、律，從
    家而出家，此梵行則不久住。阿難!譬如人於大池預設其堤令水不氾濫，如是，阿
    難!我預為諸比丘尼制八重法令盡形壽不犯。」

    註1 「瞿曇彌品」。使用原註之品名。在底本暹羅本各分別為sa-adhana,sandhana。
      2 漢譯中阿含一一六、瞿曇彌經(大正藏一、六O五a)，律藏原典第二卷二五三頁

           五十二 教誡
    一  爾時，世尊住毘舍離城之大林重閣堂。時，具壽阿難來詣世尊所在之處。至已，
    禮敬世尊，坐於一面。坐於一面之具壽阿難白世尊言：
        「大德!選擇成就幾法之比丘，可為比丘尼教誡師耶?」
        「阿難!選擇成就八法之比丘，可為比丘尼教誡師。以何為八耶?
    二  阿難!此處有比丘，持戒，[防護波羅提木叉律儀之行，所行具足而住，見怖畏
    於微小之罪，]受持而學於學處。多聞而[持所聞、積集所聞，宣說諸法之初善、
    中善、後善，義具、文具、純一圓滿清淨之梵行;以多聞受持諸法，於言通利，以
    意觀察，]以見善通達。廣汎了解兩部之波羅提木叉，就經與相善分別、善通曉、
280 善決定。為言語善美、音聲善美，為優雅、分明、清亮，能演義，成就其語。為比
    丘尼僧伽說法教示，堪能於勸導、讚勵，慶慰。為諸比丘尼所可愛、可意。依此世
    尊而出家，在著袈裟衣之前無犯重法。[法臘]二十歲或過於二十歲。
        阿難!如是選擇成就八法之比丘，可為比丘尼教誡師。」
           五十三 略說1
    一  爾時，世尊住毘舍離城之大林重閣堂。
        時，摩訶波闍波提瞿曇彌來詣世尊之處。至已，禮敬世尊，立於一面。立於一
    面之摩訶波闍波提瞿曇彌白世尊言：
        「大德世尊!願略說法，我從世尊聞法，獨住寂靜、不放逸、熱誠、精勤。」
        八 集 第六 瞿曇彌品                                 一七五

        增支部經典五                                        一七六
    二  「瞿曇彌!汝若知此法資於貪欲而不資於離貪，資於結縛而不資於離繫，資於積
    集而不資於損減，資於大欲而不資於少欲，資於不滿足而不資於滿足，資於聚會而
    不資於閑靜，資於懈怠而不資於發勤，資於難養而不資於易養；瞿曇彌!則可知此
    非法，此非律，此非師教。
281 三  瞿曇彌!汝若知此法資於離貪而不資於貪欲，資於離繫而不資於結縛，資於損
    減而不資於積集，資於少欲而不資於大欲，資於滿足而不資於不滿足，資於閑靜而
    不資於聚會，資於發勤而不資於懈怠，資於易養而不資於難養;瞿曇彌!則可知此
    是法，此是律，此是師教。」

    註1 律藏原典第二卷二五八頁。

           五十四 長膝1
    一  爾時，世尊住拘利國名為迦伽羅波達之拘利種邑。
        時，長膝拘利子來詣世尊之處。至已，禮敬世尊，卻坐一面。坐於一面之長膝
    拘利子白世尊言：
        「大德!我等居士受用諸欲，住於兒等密集之臥處，領受迦尸衣、旃檀，持華鬘、
    薰香、塗香，樂用金銀。大德!為我等說法，為我等之現法利益、現法安樂，後世
    利益、後世安樂。」
    二  「虎路子2!有四法，資於善男子之現法利益、現法安樂。以何為四耶?
    三  即：策起具足、守護具足、善友相應、等命。
        虎路子!何為策起具足耶?
    四  虎路子!此處有善男子，若農事、若商賈、若牧牛、若射技、若王事、若依一
    技藝等之業處而活命，於此能而不懈，成就其方便之思惟，能作、能整。
        虎路子!此名為策起具足。
        虎路子!何為守護具足耶?
282 五  虎路子!此處有善男子，有財，為策起精勤之所得、臂力之所積、流汗之所成，
    如法，是法所得。成此而守護、收藏，念此財王亦無奪、賊亦無奪、火亦無燒、水
    亦無漂、非可愛之相續者亦無奪。
        八 集 第六 瞿曇彌品                                 一七七

        增支部經典五                                        一七八
        虎路子!此名為守護具足。
        處路子!何為善友相應耶?
    六  虎路子!此處有善男子，住於村邑，此處有居士、若居士子、若戒德增上者、
    老戒德增上者，若信具足、戒具足、捨具足、慧具足，則與此相俱集會、談論、對
    談，於如是相之信具足者，隨學於信具足；於如是相之戒具足者，隨學於戒具足：
    於如是相之捨具足者，隨學於捨具足；於如是相之慧具足者，隨學於慧具足。
        虎路子!此名為善友相應。
        虎路子!以何為等命耶?
    七  虎路子!此處有善男子，了知財入、財出，作平等之活命，不墮奢侈、不墮困
    乏，思：『如是為我收入，減去支出，我之支出願不超過收入。』虎路子!譬如有
    商人或商人之弟子，取秤而了知『如是則傾下，如是則傾上。』如是，虎路子!善
283 男子了知財入、財出，作平等之活命，不墮奢侈、不墮困乏，思：『如是為我收入，
    減去支出，我之支出願不超過收入。』虎路子!若此善男子，入少而作廣大之活命
    支出，則有說者言：『此善男子食財如優曇缽果之食3。』虎路子!復次，若此善
    男子，入多而作下卑之活命，則有說者言：『此善男子如死於餓死4。』虎路子!
    然而，此善男子了知財入、財出，作平等之活命，不墮奢侈、不墮困乏，思：『如
    是為我收入，減去支出，我之支出願不超過收入。』
        虎路子!此名為等命。
    八  虎路子!如是，所得之財，其出門有四，[謂]：惑溺於婦女，惑溺於飲酒，惑
    溺於賭博，有惡友、惡朋、惡輩。虎路子!譬如大池有四之入門與四種出門，有人
    塞其入門，開其出門，天不降雨。虎路子!如是，則於此大池，衰退誠可求，增長
    不可求。虎路子!如是，所得之財，其出門有四，[謂]：惑溺於婦女，惑溺於飲酒，
    惑溺於賭博，有惡友、惡朋、惡輩。
284 九  虎路子!如是，得財之入門有四種，[謂]：不惑溺於婦女，不惑溺於飲酒，不
    惑溺於賭博，有善友、善朋、善輩。虎路子!譬如大池有四種入門與四種出門，有
    人開其入門，塞其出門，天正降雨。虎路子!如是，則於此大池，增長誠可求，衰
    退不可求。虎路子!如是，得財之入門有四種，[謂]：不惑溺於婦女，不惑溺於飲
    酒，不惑溺於賭博，有善友、善朋、善輩。
        八 集 第六 瞿曇彌品                                 一七九

        增支部經典五                                        一八O
        虎路子!如是有四種法，資於善男子之現法利益、現法安樂。
    一O  虎路子!有四法，資於善男子之後世利益、後世安樂，以何為四耶?
    一一  即：信具足、戒具足、捨具足、慧具足。
        虎路子!以何為信具足耶?
    一二  虎路子!此處有善男子，有信而信如來之菩提，此世尊為應供、正等覺、明
    行足、善逝、世間解、無上士、調御丈夫、]天人師、佛、世尊。
        虎路子!此名為信具足。
        虎路子!以何為戒具足耶?
    一三  虎路子!此處有善男子，離殺生、[離不與取、離欲邪行、離妄語、]離飲酒。
        虎路子!此名為戒具足。
        虎路子!以何為捨具足耶?
    一四  虎路子!此處有善男子，以離慳吝垢穢之心而住於家，常施、親手而施，喜
    棄捨，相應於乞，喜於分布布施。
        虎路子!此名為捨具足。
        虎路子!以何為慧具足耶?
285 一五  虎路子!此處有善男子，為聖、決擇而成就正順苦盡之生滅慧。
        虎路子!此名為慧具足。
        虎路子!如是有四種法，資於善男子之後世利益、後世安樂。」
              策起於作業
              整頓不放逸
              平等營活命
              守護於所收
              具足信與戒
              應需而離慳
              常道若能淨
              後世吉祥求
              如是之八法
              信者勤家業
        八 集 第六 瞿曇彌品                                 一八一

        增支部經典五                                        一八二
              二世安樂與
              審諦尊所說
              現法有利益
              後世有安樂
              居士捨與福
              越發而增長

    註1 參照次經。
      2 「虎路子」。拘利族之稱。
      3 「如優曇缽果之食」。譬如有欲食優曇缽果之人，搖動已熟之優曇缽樹時，唯此一擊掉落多
        果。彼食適合於可食，唯丟棄其餘更多之果食。如是不能量入為出而蕩盡所受用之財者之
        稱，如是所說。(原註)。漢譯為「人皆名為優曇缽果無有種子愚癡貪欲不顧其後」。
      4 漢譯為「傍人皆言是愚癡人如餓死狗」。

           五十五 鬱闍迦1
    一  時，鬱闍迦婆羅門來詣世尊之處。至已，與世尊相互慶慰，交談歡喜感銘之語
    已，坐於一面。坐於一面之鬱闍迦婆羅門白世尊言：
        「尊瞿曇!我等欲往遠隔。尊瞿曇!為我等說法，為我等之現法利益、現法安樂，
    後世利益、後世安樂。」
    二  「婆羅門!有四種法，資於善男子之現法利益、現法安樂。以何為四耶?
286 三  即：策起具足、守護具足、善友相應、等命。
        婆羅門!以何為策起具足耶?
    四  婆羅門!此處有善男子，若農事、若商賈、若牧牛、若射技、若王事、若依一
    技藝等之業處而活命，於此能而不懈，成就其方便之思惟，能作、能整。
        婆羅門!此名為策起具足。
        婆羅門!以何為守護具足耶?
    五  婆羅門!此處有善男子，有財，為策起精動之所得、臂力之所積、流汗之所成，
    如法、是法所得。成此而守護、收藏，念令此財王亦無奪、賊亦無奪、火亦無燒、
        八 集 第六 瞿曇彌品                                 一八三

        增支部經典五                                        一八四
    水亦無漂、非可愛之相續者亦無奪。
        婆羅門!此名為守護具足。
        婆羅門!以何為善友相應耶?
    六  婆羅門!此處有善男子，住於村邑，此處有居士、或居士子、或戒德增上者、
    或老戒德增上者，若信具足、戒具足、捨具足、慧具足，則與此相俱而集會、談論、
    對談。於如是相之信具足者，隨學於信具足；於如是相之戒具足者，隨學於戒具足；
    於如是相之捨具足者，隨學於捨具足；於如是相之慧具足者，隨學於慧具足。
        婆羅門!此名為善友相應。
        婆羅門!以何為等命耶?
287 七  婆羅門!此處有善男子，了知財入、財出，作平等之活命，不墮奢侈、不墮困
    乏，思：『如是為我收入，減去支出，我之支出願不超過收入。』婆羅門!譬如有
    商人或商人之弟子，取秤而知『如是則傾下，如是則傾上。』如是，婆羅門!善男
    子了知財入、財出，作平等之活命，不墮奢侈、不墮困乏，思：『如是為我收入，
    減去支出，我之支出願不超過收入。』婆羅門!若此善男子，入少而作廣大之活命
    支出，則有說者言：『此善男子食財如優曇缽果之食。』婆羅門!復次，若此善男
    子，入多而作下卑之活命，則有說者言：『此善男子如死於餓死。』婆羅門!然而，
    此善男子了知財入、財出，作平等之活命，不墮奢侈、不墮困乏。思：『如是為我
    收入，減去支出，我之支出願不超過收入。』
        婆羅門!此名為等命。
    八  婆羅門!如是，所得之財，其出門有四種，[謂]：惑溺於婦女，惑溺於飲酒，
    惑溺於賭博，有惡友、惡朋、惡輩。婆羅門!譬如於大池有四種入門與四種出門，
288 有人塞其入門，開其出門，天不降雨。婆羅門!如是，則於此大池，衰退誠可求，
    增長不可求。婆羅門!如是，所得之財其出門有四種，[謂]：惑溺於婦女，惑溺於
    飲酒，惑溺於賭博，有惡友、惡朋、惡輩。
    九  婆羅門!如是，得財之入門有四種，[謂]：不惑溺於婦女，不惑溺於飲酒，不
    惑溺於賭博，有善友、善朋、善輩。婆羅門!譬如於大池有四種入門與四種出門，
    有人開其入門，塞其出門，天正降雨。婆羅門!如是，則於此大池，增長誠可求，
    衰退不可求。婆羅門!如是，得財之入門有四種，[謂]：不惑溺於婦女，[不惑溺於
        八 集 第六 瞿曇彌品                                 一八五

        增支部經典五                                        一八六
    飲酒，不惑溺於賭博，有善友、善朋、]善輩。
        婆羅門!如是有四法，資於善男子之現法利益、現法安樂。
    一O  婆羅門!有四法，資於善男子之後世利益、後世安樂。以何為四耶?
    一一  即：信具足、戒具足、捨具足、慧具足。
        婆羅門!以何為信具足耶?
    一二  婆羅門!此處有善男子，有信而信如來之菩提，此世尊為：[應供、正等覺、
    明行足、善逝、世間解、無上士、調御丈夫、]天人師、佛、世尊。
        婆羅門!此名為信具足。
        婆羅門!以何為戒具足耶?
    一三  婆羅!此處有善男子，離殺生、[離不與取、離欲邪行、離妄語、]離飲酒。
        婆羅門!此名為戒具足。
        婆羅門!以何為捨具是耶?
289 一四  婆羅門!此處有善男子，以離慳吝垢穢之心住於家，[常施、親手而施，喜於
    棄捨，]相應於乞，喜於分布布施。
        婆羅門!此名為捨具足。
        婆羅門!以何為慧具足耶?
    一五  婆羅門!此處有善男子，[為聖抉擇而]成就[正順生滅苦盡之]慧。
        婆羅門!此名為慧具足。
        婆羅門!如是有四種法，資於善男子之後世利益、後世安樂。」
              策起於作業
              整頓不放逸
              平等營活命
              守護於所收
              具足信與戒
              應需而離慳
              常道若能淨
              後世吉祥求
              如是之八法
        八 集 第六 瞿曇彌品                                 一八七

        增支部經典五                                        一八八
              信者勤家業
              二世安樂與
              審諦尊所說
              現法有利益
              後世有安樂
              居士捨與福
              越發而增長

    註1 參照漢譯雜阿含四-四、鬱闍迦(大正藏二、二三a)，前經。

           五十六 怖畏1
    一  「諸比丘!怖畏者，此乃諸欲之增上語；諸比丘!苦者，此乃諸欲之增上語；諸
    比丘!病者，此乃諸欲之增上語；諸比丘!瘡者，此乃諸欲之增上語；諸比丘!刺
    者，此乃諸欲之增上語；諸比丘!執著者，此乃諸欲之增上語；諸比丘!污泥者，
    此乃諸欲之增上語；諸比丘!胎者，此乃諸欲之增上語。
    二  諸比丘!何以故，怖畏者為諸欲之增上語耶?
290     諸比丘!若染於欲貪、為欲貪所縛，則現法之怖畏不解脫，後世之怖畏不解脫，
    故怖畏為諸欲之增上語。
    三  諸比丘!何以故，苦者[為諸欲之增上語耶?
        諸比丘!若染於欲貪，為欲貪所縛，則現法之苦不解脫，後世之苦不解脫，故
    苦者為諸欲之增上語。
        諸比丘!何以故，]病者[為諸欲之增上語耶?
        諸比丘!若染於欲貪，為欲貪所縛，則現法之病不解脫，後世之病不解脫，故
    病者為諸欲之增上語。
        諸比丘!何以故，]瘡[為諸欲之增上語耶?
        諸比丘!若染於欲貪，為欲貪所縛，則現法之瘡不解脫，後世之瘡不解脫，故
    瘡為諸欲之增上語。
        諸比丘!何以故，]刺者[為諸欲之增上語耶?
        八 集 第六 瞿曇彌品                                 一八九

        增支部經典五                                        一九O
        諸比丘!若染於欲貪，為欲貪所縛，則現法之刺不解脫，後世之刺不解脫，故
    刺者為諸欲之增上語。
        諸比丘!何以故，]染著[為諸欲之增上語耶?
        諸比丘!若染著於欲貪，為欲貪所縛，則現法之著不解脫，後世之著不解脫，
    故著者為諸欲之增上語。
        諸比丘!何以故，]污泥者。為諸欲之增上語耶?
        諸比丘!若染於欲貪，為欲貪所縛，則現法之污泥不解脫，後世之污泥不解脫，
    故污泥者為諸欲之增上語。
        諸比丘!何以故，]胎者[為諸欲之增上語耶?
        諸比丘!若染於欲貪，為欲貪所縛，則現法之胎不解脫，後世之胎不能脫，故
    胎者為諸欲之增上語。」
              怖畏苦與病
              瘡刺與染著
              污泥與胎者
              此名稱為欲
              凡夫執著此
              依悅色而縛
              更入女人胎
              比丘熱誠勉
              持正知不弛
              難渡若險阻
              超越如是相
              生老受顫動
              觀眾生於下

    註1 漢譯七處三觀經二八、諸畏(大正藏二、八七九c)。

           五十七 應請(一)
        八 集 第六 瞿曇彌品                                 一九一

        增支部經典五                                        一九二
    一  「諸比丘!成就八法之比丘，是應請、極應請、應供施、應合掌、世間之無上福
    田。以何為八耶?
    二  諸比丘!此處有比丘，持戒，[防護波羅提木叉律儀之行，所行具足而住，[於
    微小之罪見怖畏，]受持而學於學處。多聞而[受持所聞、積集所聞，宣說法之初
    善、中善、後善而義具、又具、純一、圓滿、清淨之梵行;以多聞受持諸法，於言
    通利，以意而觀察]，以見善通達。有善友、善朋、善輩。有正見，成就正見。隨得
291 四靜慮之增上心之現法樂住之樂欲，得而無艱難，得而無梗澀。隨念種種之宿住，
    謂：一生、二生、三生、四生、五生、十生、二十生、三十生、四十生、五十生、
    百生、千生、百千生、多壞劫、多成劫、多成壞劫；『於彼處之我，名如是，姓如
    是，種姓如是，食如是，受樂苦者如是，壽限如是，自彼處而沒，往生於彼處，於
    彼處之名如是，姓如是，種姓如是，食如是，受樂苦者如是，壽限如是』，]如是隨
    念種種之宿住與其相、狀。以清淨超人之天眼，[見有情之死生，了知有情隨業而受
    劣、勝、好色、惡色、善趣、惡趣；如是為『嗟夫!此諸之有情成就身惡行，成就
    語惡行，成就意惡行，誹謗聖者，有邪見，取邪見之業，身壞命終而往生於惡生、
    惡趣、墮處、地獄。嗟夫!復次，此諸之有情成就身善行，成就語善行、成就意善
    行，不誹謗聖者，有正見，取正見之業，身壞命終而往生善趣、天世。』以清淨超
    人之天眼，見有情之死生，]了知有情隨業而受[劣、勝、好色、惡色、善趣、惡
    趣。]依諸漏盡，[無漏之心解脫、慧解脫於現法而自證知]，現證具足而住。
        諸比丘!成就此八法之比丘，是應請、[極應請、應供施、應合掌、]世間之無
    上福田。」
           五十八 應請(二)
    一  「諸比丘!成就八法之比丘，是應請、[極應請、應供施、應合掌、]世間之無
    上福田。以何為八耶?
    二  諸比丘!此處有比丘，持戒，[防護波羅提木叉律儀之行，所行具足而住，於微
    小之罪見怖畏，]受持而學於學處。多聞而[受持所聞、積集所聞，宣說諸法之初
    善、中善、後善而義具、文具、純一、圓滿、清淨之梵行；以多聞受持諸法，於言
    通利，以意而觀察]，以見而善通達。發勤而住，有勢力，勇健堅固，於諸之善法不
    捨軛擔。住阿蘭若，起臥於邊陬。堪忍不欣喜與欣喜，克於已生之不欣喜而住。堪
        八 集 第六 瞿曇彌品                                 一九三

        增支部經典五                                        一九四
292 忍恐怖，克於已生之恐怖而住。隨得四靜慮增上心之現法樂住之樂欲，得而無艱難，
    得而無梗澀。依諸漏盡，[無漏之心解脫、慧解脫於現法而自證知]，現證具足而住。
        諸比丘!成就此八法之比丘，是應請、[極應請、應供施、應合掌、]世間之無
    上福田。」
           五十九 八輩1 (一)
    一  「諸比丘!此八種之補特伽羅，是應請、極應請、應供施、應合掌、世間之無上
    福田。以何為八耶?
    二  即：趣向於預流果與預流果之現證者，趣向於一來果與一來果之現證者，趣向
    於不還果與不還果之現證者，趣向於阿羅漢果與阿羅漢果之現證者。
        諸比丘!此八種之補特伽羅，是應請、[極應請、應供施、應合掌、]世間之無
    上福田。」
              趣向之四與
              住果之四人
              此正直僧伽
              具足智與戒
              與施物之人
              求福眾生等
              作有依之福
              布施僧伽果

    註1 參照人施設論第八，漢譯增阿含四三、八人(大正藏二、七六四C)。

           六十 八輩(二)
    一  「諸比丘!此八種之補特伽羅，是應請、[極應請、應供施、應合掌、]世間之
    無上福田。以何為八耶?
293 二  即：趣向於預流果與預流果之現證者，趣向於一來果與一來果之現證者，趣向
    於不還果與不還果之現證者，趣向於阿羅漢果與阿羅漢果之現證者。
        諸比丘!此八種之補特伽羅，是應請、[極應請、應供施、應合掌、]世間之無
        八 集 第六 瞿曇彌品                                 一九五

        增支部經典五                                        一九六
    上福田。」
              趣向之四與
              住果之四人
              有情中八人
              此最勝僧伽
              與施物之人
              求福眾生等
              作有依之福
              布施僧伽果
              第六瞿曇彌品[終]
    攝句：
       (一)瞿曇彌、(二)教誡、(三)略說、
       (四)長膝、(五)鬱闍迦、(六)怖畏、
       (七、八)二應請、(九、一O)二八輩。

                 第七 地震品
           六十一 欲1
    一  「諸比丘!有八種補特伽羅存在於世間。以何為八耶?
    二  諸比丘!此處有比丘，遠離而住，無須勤勞，於彼起利養之欲。彼為利養而策
    起、奮勵、精進。彼為利養策起、奮勵、精進而不得利養。彼因無利養而憂愁、疲
294 憊、悲哀，搥胸而哭，墮於迷亂。諸比丘!此名為比丘欲利養而住，為利養而策起、
    奮勵、精進，因不得而憂愁、悲哀，失正法。
    三  諸比丘!又，此處有比丘，遠離而住，無須勤勞，於彼起利養之欲。彼為利養
    而策起、奮勵、精進。彼為利養策起、奮勵、精進而得利養，彼因利養而驕傲，墮
    於放逸2。諸比丘!此名為比丘欲利養而住，為利養而策起、奮勵、精進，因得而
    驕傲，失正法。
    四  諸比丘!又，此處有比丘，遠離而住，無須勤勞，於彼起利養之欲。彼為利養
        八 集 第七 地震品                                   一九七

        增支部經典五                                        一九八
    而不策起、不奮勵、不精進。彼為利養不策起、不舊勵、不精進而不得利養，彼因
    無利養而憂愁、疲憊、悲哀，搥胸而哭，墮於迷亂。諸比丘!此名為比丘欲利養而
    住，為利養而不策起、不奮勵、不精進，因不得而憂愁、悲哀，失正法。
    五  諸比丘!又，此處有比丘，遠離而住，無須勤勞，於彼起利養之欲。彼為利養
    而不策起、不奮勵、不精進。彼為利養不策起、不奮勵、不精進而得利養，彼因利
    養而驕傲，墮於放逸。諸比丘!此名為比丘欲利養而住，為利養而不策起、不奮勵、
    不精進，因得而驕傲，失正法。
295 六  諸比丘!又，此處有比丘，遠離而住，無須勤勞，於彼起利養之欲。彼為利養
    而策起、奮勵、精進。彼為利養策起、奮勵、精進而不得利養，彼因無利養而不憂、
    不疲、不悲，不搥胸哭，不墮迷亂。諸比丘!此名為比丘欲利養而住，為利養而策
    起、奮勵、精進，不得而不憂、不悲，不失正法。
    七  諸比丘!又，此處有比丘，遠離而住，無須勤勞，於彼起利養之欲。彼為利養
    而策起、奮勵、精進。彼為利養策起、奮勵、精進而得利養，彼不因利養而驕傲，
    不墮於放逸。諸比丘!此名為比丘欲利養而住，為利養而策起、奮勵、精進，不因
    得而驕傲，不失正法。
    八  諸比丘!又，此處有比丘，遠離而住，無須勤勞，於彼起利養之欲。彼為利養
    而不策起、不奮勵、不精進。彼為利養不策起、不奮勵、不精進而不得利養，彼因
    無利養而不憂、不疲、不悲，不搥胸而哭，不墮於迷亂。諸比丘!此名為比丘欲利
    養而住，為利養而不策起、不奮勵、不精進，不得而不憂、不悲，不失正法。
    九  諸比丘!又，此處有比丘，遠離而住，無須勤勞，於彼起利養之欲。彼為利養
    而不策起、不奮勵、不精進。彼為利養不策起、不奮勵、不精進而得利養，彼不因
    利養而驕傲，不墮於放逸。諸比丘!此名為比丘欲利養而住，為利養而不策起、不
    奮勵、不精進，不因得而驕傲，不失正法。
        諸比丘!如是，有八種之補特伽羅存在於世間。」

    註1 參照第七十七經。
      2 「放逸」。原本mahapamadam讀為pamadam。

        八 集第七 地震品                                    一九九

        增支部經典五                                        二00
296        六十二 有能1
    一  「諸比丘!成就六法之比丘，於自有能，於他亦有能。以何為六耶?
    二  諸比丘!此處有比丘，於善法而速疾察忍；能受持所聞之法；觀察所持之法
    義；知義知法，是法隨法行；善言、善語、善美、分明、清亮，而能成就述義之語
    言；教示、勸導、讚勵、慶慰同梵行者。
        諸比丘!成就此六法之比丘，於自有能，於他亦有能。
    三  諸比丘!成就五法之比丘，於自有能，於他亦有能。以何為五耶?
    四  諸比丘!此處有比丘，於善法非速疾察忍；能受持所聞之法；觀察所持之法
    義;知義知法，是法隨法行；善言、[善語、善美、分明、清亮，而]能[成就]述
    義[之語言]；教示、勸導、讚勵、慶慰同梵行者。
        諸比丘!成就此五法之比丘，於自有能，於他亦有能。
    五  諸比丘!成就四法之比丘，於自有能，而於他非有能。以何為四耶?
297 六  諸比丘!此處有比丘，於善法而速疾察忍；能受持所聞之法；觀察所持之法
    義；知義知法，是法隨法行;然非善言、善語、善美、分明、清亮，而不能成就述
    義之語言；亦非教示、勸導、讚勵、慶慰同梵行者。
        諸比丘!成就此四法之比丘，於自有能，而於他非有能。
    七  諸比丘!成就四法之比丘，於他有能，而於自非有能。以何為四耶?
    八  諸比丘!此處有比丘，於善法而速疾察忍；能受持所聞之法;然不觀察所持之
    法義；亦非知義知法，非法隨法行；善言、[善語、善美、分明、清亮，而]能[成
    就]述義[之語言]；教示[、勸導、讚勵、慶慰]同梵行者。
        諸比丘!成就此四法之比丘，於他有能，而於自非有能。
    九  諸比丘!成就三法之比丘，於自有能，而於他非有能。以何為三耶?
298 一O  諸比丘!此處有比丘，於善法非速疾察忍；能受持所聞之法；觀察所持之法
    義；亦知義知法，是法隨法行;然非善言、善語、善美、分明、清亮，而不能成就
    述義之語言；亦非教示、勸導、讚勵、慶慰同梵行者。
        諸比丘!成就此三法之比丘，於自有能，而於他非有能。
    一一  諸比丘!成就三法之比丘，於他有能，前於自非有能。以何為三耶?
    一二  諸比丘!此處有比丘，於善法非速疾察忍；能受持所聞之法;然不觀察所持
        八 集 第七 地震品                                   二O一

        增支部經典五                                        二0二
    之法義；亦非知義知法，非法隨法行；善言、[善語、善美、分明、清亮，而]能[成
    就]述義[之語言]；教示、勸導、讚勵、慶慰同梵行者。
        諸比丘!成就此三法之比丘，於自有能，而於他非有能。
    一三  諸比丘!成就二法之比丘，於自有能，而於他非有能。以何為二耶?
    一四  諸比丘!此處有比丘，於善法非速疾察忍;非能受持所聞之法；觀察所持之
    法義;知義知法，是法隨法行；然非善言、善語、善美、分明、清亮，而不能成就
    述義之語言；亦非教示、勸導、讚勵、慶慰同梵行者。
        諸比丘!成就此二法之比丘，於自有能，而於他非有能。
    一五  諸比丘!成就二法之比丘，於他有能，而於自非有能。以何為二耶?
299 一六  諸比丘!此處有比丘，於善法非速疾察忍；亦非能受持所聞之法;亦非觀察
    所持之法義；亦非知義知法，非法隨法行；善言、善語、善美、分明、清亮，而能
    成就述義之語言；教示、勸導、讚勵、慶慰同梵行者。
        諸比丘!成就此二法之比丘，於他有能，前於自非有能。」

    註1 參照二集第九十七經，八集第七十八經。

           六十三 略說
    一  時，有一比丘，往詣世尊之處。[至已，禮敬世尊，坐於一面。]坐於一面之彼
    比丘白世尊言：
        「大德世尊!願略為我說法。我從世尊聞法，獨靜居、不放逸、熱誠、專精而住。」
        「此處有一類之愚人，如是思惟，若勸請我說法，則當追隨我。」
        「大德世尊!略為我說法，善逝!略為我說法。我當悟世尊所說之義，我當相續
    1世尊之所說。」
    二  「比丘!然者，汝當如是學：
        於內令我心住於善住，令已生之惡不善法於心無住。
        比丘!汝當如是學。
    三  比丘!汝若令心住於善住，令已生之惡不善法於心無住，則比丘!其次，汝當
    如是學：
        八 集 第七 地震品                                   二O三

        增支部經典五                                        二0四
300     我當修習、多習慈心解脫，作車乘、作基、隨作、積習、善造作。
        比丘!汝當如是學。
    四  比丘!汝若如是修習、多習此三摩地，則比丘!其次，汝當有尋有伺而修習此
    三摩地；無尋唯伺而修習；無尋無伺而修習;有喜而修習；無喜而修習；俱悅而修
    習；俱捨而修習!
        比丘!汝若如是修習、善修習此三摩地，則比丘!其次，汝當如是學：
        我當[修習、多習悲心解脫，作車乘、作基、隨作、積習、善造作。
        比丘!汝當如是學。
        比丘!汝若如是修習、多習此三摩地，則比丘!其次，汝當有尋有伺而修習此
    三摩地；無尋唯伺而修習；無尋無伺而修習；有喜而修習；無喜而修習;俱悅而修
    習；俱捨而修習!
        比丘!汝若如是修習、善修習此三摩地，則比丘!其次，汝當如是學：]
        我當[修習、多習喜心解脫，作車乘、作基、隨作、積習、善造作。
        比丘!汝當如是學。
        比丘!汝若如是修習、多習此三摩地，則比丘!其次，汝當有尋有伺而修習此
    三摩地；無尋唯伺而修習；無尋無伺而修習有喜而修習；無喜而修習；俱悅而修
    習；俱捨而修習!
        比丘!汝若如是修習、善修習此三摩地，則比丘!其次，汝當如是學：]
        我當修習、多習捨心解脫，作車乘、作基、隨作、積習、善造作。
        比丘!汝當如是學。
    五  比丘!汝若如是修習、多習此三摩地，則比丘!其次，汝當有尋有伺而修習此
    三摩地；無尋唯伺而修習；無尋無伺而修習；有喜而修習；無喜而修習；俱悅而修
    習；俱捨而修習!
        比丘!汝若如是修習、善修習此三摩地，則比丘!其次，汝當如是學：
        我當於身觀身，熱誠、正念、正知而住，調伏世間之貪、憂。
        比丘!汝當如是學。
301 六  比丘!汝若如是修習、多習此三摩地，則比丘!其次，汝當有尋有伺而修習此
    三摩地；無尋唯伺而修習；無尋無伺而修習；有喜而修習；無喜而修習；俱悅而修
        八 集 第七 地震品                                   二O五

        增支部經典五                                        二0六
    習；俱捨而修習!
        比丘!汝若如是修習、善修習此三摩地，則比丘!其次，汝當如是學：
        我當於受[觀受，熱誠、正念、正知而住，調伏世間之貪、憂。
        比丘!汝當如是學。
        比丘!汝若如是修習、多習此三摩地，則比丘!其次，汝當有尋有伺而修習此
    三摩地；無尋唯伺而修習；無尋無伺而修習；有喜而修習；無喜而修習；俱悅而修
    習；俱捨而修習!
        比丘!汝若如是修習、善修習此三摩地，則比丘!其次，汝當如是學：
        我]當於心[觀心，熱誠、正念、正知而住，調伏世間之貪、憂。
        比丘!汝當如是學。
        比丘!汝若如是修習、多習此三摩地，則比丘!其次，汝當有尋有伺而修習此
    三摩地；無尋唯伺而修習；無尋無伺而修習；有喜而修習；無喜而修習;俱悅而修
    習;俱捨而修習!
        比丘!汝若如是修習、善修習此三摩地，則比丘!其次，汝當如是學：
        我]當於法觀法，熱誠、正念、正知而住，調伏世間之貪、憂。
        比丘!汝當如是學。
    七  比丘!汝若如是修習、多習此三摩地，則比丘!其次，汝當有尋有伺而修習；
    此三摩地；無尋唯伺而修習；無尋無伺而修習；有喜而修習；無喜而修習；俱悅而
    修習；俱捨而修習!
        比丘!汝若如是修習、善修習此三摩地，則比丘!汝當行安穩而行，住安穩而
    住，坐安穩而坐，臥安穩而臥。」
    八  時，彼比丘承世尊教此教誡，從座而起，禮敬世尊，右遶而去。
302     時，彼比丘獨遠離，不放逸、熱誠、專精而住，不久，善男子正而出家，為出
    家之本意，將無上之梵行究竟於現法自證知、現證、具足而住，證知：[我]生已
    盡，梵行已立，所作已辦，自知不受後有。彼比丘為阿羅漢之一人。

    註1 「相續」。原本dayado改為dayado。
        八 集 第七 地震品                                   二0七

        增支部經典五                                        二0八
           六十四 伽耶1
    一  爾時，世尊住伽耶之象頭山。於此，世尊告諸比丘言：
        「諸比丘!」
        「大德!」
        彼諸比丘回答世尊。世尊曰：
    二  「諸比丘!我未得等覺、未現等覺而為菩薩之時，覺光明然未見色。諸比丘!時，
    我思念：
        『若我覺光明且見色，則我智見更為明淨。』
         諸比丘!時，我於後時，不放逸、熱誠、專精而住，覺光明且見色，然未與彼
    諸天相俱集會、談論、對談。
    三  諸比丘!時，我思念：
        『若我覺光明見色，且與彼諸天相俱集會、談論、對談，則我智見更為明淨。』
        諸比丘!時，我於後時，不放逸、熱誠、專精而住，覺光明見色，且與彼諸天
    相俱集會、談論、對談，然未知彼諸天為『此諸天是屬於是天眾』。
303 四  諸比丘!時，我思念：
        『若我覺光明見色，與彼諸天相俱集會、談論、對談，且知彼諸天為「此諸天是
    屬於天眾」，則我智見更為明淨。』
        諸比丘!時，我於後時，不放逸、熱誠、專精而住，覺光明見色，與彼諸天相
    俱集會、談論、對談，且知彼諸天為『此諸天是屬於天眾』，然未知彼諸天為『此諸
    天依此業之異熟，從此處死沒而往生於彼處』。
        [諸比丘!時，我思念：
        『若我覺光明見色，與彼諸天相俱集會、談論、對談，知彼諸天為『此諸天是屬
    於天眾」，且知彼諸天為「此諸天依此業之異熟，從此處死沒而往生於彼處」，則我智
    見更為明淨。』
        諸比丘!時，我於後時，不放逸、熱誠、專精而住，覺光明見色，與彼諸天相
    俱集會、談論、對談，知彼諸天為『此諸天是屬於天眾』，]且知彼諸天為『此諸天
    依此業之異熟，從此處死沒而往生於彼處』，然未知彼諸天為『此諸天之食者如是，
    受樂苦者如是』。
        八 集 第七 地震品                                   二0九

        增支部經典五                                        二一O
        [諸比丘!時，我思念：
        『若我覺光明見色，與彼諸天相俱集會、談論、對談，知彼諸天為「此諸天是屬
    於天眾」，知彼諸天為「此諸天依此業之異熟，從此處死沒而往生於彼處」，知彼諸天
    為「此諸天之食者如是，受樂苦者如是」，且知彼諸天為「此諸天之長壽者如是，此諸
    天之久住者如是」，則我智見更為明淨。』
        諸比丘!時，我於後時，不放逸、熱誠、專精而住，覺光明見色，與彼諸天相
    俱集會、談論、對談，知彼諸天為『此諸天是屬於天眾』，知彼諸天為『此諸天依此
    業之異熟，從此處死沒而往生於彼處』，知彼諸天為『此諸天之食者如是，受樂苦者
    如是』，]知彼諸天為『此諸天之長壽者如是，此諸天之久住者如是』，然未知彼諸
    天為『我曾與諸天相俱共住，或未曾共住』。雖然知彼諸天為『此諸天之長壽者如是，
    此諸天之久住如是』，但未知彼諸天為『我曾與諸天相俱共住，或未曾共住。』
    五  諸比丘!時，我思念：
304     『若我覺光明見色，與彼諸天相俱集會、談論、對談，知彼諸天為「此諸天是屬
    於天眾」，知彼諸天為「此諸天依此業之異熟，從此處死沒而往生於彼處」，知彼諸天
        「此諸天之食者如是，受樂苦者如是」，知彼諸天為「此諸天之長壽者如是，此諸天之
    久住者如是」，知彼諸天為「我曾與此諸天相俱共住，或未曾共住」，則我智見更為明
    淨。』
        諸比丘!時，我於後時，不放逸、熱誠、專精而住，覺光明見色，與彼諸天相
    俱集會、談論、對談，知彼諸天為『此諸天是屬於天眾』，知彼諸天為『此諸天依此
    業之異熟，從此處死沒而往生於彼處』，知彼諸天為『此諸天之食者如是，受樂苦者
    如是』，知彼諸天為『此諸天之長壽者如是，此諸天之久住者如是』，知彼諸天為『我
    曾與此諸天相俱共住，或未曾共住』。
    六  諸比丘!於我，如是八轉之依天智見，未為悉皆清淨之間，諸比丘!我於天、
    魔、梵天之世間，於沙門、婆羅門、人、天之眾生界，不稱無上正等覺，不為現等覺。
305     諸比丘!然而，於我，如是八轉之依天智見，已為悉皆清淨之故，諸比丘!我
    於天、魔、梵天之世間，於沙門、婆羅門、人、天之眾生界，稱無上正等覺，為現
    等覺。復次，我得智與見，我心解脫不動，此是我最後之生，更不受後有。」
        八 集 第七 地震品                                   二一一

        增支部經典五                                        二一二

    註1 漢譯中阿含七三、天經(大正藏一、五三九b)。

           六十五 勝處1
    一  「諸比丘!有八勝處。以何為八耶?
    二  有人，內有色想，外觀少量好醜之諸色，『勝彼[諸色]而知、而見』，得如是
    之想。此乃第一之勝處。
    三  有人，內有色想，外觀無量好醜之諸色，『勝彼[諸色]而知、而見』，得如是
    之想。此乃第二之勝處。
    四  有人，內無色想，外觀少量好醜之諸色，『勝彼[諸色]而知、見』，得如是之
    想。此乃第三之勝處。
    五  有人，內無色想，外觀無量好醜之諸色，『勝彼[諸色]而知、見』，得如是之
    想。此乃第四之勝處。
    六  有人，內無色想，外觀諸色，青、青色、青現、青光，『勝彼[諸色]而知、而
    見』，得如是之想。此乃第五之勝處。
    七  有人，內無色想，外觀諸色，黃、黃色、黃現、黃光，『勝彼[諸色]而知、而
    見』，得如是之想。此乃第六之勝處。
306 八  有人，內無色想，外觀諸色，赤、赤色、赤現、赤光，『勝彼[諸色]而知、而
    見』，得如是之想。此乃第七之勝處。
    九  有人，內無色想，外觀諸色，白、白色、白現、白光，『勝彼[諸色]而知、而
    見』，得如是之想。此乃第八之勝處。
        諸比丘!此乃八勝處。」

    註1 漢譯集異門足論(大正藏二六、四四五b)，荻原博士梵漢對譯佛教辭典七一、一-八。


八集(續)3

           六十六 解脫1
    一  「諸比丘!有八種解脫。以何為八耶?
    二  有色想而觀諸色。此乃第一之解脫。
    三  內2無色想，外觀諸色。此乃第二之解脫。
        八 集 第七 地震品                                   二一三

        增支部經典五                                        二一四
    四  勝解而知：『是淨』。此乃第三之解脫。
    五  超一切之色想，滅有對想，不思惟種種想3，謂：『空者是無邊』，入空無邊處
    具足而住。此乃第四之解脫。
    六  超一切之空無邊處，謂：『識者是無邊』，入識無邊處具足而住。此乃第五之解
    脫。
    七  超一切之識無邊處，謂：『無少所有』，入無所有處具足而住。此乃第六之解脫。
    八  超一切之無所有處，入非想非非想處具足而住。此乃第七之解脫。
    九  超一切之非想非非想處，入想受滅具足而住。此乃第八之解脫。
        諸比丘!此乃八種解脫。」

    註1 漢譯集異門足論(大正藏二六、四四三a)，荻原博士梵漢對譯佛教辭典七O、一-八。
      2 原本eko之一語多餘。
      3 「種種想」。原本manatta是nanatta之誤。

307        六十七 言說1 (一)
    一  「諸比丘!非聖者之言說有八種。以何為八耶?
    二  即：不見言見、不聞言聞、不覺言覺、不知言知、見言不見、聞言不聞、覺言
    不覺、知言不知。
        諸比丘!此乃非聖者之八種言說。

    註1 四集第二四七、二四九經。

           六十八 言說1(二)
    一  「諸比丘!聖者之言說有八種。以何為八耶?
    二  即：不見言不見、不聞言不聞、不覺言不覺、不知言不知、見言見、聞言聞、
    覺言覺、知言知。
        諸比丘!此聖者之八種言說。
        八 集 第七 地震品                                   二一五

        增支部經典五                                        二一六

    註1 四集第二四八、二五0經。

           六十九 眾1
    一  「諸比丘!有八種眾。以何為八耶?
    二  即：剎帝利眾、婆羅門眾、居士眾、沙門眾、四天王眾、忉利天眾、魔天眾、
    梵天眾。
    三  諸比丘!我想起，我曾來至多百之剎帝利眾，集會、談論、對談。其時，以彼
    等之色，為我之色，以彼等之音聲，為我之音聲，說法而顯示、勸導、讚勵、慶慰；
    我說法時，彼等謂：『於此處說者為何，為天耶?為人耶?』不知為我。說法而顯
    示、勸導、讚勵、慶慰已而隱沒；隱沒時，彼等謂：『於此處隱沒者為何，為天耶?
    為人耶?』不知是我。
308 四  諸比丘!我想起，我[曾來至多百之婆羅門眾，集會、談論、對談。其時，以
    彼等之色，為我之色，以彼等之音聲，為我之音聲，說法而顯示、勸導、讚勵、慶
    慰；我說法時，彼等謂：『於此處說者為何，為天耶?為人耶?』不知為我。說法
    而顯示、勸導、讚勵、慶慰已而隱沒；隱沒時，彼等謂：『於此處隱沒者為何，為
    天耶?為人耶?』不知是我。
        諸比丘!我想起，我曾來至多百之]居士眾，[集會、談論、對談。其時，以彼
    等之色，為我之色，以彼等之音聲，為我之音聲，說法而顯示、勸導、讚勵、慶慰;
    我說法時，彼等謂：『於此處說者為何，為天耶?為人耶?』不知是我。說法而顯
    示、勸導、讚勵、慶慰已而隱沒；隱沒時，彼等謂：『於此處隱沒者為何，為天耶?
    為人耶?』不知是我。
        諸比丘!我想起，我曾來至多百之]沙門眾，[集會、談論、對談。其時，以彼
    等之色，為我之色，以彼等之音聲，為我之音聲，說法而顯示、勸導、讚勵、慶慰；
    我說法時，彼等謂：『於此處說者為何，為天耶?為人耶?』不知為我。說法而顯
    示、勸導、讚勵、慶慰已而隱沒；隱沒時，彼等謂：『於此處隱沒者為何，為天耶?
    為人耶?』不知是我。
        諸比丘!我想起，我曾來至多百之]四天王眾，[集會、談論、對談。其時，以
    彼等之色為我之色，以彼等之音聲，為我之音聲，說法而顯示、勸導、讚勵、慶
        八 集 第七 地震品                                   二一七

        增支部經典五                                        二一八
    慰；我說法時，彼等謂：『於此處說者為何者，為天耶?為人耶?』不知是我。說
    法而顯示、勸導、讚勵、慶慰已而隱沒;隱沒時，彼等謂：『於此處隱沒者為何，
    為天耶?為人耶?』不知是我。
        諸比丘!我想起，我曾來至多百之]忉利天眾，[集會、談論、對談。其時，以
    彼等之色，為我之色，以彼等之音聲，為我之音聲，說法而顯示、勸導、讚勵、慶
    慰；我說法時，彼等謂：『於此處說者為何，為天耶?為人耶?』不知是我。說法
    而顯示、勸導、讚勵、慶慰已而隱沒；隱沒時，彼等謂：『於此處隱沒者為何，為
    天耶?為人耶?』不知是我。
        諸比丘!我想起，我曾來至多百之]魔天眾，[集會、談論、對談。其時，以彼
    等之色，為我之色，以彼等之音聲，為我之音聲，說法而顯示、勸導、讚勵、慶慰；
    我說法時，彼等謂：『於此處說者為何，為天耶?為人耶?』不知是我。說法而顯
    示、勸導、讚勵、慶慰已而隱沒；隱沒時，彼等謂：『於此處隱沒者為何，為天耶?
    為人耶?』不知是我。
        諸比丘!我想起，我曾來至多百之]梵天眾，集會、談論、對談。其時，以彼
    等之色，為我之色，以彼等之音聲，為我之音聲，說法而顯示、勸導、讚勵、慶慰;
    我說法時，彼等謂：『於此處說者為何，為天耶?為人耶?』不知是我。說法而顯
    示、勸導、讚勵、慶慰已而隱沒;隱沒時，彼等謂：『於此處隱沒者為何，為天耶?
    為人耶?』不知是我。
        諸比丘!此乃八種眾。」

    註1 漢譯增一阿含四二、七、眾(大正藏二、七五四O)，集異門足論(大正藏二六、四四二
        c)，長部經典第十六經三章二一-二三節。

           七十 地震1
    一  爾時，世尊住毘舍離城之大林重閣講堂。時，世尊於晨朝時，著下衣，持缽衣，
    入毘舍離城乞食。自毘舍離城乞食而還，食後，告具壽阿難言：
    二  「阿難!取坐具!往至遮婆羅塔晝日坐。」
        「唯然，大德!」
        八 集 第七 地震品                                   二一九

        增支部經典五                                        二二O
        具壽阿難回答世尊，取坐具而隨從世尊。
    三  時，世尊往至遮婆羅塔，至已，坐於所設之座。坐而告具壽阿難曰：
309 四  「阿難!毘舍離樂、優陀延塔樂、瞿曇塔樂、多子塔樂、七聚塔樂、婆羅塔樂、
    遮婆羅塔樂。阿難!修習、多習四神足，作車乘、作基、隨作、積習、善造作，阿
    難!若欲則一劫、或住一劫有餘。阿難!如來修習、多習四神足，作車乘、作基、
    隨作、積習、善造作。阿難!若欲則如來一劫、或住一劫有餘。」
        世尊如是顯示廣大之相、顯示廣大之現，阿難不能通達，未能勸請世尊而白：
    「大德世尊!願住一劫，大德善逝!願住一劫，為眾生之利益、眾生之安樂，世間之
    哀愍與人天之義利、利益、安樂。」其心為魔所覆之故。
    五  世尊二度[告具壽阿難曰：
        「阿難!毘舍離樂、優陀延塔樂、瞿曇塔樂、多子塔樂、七聚塔樂、婆羅塔樂、
    遮婆羅塔樂。阿難!修習、多習四神足，作車乘、作基、隨作、積習、善造作，阿
    難!若欲則一劫、或住一劫有餘。阿難!如來修習、多習四神足，作車乘、作基、
    隨成、積習、善造作。阿難!若欲則如來一劫、或住一劫有餘。」
        世尊如是顯示廣大之相、顯示廣大之現，阿難不能通達，未能勸請世尊而白：
    「大德世尊!願住一劫，大德善逝!願住一劫，為眾生之利益、眾生之安樂，世間之
    哀愍與人天之義利、利益、安樂。」其心為魔所覆之故]。
        世尊三度告具壽阿難曰：
    六  「阿難!毘舍離樂、優陀延塔樂、瞿曇塔樂、多子塔樂、七聚塔樂、婆羅塔樂、
    遮婆羅塔樂。阿難!修習、多習四神足，作車乘、作基、隨作、積習、善造作，阿
    難!若欲則一劫、或住一劫有餘。阿難!如來修習、多習四神足，作車乘、作基、
    隨作、積習、善造作，阿難!若欲則如來一劫、或住一劫有餘。」
310     世尊如是顯示廣大之相、顯示廣大之現，阿難不能通達，未能勸請世尊而白：
    「大德世尊!願住一劫，大德善逝!願住一劫，為眾生之利益、眾生之安樂，世間之
    哀愍與人天之義利、利益、安樂。」2其心為魔所覆之故。
    七  時，世尊告具壽阿難曰：
        「阿難!當知時。」
        「唯然，大德!」
        八 集 第七 地震品                                   二二一

        增支部經典五                                        二二二
        具壽阿難回答世尊，從座而起，禮敬世尊，右遶而去，坐於離世尊不遠之一樹
    下。
    八  時，具壽阿難離去不久，魔波旬白世尊言：
        「大德世尊，般涅槃!善逝，般涅槃!是大德世尊般涅槃之時。
        大德!世尊賜說此言：『波旬!若我諸比丘，未明白、調順、無畏，得安穩、
    為多聞、持法、法隨法行、行和敬，是隨法行之弟子，自受師教而宣說、教示、開
    示、顯示、開顯、分別、明白，若其他之誹謗生，善如法予降伏，至於說有神變之
    法，則我不般涅槃。』
        大德!今世尊之諸比丘，已明白、調順、無畏，得安穩、為多聞、持法法隨法
    行、行和敬，是隨法行之弟子，自受師教而宣說、教示、開示、顯示、開顯、分別、
    明白，若其他之誹謗生，善如法予降伏，至於說有神變之法。
        大德世尊，般涅槃!善逝，般涅槃!是大德世尊般涅槃之時。大德!世尊賜說
    此言：『波旬!若我諸比丘尼，[未明白、調順、無畏，得安穩、為多聞、持法、法
    隨法行、行和敬，是隨法行之弟子，自受師教而宣說、教示、開示、顯示、開顯、
    分別、明白，若其他之誹謗生，善如法予降伏，至於說有神變之法，我不般涅槃。』
        大德!今世尊之諸比丘尼，已明白、調順、無畏，得安穩、為多聞、持法、法
    隨法行、行和敬，是隨法行之弟子，自受師教而宣說、教示、開示、顯示、開顯、
    分別、明白，若其他之誹謗生，善如法予降伏，至於說有神變之法。
        大德世尊，般涅槃!善逝，般涅槃!是大德世尊般涅槃之時。
311     大德!世尊賜說此言：『波旬!]若我諸優婆塞，[未明白、調順、無畏，得安
    穩、為多聞、持法、法隨法行、行和敬，是隨法行之弟子，自受師而宣說、教示、
    開示、顯示、開顯、分別、明白，若其他之誹謗生，善如法予降伏，至於說有神變
    之法，我不般涅槃。』
        大德!今世尊之諸優婆塞，已明白、調順、無畏，得安穩、為多聞、持法、法
    隨法行、行和敬，是隨法行之弟子，自受師教而宣說、教示、開示、顯示、開顯、
    分別、明白，若其他之誹謗生，善如法予降伏，至於說有神變之法。
        大德世尊，般涅槃!善逝，般涅槃!是大德世尊般涅槃之時。
        大德!世尊賜說此言：『波旬!]若我諸優婆夷，[未明白、調順、無畏，得安
        八 集 第七 地震品                                   二二三

        增支部經典五                                        二二四
    穩、為多聞、持法、法隨法行、行和敬，是隨法行之弟子，自受師而宣說、教示、
    開示、顯示、開顯、分別、明白，若其他之誹謗生，善如法予降伏，至於說有神變
    之法，我不般涅槃。』
        大德!今世尊之諸優婆夷，已明白、調順、無畏，得安穩、為多聞、持法、法
    隨法行、行和敬，是隨法行之弟子，自受師教而宣說、教示、開示、顯示、開顯、
    分別、明白，若其他之誹謗生，善如法予降伏，至於說有神變之法。
        大德世尊，般涅槃!善逝，般涅槃!是大德世尊般涅槃之時。
        大德!世尊賜說此言：『波旬!若我梵行未富榮增廣，人多增大，人天善所說
    示，則我不般涅槃。』
        大德!今世尊之梵行，已富榮增廣，人多增大，為人天善所說示。
        大德世尊，般涅槃!善逝，般涅槃!是大德世尊般涅槃之時。」
        「波旬!且默!不久如來當般涅槃。自今過後三月，如來當般涅槃。」
    九  時，世尊於遮婆羅塔，正念正知而捨壽行。世尊捨壽行之時，有大地震，令驚
    怖、令身毛豎立，天鼓作響。時，世尊知此義，此時自說偈曰：
312           「生等無等有3
                牟尼捨有行
                內喜入於定
                如鎧破我有」
    一O  時，具壽阿難作思念：
         「大哉!此地震。實大哉!此地震，令驚怖而身毛豎立，天鼓作響。有何因何緣
    而出現大地震耶?」
         時，具壽阿難往詣世尊之處，至已，禮敬世尊，卻坐一面。坐於一面之具壽阿
    難白世尊言：
         「大德!大哉!此地震。大德!實大哉!此地震，令驚怖而身毛豎立，天鼓作響。
    大德!有何因、何緣而出現大地震耶?」
    一一  「阿難!有八因、八緣而出現大地震。以何為八耶?
    一二  阿難!大地住於水上，水住於風上，風依空而住。阿難!時，大風起，若大
    風起，則水搖；若水搖，則地搖。阿難!此乃第一因、第一緣而出現大地震。
        八 集 第七 地震品                                   二二五

        增支部經典五                                        二二六
    一三  阿難!又，有神通、得心自在之沙門、婆羅門，或有大神通大威力之天人，
    彼若修習地想少量、修習水想無量，則此地動、等動、等極動。阿難!此乃第二因、
    第二緣而出現大地震。
313 一四  阿難!又，菩薩自兜率天隱沒，以正念正知降入母胎之時，此地動、等動、
    等極動。阿難!此乃第三因、第三緣而出現大地震。
    一五  阿難!又，菩薩以正念正知自母胎出現之時，此地動、等動、等極動。阿難!
    此乃第四因、第四緣而出現大地震。
    一六  阿難!又，如來現等覺、無上正等覺之時，此地動、等動、等極動。阿難!
    此乃第五因、第五緣而出現大地震。
    一七  阿難!又，如來轉無上法輪之時，此地動、等動、等極動。阿難!此乃第六
    因、第六緣而出現大地震。
    一八  阿難!又，如來以正念正知而捨壽行之時，此地動、等動、等極動。阿難!
    此乃第七因、第七緣而出現大地震。
    一九  阿難!又，如來於無餘涅槃界般涅槃之時，此地動、等動、等極動。阿難!
    此乃第八因、第八緣而出現大地震。
          阿難!此為八因、八緣而出現大地震。」
    第七 地震品[終]
    攝句：
314    (一)欲、(二)有能、(三)略說、(四)伽耶、(五)勝處、
       (六)解脫、(七~八)二言說、(九)眾、(一0)地震。

    註1 參照漢譯增一阿含四二、五地動(大正藏二、七五三c)，中阿含三二八地動(大正藏一、
        四七七b)，長部經典第十六經二一章一-二0節。自說經(南傳大藏經第二十三卷二0六
        頁註一之文獻)。
      2 原本脫落，依前段補正。
      3 「等」、「無等」。此有三解。(一)謂欲塵之業為等，其餘為無等。(二)謂欲塵、色塵之業為等，
        無色塵之業為無等。(三)謂異熟之少量為等，異熟之多量為無等。(原註)
        八 集 第七 地震品                                   二二七

        增支部經典五                                        二二八

                 第八 雙品
           七十一 信(一)
    一  「諸比丘!有有信而無戒之比丘，彼則此分不圓滿。彼思：『願我得有信、有戒，
    此分可圓滿。』諸比丘!比丘若有信有戒，則此分是圓滿。
    二  諸比丘!有有信有戒而不多聞之比丘，彼則此分不圓滿。彼思：『願我得有信、
    有戒、多聞，此分可圓滿。』諸比丘!比丘若有信、有戒、多聞，則此分是圓滿。
    三  諸比丘!有有信、有戒、多聞而不說法之比丘，[彼則此分不圓滿。彼思：『願
    我得有信、有戒、多聞而說法，此分可圓滿。』諸比丘!比丘若有信、有戒、多聞
    而說法，則此分是圓滿。
        諸比丘!有有信、有戒、多聞、]說法而不以眾為境界之]比丘，彼則此分不
    圓滿。彼思：『願我得有信、有戒、多聞、說法，而以眾為境界，此分可圓滿。』
    諸比丘!比丘若有信、有戒、多聞、說法，而以眾為境界，則此分是圓滿。
        諸比丘!有有信、有戒、多聞、說法、以眾為境界，然不能無畏前於家中說法
    之]比丘，彼則此分不圓滿。彼思：『願我得有信、有戒、多聞、說法、以眾為境
    界、無畏而於眾中說法，此分可圓滿。』諸比丘!比丘若有信、有戒、多聞、說法、
    以眾為境界、無畏而於眾中說法，則此分是圓滿。
        諸比丘!有有信、有戒、多聞、說法、以眾為境界、無畏而於眾中說法，然非
    隨樂欲而得四靜慮增上心之現法樂住，得而無艱難，得而無梗澀之]比丘，彼則此
    分不圓滿。彼思：『願我得有信、有戒、多聞、說法、以眾為境界、無畏而於眾中
    說法、隨樂欲得四靜慮增上心之現法樂住，得而無艱難，得而無梗澀，此分可圓滿。』
    諸比丘!比丘若有信、有戒、多聞、法說者、以眾為境界、無畏而於家中說法、隨
    樂欲得四靜慮增上心之現法樂住，得而無艱難，得而無梗澀，則此分是圓滿。
        諸比丘!有有信、有戒、多聞、說法、以眾為境界、無畏而於家中說法、]隨
    樂欲而得四靜慮增上心之現法樂住，得而無艱難，得而無梗澀，然非依諸漏盡而無
    漏心解脫、慧解脫，於現法自證知、現證、具足而住之比丘，彼則此分不圓滿。彼
315 思：『願我得有信、有戒、多聞、說法、以眾為境界、無畏前於眾中說法、隨樂欲
        八 集 第八 雙品                                     二二九

        增支部經典五                                        二三O
    得四靜慮增上心之現法樂住，得而無艱難，得而無梗澀，依諸漏盡而無漏心解脫、
    慧解脫，於現法自證知、現證、具足而住，此分可圓滿。』諸比丘!比丘若有信、
    有戒、多聞、說法、以眾為境界、無畏而於眾中說法、隨樂欲得四靜慮增上心之現
    法樂住，得而無艱難，得而無梗澀，依諸漏盡而無漏心解脫、慧解脫，於現法而自
    證知、現證、具足而住，則此分是圓滿。
        諸比丘!成就此八法之比丘，是一切端正、相圓滿。」
           七十二 信(二)
    一  「諸比丘!有有信而無戒之比丘，彼則此分不圓滿。彼思：『願我得有信、有戒，
    此分可圓滿。』諸比丘!此丘若有信、有戒，則此分圓滿。
    二  諸比丘!有有信、有戒而不多聞之比丘，[彼則此分不圓滿。彼思：『願我得有
    信、有戒、多聞，此分可圓滿。諸比丘!比丘若有信、有戒、多聞，則此分是圓滿。
        諸比丘!有有信、有戒、多聞而不說法之]比丘，彼則此分不圓滿。彼思：『願
    我得有信、有戒、多聞、說法，此分可圓滿。』諸比丘!比丘若有信、有戒、多聞、
    說法，則此分是圓滿。
        諸比丘!有有信、有戒、多聞、]說法，而不以眾為境界之]比丘，彼則此分
    不圓滿。彼思：『願我得有信、有戒、多聞、說法、以眾為境界，此分可圓滿。』
    諸比丘!比丘若有信、有戒、多聞、說法、以眾為境界，則此分是圓滿。
316     諸比丘!有有信、有戒、多聞、說法、以眾為境界，]然不能無畏而於眾中說
    法之[比丘，彼則此分不圓滿。彼思：『願我得有信、有戒、多聞、說法、以眾為
    境界、無畏而於眾中說法，此分可圓滿。』諸比丘!比丘若有信、有戒、多聞、說
    法、以眾為境界、無畏而於眾中說法，則此分是圓滿。
        諸比丘!有有信、有戒、多聞、說法、以眾為境界、]無畏而於眾中說法，然
    不觸身於超色、無色之寂靜解脫之[比丘，彼則此分不圓滿。彼思：『願我得有信、
    有戒、多聞、說法、以眾為境界、無畏而於眾中說法、觸身於超色、無色之寂靜解
    脫，此分可圓滿。』諸比丘!比丘若有信、有戒、多聞、說法、以眾為境界、無畏
    而於眾中說法、觸身於超色、無色之寂靜解脫，則此分是圓滿。
        諸比丘!有有信、有戒、多聞、說法、以眾為境界、無畏而於家中說法、]觸
    身於超色、無色之寂靜解脫、非依諸漏盡而無漏之心解脫、慧解脫，於現法自證知、
        八 集 第八 雙品                                     二三一

        增支部經典五                                        二三二
    現證、具足而住之比丘，彼此分不圓滿。彼思：『願我得有信、有戒、多聞、說法、
    以眾為境界、無畏前於眾中說法、觸身於超色、無色之寂靜解脫、依諸漏盡而[無
    漏之心解脫、慧解脫，於現法自證知]、現證、具足而住，此分可圓滿。』諸比丘!
    比丘若有信、有戒、多聞、說法、以眾為境界、無畏而於眾中說法、觸身於超色、
    無色之寂靜解脫、依諸漏盡而[無漏之心解脫、慧解脫，於現法自證知]、現證、具
    足而住，則此分是圓滿。
        諸比丘!成就此八法之比丘，是一切端正、相圓滿。」
           七十三 念死1(一)
    一  爾時，世尊住那提迦之磚瓦堂。世尊於此告諸比丘曰：
317     「諸比丘!」
        「大德」!彼諸比丘回答世尊。世尊言：
    二  「諸比丘!若修習、多習念死，則果多，功德多，浴於甘露，究竟甘露。諸比丘!
    汝等當修習念死!」
    三  作如是說之時，有一比丘，白世尊言：
        「大德!我修習念死。」
        「比丘!汝云何而修習念死耶?」
        「大德!我如是思念：『願我活一日一夜，作意世尊之教，所作多得。』大德!
    我如是修習念死。」
    四  有一比丘，白世尊言：
        「大德!我修習念死。」
        「比丘!汝云何而修習念死耶?」
        「大德!我如是思念：『願我活一日，作意世尊之教，所作多得。』大德!我如
    是修習念死。」
    五  有一比丘，白世尊言：
        「大德!我修習念死。」
        「比丘!汝云何而修習念死耶?」
        「大德!我如是思念：『願我活半日，作意世尊之教，所作多得。』大德!我如
    是修習念死。」
        八 集 第八 雙品                                     二三三

        增支部經典五                                        二三四
    六  有一比丘，白世尊言：
        「大德!我修習念死。」
        「比丘!汝云何修習念死耶?」
        「大德!我如是思念：『願我活食一缽食之間，作意世尊之教，所作多得。』大
    德!我如是修習念死。」
    七  有一比丘，白世尊言：
        「大德!我修習念死。」
        「比丘!汝云何而修習念死耶?」
318     「大德!我如是思念：『願我活食半缽食之間，作意世尊之教，所作多得。』大
    德!我如是修習念死。」
    八  有一比丘，白世尊言：
        「大德!我修習念死。」
        「比丘!汝云何而修習念死耶?」
        「大德!我如是思念：『願我活嚼四、五搏食而嚥下之間，作意世尊之教，所作
    多得。』大德!我如是修習念死。」
    九  有一比丘，白世尊言：
        「大德!我修習念死。」
        「比丘!汝云何而修習念死耶?」
        「大德!我如是思念：『願我活嚼一搏食而嚥下之間，作意世尊之教，所作多得。』
    大德!我如是修習念死。」
    一O  有一比丘，白世尊言：
        「大德!我修習念死。」
        「比丘!汝云何而修習念死耶?」
        「大德!我如是思念：『願我活入息已而出息、出息已而入息之間，作意世尊之
    教，所作多得。』大德!我如是修習念死。」
    一一  如是白已，世尊向彼諸比丘言：
        「諸比丘!有比丘，修習念死而為．『願我活一日一夜，作意世尊之教，所作多得。』
319 諸比丘!又有比丘，修習念死而為『願我活一日，作意世尊之教，所作多得。』諸
        八 集 第八 雙品                                     二三五

        增支部經典五                                        二三六
    比丘!又有比丘，修習念死而為『願我活半日，作意世尊之教，所作多得。』諸比
    丘!又有比丘，修習念死而為『願我活食一缽之間，作意世尊之教，所作多得。』
    諸比丘!又有比丘，修習念死而為『願我活半缽食之間，作意世尊之教，所作多得。』
    諸比丘!又有比丘，修習念死而為『願我活嚼四、五搏食而嚥下之間，作意世尊之
    教，所作多得。』
        諸比丘!此等之比丘名為放逸而住，修習念死而資於諸漏之盡，其為緩慢。
        諸比丘!有比丘，修習念死而為『願我活嚼一搏食而嚥下之間，作意世尊之教，
    所作多得。』諸比丘!又有比丘，修習念死而為『願我活入息已而出息、出息已而
    入息之間，作意世尊之教，所作多得。』
        諸比丘!此等之比丘名為不放逸而住，修習念死而資於諸漏之盡，其為猛利。
        諸比丘!故應如是學：『我等當不放逸而住，修習念死而資於諸漏之盡，其為
    猛利。』
        諸比丘!汝等應如是學。」

    註1 參照漢譯增一阿含四O、二、八(大正藏二、七四一C)，上之六集第十九經。

320        七十四 念死1 (二)
    一  爾時，世尊住那提迦之磚瓦堂。世尊於此告諸比丘曰：
        [「諸比丘!」
        「大德!」
        彼諸比丘回答世尊。世尊言：]
        「諸比丘!若修習、多習念死，則果多，功德多，浴於甘露，究竟甘露。諸比丘!
    云何修習、多習念死，則果多，功德多，浴於甘露，究竟甘露耶?
    二  諸比丘!此處有比丘，晝過夜來之時，如是思擇：
        『於我有多死之緣，或為蛇所咬、或為蠍所螫、或為百足所螫，依此而死，此
    為我之障礙;或躓而仆、或食而為食所害、或為膽質所亂、或為痰質所亂、或為如
    刀劍之風質所亂、或為人所襲、或為非人所襲，依此而有死，此為我之障礙。』
        諸比丘!此比丘應如是思擇：
        八 集 第八 雙品                                     二三七

        增支部經典五                                        二三八
        『於我惡不善法未斷，若此夜命終了，則為我之障礙耶?』
        諸比丘!若比丘觀察而如是了知：『於我惡不善法未斷，若此夜命終，則為我
    之障礙。』諸比丘!此比丘為斷此惡不善法，則應起增上之志欲，精進、勉勵、勢
    猛、不退、正念、正知。
321     諸比丘!譬如衣之燃燒、頭之燃燒，為消滅衣與頭[之火]而起增上之志欲，
    精進、勉勵、勢猛、不退、正念、正知。如是，諸比丘!此比丘為斷此惡不善法，
    應起增上之志欲，精進、勉勵、勢猛、不退、正念、正知。
        諸比丘!又，若比丘觀察而如是了知：『於我惡不善法已斷，若此夜命終，則
    不為我之障礙。』諸比丘!此比丘以此欣、喜，晝夜應隨學善法而住。
    三  諸比丘!又，此處有比丘，夜過晝來之時，如是思擇：
        『於我有多死之緣，或為蛇所咬、或為蠍所螫、或為百足所螫，依此而有死，
    此為我之障礙；或躓而仆、或食而為食所害、或為膽質所亂、或為痰質所亂、或為
    如刀劍之風質所亂、或為人所襲、或為非人所襲，依此而有死，此為我之障礙。』
        諸比丘!此比丘應如是思擇：
        『於我惡不善法未斷，若晝命終，則為我之障礙耶?』
        諸比丘!若比丘觀察而如是了知：『於我惡不善法未斷，若晝命終，則為我之
    障礙。』諸比丘!此比丘為斷此惡不善法，應起增上之志欲，精進、勉勵、勢猛、
    不退、正念、正知。
        諸比丘!譬如衣之燃燒、頭之燃燒，為消滅衣與頭[之火]而起增之志欲，精
    進、勉勵、勢猛、不退、正念、正知。如是，諸比丘!此比丘為斷此惡不善法，應
    起增上之志欲，精進、勉勵、勢猛、不退、正念、正知。
322     諸比丘!又，若比丘觀察而如是了知：『於我惡不善法已斷，若晝命終，則不
    為我之障礙。』諸比丘!此比丘以此欣、喜，晝夜應隨學善法而住。」

    註1 參照六集第二十經。

           七十五 具足1 (一)
    一  「諸比丘!有八種之具足。以何為八耶?
        八 集 第八 雙品                                     二三九

        增支部經典五                                        二四O
    二  即：策起具足、守護具足、善友相應、等命、信具足、戒具足、捨具足、慧具
    足。
        諸比丘!此乃八種之具足。」
              策起於作業
              整頓不放逸
              平等活命營
              守護於所收
              具足信與戒
              應需而離慳
              常道若能淨
              後世吉祥求
              如是之八法
              信者勤家業
              二世安樂與
              審諦尊所說
              現法有利益
              後世有安樂
              居士捨與福
              越發而增長

    註1 參照八集第五十四經。

           七十六 具足1 (二)
    一  「諸比丘!有八種之具足。以何為八耶?
    二  即：策起具足、守護具足、善友相應、等命、信具足、戒具足、捨具足、慧具
    足。
        諸比丘!以何為策起具足耶?
323 三  諸比丘!此處有善男子，若農事、若商賈、若牧牛、若射技、若王事、若依一
        八 集 第八 雙品                                     二四一

        增支部經典五                                        二四二
    技藝等之業處而活命，於此能而不懈，成就其方便之思惟，能作、能整。
        諸比丘!此名為策起具足。
        諸比丘!以何為守護具足耶?
    四  諸比丘!此處有善男子，有財，為策起精勤之所得、臂力之所積、流汗之所成，
    如法、是法所得。成此而守護、收藏，念令此財王亦無奪、賊亦無奪、火亦無燒、
    水亦無漂、非可愛之相續者亦無奪。
        諸比丘!此名為守護具足。
        諸比丘!以何為善友相應耶?
    五  諸比丘!此處有善男子，住於村邑，此處有居士或居士子、或戒德增上者、或
    老戒德增上者，若信具足、戒具足、捨具足、慧具足，則與此相俱而集會、談論、
    對談。於如是相之信具足者，隨學於信具足；於如是相之戒具足者，隨學於戒具足；
    於如是相之捨具足者，隨學於捨具足；於如是相之慧具足者，隨學於慧具足。
        諸比丘!此名為善友相應。
        諸比丘!以何為等命耶?
    六  諸比丘!此處有善男子，了知財入、財出，作平等之活命，不墮奢侈、不墮困
    乏，思：『如是為我之收入，減去支出，我之支出願不超過收入。』諸比丘!譬如
    有商人或商人之弟子，取秤而知『如是則傾下，如是則傾上。』如是，諸比丘!善
324 男子了知財入、財出，作平等之活命，不墮奢侈、不墮困乏，思：『如是為我之收
    入，減去支出，我之支出願不超過收入。』諸比丘!若善男子，入少而作廣大之活
    命支出，則有說者言：『此善男子食財如優曇缽果之食。』諸比丘!復次，若此善
    男子，入多而作下卑之活命，則有說者言：『此善男子如死於餓死。』諸比丘!然
    而，此善男子了知財入、財出，作平等之活命，不墮奢侈、不墮困乏，思：『如是
    為我之收入，減去支出，我之支出願不超過收入。』
        諸比丘!此名為等命。
        諸比丘!以何為信具足耶?
    七  諸比丘!此處有善男子，有信而信如來之菩提，此世尊為：[應供、正等覺、
    明行足、善逝、世間解、無上士、調御丈夫、]天人師、佛、世尊。
        諸比丘!此名為信具足。
        八 集 第八 雙品                                     二四三

        增支部經典五                                        二四四
        諸比丘!以何為戒具足耶?
    八  諸比丘!此處有善男子，離殺生、[離不與取、離欲邪行、離妄語、]離飲酒。
        諸比丘!此名為戒具足。
        諸比丘!以何為捨具足耶?
    九  諸比丘!此處有善男子，以離慳吝垢穢之心住於家，[常施、親手而施，喜於棄
    捨，]相應於乞，喜於分布布施。
        諸比丘!此名為捨具足。
        諸比丘!以何為慧是耶?
325 一O  諸比丘!此處有善男子，為聖抉擇而成就正順生滅苦盡之慧。
        諸比丘!此名為慧具足。
        諸比丘!此乃八種之具足。」
              策起於作業
              整頓不放逸
              平等活命營
              守護於所收
              具足信與戒
              應需而離慳
              常道若能淨
              後世吉祥求
              如是之八法
              信者勤家業
              二世安樂與
              審諦尊所說
              現法有利益
              後世有安樂
              居士捨與福
              越發而增長
        八 集 第八 雙品                                     二四五

        增支部經典五                                        二四六

    註1 參照前經及八集第五十四經。

           七十七 欲1
    一  具壽舍利弗於此告諸比丘言：
        「友，諸比丘!」
        「友!」
        彼諸比丘回答具壽舍利弗。具壽舍利弗言：
    二  「友等!有八種之補特伽羅存在於世間。以何等為八耶?
    三  友等!此處有比丘，遠離而住，無須勤勞，於彼起利養之欲。彼為利養而策起、
    奮勵、精進。彼為利策起、奮勵、精進而不得利養，彼因無利養而憂愁、疲憊、悲
326 哀，搥胸而哭，墮於迷亂。友等!此名為比丘欲利養而住，為利養而策起、奮勵、
    精進，因不得而憂愁、悲哀，失正法。
    四  友等!又，此處有比丘，遠離而住，無須勤勞，於彼起利養之欲。彼為利養策
    起、奮勵、精進而得利養，彼因利養而驕傲，墮於放逸。友等!此名為比丘欲利養
    而住，為利養而策起、奮勵、精進，因得而驕傲，失正法。
    五  友等!又，此處有比丘，遠離而住，無須勤勞，於彼起利養之欲。彼為利養而
    不策起、不奮勵、不精進。彼為利養不策起、不奮勵、不精進而不得利養，彼因無
    利養而憂愁、疲憊、悲哀，搥胸而哭，墮於迷亂。友等!此名為比丘欲利養而住，
    為利養而不策起、不奮勵、不精進，因不得而憂愁、悲哀，失正法。
    六  友等!又，此處有比丘，遠離而住，無須勤勞，於彼起利養之欲。彼為利養而
    不策起、不奮勵、不精進。彼為利養不策起、不奮勵、不精進而得利養，彼因利養
    而驕傲，墮於放逸。友等!此名為比丘欲利養而住，為利養而不策起、不奮勵、不
    精進，因得而驕傲，失正法。
    七  友等!又，此處有比丘，遠離而住，無須勤勞，於彼起利養之欲。彼為利養而
    策起、奮勵、精進。彼為利養策起、奮勵、精進而不得利養，彼因無利養而不憂、
327 不疲、不悲，不搥胸而哭，不墮於迷亂。友等!此名為比丘欲利養而住，為利養而
    策起、奮勵、精進，不得而不憂、不悲，不失正法。
    八  友等!又，此處有比丘，遠離而住，無須勤勞，於彼起利養之欲。彼為利養而
        八 集 第八 雙品                                     二四七

        增支部經典五                                        二四八
    策起、奮勵、精進。彼為利養策起、奮勵、精進而得利養，彼不因利養而驕傲，不
    墮於放逸。友等!此名為比丘欲利養而住，為利養而策起、奮勵、精進，不因得而
    驕傲，不失正法。
    九  友等!又，此處有比丘，遠離而住，無須勤勞，於彼起利養之欲。彼為利養而
    不策起、不奮勵、不精進。彼為利養不策起、不奮勵、不精進而不得利養，彼因無
    利養而不憂、不疲、不悲，不搥胸而哭，不墮於迷亂。友等!此名為比丘欲利養而
    住，為利養而不策起、不奮勵、不精進，不得而不憂、不悲，不失正法。
    一O  友等!又，此處有比丘，遠離而住，無須勤勞，於彼起利養之欲。彼為利養
    而不策起、不奮勵、不精進。彼為利養不策起、不奮勵、不精進而得利養，彼不因
328 利養而驕傲，不墮於放逸。友等!此名為比丘欲利養而住，為利養而不策起、不奮
    勵、不精進，得而不驕不傲，不失正法。
        友等!如是，有八種之補特伽羅存在於世間。」

    註1 參照八集第六十一經。

           七十八 有能1
    一  具壽舍利弗於此，告於諸比丘言：
        [「友，諸比丘!」
        「友!」
        彼諸比丘回答具壽舍利弗。具壽舍利弗說：]
        「友等!成就六法之比丘，於自有能，於他亦有能。以何等為六耶?
    二  友等!此處有比丘，於善法而速疾察忍；能受持所聞之法；觀察所持之法義；
    知義知法，法隨法行；善言、善語、善美、分明、清亮，而能成就述義之語言；教
    示、勸導、讚勵、慶慰同梵行者。
        友等!成就此六法之比丘，於自有能，於他亦有能。
    三  友等!成就五法之比丘，於自有能，於他亦有能。以何等為五耶?
    四  友等!此處有比丘，於善法而非速疾察忍；能受持持所聞之法；觀察所持之法
    義；知義知法，是法隨法行；善言、[善語、善美、分明、清亮，而能成就述義之語
        八 集 第八 雙品                                     二四九

        增支部經典五                                        二五O
    言；]教示、[勸導、讚勵、慶慰]同梵行者。
329     友等!成就此五法之比丘，於自有能，於他亦有能。
    五  友等!成就四法之比丘，於自有能，於他非有能。以何等為四耶?
    六  友等!此處有比丘，於善法而疾察忍；能受持所聞之法;觀察所持之法義；知
    義知法，法隨法行；然非善言、[善語、善美、分明、清亮，而不能成就述義之語言；
    亦非教示、[勸導、讚勵、慶慰]同梵行者。
        友等!成就此四法之比丘，於自是有能，於他非有能。
    七  友等!成就四法之比丘，於他是有能，於自非有能。以何等為四耶?
    八  友等!此處有比丘，於善法而速疾察忍；能受持所聞之法；然不觀察所持之法
    義；亦非知義知法，非法隨法行；善言、[善語、善美、分明、清亮而能成就述義之
    語言]；教示、[勸導、讚勵、慶慰]同梵行者。
        友等!成就此四法之比丘，於他是有能，於自非有能。
    九  友等!成就三法之比丘，於自有能，於他非有能。以何等為三耶?
330 一O  友等!此處有比丘，於善法而非速疾察忍;能受持所聞之法;觀察所持之法
    義；知義知法，是法隨法行；然非善言、[善語、善美、分明、清亮，而]不[能成
    就述義之語言]；非教示、[勸導、讚勵、慶慰]同梵行者。
        友等!成就此三法之比丘，於自有能，於他非有能。
    一一  友等!成就三法之比丘，於他有能，於自非有能。以何等為三耶?
    一二  友等!此處有比丘，於善法而非速疾察忍；能受持所聞之法;然不觀察所持
    之法義；非知義知法，非法隨法行；善言、[善語、善美、分明、清亮而能成就述義
    之語言]；教示、[觀導、讚勵、慶慰]同梵行者。
        友等!成就此三法之比丘，於他有能，於自非有能。
    一三  友等!成就二法之比丘，於自有能，於他非有能。以何等為二耶?
    一四  友等!此處有比丘，於善法而非速疾察忍；非能受持所聞2之法；觀察所持
    之法義；知義知法，是法隨法行；非善言、[善語、善美、分明、清亮，而不能成就
    述義之語言；非教示、[觀導、讚勵、慶慰]同梵行者。
        友等!成就此二法之比丘，於自有能，於他非有能。
331 一五  友等!成就二法之比丘，於他有能，於自非有能。以何等為二耶?
        八 集 第八 雙品                                     二五一

        增支部經典五                                        二五二
    一六  友等!此處有比丘，於善法而非速疾察忍；非能受持所聞之法；非觀察所持
    之法義；非知義知法；非法隨法行；然善言、善語、善美、分明、清亮，而能成就
    述義之語言；教示、觀導、讚勵、慶慰同梵行者。
        友等!成就此二法之比丘，於他是有能，於自非有能。」

    註1 參照八集第六十二經。
      2 原本sutanan ca改為no ca sutanam。

           七十九 退失1
    一  「諸比丘!有八種法，資令有學之比丘退失。以何等為八耶?
    二  即：愛樂事業、愛樂談說、愛樂睡眠、愛樂伴侶、不守諸根之門、不知食量、
    愛樂雜鬧、愛樂戲論。
        諸比丘!此八法者，資令有學之比丘退失。
    三  諸比丘!有八種法，資令有學之比丘不退失。以何等為八耶?
    四  即：不愛樂事業、不愛樂談說、不愛樂睡眠、不愛樂伴侶、守護諸根之門、了
    知食量、不愛樂鬧、不愛樂戲論。
        諸比丘!此八種法者，資令有學之比丘不退失。」

    註1 參照六集第十四經。

332        八十 懈怠事精進事1
    一  「諸比丘!有八種之懈怠事。以何等為八耶?
    二  諸比丘!此處有比丘，有其應作之事；彼思念：『我有應作之事，若作彼事業，
    則我身當疲憊，應可偃臥。』彼偃臥而該得未得、該至未至、該證未證而不精勤。
        諸比丘!此乃第一之懈怠事。
    三  諸比丘!又有比丘，已作彼事；彼思念：『我已作事，作事而我身疲憊，應可
    偃臥。』彼偃臥而該得未得、該至未至、該證未證而不精勤。諸比丘!此乃第二之
    懈怠事。
        八 集 第八 雙品                                     二五三

        增支部經典五                                        二五四
    四  諸比丘!又有比丘，有其將行之道路；彼思念：『我有將行之道路，若往道路，
    則我身當疲憊，應可偃臥。』彼偃臥而該得未得、該至未至、該證未證而不精勤。
        諸比丘!此乃第三之懈怠事。
    五  諸比丘!又有比丘，已行道路；彼思念：『我已行道路，往道路而我身疲憊，
    應可偃臥。』彼偃臥而該得未得、該至未至、該證未證而不精勤。諸比丘!此乃第
    四之懈怠事。
333 六  諸比丘!又有比丘，行於村、邑而乞食，麤妙之食不得滿用；彼思念：『我行
    於村、邑而乞食，麤妙之食不得滿用，我身疲憊而不能堪任，應可偃臥。』彼偃臥
    [而該得未得、該至未至、該證未證而不精勤]。諸比丘!此乃第五之懈怠事。
    七  諸比丘!又有比丘，行於村、邑而乞食，麤妙之食可得滿用;彼思念：『我行
    於村、邑而乞食，麤妙之食可得滿用，我身重不能堪任，猶如滿月2，應可偃臥。』
    彼偃臥[而該得未得、該至未至、該證未證而不精勤]。諸比丘!此乃第六之懈怠事。
    八  諸比丘!又有比丘，得少病；彼思念：『我得少病，相應於偃臥，應可偃臥。』
    彼偃臥[而該得未得、該至未至、該證未證而不精勤]。諸比丘!此乃第七之懈怠事。
    九  諸比丘!又有比丘，其病癒、疾癒未久；彼思念：『我病癒、疾癒未久，我身
    力羸劣而不能堪任，應可偃臥。』彼偃臥而該得未得、該至未至、該證未證而不精
    勤。諸比丘!此乃第八之懈怠事。
        諸比丘!此乃八種之懈怠事。
334 一O  諸比丘!有八種之精進事。以何等為八耶?
    一一  諸比丘!此處有比丘，有其應作之事；彼思念：『我有應作之事，若作事，
    則將不易作意諸佛之教。我為得未得、至未至、證未證，故豫精勤。』彼為得未得、
    至未至、證未證，故精勤。諸比丘!此乃第一之精進事。
    一二  諸比丘!又有比丘，已作事；彼思念：『我已作事，作事而不得作意諸佛之
    教。我為得未得、至未至、證未證，故精勤。』彼為得未得、至未至、證未證，故
    精勤。諸比丘!此乃第二之精進事。
    一三  諸比丘!又有比丘，有其將行之道路；彼思念：『我有將行之道路，若行道
    路，則不易作意諸佛之教。我[為得未得、至未至、證未證，故豫精勤。』彼為得
    未得、至未至、證未證，故精勤]。諸比丘!此乃第三之精進事。
        八 集 第八 雙品                                     二五五

        增支部經典五                                        二五六
    一四  諸比丘!又有比丘，已行道路；彼思念：『我已行道路，行道路而不得作意
    諸佛之教。我為得未得、至未至、證未證]，故精勤。』[彼為得未得、至未至、證
    未證，故精勤]。諸比丘!此乃第四之精進事。
335 一五  諸比丘!又有比丘，行於村、邑而乞食，麤妙之食不得滿用;彼思念：『我
    行於村、邑而乞食，麤妙之食不得滿用，我身輕利而能堪任。我為得未得、至未至、
    證未證]，故精勤。』[彼為得未得、至未至、證未證，故精勤]。諸比丘!此乃第五
    之精進事。
    一六  諸比丘!又有比丘，行於村、邑而乞食，麤妙之食可得滿用;彼思念：『我
    行於村、邑而乞食，麤妙之食可得滿用，我身力強盛而能堪任。我為得未得、至未
    至、證未證]，故精勤。』[彼為得未得、至未至、證未證，故精勤]。諸比丘!此乃
    第六之精進事。
    一七  諸比丘!又有比丘，得少病；彼思念：『我得少病，我可能有病之增盛。我，
    [為得未得、至未至、證未證，]故豫精勤。』[彼為得未得、至未至、證未證故精
    勤]。諸比丘!此乃第七之精進事。
    一八  諸比丘!又有比丘，病癒、疾癒而未久；彼思念：『我病癒、疾癒未久，我
    可能有身之還病。我為得未得、至未至、證未證，故豫精勤。』彼為得未得、至未
    至、證未證，故精勤。諸比丘!此乃第八之精進事。
        諸比丘!此乃八種之精進事。」
    第八 雙品[終]
    攝句：
336    (一~二)二之信、(三~四)二念死、(五~六)二具足、(七)欲、(八)有能、
       (九)退失、(一O)懈怠．精進事。

    註1 長部經典原典第三卷二五五頁，漢譯集異門足論(大正藏二六、四四一c)。
      2 「滿月」。原註「如濕潤之豆」譯為tintamaso viya。參照中部經典原典第一卷三三二頁
       長部經典相應之處則缺此語。
        八 集 第八 雙品                                     二五七

        增支部經典五                                        二五八

                 第九 念品
           八十一 念1
    一  「諸比丘!若無正念正智，則於壞正念正智者，害慚愧之所依。若無慚愧，則於
    壞慚愧者，害根防護之所依。若無根之防護，則於壞根之防護者，害戒之所依。若
    無戒，則於壞戒者，害正定之所依。若無正定，則於壞正定者，害如實知見之所依。
    若無如實知見，則於壞如實知見者，害厭患離貪之所依。若無厭患離貪，則於壞厭
    患離貪者，害解脫知見之所依。
        諸比丘!譬如樹若壞其枝葉，則其幼芽不成滿，皮、材、心不成滿。諸比丘!
    如是，若無正念正智，則於壞正念正智者，害慚愧之所依。若無慚愧，則於壞慚愧
    者，[害根防護之所依。若無根之防護，則於壞根之防護者，害戒之所依。若無戒，
    則於壞戒者，害正定之所依。若無正定，則於壞正定者，害如實知見之所依。若無
    如實知見，則於壞如實知見者，害厭患離貪之所依。若無厭患離貪，則於壞厭患離
    貪者，害解脫知見之所依。
    二  諸比丘!若有正念正智，則於具足正念正智者，具足慚愧之所依。若有慚愧，
    則於具足慚愧者，具足根防護之所依。若有根之防護，則於具足根之防護者，具足
    戒之所依。若有戒，則於具足戒者，具足正定之所依。若有正定，則於具足正定者
    具足如實知見之所依。若有如實知見，則於具足如實知見者，具足厭患離貪之所依。
337 若有厭患離貪，則於具足厭患離貪者，具足解脫知見之所依。
        諸比丘!譬如樹若具足枝葉，則其幼芽成滿，使、材、心成滿。諸比丘!如是，
    若有正念正智，則於具足正念正智者，具足慚愧之所依。若有慚愧，則於具足慚愧
    者，[具足根防護之所依。若有根之防護，則於具足根之防護者，具足戒之所依。若
    有戒，則於具足戒者，具足正定之所依。若有正定，則於具足正定者，具足如實知
    見之所依。若有如實知見，則於具足如實知見者，具足厭患離貪之所依。若有厭患
    離貪，則於具足厭患離貪者]，具足解脫知見之所依。」

    註1 參照漢譯中阿含四四念(大正藏一、四八五c)及四五、四六慚愧(大正藏一、四八六a)，
        上之七集第六十一經。
        八 集 第九 念品                                     二五九

        增支部經典五                                        二六O
           八十二 芬那
    一  時，具壽弗尼耶來詣世尊所在之處，至已，[禮敬世尊，坐於一面。]坐於一面
    之具壽弗尼耶白世尊言：
        「大德!有何因、何緣，如來有時思說法，有時不思說法耶?」
    二  「弗尼耶!比丘有信，若不來詣，則如來不思說法。弗尼耶!比丘有信，來詣之
    時，則如來思說法。
        弗尼耶!比丘有信，若來詣而不承事，則[如來不思說法。弗尼耶!比丘有信，
    來詣又承事之時，則如來思說法。
        弗尼耶!比丘有信，若來詣、]承事而不請問，則[如來不思說法。弗尼耶!
    比丘有信，來詣、承事又請問之時，則如來思說法。
    弗尼耶!比丘有信，若來詣、承事、]請問而不傾聽其法，則[如來不思說法。
    弗尼耶!比丘有信，來詣、承事、請問又傾聽其法之時，則如來思說法。
        弗尼耶!比丘有信，若來詣、承事、請問、]傾聽其法、聽聞而不受持其法，
    則[如來不思說法。弗尼耶!比丘有信，來詣、承事、請問、傾聽其法、聽聞而受
    持其法之時，則如來思說法。
        弗尼耶!比丘有信，若來詣、承事、請問、傾聽其法、]聽聞而受持其法、不
    觀察所持之法義，則[如來不思說法。弗尼耶!比丘有信，來詣、承事、請問、傾
    聽其法、聽聞而受持其法、觀察所持法義之時，則如來思說法。
338     弗尼耶!比丘有信，若來詣、承事、請問、傾聽其法、聽聞而受持其法、]觀
    察所持之法義、非知義知法而法隨法行，則如來不思說法。弗尼耶!比丘有信，來
    詣、承事、請問、傾聽其法、聽聞而受持其法、觀察所持之法義、知義知法而法隨
    法行之時，則如來思說法。
        弗尼耶!成就此[八]法之時，則如來一向思說法。」
           八十三 根本1
    一  「諸比丘!若外道修行者，如是問：『朋友!一切諸法以何為根本耶?一切諸法
    從何生起耶?一切諸法從何集起耶?一切諸法以何為趣歸耶?一切諸法以何為上首
    耶?一切諸法以何為增上耶?一切諸法以何為最上耶?一切諸法以何為核心耶?』
        八 集 第九 念品                                     二六一

        增支部經典五                                        二六二
    諸比丘!若如是問，汝等應去何回答彼外道修行者耶?」
    二  「大德!我等於法，以世尊為根、以世尊為眼、以世尊為依。大德世尊，願顯示
    此所說之義，諸比丘從世尊聽聞受持。」
        「諸比丘!果爾，諦聽!善思作意，我當說。」
        「唯然，大德!」
        彼諸比丘回答世尊。世尊言：
    三  「諸比丘!若外道修行者，如是問：『朋友!一切諸法以何為根本耶?一切諸法
    從何生起耶?一切諸法從何集起耶?一切諸法以何為趣歸耶?一切諸法以何為上首
339 耶?一切諸法以何為增上耶?一切諸法以何為最上耶?一切諸法以何為核心耶?』
    諸比丘!若如是問，汝等應如是回答彼外道修行者：『友!一切諸法以欲為根本，
    一切諸法從思念生起，一切諸法從觸集起，一切諸法以受為趣歸，一切諸法以定為
    上首，一切諸法以念為增上，一切諸法以慧為最上，一切諸法以解脫為核心。』諸
    比丘!若如是問，汝等應如是回答彼外道修行者。」

    註1 漢譯中阿含一一三諸法本經(大正藏一、六O二b)

           八十四 賊
    一  「諸比丘!成就八種法之大賊，速疾窮盡而不久活。以何等為八耶?
    二  即：打擲不打擲者、取而無餘、殺婦女、污童女、侵出家者、侵王庫、於近[人
    家]傍作業、不巧於守藏。
        諸比丘!成就此八法之大賊，速疾窮盡而不久活。
    三  諸比丘!成就八法之大賊，不速疾窮盡而久活。以何等為八耶?
    四  即：不打擲不打擲者、不取而無餘、不殺婦女、不污童女、不侵出家者、不侵
    王庫、不於近[人家]傍作業、巧於守藏是。
        諸比丘!成就此八法之大賊，不速疾窮盡而久活。」
340        八十五 沙門
    一 「諸比丘!所謂『沙門』者，即是此如來、應供、正等覺者之增上語。諸比丘!
    所謂『婆羅門』者，即是此如來、應供、正等覺者之增上語。諸比丘!所謂『明覺
        八 集 第九 念品                                     二六三

        增支部經典五                                        二六四
    者』，即是此如來、應供、正等覺者之增上語。諸比丘!所謂『藥師』者，即是此如
    來、應供、正等覺者之增上語。諸比丘!所謂『離垢者』，即是此如來、應供、正等
    覺者之增上語。諸比丘!所謂『無垢者』，即是此如來、應供、正等覺者之增上語。
    諸比丘!所謂『有智者』，即是此如來、應供、正等覺者之增上語。諸比丘!所謂『解
    脫者』，即是此如來、應供、正等覺者之增上語。」
              沙門、長者婆羅門之所得
              明覺者、藥師無上之所得
              離垢、無垢清淨者之所得
              有智、解脫者無上之所得
              我乃勝利者、解脫於繫縛
              與解脫、以最勝已調之象
              達無學位、已入最勝涅槃
           八十六 名稱1
    一  爾時，世尊與大比丘眾俱，遊行於憍薩羅國，到達憍薩羅名為伊奢能伽羅之婆
    羅門村。於此，世尊住於伊奢能伽羅之伊奢能伽羅密林中。
341 二  伊奢能伽羅之婆羅門居士聞：「釋子沙門瞿曇從釋種出家，到達伊奢能伽羅，住
    於伊奢能伽羅之伊奢能伽羅密林中。又，彼尊貴之瞿曇，如是善名稱舉揚，謂：『彼
    世尊是應供、正等覺、[明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、
    世尊。』彼於天界、魔界、梵天界，及沙門、婆羅門、人、天家中，自證知現證而
    宣說正法。彼說初善、中善、後善而具足義理、文句之法，顯示純一圓滿清淨之梵
    行。]善哉!得見如是應供者。」
        時，伊奢能伽羅之婆羅門居士，過是夜之後，持眾多之嚼食、噉食，往詣伊奢
    能伽羅密林，至已，立於門屋之外，發高而大之聲。
    三  爾時，具壽那祇多為世尊之侍者。時，世尊告具壽那祇多言：
        「那祇多!彼何以高聲大聲耶?猶如漁夫之拖魚者。」
        「大德!此伊奢能伽羅之婆羅門居士，為世尊與比丘眾，持眾多之嚼食、噉食，
    立於門屋之外。」
        「那祇多!我於稱不欲求，稱於我不欲求。那祇多!我隨欲而得出離樂、遠離樂、
        八 集 第九 念品                                     二六五

        增支部經典五                                        二六六
    寂靜樂、等覺樂，得而無艱難，得而無梗澀。非隨欲而得此出離樂、遠離樂、寂靜
    樂、等覺樂，得而無艱難，得而無梗澀者，令彼味彼不淨樂、睡眠樂、利養恭敬名
    聞樂。」
342     「大德世尊，請受[彼等施]!善逝，請受[彼等施]!大德，是世尊可受之時。
    大德，於世尊所往之處，則有都城與地方之婆羅門居士趣向而來。大德!譬如有密
    雲而天降雨之時，水隨低處而注；大德!如是，於世尊所往之處，則有都城與地方
    之婆羅門居士趣向而來。何以之故耶?大德，依世尊之戒、慧。」
        「那祇多!我於稱不欲求，稱於我不欲求。那祇多!我隨欲而得出離樂、遠離樂、
    寂靜樂、等覺樂，得而無艱難，得而無梗澀。非隨欲而得批出離樂、遠離樂、寂靜
    樂、等覺樂，得而無艱難，得而無梗澀者，令彼味彼不淨樂、睡眠樂、利養恭敬名
    聞樂。
        那祇多!又一類之天人非隨欲而得此出離樂、遠離樂、寂靜樂、等覺樂，得而
    無艱難，得而無梗澀;而我隨欲而得此出離樂、遠離樂、寂靜樂、等覺樂，得而無
    艱難，得而無梗澀。
        那祇多!又汝等集會、來集，隨聚會樂而住，我如是思惟：『此諸具壽非隨欲
    而得此出離樂、遠離樂、寂靜樂、等覺樂，得而無艱難，得而無梗澀；而我隨欲而
343 得此出離樂、遠離樂、寂靜樂、等覺樂，得而無艱難，得而無梗澀。如是此諸具壽
    集會、來集，隨聚會樂而住。』
    四  那祇多!我見此處之諸比丘相互以指擊觸而哄笑、戲樂。那祇多!時，我如是
    思惟：『此諸具壽非隨欲而得此出離樂、遠離樂、寂靜樂、等覺樂，得而無艱難，
    得而無梗澀；而我隨欲而得此出離樂、遠離樂、寂靜樂、等覺樂，得而無艱難，得
    而無梗澀。如是此諸具壽相互以指擊觸而哄笑、戲樂。』
    五  那祇多!我見於此處之諸比丘，隨欲滿腹而食，隨臥樂、觸樂、睡眠樂而住。
    那祇多!時，我如是思惟：『此諸具壽非隨欲而得出離樂、遠離樂、寂靜樂、等覺
    樂，得而無艱難，得而無梗澀；而我隨欲此出離樂、遠離樂、寂靜樂、等覺樂，得
    而無艱難，得而無梗澀。如是此諸具壽隨欲滿腹而食，隨臥樂、觸樂、睡眠樂而住。』
344 六  那祇多!又，我見於此處之比丘住於村邊，入定而坐。那祇多!時，我如是思
    惟：『今守園人或沙彌，亂此具壽，令此人失此定。』那祇多!是故，我不悅此比
        八 集 第九 念品                                     二六七

        增支部經典五                                        二六八
    丘住於村邊。
    七  那祇多!又，我見於此處之阿蘭若比丘，於阿蘭若中坐睡而坐。那祇多!時，
    我如是思惟：『今此具壽，除遣此睡眠之疲勞，將專作意作阿蘭若想。』那祇多!
    是故，我悅此比丘住於阿蘭若。
    八  那祇多!又，我見於此處之阿蘭若比丘，於阿蘭若中未得定而坐。那祇多!時，
    我如是思惟：『今此具壽，令未定之心入定，得定而護心。』那祇多!是故，我悅
    此比丘住於阿蘭若。
    九  那祇多!又，我見於此處之阿蘭若比丘，於阿蘭若中已得定而坐。那祇多!時，
    我如是思惟：『今此具壽，令解脫未解脫心，護已解脫心。』那祇多!是故，我悅
    此比丘住於阿蘭若。
        那祇多!我行大道，前後無見少人之時，乃至為大小便亦安穩。」

    註1 參照五集第三十經、大集第四十二經。

           八十七 缽1
    一  「諸比丘!於成就八分之優婆塞，僧伽若欲，則可作覆缽。以何等為八耶?
345 二  即：企令諸比丘之無所得、企令諸比丘之不利、企令諸比丘之無住處、毀訾讒
    謗諸比丘、離間比丘與比丘、毀訾佛、毀訾法、毀訾僧。
        諸比丘!於成就此八分之優婆塞，僧伽若欲，則可作覆缽。
    三  諸比丘!於成就八分之優婆塞，僧伽若欲，則可解覆缽。以何等為八耶?
    四  即：不企令諸比丘之無所得、不企令諸比丘之不利、不企令諸比丘之無住處、
    不毀訾讒謗諸比丘、不離間比丘與比丘、讚歎佛、讚歎法、讚歎僧。
        諸比丘!於成就此八分之優婆塞，僧伽若欲，則可解覆缽。」

    註1 律藏原典第二卷一二五頁。

           八十八 喜悅
    一  「諸比丘!於成就八分之比丘，優婆塞若欲，則可說不喜。以何等為八耶?
        八 集 第九 念品                                     二六九

        增支部經典五                                        二七O
    二  即：企令在家人之無所得、企令在家人之不利、毀訾讒謗在家人、離間在家人
    與在家人、毀訾佛、毀訾法、毀訾僧、所見非境。
        諸比丘!於成就此八分之比丘，優婆塞若欲，則可說不喜。
346 三  諸比丘!於成就八分之比丘，優婆塞若欲，則可說喜悅。以何等為八耶?
    四  即：不企令在家人之無所得、不企令在家人之不利、不毀訾讒謗在家人、不離
    間在家人與在家人、讚歎佛、讚歎法、讚歎僧、所見有境。
        諸比丘!於成就此八分之比丘，優婆塞若欲，則可說喜悅。」
           八十九 下意1
    一  「諸比丘!於成就八法之比丘，僧伽若欲，則可作下意羯磨。以何等為八耶?
    二  即：企令在家人之無所得、企令在家人之不利、毀訾讒謗在家人、離間在家人
    與在家人、毀訾佛、毀訾法、毀訾僧、與在家人約，如法而不行。
        諸比丘!於成就此八法之比丘，僧伽若欲，則可作下意羯磨。
    三  諸比丘!於成就八法之比丘，僧伽若欲，則可解下意羯磨。以何等為八耶?
347 四  即:不企令在家人之無所得、不企令在家人之不利、不毀訾讒謗在家人、不離
    間在家人與在家人、讚歎佛、讚歎法、讚歎僧、與在家人約，如法而行。
        諸比丘!於成就此八法之比丘，僧伽若欲，則可解下意羯磨。」

    註1 律藏原典第二卷一九頁。

           九十 行1
    一  「諸比丘!於受覓罪相羯磨之比丘，可正行八種法。[謂]：不可授具足戒、不可
    與依止、不可畜沙彌、不可受比丘尼教誡2之選、不可教誡比丘尼--即使有威、
    亦不可受任何僧伽之選、亦不可任職任何之別處3、又依其因不可受出罪。
        諸比丘!於受覓罪相羯磨之比丘可正行此八法。
    第九 念品終

    註1 律藏原典第二卷八六頁，中部經典原典第二卷二四九頁。
      2 「比丘尼教誡」。原本bhikkhuno vadaka改為bhikkhun'ovadaka。
        八 集 第九 念品                                     二七一

        增支部經典五                                        二七二
      3 「別處」是為增上處、最上處。
    攝句：
       (一)念、(二)弗尼耶、(三)根本、(四)賊、
       (五)沙門與其他之七、(六)名稱、(七)缽
       (八)喜悅、(九)下意、(一O)行。
        [附 優婆夷名1]
       (一)菩闍、(二)尸釐摩、(三)波曇、(四)須頭、(五)摩孥茶、(六)鬱多羅、
       (七)真珠、(八)差摩、(九)蘇摩、(一O)嚕畢、(一一)准陀、(一二)頻婆、
348    (一三)善意、(一四)勝鬘、(一五)提莎、(一六)提莎母、(一七)尊那、(一
       八)尊那母、(一九)迦若那、(二O)迦若那母、(二一)沒怛囉、(二二)難陀
       母、(二三)毘舍佉鹿母、(二四)拘讎多羅優婆夷、(二五)奢摩縛帝優婆夷、(二
       六)須帕莎拘利女、(二七)須毘耶優婆夷、(二八)諾酤羅長者母。

    註1 原本與暹羅本皆無出現。與原註比較稍有異同；恐煩不一一記載。

                第十 貪品1
                 第一章 貪
           第一節 證知
          一
    一  「諸比丘!為了知貪，當修習八法。以何等為八耶?
    二  即：正見、正思惟、正語、正業、正命、正精進、正念、正定也。
        諸比丘!為了知貪，當修習此八法。」
          二
    一  「諸比丘!為了知貪，當修習八法。以何等為八耶?
    二  即內2有色想，外觀少量好醜之諸色，得『勝彼[諸色]而知、而見』如是之
        八 集 第十 貪品                                     二七三

        增支部經典五                                        二七四
    想。
    三  即內有色想，外觀無量好醜之諸色，得『勝彼[諸色]而知、而見』如是之想。
    四  即內無色想，外觀少量好醜之諸色，得『勝彼[諸色]而知、而見』如是之想。
    五  即內無色想，外觀無量好醜之諸色，得『勝彼[諸色]而知、而見』如是之想。
349 六  即內無色想，外觀諸色，青、青色、[青現、青光，得『勝彼諸色而知、而見』
    如是之想。
        即內無色想，外觀諸色，]黃、黃色、[黃現、黃光，得『勝彼諸色而知、而見』
    如是之想。
        即內無色想，外觀諸色，]赤、赤色、[赤現、赤光，得『勝彼諸色而知、而見』
    如是之想。
        即內無色想，外觀諸色，]白、白色、白現、白光，得『勝彼諸色而知、而見』如
    是之想。
        諸比丘!為了知貪，當修習此八法。」
         三
    一 「諸比丘!為了知貪，當修習八法。以何等為八耶?
    二  即有色想3而觀諸色；內無色想，外觀諸色;勝解而知：『淨也』；超越一切之
    色想，滅有對想，不思惟種種想，謂：『空者無邊』，入空無邊處具足而住；超越一
    切之空無邊處，謂：『識者無邊』，入識無邊處具足而住；超越一切之識無邊處，謂：
    『少無所有』，入無所有處具足而住；超越一切之無所有處，入非想非非想處具足而
    住；超越一切之非想非非想處，入想受滅具足而住。
        諸比丘!為了知貪，當修習此八法。」
           第二節 偏知(一~三)
    一  諸比丘!為偏知貪，當修習八法……乃至……為偏知貪，當修習此八法。
           第三節 偏盡(一~三)
    一  [諸比丘!]為偏盡[貪]，當修習八法……乃至……為偏盡貪，當修習此八法。]
           第四節 斷(一~三)
    一  [諸比丘!]為斷[貪)，[當修習八法……乃至……為斷貪，當修習此八法。]
           第五節 盡(一~三)
        八 集 第十 貪品                                     二七五

        增支部經典五                                        二七六
    一  [諸比丘!]為盡[貪]，[當修習八法……乃至……為盡貪，當修習此八法。]
           第六節 滅(一~三)
    一  [諸比丘!]為滅[貪]，[當修習八法……乃至……為滅貪，當修習此八法。]
           第七節 離貪(一~三)
    一  [諸比丘!]為離貪[貪]，[當修習八法……乃至……為離貪貪，當修習此八
    法。]
           第八節 滅盡(一~三)
    一  [諸比丘!]為滅盡[貪]，[當修習八法……乃至……為滅盡貪，當修習此八
    法。]
           第九節 棄捨(一~三)
    一  [諸比丘!]為棄捨[貪]，當修習八法……乃至……為棄捨貪，當修習此八法。]
           第十節 定棄
           一
    一  [「諸比丘!為定棄貪，當修習八法。以何等為八耶?
    二  即：正見、正思惟、正語、正業、正命、正精進、正念、正定。
        諸比丘!為定棄貪，當修習此八法。」
          二
    一  「諸比丘!為定棄貪，當修習八法。以何等為八耶?
    二  即內有色想，外觀少量好醜之諸色，得『勝彼諸色而知、而見』如是之想。
    三  即內有色想，外觀無量好醜之諸色，得『勝彼諸色而知、而見』如是之想。
    四  即內無色想，外觀少量好醜之諸色，得『勝彼諸色而知、而見』如是之想。
    五  即內無色想，外觀無量好醜之諸色，得『勝彼諸色而知、而見』如是之想。
    六  即內無色想，外觀諸色，青、青色、青現、青光，得『勝彼諸色而知、而見』
    如是之想。
        即內無色想，外觀諸色，黃、黃色、黃現、黃光，得『勝彼諸色而知、而見』
    如是之想。
        即內無色想，外觀諸色，赤、赤色、赤現、赤光，得『勝彼諸色而知、而見』
    如是之想。
        八 集 第十 貪品                                     二七七

        增支部經典五                                        二七八
        即內無色想，外觀諸色，白、白色、白現、白光，得『勝彼諸色而知、而見』
    如是之想。
        諸比丘!為定棄貪，當修習此八法。」
          三
    一  「諸比丘!為定棄貪，當修習八法。以何等為八耶?
    二  即有色想而觀諸色；內無色想，外觀諸色；勝解而知：『淨也』；超越一切之色
    想，滅有對想，不思惟種種想，謂：『空者無邊也』，入空無邊處具足而住；超越一
    切之空無邊處，謂：『識者無邊也』，入識無邊處具足而住；超越一切之識無邊處，
    謂：『少無所有』，入無所有處具足而住；超越一切之無所有處，入非想非非想處具
    足而住；超越一切之非想非非想處，入想受滅具足而住。
        諸比丘!]為定棄貪，當修習此八法。」
           第二章 瞋(第一~第十節)
    一  [諸比丘!][為了知]瞋[，當修習八法……乃至……為定棄瞋，當修習此八
    法。]
           第三章 癡(第一~第十節)
    一  [諸比丘!][為了知]癡[，當修習八法……乃至……為定棄癡，當修習此八
    法。]
           第四章 忿(第一~第十節)
    一  [諸比丘!][為了知]忿[，當修習八法……乃至……為定棄忿，當修習此八
    法。]
           第五章 恨(第一~第十節)
    一  [諸比丘!][為了知]恨[，當修習八法……乃至……為定棄恨，當修習此八
    法。]
           第六章 覆(第一~第十節)
    一  [諸比丘!][為了知]覆[，當修習八法……乃至……為定棄覆，當修習此八
    法。]
           第七章 惱(第一~第十節)
    一  [諸比丘!][為了知]惱[，當修習八法……乃至……為定棄惱，當修習此八
        八 集 第十 貪品                                     二七九

        增支部經典五                                        二八O
    法。]
           第八章 嫉(第一~第十節)
    一  [諸比丘!][為了知]嫉[，當修習八法……乃至……為定棄嫉，當修習此八
    法。]
350        第九章 慳(第一~第十節)
    一  [諸比丘!][為了知]慳[，當修習八法……乃至……為定棄慳，當修習此八
    法。]
           第十章 諂(第一~第十節)
    一  [諸比丘!][為了知]諂[，當修習八法……乃至……為定棄諂，當修習此八
    法。]
           第十一章 誑(第一~第十節)
    一  [諸比丘!][為了知]誑[，當修習八法……乃至……為定棄誑，當修習此八
    法。]
           第十二章 傲(第一~第十節)
    一  [諸比丘!][為了知]傲[，當修習八法……乃至……為定棄傲，當修習此八
    法。]
           第十三章 憤發(第一~第十節)
    一  [諸比丘!][為了知]憤發[，當修習八法……乃至……為定棄憤發，當修習
    此八法。]
           第十四章 慢(第一~第十節)
    一  [諸比丘!][為了知]慢[，當修習八法……乃至……為定棄慢，當修習此八
    法。]
           第十五章 過慢(第一~第十節)
    一  [諸比丘!][為了知]過慢[，當修習八法……乃至……為定棄過慢，當修習
    此八法。]
           第十六章 憍(第一~第十節)
    一  [諸比丘!][為了知]憍[，當修習八法……乃至……為定棄憍，當修習此八
    法。]
        八 集 第十 貪品                                     二八一

        增支部經典五                                        二八二

           第十七 章 放逸
           第一章 證知
         一
    一  [諸比丘!]為證知放逸，[修習八法。以何等為八耶?
    二  即：正見、正思惟、正語、正業、正命、正精進、正念、正定。
        諸比丘!為證知放逸，當修習此八法。
        二
    一  諸比丘!為證知放逸，當修習八法。以何等為八耶?
    二  即內有色想，外觀少量好醜之諸色，得『勝彼諸色而知見』如是之想。
    三  即內有色想，外觀無量好醜之諸色，得『勝彼諸色而知見』如是之想。
    四  即內無色想，外觀少量好醜之諸色，得『勝彼諸色而知見』如是之想。
    五  即內無色想，外觀無量好醜之諸色，得『勝彼諸色而知見』如是之想。
    六  即內無色想，外觀諸色，青、青色、青現、青光，得『勝彼諸色而知見』如是之
    想。
        即內無色想，外觀諸色，黃、黃色、黃現、黃光，得『勝彼諸色而知見』如是之
    想。
        即內無色想，外觀諸色，赤、赤色、赤現、赤光，得『勝彼諸色而知見』如是之
    想。
        即內無色想，外觀諸色，白、白色、白現、白光，得『勝彼諸色而知見』如是之
    想。
        諸比丘!為證知放逸，當修習此八法。
        三
    一  諸比丘!為證知放逸，當修習八法。以何等為八耶?
    二  即有色而觀諸色。內無色想，外觀諸色。勝解為『淨』。超越一切之色想，斷滅
    有對想，不思惟種種想，所謂『空者無邊』，入空無邊處具足而住。超越一切之空無
    邊處，所謂『識者無邊』，入識無邊處具足而住。超越一切之識無邊處，所謂『少無所
    有」，入無所有處具足而住。超越一切之無所有處，入非想非非想處具足而住。超越
    一切之非想非非想處，入想受滅具足而住。
        八 集 第十 貪品                                     二八三

        增支部經典五                                        二八四
        諸比丘!為證知放逸，當修習此八法。
           第二節 偏知(一~三)
    一  [諸比丘!]為偏知[放逸，當修習八法……乃至……為偏知放逸，當修習此
    八法。」
           第三節 偏盡(一~三)
    一  [諸比丘!]為偏盡[放逸，當修習八法……乃至……為偏盡放逸，當修習此
    八法。]
           第四節 斷(一~三)
    一  [諸比丘!]為斷[放逸，當修習八法……乃至……為斷放逸，當修習此八法。]
           第五節 盡(一~三)
    一  [諸比丘!]為盡[放逸，當修習八法……乃至……為盡放逸，當修習此八法。]
           第六節 滅(一~三)
    一  [諸比丘!]為滅[放逸，當修習八法……乃至……為滅放逸，當修習此八法。]
           第七節 離貪(一~三)
    一  [諸比丘!]為離貪[放逸，當修習八法……乃至……為離貪放逸，當修習此
    八法。]
           第八節 滅盡(一~三)
    一  [諸比丘!]為滅盡[放逸，當修習八法……乃至……為滅盡放逸，當修習此
    八法。]
           第九節 棄捨(一~三)
    一  [諸比丘!]為棄捨[放逸，當修習八法……乃至……為棄捨放逸，當修習此
    八法。]
           第十節 定棄
          一
    一  諸比丘!為定棄放逸，當修習八法。以何等為八耶?
    二  即：正見、正思惟、正語、正業、正命、正精進、正念、正定。
    諸比丘!為定棄放逸，當修習此八法。
          二
        八 集 第十 貪品                                     二八五

        增支部經典五                                        二八六
    一  諸比丘!為定棄放逸，當修習八法。以何等為八耶?
    二  即內有色想，外觀少量好醜之諸色，得『勝彼諸色而知見』如是之想。
    三  即內有色想，外觀無量好醜之諸色，得『勝彼諸色而知見』如是之想。
    四  即內無色想，外觀少量好醜之諸色，得『勝彼諸色而知見』如是之想。
    五  即內無色想，外觀無量好醜之諸色，得『勝彼諸色而知見』如是之想。
    六  即內無色想，外觀諸色，青、青色、青現、青光，『勝彼諸色而知見』如是之想。
        即內無色想，外觀諸色，黃、黃色、黃現、黃光，得『勝彼諸色而知見』如是之
    想。
        即內無色想，外觀諸色，赤、赤色、赤現、赤光，得『勝彼諸色而知見』如是之
    想。
        即內無色想，外觀諸色，白、白色、白現、白光，得『勝彼諸色而知見』如是之
        諸比丘!為定棄放逸，當修習此八法。
         三
    一  諸比丘!為定棄放逸，當修習八法。以何等為八耶?
    二  即有色而觀諸色。內無色想，外觀諸色。勝解為『淨』。超越一切之色想，斷滅
    有對想，不思惟種種想，所謂『空者無邊』，入空無邊處具足而住。超越一切之空無
    邊處，所謂『識者無邊』，入識無邊處具足而住。超越一切之識無邊處，所謂『少無所
    有」，入無所有處具足而住。超越一切之無所有處，入非想非非想處具足而住。超越
    一切之非想非非想處，入想受滅具足而住。
        諸比丘!]為定棄知逸，當修習此八法。
    八集[畢]

    註1 原本與暹羅本於本文皆不出此品名。暹羅本之目次單列舉第五品(從八集之初算起為第十
        品)。參照增支部原典第一卷一00頁及二九九頁。於本文中不立章節之細別。今試圖區
        分。
      2 參照第六十五經。
      3 參照第六十六經。
        八 集 第十 貪品                                     二八七


                                  九  集
    九品九十一經之外，與前卷所之八集同樣，如名為食品即收為一品。前出之
    經於變形之外，其他於五加四為九項目者有不少經。然三十二--六一經皆唯
    說次第住之經。

351    增 支 部 經 典

    歸命彼世尊    應供等覺者

                  九  集
              第一  等覺品
          一 等覺1
    一  如是我聞。一時，世尊住舍衛城祇樹給孤獨園。於此處，世尊告諸比丘曰：
        諸比丘!
        大德!
        彼諸比丘回答世尊。世尊曰：
    二  諸比丘!若有外道修行者如是問：「友!等覺分法之修習者以何為所依耶?」。
        九 集 第一 等覺品                                   一

        增支部經典六                                        二
    諸比丘!作如是問時，汝等向彼外道修行者，應去何說耶?
        大德!我等之法，以世尊為根，以世尊為眼，以世尊為依。大德世尊!惟願垂
    示於此所說之義。諸比丘願從世尊聽聞受持。
        諸比丘!然則，諦聽，善自作意!我當說。
        世尊曰：
    三  諸比丘!若有外道修行者如是問：「友!等覺分法之修習者以何為所依耶?」。
        諸比丘!作如是問時，汝等向彼外道修行者，應如是說：
352     諸友!此處之比丘有善友、善朋、善輩。諸友!此乃等覺分法修習所依之第一。
    四  諸友!復次，比丘具戒，守護波羅提木叉之律儀，行所行成就而住，見少少罪
    而怖畏，受學於學處。諸友!此乃等覺分法修習所依之第二。
    五  諸友!復次，比丘能除遣，能趣向心離蓋之論，謂：少欲論、知足論、遠離論、
    不雜論、發勤論、戒論、定論、慧論、解脫論、解脫智見論，如是之論隨心所欲而
    得，得而不艱難，得而不梗澀。諸友!此乃等覺分法修習所依之第三。
    六  諸友!復次，比丘發勤而斷諸不善法，為具足諸善法而住，精進勇猛堅固，負
    荷善法而不捨。諸友!此乃等覺分法修習所依之第四。
    七  諸友!復次，比丘具慧，通達生滅，聖能決擇，成就順正苦盡之慧。諸友!此
    乃等覺分法修習所依之第五。
    八  諸比丘!比丘若有善友、善朋、善輩，則當知，乃具戒，守護波羅提木叉之律
    儀，行所行成就而住，見少少罪而怖畏，受學於學處。
        諸比丘!比丘若有善友、善朋、善輩，則當知，必能除遣，能趣向心離蓋之論，
    謂：少欲論、[知足論、遠離論、不雜論、發勤論、戒論、定論、慧論、解脫論、解
    脫智見論，]如是之論隨心所欲而得，得而不艱難，得而不梗澀。
353     諸比丘!比丘若有善友、善朋、善輩，則當知，乃發勤而斷諸不善法，為具足
    諸善法而住，精進勇猛堅固，負荷善法而不捨。
        諸比丘!比丘若有善友、善朋、善輩，則當知，乃具慧，通達生滅，聖能決擇，
    成就順正苦盡之慧。
        諸比丘!復次，彼比丘於此五法而立，更當修習四法。
        當修習不淨而斷貪欲。
        九 集 第一 等覺品                                   三

        增支部經典六                                        四
        當修習慈悲而斷瞋恚。
        當修習入出息念而斷尋思。
        當修習無常想而斷我慢。
        諸比丘!比丘若得無常您，則安立無我想；若得無我想，則斷我慢，於現法而
    得涅槃。

    註1 漢譯中阿含五七(大正藏一、四九二a)

          二 依止
    一  時，有一比丘。往詣世尊所在之處，至已，禮敬世尊而退坐一面。坐於一面之
    彼比丘白世尊言：
        大德!所依具足。稱為所依具足者，大德!云何比丘為所依具足耶?
    二  比丘若依止於信而斷不善，修習善者，彼則正已斷不善。
        比丘若依止於慚而[斷不善，修習善者，彼則正已斷不善]。
        比丘若依止於愧而[斷不善，修習善者，彼則正已斷不善]。
        比丘若依止於精進而[斷不善，修習善者，彼則正已斷不善]。
        比丘若依止於慧而斷不善，修習善者，彼則正已斷不善。
354 實則彼比丘已斷不善而善斷。彼若以聖慧觀，則斷。
        比丘!復次，彼比丘當於此五法而立，依止於四法而住。何等為四法耶?
    三  比丘!此處之比丘者，計量而親近於一事，計量而堪忍一事，計量而捨離一事，
    計量而除遣一事。比丘!如是比丘為所依具足。

          三 彌醯1
    一  爾時，世尊住遮離迦國之遮離迦山。其時，具壽彌醯為世尊之侍者。時，具壽
    彌醯往詣世尊所在之處，至已，禮敬世尊而立於一面，立於一面之具壽彌醯白世尊
    言：
        大德!我欲入闍鬥村乞食。
        彌醯!汝自知時。
    二  時，具壽彌醯於清晨，著下衣，持缽、衣，入闍鬥村乞食。於闍鬥村行乞食，
        九 集 第一 等覺品                                   五

        增支部經典六                                        六
    食後從乞食還至金鞞河邊。具壽彌醯徒步於金鞞河邊，一面經行徘徊，一面見菴婆
355 林之極妙可樂。彼見而思念：
        此菴婆林實極妙可樂。族姓子若欲勤修行者，此地實為勤修之處。若世尊聽從
    我，我當來此菴婆林勤修。
    三  時，具壽彌醯往詣世尊所在之處，至已，禮敬世尊而退坐一面。坐於一面之其
    壽彌醯白世尊言：
        大德!我於此處，於清晨，著下衣，持銖、衣，入闍鬥村乞食。於闍鬥村行食，
    食後從乞食還至金鞞河邊。大德!我徙步於金鞞河邊，一面經行徘徊，一面見菴婆
    林之極妙可樂。我見而思念：「此菴婆林實極妙可樂。族姓子若欲勤修行者，此地實
    為勤修之處。若世尊聽從我，我欲來此菴婆林勤修」。若世尊聽從我，我當往彼菴婆
    林勤修。
        彌醯!且待其他比丘來，我等是孤獨。
    四  具壽彌醯二度白世尊言：
        大德!對於世尊，更無少分之可當辦，已辦亦無所增益，而大德!於我，更有
    所當辦者，已辦有所增益。若世尊聽從我，我欲往彼菴婆林勤修。
        彌醯!且待其他比丘來，我等是孤獨。
356 五  具壽彌醯三度白世尊言：
        大德!對於世尊，更無少分之所可當辦者，已辦亦無增益，而大德!於我，更
    有所當辦者，已辦有所增益。若世尊聽從我，我當往彼菴婆林勤修。
        彌醯!若言勤，則我等復言何耶?彌醯!汝自知時。
    六  時，具壽彌醯即從座起，禮敬、右遶世尊，右遶而至彼菴婆林。至已，入彼菴
    婆林，於一樹下而作晝日坐。時，具壽彌醯住彼菴婆林中，更生三惡不善之念，謂：
    欲念、恚念、害念。時，具壽彌醯思念：
        希有哉!未曾有哉!我以信從家出而為出家，而染著此三惡不善之念，謂：欲
    念、恚念、害念。
    七  時，具壽彌醯即往詣世尊所在之處，至已，禮敬世尊而退坐一面。坐於一面之
    具壽彌醯白世尊言：
357     大德!我於此處，住彼菴婆林中，更生三惡不善之念，謂：欲念、恚念、害念。
        九 集 第一 等覺品                                   七

        增支部經典六                                        八
        大德!時，我思念：「希有哉!未曾有哉!我以信從家出而為出家，而染著此三惡不
    善之念，謂：欲念、恚念、害念」。
        彌醯!心解脫未熟，欲令熟者有五法。何等為五法耶?
    八  彌醯!於此處之比丘有善友、善朋、善輩。彌醯!此乃心解脫未熟，欲令熟者
    之第一法。
    九  彌醯!復次，比丘具戒，守護波羅提木叉之律儀，行所行成就而住，見少少罪
    而怖畏，受學於學處。彌醯!此乃心解脫未熟，欲令熟者之第二法。
    一O  彌醯!復次，比丘能除遣，能趣向心離蓋之論，謂：少欲論、知足論、遠離
    論、不雜論、發勤論、戒論、定論、慧論、解脫論、解脫智見論，如是之論隨心所
    欲而得，得而不艱難，得而不梗澀。彌醯!此乃心解脫未熟，欲令熟者之第三法。
    一一  彌醯!復次，比丘發勤而斷諸不善法，為具足諸善法而住，精進勇猛堅固，
    負荷善法而不捨。彌醯!此乃心解脫未熟，欲令熟者之第匹法。
    一二  彌醯!復次，比丘具慧，通達生滅，聖能決擇，成就順正苦滅之慧。彌醯!
    此乃心解脫未熟，欲令熟者之第五法。
    一三  彌醯!比丘若有善友、善朋、善輩，則當知，必具戒，守護波羅提木叉之律
    儀，行所行成就而住，見少少罪而怖畏，受學於學處。
358     彌醯!比丘若有善友、善朋、善輩，則當知，必能除遣，能趣向心離蓋之論，
    謂：少欲論、[知足論、遠離論、不雜論、發勤論、戒論、定論、慧論、解脫論、]
    解脫智見論，如是之論隨心所欲而得，得而不艱難，得而不梗澀。
        彌醯!比丘若有善友、善朋、善輩，則當知，必發勤而[斷諸不善法，為具足
    諸善法而住，精進勇猛堅固，]負荷善法而不捨。
        彌醯!比丘若有善友、善朋、善輩，則當知，乃具慧，[通達生滅，聖能決擇，]
    成就順正苦盡之慧。
        彌醯!復次，彼比丘於此五法而立，當更修習四法：
        當修習不淨而斷貪欲。
        當修習慈悲而斷瞋恚。
        當修習入出息念而斷尋思。
        當修習無常想而斷我慢。
        九 集 第一 等覺品                                   九

        增支部經典六                                        一O
        彌醯!若o無常想，則安立無我想；若得無我想，則斷我慢，於現法得涅槃」。

    註1 漢譯中阿含五六(大正藏一、四九一a)

          四 難陀1
    一  爾時，世尊住舍衛城祇樹給孤獨園。
        其時，具壽難陀於勤行堂為諸比丘說法、教授、勸導、讚勵、慶慰。
359 二  時，世尊即於晡時，從宴默而起，至勤行堂。至已，立於門屋之外，等待說畢。
    時，世尊知已說畢敲閂警咳。彼諸比丘即為世尊開門。時，世尊入勤行堂坐於所設
    之座。坐已，世尊對具壽難陀言：
        難陀!汝為諸比丘久說法門。我立於門屋之外，等待說完而感背痛。
    三  如是說時，具壽難陀即生羞恥之色，白世尊言：
        大德!我等不知世尊立於門屋之外。大德!若我等知世尊立於門屋之外，則不
    如是說。
        時，世尊知具壽難陀生羞恥之色，即向具壽難陀如是說：
        善哉，善哉!難陀，難陀!汝等善男子，以信從家出而為出家，為說法集合者
    是相稱。難陀!汝等集合，當作二事。[謂]說法與聖默然。
360     難陀!比丘若有信而無戒，彼則彼分不圓滿。彼思念：「云何得有信有戒」而彼
    分當圓滿。難陀!比丘若有信有戒，彼則彼分圓滿。
        難陀!比丘若有信有戒而不得內心寂靜，彼則彼分不圓滿。彼思念：「云何得有
    信有戒內心寂靜」而彼分當圓滿。難陀!比丘若有信有戒得內心寂靜，彼分則圓滿。
        難陀!比丘若有信有戒得內心寂靜而不得正觀增上慧法，彼則彼分不圓滿。難
    陀!譬如有四足獸，其一足若倭少不全，則其支分不圓滿。難陀!如是，比丘若有
    信有戒得內心寂靜，而不得正觀增上慧法，彼則彼分不圓滿。彼思念：「云何有信有
    戒得內心寂靜，得正觀增上慧法」而彼分當圓滿。難陀!比丘若有信有戒得內心寂
    靜，得正觀增上慧法，彼則彼分圓滿。
        世尊如是說。如是說之善逝即從座起，入於精舍。
    四  時，世尊離去未久，具壽難陀告諸比丘言：
        九 集 第一 等覺品                                   一一

        增支部經典六                                        一二
361     諸友!今世尊以四句宣說純一、圓滿、清淨之梵行，即從座而起，入於精舍。
    謂：
        難陀!比丘若有信[無戒，彼則彼分不圓滿。彼思念：「云何得有信有戒」而彼
    分當圓滿。難陀!比丘若有信有戒，彼則彼分圓滿。
        難陀!比丘若有信有戒，而不得內心寂靜，彼則彼分不圓滿。彼思念：「云何有
    信有戒得內心寂靜」而彼分當圓滿。難陀!比丘若有信有戒而得內心寂靜，彼則彼分
    圓滿。
        難陀!比丘若有信有戒，得內心寂靜而不得正觀增上慧法，彼則彼分不圓滿。
        難陀!譬如有四足獸，其一足若倭小不全，其支分不圓滿。難陀!如是，比丘若有
    信有戒，得內心寂靜而不得正觀增上慧法，彼則彼分不圓滿。彼思念：「云何有信有
    戒而得內心寂靜，得正觀增上慧法」而彼分當圓滿。難陀!比丘若有信有戒而得內心
    寂靜，得正觀增上慧法]，彼則彼分圓滿。
        諸友!若時而聽法，時而談法，則有五種功德。何等為五耶?
    五  諸友!此處有比丘，為諸比丘說示初善、中善、後善及義具、文備之法，宣說
    純一、圓滿、清淨之梵行。諸友!比丘為諸比丘說示初善、[中善、後善及義具、文
    備之法]，宣說[純一、圓滿、]清淨之梵行，因而彼以師為愛樂、可意、尊重、敬
    禮。諸友!此乃時而聽法，時而談法之第一功德。
    六  諸友!復次，比丘為諸比丘說示初善、[中善、後善及義具，文備之法，]宣說
    [純一、圓滿、清淨之]梵行。諸友!比丘為諸比丘說示初善、[中善、後善及義具、
    文備之法，]宣說[純一、圓滿、清淨之]梵行，因而彼於此法覺義、覺法。諸友!
    此乃時而聽法，時而談法之第二功德。
362 七  諸友!復次，比丘為諸比丘說示初善、中善、後善及義具、文備之法，宣說純
    一、圓滿、清淨之梵行。諸友!比丘為諸比丘說示初善、[中善、後善及義具、文備
    之法，]宣說[純一、圓滿、清淨之]梵行，因而彼於此法以慧通達，而觀甚淨之
    義句。諸友!此乃時而聽法，時而談法之第三功德。
    八  諸友!復次，比丘為諸比丘說示初善、[中善、後善及義其、文備之法，]宣說
    [純一、圓滿、清淨之]梵行。諸友!比丘為諸比丘說示初善、[中善、後善及義具、
    文備之法，]宣說[純一、圓滿、清淨之]梵行，因而同梵行者再次恭敬彼，言：
        九 集 第一 等覺品                                   一三

        增支部經典六                                        一四
    「此具壽實已逮得，或當逮得。」諸友!此乃時而聽法，時而談法之第四功德。
    九  諸友!復次，比丘為諸比丘說示初善、中善、後善及義具、文備之法，宣說純
    一、圓滿、清淨之梵行。諸友!比丘為諸比丘說示初善、中善、後善及義具、文備
    之法，宣說純一、圓滿、清淨之梵行，因而諸比丘有學而心未逮得，希求無上安穩
    而住者，聽彼法已，為逮得未逮得，證得未證得，現證未現證而發勤勇;復次，諸
    比丘為阿羅漢，諸漏已盡，[梵行]已住，所作已辦，棄諸重擔A逮得己利，盡諸有
363 結，正知而解脫者，聽彼法已，得現法樂住而住。諸友!此乃時而聽法，時而談法
    之第五功德。
        諸友等!若時而聽法，時而談法者，則有如是五種功德。

    註1 漢譯雜阿含一一、三(大正藏二．七三a)

          五 力
    一  諸比丘!有四種力。何等為四力耶?
    二  即：慧力、精進力、無罪力、能攝力。
        諸比丘!何等為慧力耶?
    三  即不善法與入不善之計數、善法與入善之計數、有罪法與入有罪之計數、無罪
    法與入無罪之計數、黑法與入黑之計數、白法與入白之計數、不應習法與入不應習
    之計數、應習法與入應習之計數、非至聖法與入非至聖之計數、至聖法與入至聖之
    計數，如是諸法，以慧善觀察，善伺察。諸比丘!此乃名為慧力。
        諸比丘!何等為精進力耶?
    四  即不善法與入不善之計數、有罪法與入有罪之計數、黑法與入黑之計數，不應
    習法與入不應習之計數、非至聖法與入非至聖之計數，為斷如是諸法，起志欲、精
    進、發勤勇、攝心精勤。善法與入善之計數、無罪法與入無罪之計數、白法與入白
364 之計數、應習法與入應習之計數、至聖法與入至聖之計數，為獲得如是諸法，起志
    欲、精進、發勤勇、攝心精勤。諸比丘!比乃名為精進力。
        諸比丘!何等為無罪力耶?
    五  諸比丘!此處有聖弟子，成就無罪之身業、成就無罪之語業、成就無罪之意業。
        九 集 第一 等覺品                                   一五

        增支部經典六                                        一六
        諸比丘!此乃名為無罪力。
        諸比丘!何等為能攝力耶?
    六  諸比丘!有四攝事，[謂]：布施、愛語、利行、同事。諸比丘!諸布施中之最
    勝者，是法施。諸比丘!諸愛語中之最勝者，是於希求而傾聽者，再三說法。諸比
    丘!諸利行中之最勝者，為令不信者成就其信而勸導，令入而住;為令破戒者成就
    其戒而勸導，令入而住；為令慳貪者成就棄捨而勸導，令入而住;為令劣慧者成就
    其慧而勸導，令入而住。諸比丘!諸同事中之最勝者，於預流者之預流者同事、於
    一來者之一來者同事、於不還者之不還者同事、於阿羅漢之阿羅漢同事是。諸比丘!
    此乃名為能攝力。
        諸比丘!此乃四力。
    七  諸比丘!成就此四力之聖弟子者，即已超越五種怖畏。何等為五種怖畏耶?
365 八  即：活命怖畏、不名聲怖畏、集會中羞恥怖畏、命終怖畏、惡趣怖畏。
        諸比丘!彼聖弟子如是思擇：
    九  我不怖於活命怖畏。云何應怖於活命怖畏耶?於我有四力，[謂]：慧力、精進
    力、無罪力、能攝力是。若為劣慧者應怖於活命怖畏。若為懈怠者，應怖於活命怖
    畏。若為有罪之身業、語業、意業，應怖於活命怖畏。若為無能攝者，應怖於活命
    佈畏。
        我不怖於不名聲怖畏。[云何應怖於不名聲怖畏耶?於我有四力，謂：慧力、精
    進力、無罪力、能攝力。若為劣慧者，應怖於不名聲怖畏。若為懈怠者，應怖於不
    名聲怖畏。若為有罪之身業、語業、意業，應怖於不名聲怖畏。若為無能攝者，應
    怖於不名聲怖畏]。
        我不怖於集會中羞恥怖畏。[云何應怖於集會中羞恥怖畏耶?於我有四力，謂：
    慧力、精進力、無罪力、能攝力。若為劣慧者，應怖於集會中羞恥怖畏。若為懈怠
    者，應怖集會中羞恥怖畏。若為有罪之身業、語業、意業，應怖於集會中羞恥怖畏。
    若為無能攝者，應怖於集會中羞恥怖畏]。
        我不怖於惡趣怖畏。云何應怖於惡趣怖畏耶?於我有四力，[謂]：慧力、精進
    力、無罪力、能攝力。若為劣慧者，應怖於惡趣怖畏。若為懈怠者，應怖於惡趣怖
    畏。若為有罪之身業、語業、意業，應怖於惡趣怖畏。若為無能攝者，應怖於惡趣
        九 集 第一 等覺品                                   一七

        增支部經典六                                        一八
    佈畏。
        諸比丘!成就此四力之聖弟子，即如是己超越五種怖畏。

          六 親近1
    一  具壽舍利弗於此告諸比丘言：
        「友等諸比丘!」
        友!
        彼諸比丘即應諾具壽舍利弗。具壽舍利弗說：
    二  友等!當知人有二種，[謂]：可親近與不可親近。友等!當知衣有二種，[謂]：
    可親近與不可親近。友等!當知食有二種，[謂]：可親近與不可親近。諸友!當知
366 坐臥具有二種，[謂]可親近與不可親近。友等!當知村落有二種，[謂]：可親近與
    不可親近。友等!當知國土有二種，[謂]：可親近與不可親近。
    三  友等!當知人有二種，[謂]：可親近與不可親近，如是說者，因何而作如是說
    耶。
        此中，若知其人為「我若親近此人則不善法增益，善法損減;我得到出家所須之
    活命資具、衣、食、坐臥具、病藥、資具而有苦惱;我不得捨家出家之本意：沙門
    之義利、修習圓滿。」友等!對於彼人等，即使夜分或日分皆不問其人而應離去不可
    親近。此中，若知其人為「我若親近此人則不善法增益，善法損減;我得到出家所須
    之活命資具、衣、食、坐臥具、病藥、資具而少苦惱；我不得捨家出家之本意：沙
    門之義利、修習圓滿。」友等!其人思擇已，不問2其人而應離去不可親近。此中，
    若知其人為「我若親近此人則不善法損減，善法增益；我得到出家所須之活命資具、
367 衣、食、坐臥具、病藥、資具而有苦惱3；我得捨家出家之本意：沙門之義利、修
    習圓滿」，友等!其人思擇已，應親近其人不可離去。此中，若知其人為「我若親近
    此人則不善法損減，善法增益；我得到出家所須之活命資具、衣、食、坐臥具、病
    藥、資具而少苦惱；我得捨家出家之本意；沙門之義利、修習圓滿。」諸友!其人即
    使拒絕，皆應盡形壽親近其人而不可離去。
        友等!當知人有二種，[謂]：可親近與不可親近，如是說者，緣此而作如是說。
    四  友等!當知衣有二種，[謂]：可親近與不可親近，如是說者，緣何而作如是說
    耶。
        九 集 第一 等覺品                                   一九

        增支部經典六                                        二O

       此中，若知其衣為「我若親近此衣，則不善法增長，善法損減。」如是之衣，不
    可親近。此中，若知其衣為「我若親近此衣，則不善法損減，善法增長。」如是之衣
    則可親近。
368     友等!當知衣有二種，[謂]：可親近與不可親近，如是說者，緣此而作如是說。
    五  友等!當知食有二種，[謂]：可親近與不可親近，如是說者，緣何而作如是說
    耶。
        此中，若知其食為「我若親近此食，則不善法增長，善法損減。」如是之食，不
    可親近。此中，若知其食為「我若親近此食，則不善法損減，善法增長。」如是之食
    則可親近。
        友等!當知食有二種，[謂]：可親近與不可親近，如是說者，緣此而作如是說。
    六  友等!當知坐臥具有二種，[謂]：可親近與不可親近，如是說者，緣何而作如
    是說耶?
        此中，若知其坐臥具為「我若親近此坐臥具，則不善法增長，善法損減。」如是
    之坐臥具，不可親近。此中，若知其坐臥具為「我若親近此坐臥具，則不善法損減，
    善法增長。」如是之坐臥具則可親近。
        友等!當知坐臥具有二種，[謂]：可親近與不可親近，如是說者，緣此而作如
    是說。
    七  友等!當知村落有二種，[謂]：可親近與不可親近，如是說者，緣何而作如是
    說耶?
369     此中，若知其村落為「我若親近此村落，則不善法增益，善法損減。」如是之村
    落，不可親近。此中，若知其村落為「我若親近此村落，則不善法損減，善法增益。」，
    如是之村落則可親近。
        友等!當知村落有二種，[謂]：可親近與不可親近，如是說者，緣此而作如是
    說。
    八  友等!當知國土有二種，[謂]：可親近與不可親近，如是說者，緣何而作如是
    說耶?
        此中，若知其國土為「我若親近此國土，則不善法增長，善法損減。」如是之國
    土，不可親近。此中，若知其國土為「我若親近此國土，則不善法損減，善法增長。」，
        九 集 第一 等覺品                                   二一

        增支部經典六                                        二二
    如是之國土則可親近。
        友等!當知國土有二種，[謂]：可親近與不可親近，如是說者，緣此而作如是
    說。

    註1 參照漢譯增一阿含四五、三(大正藏二七七一c)。
      2 「不問」。底本是apuccha。依異本改為anapuccha。
      3 「苦惱」。底本是appakasirena。依異本改為kasirena。

          七 須達凡
    一  如是我聞。一時，世尊住王舍城耆闍崛山中。時，有須達凡修行者，往詣世尊
    所在之處，至已，與世尊相互交談慶慰，歡喜銘感之語已，卻坐一面。坐於一面之
    須達凡修行者白世尊言：
    二  大德!爾時，世尊住此處之王舍城耆闍崛山中。大德!其時，我從世尊親聞親
    受。「須達凡!諸比丘之為阿羅漢，諸漏已盡，[梵行]已住，所作已辦，棄諸重擔，
370 逮得己利，盡諸有結，正知而解脫者，不可能行五事。[謂]漏盡比丘不可能殺生、
    漏盡比丘不可能以盜心不與取、漏盡比丘不可能行淫法、漏盡比丘不可能知而妄語、
    漏盡比丘不可能享蓄財之欲如前在家者。」大德!我是否從世尊善聞、善持、善作意、
    善思量耶?」
    三  須達凡!汝實善聞、善持、善作意、善思量者。須達凡!過去現在我皆如是說。
    諸比丘之為阿羅漢，諸漏已盡，[梵行]已住，所作已辦，棄諸重擔，逮得己利，盡
    諸有結，正知而解脫者，不可能行九種事。[謂]：漏盡比丘不可能殺生、漏盡比丘
    不可能以盜心不與取、漏盡比丘不可能行淫法、漏盡比丘不可能知而妄語、漏盡比
    丘不可能享蓄財之欲如前在家者、漏盡比丘不可能往欲趣、漏盡比丘不可能往瞋趣、
    漏盡比丘不可能往癡趣、漏盡比丘不可能往怖畏趣。須達凡!過去、現在我皆如是
371 說。諸比丘之為阿羅漢，諸漏已盡，[梵行]已住，所作已辦，棄諸重擔，逮得已利，
    盡諸有結，正知而解脫者，不可能行此九種事。

          八 莎闍
        九 集 第一 等覺品                                   二三

        增支部經典六                                        二四
    一  如是我聞。一時，世尊住王舍城闍崛山中。時，有莎闍修行者，往詣世尊所在
    之處，至已，與世尊相互交談慶慰，歡喜銘感之語已，卻坐一面。坐於一面之莎闍
    修行者白世尊言：
    二  大德!爾時，世尊住於此處之王舍城耆闍崛山中。大德!其時，我從世尊親聞
    親受。「莎闍!諸比丘之為阿羅漢，諸漏已盡，[梵行]已住，所作已辦，棄諸重擔，
    逮得己利，盡諸有結，正知而解脫者，不可能行五種事。[謂]：漏盡比丘不可能殺
    生、漏盡比丘不可能以盜心不與取、漏盡比丘不可能行淫法、漏盡比丘不可能知而
    妄語、漏盡比丘不可能享蓄財之欲如前在家者。」大德!我是否從世尊善聞、善持、
    善作意、善思量耶?
372 三  「莎闍!汝實善聞、善持、善作意、善思量。莎闍!過去、現在我皆如是說。諸
    比丘之為阿羅漢，諸漏已盡，[梵行]已住，所作已辦，棄諸重擔，逮得己利，盡諸
    有結，正知而解脫者，不可能行九種事。[謂]：漏盡比丘不可能殺生、[漏盡比丘不
    可能以盜心不與取、漏盡比丘不可能行淫法、漏盡比丘不可能知而妄語、]漏盡比
    丘不可能享蓄財之欲如前在家者、漏盡比丘不可能誹謗佛陀、漏盡比丘不可能誹謗
    法、漏盡比丘不可能誹謗僧伽、漏盡比丘不可誹謗其學。莎闍!過去、現在我皆如
    是說。諸比丘之為阿羅漢，諸漏已盡，[梵行]已住，所作已辦，棄諸重擔，逮得己
    利，盡諸有結，正知而解脫者，不可能行此九事。

          九 補特伽羅
    一  諸比丘!世間存在九種補特伽羅。何等為九耶?
    二  即：阿羅漢、趣向阿羅漢性者、不還者、趣向不還果之現證者、一來者、趣向
    一來果之現證者、預流者、趣向預流果之現證者及異生。
        諸比丘!世間存在有此九種補特伽羅。
373       一O 應請1
    一  諸比丘!九種補特伽羅者是應請、極應請、應供施、應合掌、世間之無上福田。
    何等為九種耶?
    二  即：阿羅漢、趣向阿羅漢性者、不還者、趣向不還果之現證者、一來者、趣向
    一來果之現證者、預流者、趣向預流果之現證者及向種姓者。
        諸比丘!此九種補特伽羅者是應請、[極應請、應供施、應合掌、]世間之無上
        九 集 第一 等覺品                                   二五

        增支部經典六                                        二六
    福田。

    註1 漢譯增一阿含四四、八(大正藏二．七六七b)。

                                                            第一 等覺品[畢]
          此中攝頌曰：
                 (一)等覺、(二)依止、(三)彌醯、(四)難陀、(五)力、
                 (六)親近、(七)須達凡、(八)莎闍、(九)補特伽羅、
                 (一O)應請。

                 第二 師子吼品
          十一  [安居]住1
    一  如是我聞。一時，世尊住舍衛城祇樹給孤獨園。時，具壽舍利弗往詣世尊所在
    之處，至已，禮敬世尊而退坐一面。坐於一面之具壽舍利弗白世尊言：
        大德!我於舍衛城住安居已。大德!我欲出國土遊行。
        舍利弗!汝自知時。
        時，具壽舍利弗即從座而起，禮敬世尊，右遶而去。
374 二  時，有一比丘，於具壽舍利弗離去不久，白世尊言：
        大德!具壽舍利弗輕慢我，不謝而出往遊行。
        時，世尊告一比丘言：
        比丘!汝持我語，喚舍利弗。
        唯然，大德!
        彼比丘即回答世尊，到具壽舍利弗之處，至已，對具壽舍利弗言：
        友舍利弗!師喚汝。
        唯然，友!
        具壽舍利弗即回答彼比丘。
        其時，具壽大目犍連與具壽阿難，持鑰自精舍迴繞精舍而言：「諸具壽!來。諸
        九 集 第二 師子吼品                                 二七

        增支部經典六                                        二八
        具壽!來。今具壽舍利弗當在世尊之前作師子吼。
    三  時，具壽舍利弗往詣世尊所在之處，至已，禮敬世尊而退坐一面。坐於一面時，
    世尊對具壽舍利弗說：
        舍利弗!此處有一同梵行者，對汝激憤而言：「大德!具壽舍利弗輕慢我，不謝
    而出往遊行。」
    四  大德!實則若於身不住身念者，於此處輕慢一同梵行者，不謝而出往遊行。
375     大德!譬如即使於地，投淨、投不淨，投大便、投小便、投唾液、投膿汁、投
    血液，是故地亦無羞慚愧恥。大德!我亦如是，相等於地，以極廣、甚大、無量、
    無怨、無害之心而住。大德!實則，若於身不住身念者，於此處輕慢一同梵行者，
    不謝而出往遊行。
        大德!譬如即使用水，洗淨、洗不淨、洗大便、洗小便、洗唾液、洗膿汁、洗
    血液，是故水亦無羞慚愧恥。大德!我亦如是，相等於水，以極廣、甚大、無量、
    無怨、無害之心而住。大德!實則，若於身不住身念者，於此處輕慢一同梵行者，
    不謝而出往遊行。
        大德!豎如即使用火，燒淨、燒不淨、[燒]大便、[燒]小便、[燒]唾液、[燒]
    膿汁、燒血液，是故火亦無羞慚愧恥。大德!我亦如是，相等於火，以極廣、甚大、
    無量、無怨、無害之心而住。大德!實則，若於身不住身念者，於此處輕慢一同梵
    行者，不謝而出往遊行。
        大德!譬如即使用風，吹淨、吹不淨、吹大便、吹小便、吹唾液、吹膿汁、吹
    血液，是故風亦無羞慚愧恥。大德!我亦如是，相等於風，以極廣、甚大、無量、
    無怨、無害之心而住。大德!實則，若於身不住身念者，於此處輕慢一同梵行者，
    不謝而出往遊行。
376     大德!譬如即使用掃帚2，掃淨、掃不淨、掃大便、掃小便、掃唾液、掃膿汁、
    掃血液，是故掃帚亦無羞慚愧恥。大德!我亦如是，相等於掃帚，以極廣、甚大、
    無量、無怨、無害之心而住。大德!實則，若於身不住身念者，於此處輕慢一同梵
    行者，不謝而出往遊行。
        大德!譬如旃陀羅子或旃陀羅女之手持器，著敝壞衣，入村落，作下意而入。
        大德!我亦如是，相等於旃陀羅子，以極廣、甚大、無量、無怨、無害之心而住。
        九 集 第二 師子吼品                                 二九

        增支部經典六                                        三O
        大德!實則，若於身不住身念者，於此處輕慢一同梵行者，不謝而出往遊行。
        大德!譬如截角之牛而溫良、善御、善調者，從街至街，從衢至衢，以足、以
    角皆無所害。大德!我亦如是，相等於截角之牛，以極廣、甚大、無量、無怨、無
    害之心而住。大德!實則，若於身不住身念者，於此處輕慢一同梵行者，不謝而出
    往遊行。
377     大德!譬如男女之為壯年年少，喜好莊飾者，洗沐其頭，若繫著於死蛇、死狗、
    死人、咽頸，則羞慚愧恥。大德!我亦如是，羞慚愧恥此臭身。大德!實則，若於
    身不住身念者，於此處輕慢一同梵行者，不謝而出往遊行。
        大德!譬如人持處處破裂而漏、偏漏之膏瓶。大德!我亦如是，持處處破裂而
    漏、偏漏之此身。大德!實則，若於身不住身念者，於此處輕慢一同梵行者，不謝
    而出往遊行。
    五  時，彼比丘即從座而起，偏袒上衣，以頭面禮世尊之足，白世尊言：
        大德!我過錯猶如愚者、癡者、不善者，我以非有、無根、虛妄、不實而誹謗
    具壽舍利弗。大德!世尊，以我過失為過失而受，以攝未來。
        比丘!汝過錯實猶如愚者、癡者、不善者，汝以非有、無根、虛妄、不實而誹
    謗舍利弗。比丘!汝以過失為過失而見，如法懺悔，故我等受此。比丘!增長聖者
    之律，以過失為過失而見，如法懺悔，資攝未來。
378 六  時，世尊告具壽舍利弗言：
        舍利弗!容此癡人，於其處勿令頭[破]七分。
        大德!若此具壽對我言：「具壽，容我!」者，則我當容此具壽。

    註1 漢譯增一阿含三七、二、六(大正藏二•七一二c)、中阿含二四(大正藏一．四五二b)。
      2 「帚」(rajoharana)或「雜中」。漢譯中阿含是前者，巴利原註是採用後者。漢譯南傳律藏
        第四卷三九O頁(原典第二卷二九一頁)也是依後者之解為用例。

          十二 有餘依
    一  爾時，世尊住舍衛城祇樹給孤獨園。時，具壽舍利弗於清晨時，著下衣，持缽、
    衣，欲入舍衛城乞食。時，具壽舍利弗即如是思念：
        九 集 第二 師子吼品                                 三一

        增支部經典六                                        三二
    今去往舍衛城乞食過早。我宜往外道修行者之園。
        時，具壽舍利弗即到外道修行者之園，至已，與彼諸外道修行者，相互交談慶
    慰，歡喜銘感之語已，坐於一面。
    二  其時，彼諸外道修行者，集坐集會，如是談論：
        友等!若為有餘依命終者，即不解脫地獄，不解脫畜生，不解脫餓鬼，不解脫
    惡生、惡趣、墮處。
    三  時，具壽舍利弗對彼諸外道修行者之所說，既不歡喜亦不非難。不歡喜不非難
    乃從座而起離去。[謂]：「當於世尊之前，了知此所說之義。」
379     時，具壽舍利弗於舍衛城行乞食，食後從乞食而還，往詣世尊所在之處。至已，
    禮敬世尊而退坐一面。坐於一面之具壽舍利弗白世尊言：
        大德!於此，我於清晨時，著下衣，持缽、衣，欲入舍衛城乞食。大德!時，
    我如是思念：「今往舍衛城乞食過早。我宜往外道修行者之園。」大德!時，我到外
    道修行者之園，至已，與彼諸外道修行者相互慶慰，歡喜銘感，交談而坐於一面。
        大德!其時，彼諸外道修行者，集坐集會，如是談論：「友等!若為有餘依命終者，
    即不解脫地獄，不解脫畜生，不解脫餓鬼，不解脫惡生、惡趣、墮處。」大德!時，
    我對彼諸外道修行者之所說，既不歡喜亦不非難。不歡喜不非難乃從座而起離去。
    [謂]：「當於世尊之前，了知此所說之義。」
    四  舍利弗!有一類外道修行者為愚癡不聰明有一類知有餘依為有餘依，有一類知
    無餘依為無餘依。
        舍利弗!有九種補特伽羅，為有餘依命終，解脫地獄，解脫畜生，解脫餓鬼，
    解脫惡生、惡趣、墮處。何等為九種耶?
380 五  舍利弗!此處有一類補特伽羅，於戒圓滿，於定圓滿，而於慧不圓滿。彼即五
    順下分結盡，故為中間般涅槃者。舍利弗!此為有餘依命終，是解脫地獄，解脫畜
    生，解脫餓鬼，解脫惡生、惡趣、墮處之第一補特伽羅。
    六  舍利弗!復次，此處有一類補特伽羅，於戒圓滿，於定圓滿，而於慧不圓滿。
    彼即五順下分結盡，故為損害般涅槃者。[舍利弗!此為有餘依命終，是解脫地獄，
    解脫畜生，解脫餓鬼，解脫惡生、惡趣、墮處之第二補特伽羅。
        舍利弗!復次，此處有一類補特伽羅，於戒圓滿，於定圓滿，而於慧不圓滿。
        九 集 第二 師子吼品                                 三三

        增支部經典六                                        三四
    彼即五順下分結盡，故]為無行般涅槃者。[舍利弗!此為有餘依命終，是解脫地獄，
    解脫畜生，解脫餓鬼，解脫惡生、惡趣、墮處之第三補特伽羅。
        舍利弗!復次，此處有一類補特伽羅，於戒圓滿，於定圓滿，而於慧不圓滿。
    彼即五順下分結盡，故]為有行般涅槃者。[舍利弗!此為有餘依命終，是解脫地獄，
    解脫畜生，解脫餓鬼，解脫惡生、惡趣、墮處之第四補特伽羅。
        舍利弗!復次，此處有一類補特伽羅者，於戒圓滿，於定圓滿，而於慧不圓滿。
    彼即五順下分結盡，故為上流至色究竟者。舍利弗!此為有餘依命終，是解脫地獄，
    解脫畜生，解脫餓鬼，解脫惡生、惡趣、墮處之第五補特伽羅。
    七  舍利弗!復次，此處有一類補特伽羅者，於戒圓滿，而於定不圓滿，於慧不圓
    滿。彼即三結盡，貪、瞋、癡薄，故為一來者，唯來此世一度而作苦之邊際。舍利
    弗!此為有餘依命終，是解脫地獄，[解脫畜生，解脫餓鬼，解脫惡生、惡趣、墮處
    之第六補特伽羅。
    八  舍利弗!復次，此處有一類補特伽羅者，於戒圓滿，而於定不圓滿，於慧不圓
    滿。彼即三結盡，故為一種子者，起有唯一人而作苦之邊際。舍利弗!此為有餘依
381 命終，是解脫地獄，[解脫畜生，解脫餓鬼，]解脫惡生、惡趣、墮處之第七補特伽
    羅。
    九  舍利弗!復次，此處有一類補特伽羅，於戒圓滿，於定作中程，於慧作中程。
    彼即三結盡，故為家家者，輪迴流轉於二家、三家而作苦之邊際。舍利弗!此為有
    餘依命終，是解脫地獄，[解脫畜生，解脫餓鬼，]解脫惡生、惡趣、墮處之第八補
    特伽羅。
    一O  舍利弗!復次，此處有一類補特伽羅，於戒圓滿，於定作中程，於慧作中程。
    彼即三結盡，故為極七返者，於天、人中以上返為極，輪迴流轉而作苦之邊際。舍
    利弗!此為有餘依命終，是解脫地獄，解脫畜生，解脫餓鬼，解脫惡生、惡趣、墮
    處之第九補特伽羅。
        舍利弗!有一類外道修行者，為愚癡、不聰明，有一類，知有餘依為有餘依，
    有一類，知無餘依為無餘依。
        舍利弗!此九種補特伽羅，為有餘依命終，是解脫地獄，解脫畜生，解脫餓鬼，
    解脫惡生、惡趣、墮處者。
        九 集 第二 師子吼品                                 三五

        增支部經典六                                        三六
382     舍利弗!此法門未曾向比丘、比丘尼、優婆塞、優婆夷說。何以故耶?為令聽
    此法門者無取放逸。舍利弗!我所說之法門，乃隨問之意趣。

           十三 拘絺羅1
    一  時，具壽大拘絺羅到具壽舍利弗之處。至已，與具壽舍利弗相互交談慶慰，歡
    喜銘感之語已，坐於一面。坐於一面之具壽大拘絺羅，對具壽舍利弗言：
        友舍利弗!為此義「令我後世受業，如現法受業。」，唯於世尊座前住梵行耶?
        不，友!
        友舍利弗!然則，為此義「令我現法受業，如後世受業。」，唯於世尊座前住梵
    行耶?
        不，友!
        友舍利弗!然則，為此義「令我受苦業，如受樂業。」，唯於世尊座前而住梵行
    耶?
        不，友!
        友舍利弗!然則，為此義「令我受樂業，如受苦業。」，唯於世尊座前而住梵行
    耶?
        不，友!
        友舍利弗!然則，為此義「令我受未熟業，如受已熟業。」，唯於世尊座前而住
    梵行耶?
        不，友!
        友舍利弗!然則，為此義「令我受已熟業，如受未熟業。」，唯於世尊座前而住
    梵行耶?
        不，友!
        友舍利弗!然則，為此義「令我受少業，如受多業。」，唯於世尊座前而住梵行
    耶?
        不，友!
383     友舍利弗!然則，為此義「令我受多業，如受少業。」，唯於世尊座前而住梵行
    耶?
        不，友!
        九 集 第二 師子吼品                                 三七

        增支部經典六                                        三八
        友舍利弗!然則，為此義「令我不受業，如受業。」，唯於世尊座前而住梵行耶?
        不，友!
        友舍利弗!然則，為此義「令我受業，如不受業。」，唯於世尊座前而住梵行耶?
        不，友!
    二  友舍利弗!若問為此義「令我後世受業，如現法受業。」，唯於世尊座前而住梵
    行耶?汝別說「不，友!」
        友舍利弗!然則，若問為此義「令我現法受業，如後世受業。」，唯於世尊座前
    而住梵行耶?汝別說「不，友!」
        友舍利弗!然則，若問為此義「令我受苦業，如受樂業。」，唯於世尊座前而住
    梵行耶?汝別說「不，友!」
        友舍利弗!然則，若問為此義「令我受樂業，如受苦業。」，唯於世尊座前而住
    梵行耶?汝別說「不，友!」
        友舍利弗!然則，若問為此義「令我受未熟業，如受已熟業。」，唯於世尊之許
    而住梵行耶?汝別說「不，友!」
384     友舍利弗!然則，若問為此義「令我受已熟業，如受未熟業。」，唯於世尊之許
    而住梵行耶?汝別說「不，友!」
        友舍利弗!然則，若問為此義「令我受少業，如受多業。」，唯於世尊座前而住
    梵行耶?汝別說「不，友!」
        友舍利弗!然則，若問為此義「令我受多業，如受少業。」，唯於世尊座前而住
    梵行耶?汝別說「不，友!」
        友舍利弗!然則，若問為此義「令我不受業，如受業。」，唯於世尊座前而住梵
    行耶?汝別說「不，友!」
        友舍利弗!然則，若問為此義「令我受業，如不受業。」，唯於世尊座前而住梵
    行耶?汝別說「不，友!」
        友!然則，為何義唯於世尊座前而住梵行耶?
    三  友!有未知、未見、未得、未現證、未現觀之人，為知、見、得、現證、現觀，
    唯於世尊座前而住梵行。友!為何有未知、未見、未得、未現證、未現觀之人，為
    知、見、得、現證、現觀，唯於世尊座前而住梵行耶?
        九 集 第二 師子吼品                                 三九

        增支部經典六                                        四O
        友!所謂「此是苦」者，即未知、未見、未得、未現證、未現觀，為知、見、得、
    現證、現觀，唯於世尊睡前而住梵行。
385     友!所謂「此是苦集」者，即[未知、未見、未得、未現證、未現觀，為知、見、
    得、現證、現觀，唯於世尊座前而住梵行]。
        友!所謂「此是苦滅」者，即[未知、未見、未得、未現證、未現觀，為知、見、
    得、現證、現觀，唯於世尊座前而住梵行]。
        友!所謂「此是順苦滅道」者，即未知、未見、未得、未現證、未現觀，為知、
    見、得、現證、現觀，唯於世尊座前而住梵行。
        友!此乃未知、未見、未得、未現證、未現觀，為知、見、得、現證、現觀，，
    唯於世尊座前而住梵行。

    註1 漢譯中阿含二九(大正藏一．四六一b)

           十四 三彌提1
    一  時，具壽三彌提來到具壽舍利弗之處。至已，禮敬具壽舍利弗而坐於一面。坐
    於一面之時，具壽舍利弗對具壽三彌提言：
        三彌提!人之思覺者，以何為所緣而生耶?
        大德!以名、色為所緣。
        三彌提!然則，於何為異耶?
        大德!於界是。
        三彌提!然則，從何集起耶?
        大德!從觸集起。
        三彌提!然則，以何為等趣耶?
        大德!以受為等趣。
        三彌提!然則，以何為上首耶?
        大德!以定為上首。
        三彌提!然則，以何為增上耶?
        大德!以念為增上。
        九 集 第二 師子吼品                                 四一

        增支部經典六                                        四二
        三彌提!然則，以何為最上耶?
        大德!以慧為最上。
        三彌提!然則，以何為核心耶?
        大德!以解脫為核心。
        三彌提!然則，以何為究意耶?
        大德!以不死為究竟。
    二  若問「三彌提!人之思覺者，以何為所緣而生耶?」，汝別說「大德!以名、色為
    所緣。」
386     若問：「三彌提!然則，於何為異耶?」，汝別說：「大德!於界是。」
        若問：「三彌提!然則，從何集起耶?」，汝別說：「大德!從觸集起。」
        若問：「三彌提!然則，以何為等趣耶?」，汝別說：「大德!以受為等趣。」
        若問：「三彌提!然則，以何為上首耶?」，汝別說：「大德!以定為上首。」
        若問：「三彌提!然則，以何為增上耶?」，汝別說：「大德!以念為增上。」
        若問：「三彌提!然則，以何為最上耶?」，汝別說：「大德!以慧為最上。」
        若問：「三彌提!然則，以何為核心耶?」，汝別說：「大德!以解脫為核心。」
        若問：「三彌提!然則，以何為究竟耶?」，汝別說：「大德!以不死為究竟。」
        善哉、善哉!三彌提!善哉!三彌提!問汝之回答。然且，以其故而無有慢。

    註1 參照八集八十四(漢釋南傳大藏經第二十三卷二六三頁)。

           十五 癰
    一  諸比丘!譬如有多年積集之癰，有九瘡口，九自然口1。從此滴者，唯不淨之
    滴，唯惡臭之滴，唯可厭之滴。所漏者，唯不淨之漏，唯惡臭之漏，唯可厭之漏。
387 二  諸比丘!所謂癰者，即此四大所造、父母所生、飯粥所集、無常、破壞、粉碎、
    斷絕、壞滅法、身之增上語。從此滴者，唯不淨之滴，唯惡臭之滴，唯可厭之滴。
    所漏者，唯不淨之漏，唯惡臭之漏，唯可厭之漏。
        諸比丘!故厭離於此身!
        九 集 第二 師子吼品                                 四三

        增支部經典六                                        四四

    註1 「自然口」(abhedanamukha)。若依原註，非由任何物所破之……而生起瘡口。

           十六 想1
    一  諸比丘!若修習多習九想者，則有大果，有大功德，不死究竟，不死究盡。何
    等為九想耶?
    二  即：不淨想、死想、食違逆想、一切世間不可樂想、無常想，無常即苦想，苦
    即無我想、斷想、離貪想。
        諸比丘!若修習多習此九想者，則有大果，有大功德，不死究竟，不死究盡。

    註1 七集四十五(漢譯南傳大藏經第二十二卷二四五頁)。

           十七 家1
    一  諸比丘!於九分成就之家，若未往此者，則不可往，若已往者，則不可坐。何
    等為九分耶?
    二  即：悅而不迎逆、悅而不問訊、悅而不與座、秘所有、有多而少與、有妙而與
    麤、不恭敬而與不恭敬、不為聽法而近坐、不賞味所說。
        諸比丘!如是，於九分成就之家，若未往此者，則不可往，若已往者，則不可
    坐。
    三  諸比丘!於九分成就之家，若未往此者，則可往，若已往者，則可坐。何等為
    九分耶?
388 四  即：悅而迎逆、悅而問訊、悅而與座、不秘所有、若有多則與多、若有妙則與
    妙、恭敬而不與不恭敬、為聽法近坐、賞味所說。
        諸比丘!如是，於九分成就之家，若未往者，則可往，若已往者，則可坐。

    註1 參照七集十三(漢譯南傳大藏經第二十二卷二O五頁)。

           十八 慈1
    一  諸比丘!若修行九分成就之布薩者，則有大果、大功德、大威光、大偏滿。諸
        九 集 第二 師子吼品                                 四五

        增支部經典六                                        四六
        比丘!云何若修行九分成就之布薩者，則有大果、大功德、大威光、大偏滿耶?
    二  諸比丘!此處有聖弟子，如是思擇：「諸阿羅漢者，乃至命終，斷殺生、離殺生、
    棄杖棄刀、有恥具悲、哀愍一切眾生而住。今我亦於今日、今夜，斷殺生、離殺生、
    棄杖棄刀、有恥具悲、哀愍一切眾生而住。我當以此分作阿羅漢，修行布薩。」此乃
    成就之第一分。
    三  「諸阿羅漢者，乃至命終，斷不與取、離不與取、取能與、望能與、不盜、淨己
    而住。今我亦於今日、今夜，斷不與取、離不與取、取能與、望能與、不盜、淨己
    而住。我當以此分作阿羅漢，修行布薩。」2此乃成就之第二分。
389 四  「諸阿羅漢者，乃至命終，斷非梵行、修梵行、修遠行3、離淫穢之法。今我亦
    於今日、今夜，斷非梵行、修梵行、修遠行、離淫穢之法。我當以此分作阿羅漢，
    修行布薩。」此乃成就之第三分。
    五  「諸阿羅漢者，乃至命終，斷妄語、離妄語、與真語、與真實、可依、可信、不
    欺世間。今我亦於今日、今夜，斷妄語、離妄語、與真語、與真實，可依、可信、
    不欺世間。我當以此分作阿羅漢，修行布薩。」此乃成就之第四分。
    六  「諸阿羅漢者，乃至命終，斷飲酒、離飲酒。今我亦於今日、今夜，斷飲酒、離
    飲酒。我當以此分作阿羅漢，修行布薩。」此乃成就之第五分。
    七  「諸阿羅漢者，乃至命終，為一食而不夜食4、離非時食。今我亦於今日、今夜，
    為一食而不夜食、離非時食。我當以此分作阿羅漢，修行布薩。」此乃成就之第六分。
    八  「諸阿羅漢者，乃至命終，離舞蹈、歌謠、音樂、觀劇與華鬘、薰香、塗香之所
    持、莊嚴。今我亦於今日、今夜，離舞蹈、歌謠、音樂、觀劇與華鬘、薰香、塗香
    之所持、莊嚴。我當以此分作阿羅漢，修行布薩。」此乃成就之第七分。
390 九  「諸阿羅漢者，乃至命終，斷高床、大床，離高床、大床，臥小床、草敷具之低
    處。今我亦於今日、今夜，斷高床、大床，離高床、大床，臥小床、草敷具之低處。
    我當以此分作阿羅漢，修行布薩。」此乃成就之第八分。
    一O  諸比丘!此處有聖弟子，以與慈俱行之心，偏滿一方而住。如是，第二、第
    三、第四、上、下、橫、偏、於一切處、於一切世界，以與慈俱行極廣、甚大、無
    量、無怨、無害之心偏滿而住。此乃成就之第九分。
        諸比丘!如是若修行九分成就之布薩，則有大果、大功德、大威光、大偏滿。
        九 集 第二 師子吼品                                 四七

        增支部經典六                                        四八

     註1 參照八集四十一(漢譯南傳大藏經第二十四卷一一六頁)。
       2 以下至第九節，各節每一冒頭有「……乃至……」恐怕是衍生。
       3 「修行遠離」云云，原本有aracaravirata以類似前文故改為aracari virata。次亦同。
       4 「不夜食」云云，原本有rattuparata之下補virata一語，次亦同此。

           十九 天
    一  諸比丘!此夜，眾多之天於深夜示現殊妙之色相，偏照祇樹林，來到我處。至
    已，禮敬我而立於一面。諸比丘!立於一面之彼諸天對我言：
        大德!我等於從前為人時，家有諸出家者來，我等迎逆而不問訊。大德!如是
    我等之事業不圓滿而生追悔、後悔，受下劣之身。
391 二  諸比丘!復有眾多之天，到我處言：
        大德!我等於從前為人時，家有諸出家者來，我等迎逆、問訊而不與座。大德!
    如是我等之事業不圓滿而生追悔、後悔，受下劣之身。
    三  諸比丘!復有眾多之天，到我處言：
        大德!我等於從前為人時，家有諸出家者來，我等迎逆、問訊、與座，能應力
    應而不分布。[大德!如是我等之事業不圓滿而生追悔、後悔，受下劣之身。
        諸比丘!復有眾多之天，到我處言：
        大德!我等於從前為人時，家有諸出家者來，我等迎逆、問訊、與座、[能應力
    應而分布，但不為聽法而近坐。]大德!如是我等之事業不圓滿而生追悔、後悔，
    受下劣之身。
        諸比丘!復有眾多之天，到我處言：
        大德!我等於從前為人時，家有諸出家者來，我等迎逆、問訊、與座、應能應
    力而分布、[為聽法近坐，但不傾耳而聽法。]大德!如是我等之事業不圓滿而生追
    悔、後悔，受下劣之身。
        諸比丘!復有眾多之天，到我處言：
        大德!我等於從前為人時，家有諸出家者來，我等迎逆、問訊、與座、能應力
    應而分布、為聽法近坐，[傾耳而聽法，但聽已而不受持其法。]大德!如是我等之
        九 集 第二 師子吼品                                 四九

        增支部經典六                                        五O
    事業不圓滿而生追悔、後悔，受下劣之身。
        諸比丘!復有眾多之天，到我處言：
        大德!我等於從前為人時，家有諸出家者來，我等迎逆、問訊、與座、能應力
    應而分布、為聽法近坐、傾耳聽法、[聽已而受持其法，但不觀察受持法義。]大德!
    如是我等之事業不圓滿而生追悔、後悔，受下劣之身。
        諸比丘!復有眾多之天，到我處言：
        大德!我等於從前為人時，家有諸出家者來，我等迎逆、問訊、與座、能應力
    應而分布、為聽法近坐、[傾耳聽法、聽已而受持其法]、觀察受持法義，知義知法
    而不法隨法行。大德!如是我等之事業不圓滿而生追悔、後悔，受下劣之身。
    四  諸比丘!復有眾多之天，到我處言：
392     大德!我等於從前為人時，家有諸出家者來，我等迎逆、問訊、與座、能應力
    應而分布、為聽法近坐，傾耳聽法，聽已受持其法、觀察受持法義、知義知法而法
    隨法行。
        大德!如是我等之事業圓滿而不生追悔、後悔，受殊勝之身。
        諸比丘!此處有樹下，此處有空閑處。諸比丘!靜慮!勿放逸!如彼最初之諸
    天，勿於以後生追悔。

           二十 毘羅摩1
    一  爾時，世尊住舍衛城祇樹給孤獨園。時，給孤獨居士往詣世尊所在之處。至已，
    禮敬世尊而退坐一面。坐於一面之時，世尊對給孤獨居士言：
        居士!於汝家，行布施耶?
        大德!於我家，行布施，但為麤敝之糠飯與酸粥。
    二  居士!若與麤敝或殊妙之布施，對此不恭敬而施，不尊重而施，不親自而施，
    投棄而施，若不觀[果報]之來而施者，則其人對每次生起之布施異熟，不傾心於
    廣大之食受用，不傾心於廣大之衣受用，不傾心於廣大之乘受用，不傾心於廣大之
393 五妙欲受用，對其子、妻、奴、走使、僕而不順從，不傾聽，不起了解之心。何以
    故耶?居士!如是，此乃不恭敬作業之異熟。
    三  居士!若與麤敝或殊妙之布施，對此恭敬而施，尊重而施，親自而施，不投棄
    而施，若觀[果報]來而施，則其人對每次生起之布施異熟，傾心於廣大之食受用，
        九 集 第二 師子吼品                                 五一

        增支部經典六                                        五二
    傾心於廣大之衣受用，傾心於廣大之乘受用，傾心於廣大之五妙欲受用，對其子、
    妻、奴、走使、僕而順從，傾聽，起了解之心。何以故耶?居士!如是，此乃恭敬
    作業之異熟。
    四  居士!過去之時，有名為毘羅摩之婆羅門。彼與如是之布施、大施。[謂]於八
    萬四千金缽盛滿銀而施，於八萬四千之銀缽盛滿金而施，於八萬四千之銀缽盛滿
    金寶而施，於八萬四千之象著金之莊嚴、金幢，以金網覆之而施，於八萬四千之車
    敷以獅子皮、虎皮、彪皮、黃褐色之毯而施，於八萬四千之乳牛具黃麻之繫繩與鑰
394 之乳桶而施，於八萬四千之女著摩尼之耳環而施，於八萬四千之椅子覆長山羊毛、
    覆白氈、繡花、殊勝之羚羊皮，於天蓋兩邊有赤枕而施，施八萬四千俱胝之芻麻、
    憍奢耶、欽婆羅、古具之衣。況乎食、飲、嚼、噉、含、消耶?如河川之流出。
    五  居士!於汝意為何?「彼時行布施、大施之毘羅摩婆羅門是其他人」耶?居士!
    不應如是見。於彼時我之行布施、大施為毘羅摩婆羅門。
        居士!於彼布施，無有一人是應供養者，無有一人是彼淨供施者
        居士!比起毘羅摩婆羅門之行布施、大施，若令一見具足之人而受，則更生大
    果。
        居士!比起毘羅摩婆羅門之行布施、大施及令百見具足之人而受，若令一一來
    者之人而受，則更生大果。
        居士!比起毘羅摩婆羅門之行布施、大施及令百一來者之人而受，若令一不還
    者之人而受，[則更生大果。
        居士!比起毘羅摩婆羅門之行布施、大施]及令百不還者之人而受，若令一阿
    羅漢之人而受，[則更生大果。
395     居士!比起毘羅摩婆羅門之行布施、大施]及令百阿羅漢之H而受，若令一獨
    覺者之人而受，[則更生大果。
        居士!比起毘羅摩婆羅門之行布施、大施及令百獨覺者之人而受，若令如來、
    應供、正等覺者而受，[則更生大果。
        居士!比起毘羅摩婆羅門之行布施、大施及令如來、應供、正等覺者而受，]
    若令以佛為上首之比丘眾而受，[則更生大果。
        居士!比起令以佛為上首之比丘眾而受，]若為四方僧建立精舍，[則更生大果。
        九 集 第二 師子吼品                                 五三

        增支部經典六                                        五四
        居士!比起為四方僧建立精舍]，若以明淨心歸依佛、法、僧，[則更生大果。
        居士!比起以明淨心歸依佛、法、僧，]若以明淨心而受離殺生、離不與取、
    離邪淫、離妄語、離飲酒之學處，[則更生大果]。
        居士!比起以明淨心而受離殺生、[離不與取、離邪淫、離妄語、]離飲酒之學
    處，乃至於犛牛頃亦修習慈心，則更生大果。
        居士!比起毘羅摩婆羅門之行布施、大施，及令一見具足者之人而受，及令百
    見具足者之人而受，及令一一來者之人而受，及令百一來者之人而受，及令一不還
    者之人而受，及令百不還者之人而受，及令一阿羅漢者之人而受，及令百阿羅漢者
    之人而受，及令一獨覺者之人而受，及令百獨覺者之人而受，及令如來、應供、正
    等覺者而受，及令以佛為上首之比丘眾而受，及為四方僧建立精舍，及以明淨心而
396 歸依佛、法、僧，及以明淨心而受離殺生、[離不與取、離邪淫、離妄語、]離飲酒
    之學處，乃至於犛牛頃亦修習慈心，若彈指之頃修習無常想，則生大果。

    註1 漢譯增一阿含二七．三(大正藏二．六四四b)、中阿含一五五(大正藏一．六七七a)。

                                                             第二 師子吼品[畢]
         此中，攝頌曰：
                  (一)[安居]住、(二)有餘依、(三)拘絺羅、
                  (四)三彌提、(五)癰、(六)想、(七)家、
                  (八)慈、(九)天、(一O)毘羅摩。

                 第三 有情居品
           二十一 處
    一  諸比丘!北俱盧人依三處而勝於三十三天與閻浮提人。何等為三處耶?
    二  即：無我所、無執著、有殊勝之壽量。
        諸比丘!北俱盧人依此三處而勝於三十三天與閻浮提人。
    三  諸比丘!三十三天依三處而勝北俱盧人與閻浮提人。何等為三處耶?
        九 集 第三 有情居品                                 五五

        增支部經典六                                        五六
    四  即天壽、天色與天樂。
        諸比丘!三十三天依此三處而勝於北俱盧人與閻浮提人。
    五  諸比丘!閻浮提人依三處而勝於北俱盧與三十三天。何等為三處耶?
        即：為勇健、為具念、以此處為梵行之住處。
        諸比丘!閻浮提人依此三處而勝於北俱盧人與三十三天。
397       二十二 未調馬1
    一  諸比丘!我欲說三種未調馬、三種未調人、三種良馬、三種人中良馬、三種最
    良馬、三種人中最具馬。諦聽!諦聽!善思作意!我當說。
        唯然，大德!
        彼諸比丘回答世尊。世尊乃說：
    二  諸比丘!何等為三種未調馬耶?
        諸比丘!此處有一類未調馬，具速疾而不具美色、不具高軀與體態。諸比丘!
    復次，此處有一類未調馬，具速疾、具美色而不具高軀與體態。諸比丘!復次，此
    處有一類未調馬，具速疾、具美色、且具高軀與體態。
        諸比丘!此為三種未調馬。
    三  諸比丘!何等為三種未調人耶?
        諸比丘!此處有一類未調人，具速疾而不具美色、不具高軀與體態。諸比丘!
    復次，此處有一類未調人，且速疾、具美色而不具高軀與體態。諸比丘!復次，此
    處有一類未調人，具速疾、具美色且具高軀與體態。
    四  諸比丘!云何為未調人，具速疾而不具美色、不具高軀與體態耶?
        諸比丘!此處有比丘，若如實知「此是苦」，如實知「此是苦集」，如實知「此是苦
398 滅」，如實知「此是順苦滅道」，則此稱之為速疾。復次，若間勝法、勝律，怖而不答，
    則此稱之為無美色。復次，若不得衣、食、坐臥具、病藥，資具，則此稱之為無高
    軀與體態。諸比丘!如是為未調人，具速疾而不具美色，不具高軀與體態。
    五  諸比丘!云何為未調人，具速疾、具美色而不具高軀與體態耶?
        諸比丘!此處有比丘，若如實知「此是苦」，如實知「此是苦集」，如實知「此是苦
    滅」，如實知「此是順苦滅道」，則此稱之為速疾。復次，若問勝法、勝律，答而不怖，
    則此稱之為美色。復次，若不得衣、食、坐臥具、病藥，資具，則此稱之為無高軀
        九 集 第三 有情居品                                 五七

        增支部經典六                                        五八
    與體態。諸比丘!如是為未調人，具速疾、具美色而不具高軀與體態。
    六  諸比丘!云何為未調人，具速疾、具美色，且具高軀與體態耶?
399     諸比丘!此處有比丘，若如實知「此是苦」，[如實了知「僧O苦集」，如實了知「此
    是苦滅」，如實了知「此是順苦滅道」，則此稱之為速疾。復次，若問勝法、勝律，答
    而不怖，則此稱之為美色。復次，若得衣、食、坐臥具、病藥，資具，則此稱之為
    高軀與體態。諸比丘!如是為未調人，具速疾、具美色，且具高軀與體態。
        諸比丘!此為三種未調人。
    七  諸比丘!何等為三種良馬耶?
        諸比丘!此處有一類良馬，具速疾而不具美色、不具高軀與體態。諸比丘!復
    次，此處有一類良馬具速疾、具美色而不具高軀與體態。諸比丘!復次，此處有一
    類良馬具速疾、具美色、且具高軀與體態。
        諸比丘!此為三種良馬。
    八  諸比丘!何等為三種人中良馬耶?
        諸比丘!此處有一類人中良馬[具速疾而不具美色、不具高軀與體態。諸比丘!
    復次，此處有一類人中良馬具速疾、具美色而不具高軀與體態。諸比丘!復次，此
    處有一類人中良馬]具速疾、具美色、且具高軀與體態。
        [諸比丘!云何為人中良馬者具速疾而不具美色、不具高軀與體態耶?
        諸比丘!此處有比丘，五順下分結盡故，為化生者，於彼處般涅槃，若由其世
    得不退轉之法，則此稱之為速疾。復次，若問勝法、勝律，怖而不答，則此稱之為
    無美色。復次，若不得衣、食、坐臥具、病藥，資具，則此稱之為無高軀與體態。
        諸比丘!如是為人中良馬，具速疾、而不具美色、不具高軀與體態。
        諸比丘!云何為人中良馬，具速疾、具美色而不具高軀與體態耶?
        諸比丘!此處有比丘，五順下分結盡故，為化生者，於彼處般涅槃，若由其世
    得不退轉之法，則此稱之為速疾。復次，若問勝法、勝律，答而不怖，則此稱之為
    美色。復次，若不得衣、食、坐臥具、病藥，資具，則此稱之為無高軀與體態。諸
    比丘!如是為人中良馬，具速疾、具美色而不具高軀與體態。]
    九  諸比丘!云何為人中良馬者具速疾、具美色、且具高軀與體態耶?
        諸比丘!此處有比丘，五順下分結盡故，為化生者，於彼處般涅槃，若由其世
        九 集 第三 有情居品                                 五九

        增支部經典六                                        六O
    得不退轉之法，則此名稱之為速疾。復次，若問勝法、勝律，答而不怖，則此稱之
    為美色。復次，若得衣、食、坐臥具、病藥，資具，則此稱之為具高軀與體態。諸
    比丘!如是為人中良馬，具速疾、具美色、且具高軀與體態。
        諸比丘!此為三種人中良馬。
    一O  諸比丘!何等為三種最良馬耶?
        諸比丘!此處有一類最良馬，[具速疾而不具美色，不具高軀與體態。諸比丘!
    復次，此處有一類最良馬，具速疾、具美色而不具高軀與體態。諸比丘!復次，有
    一類最良馬]具速疾、具美色、且具高軀與體態。
400     諸比丘!此為三種最良馬。
    一一  諸比丘!何等為三種人中最良馬耶?
        諸比丘!此處有一類人中最良馬，具速疾而不具美色、不具高軀與體態。諸比
    丘!復次，此處有一類人中最良馬，具速疾、具美色而不具高軀與體態。諸比丘!
    復次，此處有一類人中最良馬]，具速疾、具美色、且具高軀與體態。
    一二  諸比丘!云何為人中最良馬，[具速疾而不具美色，不具高軀與體態耶?
        諸比丘!此處有比丘，諸漏已盡故，為無漏而心解脫、慧解脫，已於現法自證
    知，現證具足而住，則此稱之為速疾。復次，若問勝法、勝律，怖而不答，則此稱
    之為無美色。復次，若不得衣、食、坐臥具、病藥，資具，則此稱之為無高軀與體
    態。諸比丘!如是為人中最良馬者，具速疾而不具美色，不具高軀與體態。
        諸比丘!云何為人中最良馬者，具速疾、具美色而不具高軀與體態耶?
        諸比丘!此處有比丘，諸漏已盡故，為無漏而心解脫、慧解脫，已於現法自證
    知，現證具足而住，則此稱之為速疾。復次，若問勝法、勝律，答而不怖，則此稱
    之為美色。復次，若不得衣、食、坐臥具、病藥，資具，則此稱之為無高軀與體態。
        諸比丘!如是為人中最良馬者，具速疾、具美色而不具高軀與體態。
        諸比丘!天何為人中最良馬者]，具速疾、具美色、且具高軀與體態耶?
        諸比丘!此處有比丘，諸漏已盡故，為無漏而心解脫、慧解脫，已於現法自證
    知，現證具足而住，則此稱之為速疾。復次，若問勝法、勝利，答而不怖，則此稱
    之為美色。復次，若得衣、食、坐臥具、病藥，資具，則此稱之為高軀與體態。諸
    比丘!如是為人中最良馬者，具速疾、具美色、且具高軀與體態。
        九 集 第三 有情居品                                 六一

        增支部經典六                                        六二
        諸比丘!此為三種人中最良馬。

    註1 參照漢譯雜阿含三二．一三-一四．二三．一(大正藏二．二三三b)。三集百三十八(底
        本百三十七)-百三十九(漢譯南傳大藏經第十七卷四一三頁)。

           二十三 渴愛1
    一  諸比丘!我欲說以九渴愛為根本之法。諦聽!諦聽![善思作意!我當說。
        唯然，大德!
        彼諸比丘回答世尊。世尊說]：
        諸比丘!何等為以九種渴愛為根本之法耶?
    二  即：緣渴愛而有尋求、緣尋求而有利得、緣利得而有決定、緣決定而有欲貪、
    緣欲貪而有耽著、緣耽著而有執著、緣執著而有慳吝、緣慳吝而有守護2。以守護
401 為因而生執杖、執刀、諍訟、爭論、論諍、相違語、離間語、虛誑語之種種生惡不
    善法。
        諸比丘!此為以九種渴愛為根本之法。」

    註1 長部經典原典第三卷二八九頁(南傳大藏經第八卷三七七頁)。
      2 「守護」。原本及暹羅本於(arakkhadhikaranam)之前皆缺arakkho一語，今由異本補
        之。

           二十四 有情居1
    一  「諸比丘!有九種有情居。何等為九種耶?
    二  諸比丘?有情有身異、想異，譬如人與一分之天與一分之墮有情。此為第一之
    有情居。
    三  諸比丘!有情有身異、想一，譬如最初出現之梵眾天。此為第二之有情居。
    四  諸比丘!有情有身一、想異，譬如光音天。此為第三種之有情居。
    五  諸比丘!有情有身一、想一，譬如偏淨天。此為第四之有情居。
    六  諸比丘!有情有無想、無覺，譬如無想有情。此為第五之有情居。
        九 集 第三 有情居品                                 六三

        增支部經典六                                        六四
    七  諸比丘!有情有偏超色想，滅有對想，不作意種種想，所謂「空無邊是」，入於
    空無邊處者。此為第六之有情居。
    八  諸比丘!有情有偏超空無邊處，所謂「識無邊是」，入於識無邊處者。此為第七
    之有情居。
    九  諸比丘!有情有偏超識無邊處，所謂「無所有」，入於無所有處者。此為第八之
    有情居。
    一O  諸比丘!有情有偏超無所有處，入於非想非非想處者。此為第九之有情居。
    諸比丘!此為九種有情居。

    註1 長部經典原典第三卷二六三、二八八頁(南傳大藏經第八卷三四三、三七七頁)漢譯增一
        阿含四四．一(大正藏二．七六四c)、同上四四．一一(大正藏二•七六九a)。參照荻
        原博士編「梵漢對照佛教辭典」第一一九節。

402       二十五 慧1
    一  諸比丘!若比丘之心以慧善積習時，諸比丘!此比丘能自記說：「我生已盡，梵
    行已住，所作已辦，自知不受後有。」諸比丘!云何為比丘之心以慧善積習耶?
    二  所謂「我心離貪」者，即心以慧善積習。所謂「我心離瞋」者，即心以慧善積習。
    所謂「我心離癡」者，即心以慧善積習。所謂「我心無有貪法」者，即心以慧善積習。
    所謂「我心無有瞋法」者，即心以慧善積習。所謂「我心無有癡法」者，即心以慧善積
    習。所謂「我心無還欲有之法」者，即心以慧善積習。所謂「我心無還色有之法」者，
    即心以慧善積習。所謂「我心無還無色有之法」者，即心以慧善所積習。
        諸比丘!若比丘之心以慧善積習時。諸心丘!此比丘能自記說：「我生已盡，梵
    行已住，所作已辦，自知不受後有。」

    註1 參照次經

          二十六 石柱1
    一  如是我聞。一時，具壽舍利弗與具壽月子住王舍城之迦蘭陀竹園。具壽月子於
        九 集 第三 有情居品                                 六五

        增支部經典六                                        六六
    此告諸比丘言：
        友等!提婆達多對諸比丘說法而言：「友等!若比丘之心以意積習2時，此比丘
403 能自記說：「我生已盡，梵行已住，所作已辦，自知不受後有。」」
    二  如是說時，具壽舍利弗對具壽月子曰：
        友月子!提婆達多對諸比丘說法言：「友等!若比丘之心以意積習時，此比丘能
    自記說：「我生已盡，梵行已住，所作已辦，自知不受後有。」」友月子!提婆達多
    對諸比丘說法而謂：「友等!若比丘之心以意善積習時。此比丘能自記別：「我生已
    盡，梵行已住，所作已辦，自知不受後有。」」
    三   [具壽月子二度告諸比丘謂：
        友等!提婆達多對諸比丘說法而言：「友等!若比丘之心以意積習時，此比丘能
    自記別：「我生已盡，梵行已住，所作已辦，自知不受後有。」」
        具壽舍利弗二度對具壽月子曰：
        友月子!提婆達多對諸比丘說法非言：「友等!若比丘之心以意積習時，此比丘
    能自記別：「我生已盡，梵行已住，所作已辦，自知不受後有。」」友月子!提婆達
    多對諸比丘說法而言：「友等!若比丘之心以意善積習時，此比丘能自記別：「我生
    已盡，梵行已住，所作已辦，自知不受後有。」」]
        具壽月子三度告諸比丘言：
        友等!提婆達多對諸比丘說法而言：「友等!若比丘之心以意積習時，此比丘能
    自記別：「我生已盡，梵行已住，所作已辦，自知不受後有。」」
        具壽舍利弗三度對具壽月子曰：
        友月子!提婆達多對諸比丘說法非言：「友等!若比丘之心以意積習時，此比丘
    龍自記別：「我生已盡，梵行已住，所作已辦，自知不受後有。」」友月子!提婆達
    多諸比丘說法而言：「友等!若比丘之心以煮善所積習時，此比丘能自記別：「我生
    已盡，梵行已住，所作已辦，自知不受後有。」
    四  友等!云何為比丘之心以意善積習耶?
404     所謂「我心離貪」者，即心以意善所積習。所謂「我心離瞋」者，即心以意善積習。
    所謂「我心離癡」者，即心以意善積習。所謂「我心無有貪法」者，即心以意善積習。
    所謂「我心無有瞋法」者，即心以意善積習。所謂「我心無有癡法」者，即心以意善所
        九 集 第三 有情居品                                 六七

        增支部經典六                                        六八
    積習，所謂「我心無還欲有之法」者，即心以意善積習。所謂「我心無還色有之法」者，
    即心以意善積習。所謂「我心無還無色有之法」者，即心以意善積習。
    五  如是，於正心解脫之比丘，若多眼所識之色，即使現於眼，其心亦不永盡，其
    心為不雜而安住，得不動，觀滅盡。若多耳所識之聲，[即使現於耳，其心亦不永盡，
    其心為不雜而安住，得不動，觀滅盡。若多]鼻所識之香，[即使現於鼻，其心亦不
    永盡，其心為不雜而安住，得不動，觀滅盡。若多]舌所識之味，[即使現於舌，其
    心亦不永盡，其心為不雜而安住，得不動，觀滅盡。若多]身所識之觸，[即使現於
    身，其心亦不永盡，其心為不雜而安住，得不動，觀滅盡。若多]意所識之法，即
    使現於意，其心亦不永盡，其心為不雜而安住，得不動，觀滅盡。
405     友等!譬如有石柱[長]十六肘，從根而下有八肘，從根而上有八肘。若從東
    方吹來大風雨，皆不震不動不搖；若從西[方吹來大風雨，皆不震不動不搖；]若
    從北[方吹來大風雨，皆不震不動不搖；]若從南方吹來大風雨，皆不震不動不搖。
    何以故耶?友等!石柱根深善埋故。友等!如是，於如是正心解脫之比丘，若多眼
    所識之色，即使現於眼，其心亦不永盡，其心為不雜而安住，得不動，觀滅盡。若
    多耳所識之聲，[即使現於耳，其心亦不永盡，其心不雜而安住，得不動，觀滅盡。
    若多]鼻所識之香，[即使現於鼻，其心亦不永盡，其心為不雜而安住，得不動，觀
    滅盡。若多]舌所識之味，[即使現於舌，其心亦不永盡，其心為不雜而安住，得不
    動，觀滅盡。若多]身所識之觸，[即使現於身，其心亦不永盡，其心為不雜而安住，
    得不動，觀滅盡。若多]意所識之法，即使現於意，其心亦不永盡，其心為不雜而
    安住，得不動，觀滅盡。

    註1 漢譯雜阿含一八．一O(大正藏二．一三一a)
      2 「積習」原本及暹羅本皆有suparicitam但見以下之文脈，而改為paricitam以下同此。

          二十七 怨讎(一)
    一  時，給孤獨居士往詣世尊所在之處。至已，禮敬世尊而退坐一面。坐於一面之
    時，世尊對給孤獨居士說：
    二  居士!聖弟子，成就五怖畏、怨讎止息、四預流支時，若欲得自記別，而曰:
        九 集 第三 有情居品                                 六九

        增支部經典六                                        七O
    「於我地獄滅盡、畜生滅盡、餓鬼滅盡、惡生、惡趣、墮處滅盡，成為預流，墮法滅，
    決定而趣向等覺。」
406 三  何等為五怖畏、怨讎止息耶?
        居士!殺生者緣殺生，於現法生怖畏、怨讎，於來世亦生怖畏、怨讎，心中受
    苦憂。若遠離殺生，於現法則不生怖畏、怨讎，於來世亦不生怖畏、怨讎，心中不
    受苦憂。若遠離殺生，如是怖畏、怨讎則止息。
        居士!不與取者[緣不與取，於現法生怖畏、怨讎，於來世亦生怖畏、怨讎，
    心中受苦憂。若遠離不與取，於現法則不生怖畏、怨讎，於來世亦不生怖畏、怨讎，
    心中不受苦憂。若遠離不與取，如是怖畏、怨讎則止息。
        居士!]邪淫者[緣邪淫，於現法生怖畏、怨讎，於來世亦生怖畏、怨讎，心
    中受苦憂。若遠離邪淫，於現法則不生怖畏、怨讎，於來世亦不生怖畏、怨讎，心
    中不受苦憂。若遠離邪淫，如是怖畏、怨讎則止息。
        居士!]妄語者[緣妄語，於現法生怖畏、怨讎，於來世亦生怖畏、怨讎，心
    中受苦憂。若遠離妄語，於現法則不生怖畏、怨讎，於來世亦不生怖畏、怨讎，心
    中不受苦憂。若遠離妄語，如是怖畏、怨讎則止息。
        居士!]飲酒者緣飲酒，於現法生怖畏、怨讎，於來世亦生怖畏、怨讎，心中
    受苦憂。若遠離飲酒，於現法則不生怖畏、怨讎，於來世亦不生怖畏、怨讎，心中
    不受苦憂。若遠離飲酒，如是怖畏、怨讎則止息。
        此等為五怖畏、怨讎止息。
    四  何等為四預流支成就耶?
        居士!此處有聖弟子，於佛成就證淨，而曰：「彼世尊是應供、正等覺、明行足、
    善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」
        於法成就證淨，而曰：「世尊之法是善說、現見、不時、來見、引導、智者應自
    知。」
407     於僧成就證淨，而曰：「世尊之聲聞眾是妙行者，世尊之聲聞眾是直行者，世尊
    之聲聞眾是應理行者，世尊之聲聞眾是和敬行者，所謂四雙八輩，此世尊之聲聞眾
    是應請、極應請、應施、應合掌、世間無上福田。」
        聖者成就所樂不破、不穿、不難、不穢、離脫、智者所讚、不可執取、能發三
        九 集 第三 有情居品                                 七一

        增支部經典六                                        七二
    摩地之戒。
        此等為四預流支成就。
    五  居士!聖弟子，成就此五怖畏、怨讎止息、四預流支時，若欲得自記別，而曰：
    「於我地獄滅盡、畜生滅盡、餓鬼滅盡、惡生、惡趣、墮處滅盡，成為預流，墮法滅，
    決定而趣向等覺。」
          二十八 怨讎(二)
    一  諸比丘!聖弟子，成就五怖畏、怨讎止息、四預流支時。若欲得自記別，而曰：
    「於我地獄滅盡、畜生滅盡、餓鬼滅盡、惡生、惡趣、墮處滅盡，成為預流，墮法滅，
    決定而趣向等覺。」
    二  何等為五怖畏、怨讎止息耶?
        [諸比丘!殺生者緣殺生，於現法生怖畏、怨讎，於來世亦生怖畏、怨讎，心
    中受苦憂。若遠離殺生，於現法則不生怖畏、怨讎，於來世亦不生怖畏、怨讎，心
    中不受苦憂。若遠離殺生，如是怖畏、怨讎則止息。
        諸比丘!不與取者緣不與取，於現法生怖畏、怨讎，於來世亦生怖畏、怨讎，
    心中受苦憂。若遠離不與取，於現法則不生怖畏、怨讎，於來世亦不生怖畏、怨讎，
    心中不受苦憂。若遠離不與取，如是怖畏、怨讎則止息。
        諸比丘!邪淫者緣邪淫，於現法生怖畏、怨讎，於來世亦生怖畏、怨讎，心中
    受苦憂。若遠離邪淫，於現法則不生怖畏、怨讎，於來世亦不生怖畏、怨讎，心中
    不受苦憂。若遠離邪淫，如是怖畏、怨讎則止息。
        諸比丘!妄語者緣妄語，於現法生怖畏、怨讎，於來世亦生怖畏、怨讎，心中
    受苦憂。若遠離妄語，於現法則不生怖畏、怨讎，於來世亦不生怖畏、怨讎，心中
    不受苦憂。若遠離妄語，如是怖畏、怨讎則止息。
        諸比丘!飲酒者緣飲酒，於現法生怖畏、怨讎，於來世亦生怖畏、怨讎，心中
    受苦憂。若遠離飲酒，於現法則不生怖畏、怨讎，於來世亦不生怖畏、怨讎，心中
    不受苦憂。若遠離飲酒，如是怖畏、怨讎則止息]。
        此等為五怖畏、怨讎止息。
    三  何等為四預流文成就耶?
        [諸比丘!此處有聖弟子，於佛成就證淨，而曰：「彼世尊是應供、正等覺、明
        九 集 第三 有情居品                                 七三

        增支部經典六                                        七四
    行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」
        於法成就證淨，而曰：「世尊之法是善說、現見、不時、來見、引導、智者應自
    知。」
        於僧成就證淨，而曰：「世尊之聲聞眾是妙行者，世尊之聲聞眾是直行者，世尊
    之聲聞眾是應理行者，世尊之聲聞眾是和敬行者，所謂四雙八輩，此世尊之聲聞眾
    是應請、極應請、應施、應合掌、世間無上福田。」
        聖者成就所樂不破、不穿、不雜、不穢、離脫、智者所讚、不可執取、能發三
    摩地之戒]。
        此等為四預流支成就。
408 四  諸比丘!聖弟子成就此五怖畏、怨讎止息、此四預流支時，若欲得自記別，而
    曰：「於我地獄滅盡、畜生滅盡、餓鬼滅盡、惡生、惡趣、墮處滅盡，成為預流，墮
    法滅，決定而趣向等覺」。
          二十九 嫌恨1 (一)
    一  諸比丘!有九種嫌恨事。何等為九種耶?
    二  所謂「彼已於我作不饒益」，而結嫌恨。所謂「彼於我作不饒益」，而結嫌恨。所
    謂「彼將於我作不饒益」，而結嫌恨。所謂「彼已於我之可愛、可意者作不饒益」，[而
    結嫌恨。所謂「彼於我之可愛、可意者]作不饒益」，[而結嫌恨。所謂「彼將於我之
    可愛、可意者]作不饒益」，而結嫌恨。所謂「彼已於我之非可愛、非可意者作饒益」，
    [而結嫌恨。所謂「彼於我之非可愛、非可意者作饒益」，[而結嫌恨。所謂「彼將於
    我之非可愛、非可意者]作饒益」，而結嫌恨。
        諸比丘!此等為九種嫌恨事。

    註1 長部經典原典第三卷二六二、二八九頁(南傳大藏經第八卷四四二．三七八頁)。

           三十 嫌恨1 (二)
    一  諸比丘!有調伏九種嫌恨。何等為九種耶?
    二  所謂「彼已於我作不饒益，有何利耶?」，而調伏嫌恨。所謂「彼於我作不饒益，
    有何利耶?」，而調伏嫌恨。所謂「彼將於我作不饒益，有何利耶?」，而調伏嫌恨。
        九 集 第三 有情居品                                 七五

        增支部經典六                                        七六
    所謂「彼已於我之可愛、可意者作不饒益，[有何利耶?」，而調伏嫌恨。所謂「彼於
    我之可愛、可意者]作不饒益，[有何利耶?」，而調伏嫌恨。所謂「彼將於我之可愛、
409 可意者]作不饒益，有何利耶?」，而調伏嫌恨。所謂「彼已於我之非可愛、非可意
    者]作饒益，[有何利耶?」，而調伏嫌恨。所謂「彼於我之非可愛、非可意者]作饒
    益，有何利耶?」，而調伏嫌恨。所謂「彼將於我之非可愛、非可意者]作饒益，有
    何利耶?」，而調伏嫌恨。
        諸比丘!此等為九種調伏嫌恨。

    註1 參照前經註。

          三十一 次第滅1
    一  諸比丘!有九種次第滅。何等為九種耶?
    二  若具足初靜慮，則滅欲想已。若具足第二靜慮，則滅尋伺已。若具足第三靜慮，
    則滅喜已。若具足第四靜慮，則滅出入息已。若具足空無邊處，則滅色想已。若具
    足識無邊處，則滅空無邊處想已。若貝足無所有處，則滅識無邊處想已。若具足非
    想非非想處，則滅無所有處想已。若具足想受滅，則滅想受已。
        諸比丘!此等為九種次第滅。

    註1 長部經典原典第三卷二六六、二九O頁(南傳大藏經第八卷三四六、三七九頁)。
                                                         第三 有情居品[畢]
         此中攝頌曰：
                (一)處、(二)未調馬、(三)渴愛、(四)有情(居)、
                (五)慧1、(六)石柱、(七~八)二怨讎、
                (九~一O)二嫌恨、(一一)次第滅。

    註1 「慧」。將底本sanna依異本改為panna。
        九 集 第三 有情居品                                 七七


九 集(續)

        增支部經典六                                        七八

410              第四 大品
          三十二 次第住(一)
    一  諸比丘!有九種次第住。何等為九種耶?
    二  諸比丘!此處有比丘，離諸欲，離諸不善法，為有尋有伺，從離而生喜與樂，
    具足初靜慮而住。尋伺止息故，成為內淨，心達一趣，為無尋無伺，從三摩地生喜、
    樂，具足第二靜慮而住。離喜之故，[為捨而住，正念正知，於身正受樂，如諸聖者
    之宣說，捨、念樂住，具足第三靜慮而住。斷樂斷苦故，及先前已滅憂、喜故，為
    不苦不樂而捨念清淨，具足第四靜慮而住。偏1超色想，滅有對想，不作意種種想
    故，所謂「空定無邊」，具足空無邊處而住。偏超空無邊處，所謂「識是無邊」，具足
    識無邊處而住。偏超識無邊處，所謂「無所有」，具足無所有處而住。偏超無所有處，
    具足非想非非想處而住。偏超非想非非想處，具足想受滅而住。
        諸比丘!此等為九種次第住。

    註1 原本有「……乃至……」應是衍生。

          三十三 次第住(二)
    一  諸比丘!當說九種之次第住等至，諦聽!諦聽![善自作意，我當說。
        唯然，大德!
        彼諸比丘回答世尊。世尊說]：
        諸比丘!何等為九種次第住等至耶?
411 二  若諸欲滅時，將諸欲數數滅而住，別說：此等具壽必去欲，寂滅，已渡，依此
    分而言到達彼岸。
        「於何而諸欲滅耶?何人將諸欲數數滅而住耶?我不知此，我不見此。」若有作
    如是言者，當可對彼而言：「友!此處有比丘，離諸欲，[離諸不善法，為有尋有伺，
    從離生喜、樂，[具足初靜慮而住。於此諸欲滅，將諸欲數數滅而住。」諸比丘!無
    誑無諂者，必言「善哉」而對於所說歡喜隨喜，言「善哉」而對於所說歡喜隨喜，歸命
        九 集 第四 大品                                     七九

        增支部經典六                                        八0
    合掌而奉事。
    三  若尋伺滅時，將尋伺數數滅而住，別說：此等具壽必去欲，寂滅，已渡，依此
    分而言到達彼岸。
        「於何而尋伺滅耶?何人將尋伺數數滅而住耶?我不知此，我不見此。」若有如
    是言者，當可對彼而言：「友!此處有比丘，尋伺止息故，[成為內淨，心達一趣，
    為無尋無伺，從三摩地生喜、樂，]具足第二靜慮而住。於此尋伺滅，將尋伺數數
    滅而住。」諸比丘!無誑無諂者，必言「善哉」而對於所說歡喜隨喜，「善哉」而對於所
    說歡喜隨喜，歸命合掌而奉事。
    四  若喜滅時，將喜數數滅而住，別說：此等具壽必去欲，寂滅，已渡，依此分而
    言到達彼岸。
        「於何而喜滅耶?何人將喜數數滅而住耶?我不知此，我不見此。」若有如是言
    者，當可對彼而言：「友!此處有比丘，離喜之故，[為捨而住，正念正知，於身正
    受樂，如諸聖者之宣說，捨、念樂住，]具足第三靜慮而住。於此而喜滅，將喜數
412 數滅而住。」諸比丘!無誑無諂者，必言「善哉」而對於所說歡喜隨喜，言「善哉」而對
    於所說歡喜隨喜，歸命合掌而奉事。
    五  若捨樂滅時，將捨樂數數滅而住，則說：此等具壽必去欲，寂滅，已渡，依此
    分而言到達彼岸。
        「於何而捨樂滅耶?何人將捨樂數數滅而住耶?我不知此，我不見此。」若有如
    是言者，當可對彼而言：「友!此處有比丘，斷樂[斷苦之故，及先前已滅憂、喜故，
    為不苦不樂而捨念清淨，]具足第四靜慮而住。於此捨樂滅，將捨樂數數滅而住。」
    諸比丘!無誑無諂者，必言「善哉」而對於所說歡喜隨喜，言「善哉」而對於所說歡喜
    隨喜，歸命合掌而奉事。
    六  若色想滅時，將色想數數滅而住，別說：此等具壽必去欲，寂滅，已渡，依此
    分而言到達彼岸。
        「於何而色想滅耶?何人將色想數數滅而住耶?我不知此，我不見此。」若有如
    是言者，當可對彼而言：「友!此處有比丘，偏超色想，滅有對想，不作意種種想故，
    所謂「空是無邊」，具足空無邊處而住。於此而色想滅，將色想數數滅而住。」諸比
    丘!無誑無諂者，必言「善哉」而對於所說歡喜隨喜，言「善哉」而對於所說歡喜隨喜，
        九 集 第四 大品                                     八一

        增支部經典六                                        八二
    歸命合掌而奉事。
413 七  若空無邊處想滅時，將空無邊處想數數滅而住，別說：此等具壽必去欲，寂滅，
    已渡，依此分而言到達彼岸。
        「於何而空無邊處想滅耶?何人將空無邊處想數數滅而住耶?我不知此，我不見
    此。」若有如是言者，當可對彼而言：「友!此處有比丘，偏超空無邊處，所謂「識
    是無邊」，具足識無邊處而住。於此空無邊處想滅，將空無邊處想數數滅而住。」諸
    比丘!無誑無諂者，乃言「善哉」而對於所說歡喜隨喜，言「善哉」而對於所說歡喜隨
    喜，歸命合掌而奉事。
    八  若識無邊處想滅時，將識無邊處想數數滅而住，別說：此等具壽必去欲，寂滅，
    已渡，依此分而言到達彼岸。
        「於何而識無邊處想滅耶?何人將識無邊處想數數滅而住耶?我不知此，我不見
    此。」若有如是言者，當可對彼而言：「友!此處有比丘，偏超識無邊處，所謂「無
    所有」，具足無所有處而住。於此而識無邊處想滅，將識無邊處想數數滅而住。」諸
    比丘!無誑無諂者，必[言「善哉」而對於所說歡喜隨喜，言「善哉」而對於所說歡喜
    隨喜，]歸命合掌而奉事。
    九  若無所有處想滅時，將無所有處想數數滅而住，別說：此等具壽必去欲，寂滅，
    已渡，依此分而言到達彼岸。
414     「於何而無所有處想滅耶?何人將無所有處想數數滅而住耶?我不知此，我不見
    此。」若有如是言者，當可對彼而言：「友!此處有比丘，偏超無所有處，具足非想
    非非想處而住。於此而無所有處想滅，將無所有處想數數滅而住。」諸比丘!無誑無
    諂者，[必言「善哉」而對於所說歡喜隨喜，言「善哉」而對於所說歡喜隨喜，]歸命合
    掌而奉事。
    一O  若非想非非想處想滅時，將非想非非想處想數數滅而住，別說：此等具壽必
    去欲，寂滅，已渡，依此分而言到達彼岸。
        「於何而非想非非想處想滅耶?何人將非想非非想處想數數滅而住耶?我不知
    此，我不見此。」若有如是言者，當可對彼而言：「友!此處有比丘，偏超非想非非
    想處，具足想受滅而住。於此而非想非非想處想滅，將非想非非想處想數數滅而住。」
    諸比丘!無誑無諂者，必言「善哉」而對於所說歡喜隨喜，言「善哉」而對於所說歡喜
        九 集 第四 大品                                     八三

        增支部經典六                                        八四
    隨喜，歸命合掌而奉事。
        諸比丘!此等為九種次第住等至。

          三十四 涅槃1
    一  如是我聞。一時，具壽舍利弗住王舍城之迦蘭陀竹園。具壽舍利弗於此告諸比
    丘言：
        友等!此涅槃者是樂。友等!此涅槃者是樂。
    二  如是言時，具壽優陀夷對具壽舍利弗言：
415     友舍利弗!於此處無所受，云何此處有樂耶?
        友!此處無所受故，此處正是有樂。
        友!有五妙欲。何等為五妙欲耶?
    即眼所識之色者，為可愛、可親、可意、愛色、引欲、可染。耳所識之聲者，
    [為可愛、可親、可意、愛色、引欲、可染]。鼻所識之香者，[為可愛、可親、可
    意、愛色、引欲、可染]，舌所識之味者，[為可愛、可親、可意、愛色、引欲、可
    染]。身所識之觸者為可愛、可親、可意、愛色、引欲、可染。
        友!此為五妙欲。友!若緣此五妙欲所生之樂喜，友!此稱之為欲樂。
    四  友!此處有比丘，離諸欲，[離諸不善法，為有尋有伺，從離生喜、樂]，具足
    初靜慮而住。友!此比丘依此住而住，若與欲俱行之想、作意現行，此為其病。友!
    譬如安樂者生苦惱而致病。如是，彼若與欲俱行之想、作意現行，此為其病。友!
    然而世尊說：「病者，此是苦。」友!依此理而可知涅槃是樂。
    五  友!復次，有比丘尋伺止息故，[成為內淨，心達一趣，為無尋無伺，從三摩地
    生喜、樂，]具足第二靜慮而住。友!此比丘依此住而住，若與尋俱行之想、作意
    現行，此為其病。友!譬如安樂者生苦惱而致病。如是，彼若與尋俱行之想、作意
416 現行，此為其病。友!然而世尊說：「病者，此是苦。」友!依此理而可知涅槃是樂。
    六  友!復次，有比丘離喜故，為捨而住，正念正知，於身正受樂，如諸聖者之宣
    說，捨、念樂住，]具足第三靜慮而住。友!此比丘依此住而住，若與喜俱行之想、
    作意現行，此為其病。友!譬如安樂者生苦惱而致病。如是，彼若與喜俱行之想、
    作意現行，此為其病。友!然而世尊說：「病者，此是苦。」友!依此理而可知涅槃
    是樂。
        九 集 第四 大品                                     八五

        增支部經典六                                        八六
    七  友!復次，有比丘者斷苦[斷樂之故，及先前已滅憂與喜故，為不苦不樂而捨
    念清淨]，具足第四靜慮而住。友!此比丘依此住而住，若與捨俱行之想、作意現行，
    此為其病。友!譬如安樂者生苦惱而致病。如是，彼若與捨俱行之想、作意現行，
    此為其病。友!然而，世尊說：「病者，此是苦。」友!依此理而可知涅槃是樂。
    八  友!復次，有比丘偏超色想，滅有對想，不作意種種想故，所謂「空是無邊。」
    具足空無邊處而住。友!此比丘依此住而住，若與色俱行之想、作意現行，此為其
    病。友!，譬如安樂者生苦惱而致病。如是，彼若與色俱行之想、作意現行，此為其
417 病。友!然而世尊說：「病者，此是苦。」友!依此理而可知涅槃是樂。
    九  友!復次，有比丘偏超空無邊處，所謂「識是無邊」，具足識無邊處而住。友!
    此比丘依此住而住，若與空無邊處俱行之想、作意現行，此為其病。友!譬如安樂
    者生苦惱而致病。如是，彼若與空無邊處俱行之想、作意現行，此為其病。友!然
    而世尊說：「病者，此是苦。」友!依此理而可知涅槃是樂。
    一O  友!復次，有比丘偏超識無邊處，所謂「無所有」，具足無所有處而住。友!
    此比丘依此住而住，若與識無邊處俱行之想、作意現行，此為其病。友!譬如安樂
    者生苦惱而致病。如是，彼若與識無邊處俱行之想、作意現行，此為其病。友!然
    而世尊說：「病者，此是苦。」友!依此理而可知涅槃是樂。
    一一  友!復次，有比丘偏超無所有處，具足非想非非想處而住。友!此比丘依此
    住而住，若與無所有處俱行之想、作意現行，此為其病。友!譬如安樂者生苦惱而
    致病。如是，彼若與無所有處俱行之想、作意現行，此為其病。友!然而世尊說：
   「病者，此是苦。」友!依此理而可知涅槃是樂。
418 一二  友!復次，有比丘偏超非想非非想處，具足想受滅而住，以慧而觀，諸漏盡。
        友!依此理而可知涅槃是樂。

    註1 參照四十一經

          三十五 牛1
    一  諸比丘!譬如有山中之牛，為愚癡、不聰明而不知地，不能善巧行於不平等之
    山地。彼如是思念：「我宜往未曾往之方，食未曾食之草，飲未曾飲之水。」彼未善
        九 集 第四 大品                                     八七

        增支部經典六                                        八八
    安置前足即舉後足，不能往未曾往之方，不能食未曾食之草，不能飲未曾飲之水，
    而彼止足於前，思念：「我宜往未曾往之方，食未曾食之草，飲未曾飲之水」而不還
    安穩處。何以故耶?諸比丘!彼山中之牛者，為愚癡、不聰明而不知地，不能善巧
    行於不平等之山地。
419     諸比丘!如是，此處有一類比丘，為愚癡、不聰明而不知地，離諸欲，[離諸不
    善法，為有尋有伺，從離生喜、樂，]不能善巧具足初靜慮而住。彼乃不能習行、
    修習、多修其相，不善安立，如是思念：「我宜止息尋伺，[成內淨，心達一趣，為
    無尋無伺，從三摩地生喜、樂，]當可具足第二靜慮而住。」彼為止息尋伺故，[成
    為內淨，心達一趣，為無尋無伺，從三摩地生喜、樂，]不能具足第二靜慮而住。
    彼如是思念：「我宜離諸欲，[離諸不善法，為有尋有伺，從離生喜、樂，]當可具
    足初靜慮而住。」彼離諸欲，[離諸不善法，為有尋有伺，從離生喜、樂，]不能具
    足初靜慮而住。諸比丘!此比丘名為從二邊而墮，從二邊而退。猶如彼山中之牛，
    為愚癡、不聰明而不知地，不能善巧行於不平等之山地。
    二  諸比丘!譬如有山中之牛，為賢察聰明而知地，善巧行於不平等之山地。彼如
    是思念：「我宜往未曾往之力，食未曾食之草，飲未曾飲之水。」彼安置前足已而舉
    後足，往於未曾往之方，食未曾食之草，飲未曾飲之水。而彼止足於前而思念：「我
    宜往未曾往之方往，食未曾食之草，飲未曾飲之水。」而還安穩處。何以故耶?諸比
    丘!彼山中之牛者，為賢察聰明而知地，善巧行於不平等之山地。
        諸比丘!如是，此處有一類比丘，為賢察聰明而知地，離諸欲，[離諸不善法，
    為有尋有伺，從離生喜與樂，]善巧具足初靜慮而住。
        彼乃能習行、修習、多修其相，能善安立，如是思念：「我宜止息尋伺，成為內
    淨，心達一趣，為無尋無伺，從三摩地生喜、樂。]當可具足第二靜慮而住。」彼乃
    不損第二靜慮，為尋伺止息故，[成為內淨，心達一趣，為無尋無伺，從三摩地生喜、
    樂。]具足第二靜慮而住。
420     彼乃能習行、修習、多修其相，能善安立，如是思念：「我宜離喜，[為捨而住，
    正念正知，於身正受樂，如諸聖者之宣說，有捨與念而樂住，]當具足第三靜慮而
    住。」彼乃不損第三靜慮，為離喜故，[為捨而住，正念正知，於身正受樂，如諸聖
    者之宣說，捨、念樂住，]具足第三靜慮而住。
        九 集 第四 大品                                     八九

        增支部經典六                                        九O
        彼乃能習行、修習、多修其相，能善安立，如是思念：「我宜斷樂[斷苦，及先
    已滅憂與喜故，為不苦不樂而捨念清淨]，當具足第四靜慮而住。」彼乃不損第四靜
    慮，為斷樂斷苦，及先已滅憂、喜故，為捨念清淨。]具足第四靜慮而住。
        彼乃能習行、修習、多修其相，能善安立，如是思念：「我宜偏超色想，滅有對
    想，不作意種種想，所謂空定無邊，當具足空無邊處而住。」彼乃不損空無邊處，偏
    超色想，[滅有對想，不作意種種想，所謂「空是無邊。」具足空無邊處而住。
        彼乃能習行、修習、多修其相，能善安立，如是思念：「我宜偏超空無邊處，所
    謂「識是無邊」，當具足識無邊處而住。」彼乃不損識無邊處，偏超空無邊處，所謂
    「識是無邊」，具足識無邊處而住。
        彼乃能習行、修習、多修其相，能善安立，如是思念：「我宜偏超識無邊處，所
    謂「無所有」，當具足無所有處而住。」彼乃不損無所有處，偏超識無邊處，所謂「無
    所有」是，具足無所有處而住。
        彼乃能習行、修習、多修其相，能善安立，如是思念：「我宜偏超無所有處，當
    具足非想非非想處而住。」彼乃不損非想非非想處，偏超無所有處，具足非想非非想
    處而住。
421     彼乃能習行、修習、多修其相，能善安立，如是思念：「我宜偏超非想非非想處，
    當具足想受滅而住。」彼乃不損想受滅，偏超非想非非想處，具足想受滅而住。
    三  諸比丘!比丘者，出入等至時，其心柔軟、堪任，以柔軟、堪任之心，善修習
    無量之等至，若能善修習無量之等至，則各各當證知、現證之法，於傾心而當證知、
    現證，隨處而獲得現見力。
        若彼欲：「領受多端神變，以一身為多身，[以多身為一身，或現或隱，越過牆
    壁山崖而無礙，如於虛空；出沒於地中，如於水；行於水上而無壞，如於地上；於
    虛空結跏趺坐而行，如飛鳥；有大神通、大威德，以手們摸此日月，]乃至以身威
    及於梵世。」於各各隨處而獲得現見力。
        若彼欲：「以清淨、超人之天耳界，[俱聞遠、近、天、人之聲。」則於各各隨處
    而獲得現見力。
        若彼欲：「以心偏知他有情、他人之心，了知有貪心為有貪心，[了知離貪心為
    離貪心，了知有瞋心為有瞋心，了知離瞋心為離瞋心，了知有癡心為有癡心，了知
        九 集 第四 大品                                     九一

        增支部經典六                                        九二
    離癡心為離癡心，了知略心為略心，了知散心為散心，了知大心為大心，了知非大
    心為非大心，了知有上心為有上心，了知無上心為無上心，了知定心為定心，了知
    非定心為非定心，]了知解脫心為解脫心，了知不解脫心為不解脫心。」則於各各隨
    處而獲得現見力。
        若彼欲：「隨念種種宿住，謂：一生、二生、三生、四生、五生、十生、二十
    生、三十生、四十生、五十生、百生、千生、百千生、多壞劫、多成劫、多成壞劫，
    我於彼處，如是名，如是姓，如是色，如是食，如是受樂苦，如是壽量，於彼處沒
    ……乃至……生於此處，]具如是行相、名稱而隨念宿住」，則於各各隨處而獲得現
    見力。
422     若彼欲「以清淨、超人之天眼見有情之[生死……乃至……了知有情隨業而受
    劣、勝、好色、惡色、善趣、惡趣」，則於各各隨處而獲得現見力。
        若彼欲「漏盡之故，無漏之心解脫、慧解脫，於現法自證知、]現證具足而住」，
    則於各各隨處而獲得現見力。

    註1 清淨道論原典一五二頁(南傳大藏經第六十二卷三0五頁)。

          三十六 靜慮
    一  諸比丘!我說：依止於初靜慮而諸漏盡。諸比丘!我說：依止於第二靜慮而諸
    漏盡。諸比丘!我說：依止於第三靜慮而諸漏盡。諸比丘!我說：依止於第四靜慮
    而諸漏盡。諸比丘!我說：依止於空無邊處而諸漏盡。諸比丘!我說：依止於識無
    邊處而諸漏盡。諸比丘!我說：依止於無所有處而諸漏盡。諸比丘!我說：依止於
    非想非非想處而諸漏盡。
    二  諸比丘!我說：依止於初靜慮而諸漏盡。如是斯言者，緣何而言耶?
        諸比丘!此處有比丘，離諸欲，[離諸不善法，為有尋有伺，從離生喜與樂，]
    具足初靜慮而住。彼乃觀彼處之色類、受類、想類、行類、識類之諸法為無常、是
    苦、是病、是瘡、是刺、是痛、是疾、是他、是滅壞、是空、是無我。彼乃由此等
423 之諸法放下其心。彼乃由此等之諸法放下其心，而引心於不死界，為「此乃寂靜，此
    乃殊妙，而謂：一切行之寂滅、一切依之定棄、渴愛之盡、離欲、滅盡、涅槃。」彼
        九 集 第四 大品                                     九三

        增支部經典六                                        九四
    乃住於彼處而成就諸漏之盡。若復不能成就諸漏之盡，依其法愛、法喜而五順下分
    結滅盡故，為化生者。於彼處般涅槃，由彼世得不還之法。
        諸比丘!譬如有射師或射師之弟子，於稻草人、土堆練習，於後時能遠射，能
    射而不誤1，能壞大集體。諸比丘!如是，有比丘，離諸欲，[離諸不善法，為有尋
    有伺，從離生喜與樂，]具足初靜慮而住。彼乃觀彼處之色類、受類、想類、行類、
    識類之諸法者為無常、是苦、是病、是瘡、是刺、是痛、是疾、是他、是滅壞、是
    空、是無我。彼乃由此等之諸法放下其心。彼乃由此等之諸法放下其心，而引心於
    不死界，為「此乃寂靜，此乃殊妙，而謂：一切行之寂滅、一切依之定棄、渴愛之盡、
    離欲、滅盡、涅槃。」彼乃住於彼處而成就諸漏之盡。若復不能成就諸漏之盡，依其
    法愛、法喜而五順下分結滅盡故，為化生者。於彼處般涅槃，由彼世得不還之法。
424     諸比丘!我說：依止於初靜慮而諸漏盡，如是言者，則緣此而言。
    三  諸比丘!我說：依止於第二靜慮而[諸漏盡。如是言者，緣何而言耶?
        諸比丘!此處有比丘，為尋伺止息故，成為內淨，心達一趣，為無尋無伺，從
    三摩地生喜、樂，具足第二靜慮而住。彼乃觀彼處之色類、受類、想類、行類、識
    類之諸法為無常、是苦、是病、是瘡、是刺、是痛、是疾、是他、是滅壞、是空、
    是無我。彼乃由此等之諸法放下其心。彼乃由此等之諸法放下其心，而引心於不死
    界，為「此乃寂靜，此乃殊妙，而謂：一切行之寂滅、一切依之定棄、渴愛之盡、離
    欲、滅盡、涅槃。」彼乃住於彼處成就諸漏之盡。若復不能成就諸漏之盡，依其法愛、
    法喜而五順下分結滅盡故，為化生者。於彼處般涅槃，由彼世得不還之法。
        諸比丘!譬如有射師或射師之弟子，於稻草人、土堆練習，於後時能遠射，能
    射而不誤，能壞大集體。諸比丘!如是，有比丘，為尋伺止息故，成為內淨，心達
    一趣，為無尋無伺，有從三摩地生喜、樂，具足第二靜慮而住。彼乃觀彼處之色類、
    受類、想類、行類、識類之諸法為無常、是苦、是病、是瘡、是刺、是痛、是疾、
    是他、是滅壞、是空、是無我。彼乃由此等之諸法放下其心。彼乃由此等之諸法放
    下其心，而引心於不死界，為「此乃寂靜，此乃殊妙，而謂：一切行之寂滅、一切依
    之定棄、渴愛之盡、離欲、滅盡、涅槃。」彼乃住於彼處而成就諸漏之盡。若復不能
    成就諸漏之盡，依其法愛、法喜而五順下分結滅盡故，為化生者。於彼處般涅槃，
    由彼世得不還之法。
        九 集 第四 大品                                     九五

        增支部經典六                                        九六
        諸比丘!我說：依止於第二靜慮而諸漏盡。如是言者，則緣此而言]。
        諸比丘!我說：依止於第三靜慮而[諸漏盡。如是言者，緣何而言耶?
        諸比丘!此處有比丘，為離喜故，為捨而住，正念正知，於身正受樂，如諸聖
    者之宣說，捨、念樂住，具足第三靜慮而住。彼乃觀彼處之色類、受類、想類、行
    類、識類之諸法為無常、是苦、是病、是瘡、是刺、是痛、是疾、是他、是滅壞、
    是空、是無我。彼乃由此等之諸法放下其心，彼乃由此等之諸法放下其心，而引心
    於不死界，為「此乃寂靜，此乃殊妙，而謂：一切行之寂滅、一切依之定棄、渴愛之
    盡、離欲、滅盡、涅槃。」彼乃住於彼處成就諸漏之盡。若復不能成就諸漏之盡，依
    其法愛、法喜而五順下分結滅盡故，為化生者。於彼處般涅槃，由彼世得不還之法。
        諸比丘!譬如有射師或射師之弟子，於稻草人、土堆練習，於後時能遠射，能
    射而不誤，能壞大集體。諸比丘!如是，有比丘，離喜之故，為捨而住，正念正知，
    於身正受樂，如諸聖者之宣說，捨、念樂住，具足第三靜慮而住。彼乃觀彼處之色
    類、受類、想類、行類、識類之諸法為無常、是苦、是病、是瘡、是刺、是痛、是
    疾、是他、是滅壞、是空、是無我。彼乃由此等之諸法放下其心，彼乃由此等之諸
    法放下其心，而引心於不死界，為「此乃寂靜，此乃殊妙，而謂：一切行之寂滅、一
    切依之定棄、渴愛之盡、離欲、滅盡、涅槃。」彼乃住於彼處成就諸漏之盡。若復不
    能成就諸漏之盡，依其法愛、法喜而五順下分結滅盡故，為化生者。於彼處般涅槃，
    由彼世得不還之法。
        諸比丘!我說：依止於第三靜慮而諸漏盡。如是言者，緣此而言]。
        諸比丘!我說：依止於第四靜慮而諸漏盡。如是言者，緣何而言耶?
        諸比丘!此處有比丘，斷樂斷苦故，及先已滅憂、喜故，為不苦不樂而捨念清
    淨，具足第四靜慮而住。彼乃觀彼處之色類、受類、想類、行類、識類之諸法為無
    常、是苦、是病、是瘡、是刺、是痛、是疾、是他、是滅壞、是空、是無我。彼乃
    由此等之諸法放下其心。彼乃由此等之諸法放下其心，而引心於不死界，為「此乃寂
    靜，此乃殊妙，而謂：一切行之寂滅、一切依之定棄、渴愛之盡、離欲、滅盡、涅
    槃。」彼乃住於彼處成就諸漏之盡。若復不能成就諸漏之盡，依其法愛、法喜而五順
    下分結滅盡故，為化生者。於彼處般涅槃，由彼世得不還之法。
        諸比丘!譬如有射師或射師之弟子，於稻草人、土堆練習，於後時能遠射，能
        九 集 第四 大品                                     九七

        增支部經典六                                        九八
    射而不誤，能壞大集體。諸比丘!如是，有比丘，斷樂[斷苦故，及先已滅憂、喜
    故，為不苦不樂而捨念清淨，]具足第四靜慮而住。彼乃觀彼處之色類、受類、[想
    類、行類、識類之諸法為無常、是苦、是病、是瘡、是刺、是痛、是疾、是他、是
    滅壞、是空、是無我。彼乃由此等之諸法放下其心。彼乃由此等之諸法放下其心，
    而引心於不死界，為「此乃寂靜，此乃殊妙，謂：是一切行之寂滅、一切依之定棄、
    渴愛之盡、離欲、滅盡、涅槃。」彼乃住於彼處而成就諸漏之盡。若復不能成就諸漏
    之盡，依其法愛、法喜而五順下分結滅盡故，為化生者。於彼處般涅槃]，由彼世得
    不還之法。
425     諸比丘!我說：依止於第四靜慮而諸漏盡。如是言者，緣此而言。
    四  諸比丘!我說：依止於空無邊處而諸漏盡。如是言者，緣何而言耶?
        諸比丘!此處有比丘，偏超色想，滅有對想，不作意種種想故，所謂：「空是無
    邊」，具足空無邊處而住。彼乃觀彼處之受類、想類、行類、[識類之諸法為無常、
    是苦、是病、是瘡、是刺、是痛、是疾、是他、是滅壞、是空、是無我。彼乃由此
    等之諸法放下其心。彼乃由此等之諸法放下其心，而引心於不死界，為「此乃寂靜，
    此乃殊妙，而謂：一切行之寂滅、一切依之定棄、渴愛之盡、離欲、滅盡、涅槃。」
    彼乃住於彼處成就諸漏之盡。若復不能成就諸漏之盡，依其法愛、法喜]而五順下
    分結滅盡故，為化生者。於彼處般涅槃，由彼世得不還之法。
        諸比丘!譬如有射師或射師之弟子，於稻草人、土堆練習，於後時能遠射，能
    射而不誤，能壞大集體。諸比丘!如是，有比丘，偏超色想，滅有對想，不作意種
    種想故，所謂：「空是無邊」，具足空無邊處而住。彼乃觀彼處之受類、想類、[行類、
    識類之諸法為無常、是苦、是病、是瘡、是刺、是痛、是疾、是他、是滅壞、是空、
    是無我。彼乃由此等之諸法放下其心。彼乃由此等之諸法放下其心，而引心於不死
    界，為「此乃寂靜，此乃殊妙，而謂：一切行之寂滅、一切依之定棄、渴愛之盡、離
    欲、滅盡、涅槃。」彼乃住於彼處成就諸漏之盡。若復不能成就諸漏之盡，依其法愛、
    法喜而五順下分結滅盡故，為化生者。於彼處般涅槃，]由彼世得不還之法。
        諸比丘!我說：依止於空無邊處而諸漏盡。如是言者，緣此而言。
    五  諸比丘!我說：依止於識無邊處[而諸漏盡。如是言者，緣何而言耶?
        諸比丘!此處有比丘，偏超空無邊處，所謂「識是無邊」，具足識無邊處而住。
        九 集 第四 大品                                     九九

        增支部經典六                                        一00
    彼乃觀彼處之受類、想類、行類、識類之諸法為無常、是苦、是病、是瘡、是刺、
    是痛、是疾、是他、是滅壞、是空、是無我。彼乃由此等之諸法放下其心。彼乃由
    此等之諸法放下其心，而引心於不死界，為「此乃寂靜，此乃殊妙，而謂：一切行之
    寂滅、一切依之定棄、渴愛之盡、離欲、滅盡、涅槃。」彼乃住於彼處而成就諸漏之
    盡。若復不能成就諸漏之盡，依其法愛、法喜而五順下分結滅盡故，為化生者。於
    彼處般涅槃，由彼世得不還之法。
        諸比丘!譬如有射師或射師之弟子，於稻草人、土堆練習，於後時能遠射，能
    射而不誤，能壞大集體。諸比丘!如是，有比丘，偏超空無邊處，所謂「識是無邊」，
    具足識無邊處而住。彼乃觀彼處之受類、想類、行類、識類之諸法為無常、是苦、
    是病、是瘡、是刺、是痛、是疾、是他、是滅壞、是空、是無我。彼乃由此等之諸
    法放下其心。彼乃由此等之諸法放下其心，而引心於不死界，為「此乃寂靜，此乃殊
    妙，而謂：一切行之寂滅、一切依之定棄、渴愛之盡、離欲、滅盡、涅槃。」彼乃住
    於彼處成就諸漏之盡。若復不能成就諸漏之盡，依其法愛、法喜而五順下分結滅盡
    故，為化生者。於彼處般涅槃，由彼世得不還之法。
        諸比丘!我說：依止於識無邊處而諸漏盡。如是言者，緣此而言]。
        諸比丘!我說：依止於無所有處而諸漏盡。如是言者，緣何而言耶?
426     諸比丘!此處有比丘，偏超識無邊處，所謂「無所有」，具足無所有處而住。彼
    乃觀彼處之受類、想類、[行類、識類之諸法為無常、是苦、是病、是瘡、是刺、是
    痛、是疾、是他、是滅壞、是空、是無我。彼乃由此等之諸法而放下其心。彼乃由
    此等之諸法放下其心，引心於不死界，為「此乃寂靜，此乃殊妙，而謂：一切行之寂
    滅、一切依之定棄、渴愛之盡、離欲、滅盡、涅槃。」彼乃住於彼處成就諸漏之盡。
    若復不能成就諸漏之盡，依其法愛、法喜而五順下分結滅盡故，為化生者。於彼處
    般涅槃，由彼世得不還之法。
        諸比丘!譬如有射師或射師之弟子，於稻草人、土堆練習，於後時能遠射，能
    射而不誤，能壞大集體。諸比丘!如是，有比丘，偏超識無邊處，所謂「無所有」，
    具足無所有處而住。彼乃觀彼處之受類、想類、行類、識類之諸法為無常、是苦、
    是病、是瘡、是刺、是痛、是疾、是他、是滅壞、是空、是無我。彼乃由此等之諸
    法放下其心。彼乃由此等之諸法放下其心，而引心於不死界，為「此乃寂靜，此乃殊
        九 集 第四 大品                                     一O一

        增支部經典六                                        一0二
    妙，謂：一切行之寂滅、一切依之定棄、渴愛之盡、離欲、滅盡、涅槃。」彼乃住於
    彼處成就諸漏之盡。若復不能成就諸漏之盡，依其法愛、法喜而五順下分結滅盡故，
    為化生者。]於彼處3般涅槃，由彼世得不還之法。
        諸比丘!我說依止於無所有處而諸漏盡。如是言者，緣此而言。
        諸比丘!如是，乃至有想等至而了如通達。諸比丘!然而，非想非非想處與想
    受滅之處者，說：「諸比丘!為等至善巧而出等至，善巧靜慮比丘之出入等至之後，
    所當正知。」

    註1 「能射而不誤」(akkhanavedhi)。依別辭者，「射如電光。」
      2 「空無邊處」下面，原本有(jhanam)一語，當除掉。
      3 「於彼處云云」，於原本有誤，應知如前面。

          三十七 阿難1
    一  如是我聞：一時，具壽阿難住拘睒彌國之瞿師羅園。具壽阿難於此告諸比丘言：
        友等諸比丘!
        友!
        彼諸比丘回答具壽阿難。具壽阿難說：
    二  友等!是希有。友等!是未曾有。彼世尊、智者、見者、應供、正等覺者，於
    雜鬧中隨覺離脫之證得，是為眾生之清淨，為愁悲之超出，為苦憂之滅沒，為正理
    之證得，為涅槃之現證。唯眼尚有不領受色、處，唯耳尚有不領聲、處，唯鼻尚有
427 不領受香、處。唯舌尚有不領受味、處，唯身尚有不領受所觸、處。
    三  如是說已，具壽優陀夷對具壽阿難言：
        友阿難!為有想而不領受彼處耶?或為無想耶?
        友!為有想而不領受彼處，非為無想。
        友!然則，彼何想而不領受處耶?
    四  友!此處有比丘，偏超色想，滅有對想，不作意種種想故，所謂「空是無邊」，
    具足空無邊處而住。友!依如是之想而不領受彼處。
    五  友!復次，有比丘，偏超空無邊處，所謂「識是無邊」，具足識無邊處而住。友!
        九 集 第四 大品                                     一O三

        增支部經典六                                        一O四
    依如是之想而不領受彼處。
    六  友!復次，有比丘，偏超識無邊處，所謂「無所有」，具足無所有處而住。友!
    依如是之想而不領受彼處。
428 七  友!爾時，我住於裟祇城安禪林之鹿野苑。友!當時，有闍知羅比丘尼，到達
    我處。至已，禮敬我而立於一面。立於一面之闍知羅比丘尼對我言：「大德阿難!若
    此三昧者不踊不沒，以有行折伏亦非抑制之性者，則解脫故而住，住故而滿足，滿
    足故而不恐懼。大德阿難!此三昧者世尊所說有何果耶?」友等!如是所言，我對闍
    知羅比丘尼言：「姊!若此三昧者不踊不沒，以有行折伏亦非抑制之性者，則解脫故
    而住，住故而滿足，滿足故而不恐懼。姊!此三者世尊所說以智為果。
        友!依如是之想而不領受彼處。

    註1 漢譯雜阿含二0．二一(大正藏二•一四六a)。

          三十八 婆羅門
    一  彼時，有二順世婆羅門，往詣世尊所在之處。至已，與世尊相交談慶慰，歡喜
    銘感之語已，坐於一面。坐於一面之彼等婆羅門白世尊言：
429 二  瞿曇!富蘭那迦葉，為一切知、一切見而有無餘之智見，稱為「我於行、住、眠、
    覺、常恆知見現前。」彼言：「我以無邊之智，知見有邊之世間而住。」瞿曇!尼乾陀
    若提子，亦為一切知、一切見而有無餘之智見，稱為「我於行、住、眠、覺、常恆智
    見現前。」彼言：「我以無邊之智1，知見無邊之世間而住。」瞿曇!此二者互連之智
    論，何者說真實，何者為虛妄耶?」
    三  「且止!婆羅門!除言「此二者互違之智論，何者說真實，何者為虛妄耶?」之
    外。婆羅門!我當為汝等說法，諦聽!善自作意。我當說。
        唯然。
        彼等婆羅門回答世尊。世尊說：
    四  婆羅門!譬如有四人立於四方，成就最勝之行速2與最勝之行步。其能成就如
    是之勢速，譬如有弓師，為有能而[善]學，熟練，練達，以輕矢容易通過多羅樹
    之蔭。又，如是之行步，譬如從東海到西海。時，立於東方之人，如是言：「我當步
        九 集 第四 大品                                     一O五

        增支部經典六                                        一O六
    行到世間之邊。」彼乃除食、飲、嚼、味，除作大小便，排除睡眠、疲勞，有壽百歲、
430 命百歲而往，亦不能到達世間之邊，當於中間命終。時，[立於]西方[之人，如是
    言：「我當步行到世間之邊。」彼乃除食、飲、嚼、味，除作大小便，排除睡眠、疲
    勞，有壽百歲、命百歲而往，亦不能達世間之邊，當於中間命終]。時，[立於]北
    方[之人，如是言：「我當步行到世間之邊。」彼乃除食、飲、嚼、味，除作大小便，
    排除睡眠、疲勞，有壽百歲、命百歲而往，亦不能到達世間之邊，當於中間命終]。
    時，立於南方之人，如是言：「我當步行到達世間之邊。」彼乃除食、飲、嚼、味，
    除作大小便，排除睡眠、疲勞，有壽百歲、命百歲而往，亦不能到達世間之邊，當於
    中間命終。何以故耶?婆羅門!我說：如是之馳走，世之邊亦不可知、不可見、不
    可到。婆羅門!然而，我非說不得世間之邊而苦之滅盡。
    五  婆羅門!五妙欲者於聖者之律中名為世間。何等為五妙欲耶?
    六  即眼所識之色為可愛、可親、可意、愛色、引欲、可染。其所識之聲[為可愛、
    可親、可意、愛色、引欲、可染]。鼻所識之香[為可愛、可親、可意、愛色、引欲、
    可染]。舌所識之味[為可愛、可親、可意、愛色、引欲、可染]。身所識之所觸為
    可愛、可親、可意、愛色、引欲、可染。
        婆羅門!此五妙欲者於聖者之律中名為世間。
    七  婆羅門!此處有比丘，離諸欲，[離諸不善法，為有尋有伺，從離生喜、樂，]
    具足初靜慮而住。婆羅門!此名為比丘到達世間之邊，住於世間之邊、或者有言：
    「此人尚為世間所攝，此人未出離世間。」婆羅門!我亦言：「此人尚為世間所攝，此
    人未出離世間。」
431 八  婆羅門!復次，比丘者，為尋伺止息故，[成為內淨，心達一趣，為無尋無伺，
    由三摩地生喜、樂，]具足第二靜慮而住。[婆羅門!此名為比丘到達世間之邊，住
    於世間之邊。或者有言：「此人尚為世間所攝，此人未出離世間。」婆羅門!我亦言：
   「此人尚為世間所攝，此人未出離世間。」
        婆羅門!復次，比丘者離喜故，為捨而住，正念正知，於身正受樂，如諸聖者
    之宣說，捨、念樂住]，具足第三靜慮而住。[婆羅門!此名為比丘到達世間之邊，
    住於世間之邊。或者有言：「此人尚為世間所攝，此人未出離世間。」婆羅門!我亦
    言：「此人尚為世間所攝，此人未出離世間。」
        九 集 第四 大品                                     一O七

        增支部經典六                                        一0八
        婆羅門!復次，比丘者斷樂斷苦故，及先已滅憂、喜故，為不苦不樂而捨念清
    淨]，具足第四靜慮而住。婆羅門!此名為比丘到達世間之邊，住於世間之邊。或者
    有言：「此人尚為世間所攝，此人未出離世間。」婆羅門!我亦言：「此人尚為世間所
    攝，此人未出離世間。」
    九  婆羅門!復次，比丘者偏超色想，滅有對想，不作意種種想故，所謂「空是無邊」，
    具足空無邊處而住。婆羅門!此名為比丘到達世間之邊，住於世間之邊。或者有言：
    「此人尚為世間所攝，此人未出離世間。」婆羅門!我亦言：「此人尚為世間所攝，此
    人未出離世間。」
    一O  婆羅門!復次，比丘者偏超空無邊處，所謂「識是無邊」，具足識無邊處而住。
    [婆羅門!此名為比丘到達世間之邊，住於世間之邊。或者有言：「此人尚為世間所
    攝，此人未出離世間。」婆羅門!我亦言：「此人尚為世間所攝，此人未出離世間。」
         婆羅門!復次，比丘者]偏超識無邊處，所謂「無所有」，具足無所有處而住。
    [婆羅門!此名為比丘到達世間之邊，住於世間之邊。或者有言：「此人尚為世間所
    攝，此人未出離世間。」婆羅門!我亦言：「此人尚為世間所攝，此人未出離世間。」
         婆羅門!復次，比丘者]偏超無所有處，具足非想非非想處而住。婆羅門!此
    名為比丘到達世間之邊，住於世間之邊。或者有言：「此人尚為世間所攝，此人未出
    離世間。」婆羅門!我亦言：「此人尚為世間所攝，此人未出離世間。」
432 一一  婆羅門!復次，比丘者偏超非想非非想處，具足想受滅而住，以慧觀而諸漏
    盡。婆羅門!此名為比丘到達世間之邊，住於世間之邊，渡世間之纏綿。

    註1 「無邊之」。原本為antavantena由異本改為anantena.同antavantam改為anantam。
      2 「速行」。原本為gatiya ca由異本除掉ca。

          三十九 天
    一  諸比丘!往昔，諸天與阿修羅之戰，正酣。諸比丘!於彼戰，阿修羅勝而諸天
    敗。諸比丘!諸天即敗而逃，阿修羅乃向北面追擊。諸比丘!當時，諸天則如是思
    念：「阿修羅追擊，我等宜二度與阿修羅作戰。」
    二  諸比丘!諸天即二度與阿修羅作戰。諸比丘!阿修羅二度勝而諸天敗。諸比丘!
        九 集 第四 大品                                     一O九

        增支部經典六                                        一一O
    諸天即敗畏而逃，阿修羅乃向北面追擊。諸比丘!當時，諸天則如是思念：「阿修羅
    追擊，我等宜三度與阿修羅作戰。」
433 三  諸比丘!諸天即三度與阿修羅作戰。諸比丘!阿修羅三度勝而諸天敗。諸比丘!
    諸天即敗畏而入天宮。諸比丘!到達天宮之諸天期如是思念：」今我等已得恐怖之救
    護，獨自而住，與阿修羅無關。」諸比丘!阿修羅亦如是思念：「今諸天已得恐怖之
    救護，獨自而住，與我等無關。」
    四  諸比丘!往昔，諸天與阿修羅之戰，正酣。諸比丘!於彼戰，諸天勝而阿修羅
    敗。諸比丘!阿修羅即敗而逃，諸天乃向南面追擊。諸比丘!當時，阿修羅則如是
    思念：「諸天追擊，我等宜二度與諸天作戰。」
    五  諸比丘!阿修羅即二度與諸天作戰。諸比丘!諸天二度勝而阿修羅敗。諸比丘!
    阿修羅即敗畏而逃，諸天乃向南面追擊。諸比丘!當時，阿修羅則如是思念：「諸天
    追擊，我等宜三度與諸天作戰。」
    六  諸比丘!阿修羅即三度與諸天作戰。諸比丘!諸天三度勝而阿修羅敗。諸比丘!
    阿修羅即敗畏而入阿修羅宮。諸比丘!到達阿修羅宮之阿修羅則如是思念：「今我等
    已得恐怖之救護，獨自而住，與諸天無關。」諸比丘!諸天亦如是思念：「今阿修羅
    已得恐怖之救護，獨自而住，與我等無關。」
434 七  諸比丘!如是，有比丘者離諸欲，[離諸不善法，為有尋有伺，從離生喜、樂，]
    具足初靜慮而住時。諸比丘!比丘乃如是思念：「今我已得恐怖之救護，獨自而住，
    與魔無關。」諸比丘!魔波旬亦如是思念：「今比丘已得恐怖之救護，獨自而住，與
    我無關。」
    八  諸比丘!比丘者尋伺止息故[，成為內淨，心達一趣，為無尋無伺，從三摩地
    生喜、樂]，[具足]第二靜慮[而住時。諸比丘!比丘乃如是思念：「今我已得恐怖
    之救護，獨自而住，與魔無關。」諸比丘!魔波旬亦如是思念：「今比丘已得恐怖之
    救護，獨自而住，與我無關。」
        諸比丘!比丘者離喜故，為捨而住，正念正知，於身正受樂，如諸聖者之宣說，
    捨、念樂住，][具足]第三靜慮[而住時。諸比丘!比丘者如是思念：「今我已得
    於恐怖之救護，獨自而住，與魔無關。」諸比丘!魔波旬亦如是思念：「今比丘已得
    恐怖之救護，獨自而住，與我無關。」
        九 集 第四 大品                                     一一一

        增支部經典六                                        一一二
        諸比丘!比丘者斷樂斷苦故，及先已滅憂、喜故，為不苦不樂而捨念清淨，]
    具足第四靜慮而住時。諸比丘!比丘乃如是思念：「今我已得恐怖之救護，獨自而
    住，與魔無關。」諸比丘!魔波旬亦如是思念：「今比丘已得恐怖之救護，獨自而住，
    與我無關。」
    九  諸比丘!比丘者偏超色想，滅有對想，不作意種種想之故，所謂「空是無邊」，
    具足空無邊處而住之時。諸比丘!此名為比丘令魔終息，遮魔眼之視野，不為波旬
    所見。
    一O  諸比丘!比丘者偏超空無邊處，所謂「識是無邊」，具足識無邊處而住之時。
    [諸比丘!此名為比丘令魔終息，遮魔眼之視野，不為波旬所見。
        諸比丘!比丘者]偏超識無邊處，所謂「無所有」，具足無所有處而住時。[諸比
    丘!此名為比丘令魔終息，遮魔眼之視野，不為波旬所見。
        諸比丘!比丘者]遍超無所有處，具足非想非非想處而住時。[諸比丘!此名為
    比丘令魔終息，遮魔眼之視野，不為波旬所見。
        諸比丘!比丘者]偏超非想非非想處，具足想受滅而住，以慧觀而諸漏盡。諸
    比丘!此名為比丘令魔終息，遮魔眼之視野，不為波旬所見，渡世間之纏綿。
435       四十 大象
    一  諸比丘!林中之大象，將得餌，牡象、牝象、幼象、子象先來而食草頂尖。諸
    比丘!是故，林中之大象，辛苦、慚愧、嫌厭。諸比丘!林中之大象，將得餌，牡
    象、牝象、幼象、子象噉折枝束。諸比丘!是故，林中之大象，辛苦、慚愧、嫌厭。
    諸比丘!林中之大象，入於行水處，牡象、牝象、幼象、子象先來而以長鼻濁水。
    諸比丘!是故，林中之大象，辛苦、慚愧、嫌厭。諸比丘!林中之大象，入於行水
    處，牝象觸身而行。諸比丘!是故，林中之大象，辛苦、慚愧、嫌厭。
436 二  諸比丘!其時，林中之大象思念：「今我與牡象、牝象、幼象、子象雜住，我唯
    噉缺頂尖之草，彼等噉我折之枝束，我飲濁水，我入於行水處，牝象觸身而行。我
    宜自群遠離而獨住。」彼於後時自群遠離而獨住，噉頂尖無缺之草，無有噉自己所折
    之枝束者，飲不濁之水，入於行水處，無牝象觸身而行。諸比丘!其時，林中之大
    象思念：「我前與牡象、牝象、幼象、子象雜住，我唯噉缺頂尖之草，彼等噉我折之
    枝束，我飲濁水，我入於行水處，牝象觸身而行。今我自群遠離而獨住，噉頂尖無
        九 集 第四 大品                                     一一三

        增支部經典六                                        一一四
    缺之草，無有噉自己所折之枝束者，飲不濁之水，入於行水處，無牝象觸身而行。」
    彼以長鼻折枝束，以枝束擦其身而自散癢。
437 二  諸比丘!如是，比丘與諸比丘、比丘尼、優婆塞、優婆夷、王、王臣、外道、
    外道弟子雜住之時。諸比丘!比丘思念：「今我與諸比丘、比丘尼、優婆塞、優婆夷、
    王、王臣、外道、外道弟子雜住，我宜自群遠離而獨住。」彼得遠離之坐臥處，[謂]
    阿練若、樹下、山中、洞窟、山洞、塚間、山林、露地、稻草堆。彼即往阿練若，
    往樹下，往空閑處，端坐結跏趺，直立其身，普令其念現前。彼乃斷世間之貪，以
    離貪心而住，由貪淨心。斷瞋恚，以無瞋心而住，饒益哀愍一切有情，由瞋恚淨心。
    斷惛眠，離惛眠而住，有光明想，為正知正念，由惛眠淨心，斷掉悔，無掉舉而住，
    內心寂靜，由掉悔淨心。斷疑，除疑而住，於善法無猶豫，由疑淨心。
        彼即心隨煩惱而弱慧，斷此五蓋，離諸欲，[離諸不善法，為有尋有伺，從離生
    喜、樂，]具足初靜慮而住，自散癢。
        為尋伺止息故，成為內淨，心達一趣，為無尋無伺，從三摩地生喜、樂，][具
    足]第二靜慮[而住，自散癢。
        為離喜故，為捨而住，正念正知，於身正受樂，如諸聖者宣說，捨、念樂住，]
    [具足]第三靜慮[而住，自散癢。
        為斷樂斷苦故，及先已滅憂、喜故，為不苦不樂而捨念清淨，]具足第四靜慮
    而住，自散癢。
        偏超色想，滅有對想，不作意種種想故，所謂「空是無邊」，具足空無邊處而住，
    自散癢。
        偏超空無邊處，所謂「識是無邊」，具足識無邊處而住，[自散癢]。
        偏超識無邊處，所謂「無所有」，具足無所有處而住，[自散癢]。
        偏超無所有處，具足非想非非想處而住，[自散癢]。
438     偏超非想非非想處，具足想受滅而住，以慧觀而諸漏盡，自散癢。
          四十一 多梨富沙1
    一  如是我聞。一時，世尊住末羅國鬱鞞羅劫波，末羅人之邑。爾時，世尊於清晨
    時，著下衣，持缽、衣，入鬱鞞羅劫波乞食。於鬱鞞羅劫波，乞食而行，食後自乞
    食還，告具壽阿難而言：
        九 集 第四 大品                                     一一五

        增支部經典六                                        一一六
        阿難!且居此處，我欲入大林而晝日住。
        唯然，大德!
        具壽阿難回答世尊。爾時，世尊即入大林，於一樹下，晝日住而坐。
    二  彼時，有多梨富沙居士，到具壽阿難之處。至已，禮敬具壽阿難而坐於一面。
    坐於一面之多梨富沙居士對具壽阿難言：
        大德阿難!我等在家人享諸欲，歡諸欲，喜諸欲，悅諸欲。大德!對於我等在
    家人享諸欲，歡諸欲，喜諸欲，悅諸欲，彼出離乃如嶮峻。大德!我聞：在此法律
    之中，各各壯年之比丘，於出離，心進、澄而安住，觀「此乃寂靜」而解脫。大德!
    在此法律之中，諸比丘與大眾等之出離，謂不同乎。
439     居士!此乃所應談。居士!我等往見世尊，往詣世尊所在之處。至已，而向世
    尊稟告此義，如世尊之所說而受持。
        唯然，大德!
        多梨富沙居士回答具壽阿難。
    三  彼時，具壽阿難即與多梨富沙居士俱往詣世尊所在之處。至已，[禮敬]世尊[而
    坐於一面。坐於一面之具壽阿難]白世尊言：
        大德!於此處，多梨富沙居士言：「大德阿難!我等在家人享諸欲，歡諸欲，喜
    諸欲，悅諸欲。大德!對於我等在家人享諸欲，歡諸欲，喜諸欲，悅諸欲，彼出離
    乃如嶮峻。大德!我聞：在此法律之中，各各壯年之比丘，於出離，心進、澄而安
    住，觀「此乃寂靜」而解脫。大德!在此法律之中，諸比丘與大眾等之出離，謂不同
    乎。」
    四  阿難!如是。阿難!如是。阿難!我亦於未等覺、現等覺而為菩薩時，思念：
    「善哉!出離。善哉!出離。」
        阿難!爾時，我於出離而心不進、不澄、不能安住，觀「此乃寂靜」而不能解脫。
    阿難!其時，我即思念：「依何因何緣，我於出離而心不進、不澄、不能安住，觀『此
    乃寂靜』而不能解脫耶?
440     阿難!爾時，我即思念：「我於諸欲，未見過患，不能多習於此，於出離未能證
    得功德。不能修此，是故，我於出離而心不進、不澄、不能安住，觀「此乃寂靜」
    而不能解脫。」阿難!其時，我乃思念：「我若於諸欲，見過患而多習此，於出離證
        九 集 第四 大品                                     一一七

        增支部經典六                                        一一八
    得功德。當修此，是故，我於出離而心進、澄、安住，觀「此乃寂靜」而得解脫。」
        阿難!我於後時，於諸欲，見過患而多習此，於出離，修此而證得功德。阿難!
    其時，我於出離而心進、澄、安住，觀「此乃寂靜」而得解脫。
        阿難!我於後時，離諸欲，[離諸不善法，為有尋有伺，從離生喜、樂，]具足
    初靜慮而住。阿難!我依此住而住之時，與欲俱行之想、作意之現行，乃我之病。
    阿難!譬如於安樂者，生苦惱而致病。如是，於我與欲俱行之想、作意之現行，乃
    我之病。
    五  阿難!爾時，我即思念：「我宜止息尋伺，[成為內淨，心達一趣，為無尋無伺，
    從三摩地生喜、樂，]具足第二靜慮而住。」
        阿難!其時，我於無尋而心不進、不澄、不能安住，觀「此乃寂靜」而不能解脫。
    阿難!其時，我乃思念：「依何因何緣，我於無尋而心不進、不澄、不能安住，觀「此
    乃寂靜」而不能解脫耶?」
441     阿難!其時，我乃思念：「我於諸尋，未見過患，不能多習於此；於無尋，未能
    證得功德。不能修此，是故，我於無尋而心不進、不澄、不能安住，觀「此乃寂靜」
    而不能解脫。」
        阿難!其時，我乃思念：「我若於諸尋，見過患而多習此;於無尋，證得功德。
    修此，是故，我於無尋而心進、澄、安住，觀「此乃寂靜」而得解脫。」
        阿難!我於後時，於諸尋，見過患而多習此;於無尋，修此而證得功德。阿難!
    其時，我於無尋而心進、澄、安住，觀「此乃寂靜」而得解脫。
        阿難!我於後時，為尋伺止息故，[成為內淨，心達一趣，為無尋無伺，從三摩
    地生喜、樂，]具足第二靜慮而住。阿難!我依此住而住之時，與尋俱行之想、作
    意之現行，乃我之病。阿難!譬如於安樂者生苦惱而致病。如是，於我與尋俱行之
    想、作意之現行，乃我之病。
    六  阿難!爾時，我即思念：「我宜離喜，[為捨而住，正念正知，於身正受樂，如
    諸聖者之宣說，捨、念樂住，]具足第三靜慮而住。」
        阿難!其時，我於無喜而心不進、不澄、不能安住，觀「此乃寂靜」而不能解脫。
    阿難!其時，我乃思念：「依何因何緣，我於無喜而心不進、不澄、不能安住，觀「此
    乃寂靜」而不能解脫耶?」
        九 集 第四 大品                                     一一九

        增支部經典六                                        一二O
        阿難!其時，我乃思念：「我於喜，未見過患，不能多習於此;於無喜，未能證
    得功德。不能修此，是故，我於無喜而心不進、不澄、不能安住，觀「此乃寂靜」而
    不能解脫。」
442     阿難!其時，我乃思念：「我若於喜，見過患而多習此;於無喜，證得功德。修
    此，是故，我於無喜而心進、澄、安住，觀「此乃寂靜」而解脫。」
        阿難!我於後時，於喜，見過患而多習此；於無喜，修此而證得功德。阿難!
    其時，我於無喜而心進、澄、安住，觀「此乃寂靜」而得解脫。」
        阿難!我於後時，離喜之故，[為捨而住，正念正知，於身正受樂，如諸聖者之
    宣說，捨、念樂住，]具足第三靜慮而住。阿難!我依此住而住之時，與喜俱行之
    想、作意之現行，乃我之病。阿難!譬如於安樂者，生苦惱而致病。如是，於我與
    喜俱行之想、作意之現行，乃我之病。
    七  阿難!爾時，我即思念：「我宜漸變[斷苦，及先已滅憂、喜，為不苦不樂而捨
    念清淨，]具足第四靜慮而住。」
        阿難!其時，我於不苦不樂而心不進、不澄、不能安住，觀「此乃寂靜」而不能
    解脫。阿難!其時，我乃思念：「依何因何緣，我於不苦不樂而心不進、不澄、不能
    安住，觀「此乃寂靜」而不能解脫耶?」
        阿難!其時，我乃思念：「我於捨樂，未見過患而不能多習於此;於不苦不樂，
    未能證得功德。不修此，是故，我於不苦不樂而心不進、不澄、不能安住，觀「此乃
    寂靜」而不能解脫。」
443     阿難!其時，我乃思念：「我若於捨樂，見過患而多習此；於不苦不樂，證得功
    德。修此，是故，我於不苦不樂而心進、澄、安住，觀「此乃寂靜」而得解脫。」
        阿難!我於後時，於捨樂，見過患而多習此；於不苦不樂，修此而證得功德。
        阿難!其時，我於不苦不樂而心進、澄、安住，觀『此乃寂靜』而得解脫。
        阿難!我於後時，為斷樂[斷苦故，及先已滅憂、喜故，為不苦不樂而捨念清
    淨，]具足第四靜慮而住。阿難!我依此住而住時，與捨俱行之想、作意之現行，
    乃我之病。阿難!譬如於安樂者，生苦惱而致病。如是，於我與捨俱行之想、作意
    之現行，乃我之病。
    八  阿難!爾時，我即思念：「我宜偏超色想，滅有對想，不作意種種想，所謂「空
        九 集 第四 大品                                     一二一

        增支部經典六                                        一二二
    是無邊」，具足空無邊處而住。」
        阿難!其時，我於空無邊處而心不進、不澄、不能安住，觀「此乃寂靜」而不能
    解脫。阿難!其時，我乃思念：「依何因何緣，我於空無邊處而心不進、不澄、不能
    安住，觀「此乃寂靜」而不能解脫耶?」
        阿難!其時，我乃思念：「我於諸色，未見過患而不能多習於此;於空無邊處，
    未能證得功德。不修此，是故，我於空無邊處而心不進、不澄、不能安住，觀「此乃
    寂靜」而不能解脫。」
444     阿難!其時，我乃思念：「我若於諸色，見過患而多習於此：於空無邊處，證得
    功德。修此，是故，我於空無邊處而心進、澄、安住，觀『此乃寂靜』而得解脫。」
        阿難!我於後時，於諸色，見過患而多習此;於空無邊處，修此而證得功德。
    阿難!其時，我於空無邊處而心進、澄、安住，觀「此乃寂靜」而得解脫。
        阿難!我於後時，偏超色想，滅有對想，不作意種種想故，所謂「空是無邊」，
    具足空無邊處而住。阿難!我依此住而住時，與色俱行之想、作意之現行，乃我之
    病。阿難!譬如於安樂者，生苦惱而致病。如是，於我與色俱行之想、作意之現行，
    乃我之病。
    九  阿難!爾時，我即思念：「我宜偏超空無邊處，所謂『識是無邊』，具足識無邊
    處而住。」
        阿難!其時，我於識無邊處而心不進、不澄、不能安住，觀「此乃寂靜」而不能
    解脫。阿難!其時，我乃如是思念：「依何因何緣，我於識無邊處而心不進、不澄、
    不能安住，觀「此乃寂靜」而不能解脫耶?。」
        阿難!其時，我乃思念：「我於空無邊處，未見過患，不能多習於此;於識無邊
    處，未能證得功德。不能修此，是故，我於識無邊處而心不進、不澄、不能安住，
    觀「此乃寂靜」而不能解脫。」
445     阿難!其時，我乃思念：「我若於空無邊處，見過患而多習此；於識無邊處，證
    得功德。修此，是故，我於識無邊處而心進、澄、安佳，觀「此乃寂靜」而得解脫。」
        阿難!我於後時，於空無邊處，見過患而多習此；於識無邊處，修此而證得功
    德。阿難!其時，我於識無邊處而心進、澄、安住，觀「此乃寂靜」而得解脫。
        阿難!我於後時，偏超空無邊處，所謂「識是無邊」，具足識無邊處而住。阿難!
        九 集 第四 大品                                     一二三

        增支部經典六                                        一二四
    我依此住而住時，與空無邊處俱行之想、作意之現行，乃我之病。阿難!譬如於安
    樂者，生苦惱而致病。如是，於我與空無邊處俱行之想、作意之現行，乃我之病。
    一O  阿難!爾時，我即思念：「我宜偏而超識無邊處，所謂『無所有』，具足無所
    有處而住。」
        阿難!其時，我於無所有處而心不進、不澄、不能安住，觀「此乃寂靜」而不能
    解脫。阿難!其時，我乃思念：「依何因何緣，我於無所有處而心不進、不澄、不能
    安住，觀『此乃寂靜』而不能解脫耶?」
        阿難!其時，我乃思念：「我於識無邊處，未見過患，不能多習於此；於無所有
    處，未能證得功德。不能修此，是故，我於無所有處而心不進、不澄、不能安住，
    觀「此乃寂靜」而不能解脫。」
446     阿難!其時，我乃思念：「我若於識無邊處，見過患而多習於此；於無所有處，
    證得功德。修此，是故，我於無所有處而心進、澄、安住，觀「此乃寂靜」而得解脫。」
        阿難!我於後時，於識無邊處，見過患而多習於此;於無所有處，修此而證得
    功德。阿難!其時，我於無所有處而心進、澄、安住，觀「此乃寂靜」而得解脫。」
        阿難!我於後時，偏超識無邊處，所謂「無所有」，具足無所有處而住。阿難!
    我依此住而住時，與識無邊處俱行之想、作意之現行，乃我之病。阿難!譬如於安
    樂者，生苦惱而致病。如是，於我與識無邊處俱行之想、作意之現行，乃我之病。
    一一  阿難!爾時，我即思念：「我宜偏超無所有處，具足非想非非想處而住。」
        阿難!其時，我於非想非非想處而心不進、不澄、不能安住，觀「此乃寂靜」而
    不能解脫。阿難!其時，我乃思念：「依何因何緣，我於非想非非想處而心不進、不
    澄、不能安住，觀「此乃寂靜」而不能解脫耶?」
        阿難!其時，我乃思念：「我於無所有處，未見過患，而不能多習於此；於非想
    非非想處，未能證得功德。不修此，是故，我於非想非非想處而心不進、不澄、不
    能安住，觀「此乃寂靜」而不能解脫。」
        阿難!其時，我乃思念：「我若於無所有處，見過患而多習於此；於非想非非想
    處，證得功德。修此，是故，我於非想非非想處而心進、澄、安住，觀「此乃寂靜」
    而得解脫。」
447     阿難!我於後時，於無所有處，見過患而多習於此;於非想非非想處，修此而
        九 集 第四 大品                                     一二五

        增支部經典六                                        一二六
    證得功德。阿難!其時，我於非想非非想處而心進、澄、安住，觀「此乃寂靜」而得
    解脫。」
        阿難!我於後時，偏超無所有處，具足非想非非想處而住。阿難!我依此住而
    住之時，與空無邊處俱行之想、作意之現行，乃我之病。阿難!譬如於安樂者，生
    苦惱而致病。如是，於我與無所有處俱行之想、作意之現行，乃我之病。
    一二  阿難!爾時，我即思念：「我宜偏超非想非非想處，具足想受滅而住。」
        阿難!其時，我於想受滅而心不進、不澄、不能安住，觀「此乃寂靜」而不能解
    脫。阿難!其時，我乃思念：「依何因何緣，我於想受滅而心不進、不澄、不能安住，
    觀『此乃寂靜』而不能解脫耶?」
        阿難!其時，我乃思念：「我於非想非非想處，未見過患而不能多習於此;於想
    受滅，未能證得功德。不能修此，是故，我於想受滅而心不進、不澄、不能安住，
    觀「此乃寂靜」而不能解脫。」
        阿難!其時，我乃思念：「我若於非想非非想處，見過患而多習於此；於想受
    滅，證得功德。修此，是故，我於想受滅而心進、澄、安住，觀「此乃寂靜」而得
    解脫。」
448     阿難!我於後時，於非想非非想處，見過患而多習於此;於想受滅，修此而證
    得功德。阿難!其時，我於想受滅而心進、澄、安住，觀「此乃寂靜」而得解脫。」
        阿難!我於後時，偏超非想非非想處，具足想受滅而住，以慧觀而我諸漏盡。
    一三  阿難!我未於此九種次第住等至，未能如是出入於順逆之間時，阿難!我於
    天、魔、梵天之世界以及沙門、婆羅門、人、天之眾生界，不稱為無上正等覺、現
    等覺。阿難!然而，我於此九種次第住等至，如是出入於順逆故。阿難!我於天、
    魔、梵天之世界以及沙門、婆羅門、人、天之眾生界，稱為無上正等覺、現等覺。
    我復得智與見，言：「我心解脫不動，此乃我最後之生，更不受後有。」

    註1 參照三十四經
                                                             第四 大品[畢]
          此中攝頌曰：
        九 集 第四 大品                                     一二七

        增支部經典六                                        一二八

                 (一~二)二之[次第]住、(三)是涅槃、
                 (四)牛、(五)靜慮、
                 (六)阿難、(七)婆羅門、(八)天、
                 (九)大象、(一O)多梨富沙。

449              第五 般闍羅健品
          四十二 般闍羅健
    一  如是我聞。一時，具壽阿難住拘睒彌國之瞿師羅園。時，具壽優陀夷到具壽阿
    難之處。至已，與具壽阿難相俱交談慶慰，歡喜銘感之語已，而坐於一面。坐於一
    面之具壽優陀夷對具壽阿難言：
        友!般闍羅健天子有言：
             黠慧即憒亂1
             處所見餘地，
             覺靜慮覺者
             牟尼無著雄。
        友!云何為世尊所說之憒亂?及於憒亂而證得餘地耶?
    二  友!五妙欲為世尊所說之憒亂。何等為五耶?
        即眼所識之色為可愛、可親、可意、愛色、引欲、可染。耳所識之聲[為可愛、
    可親、可意、愛色、引欲、可染]。鼻所識之香[為可愛、可親、可意、愛色、引欲、
    可染]。舌所識之味為[可愛、可親、可意、愛色、引欲、可染]。身所識之觸為可
    愛、可親、可意、愛色、引欲、可染。
        友!此五妙欲為世尊所說之憒亂。
    三  友!此處有比丘，離諸欲，[離諸不善法，為有尋有伺，從離生喜、樂，]具足
    初靜慮而住。友!如是為世尊差別所說於憒亂證得餘地。又此中亦有憒亂，何等為
    此中之憒亂耶?
450     此中，尋伺之未滅者，為此中之憒亂。
    四  友!復次，比丘為尋伺止息故，[成為內淨，心達一趣，為無尋無伺，從三摩地
        九 集 第五 般闍羅健品                               一二九

        增支部經典六                                        一三O
    生喜、樂，]具足第二靜慮而住。友!如是為世尊差別所說於憒亂證得餘地。又此
    中亦有憒亂，何等為此中之憒亂耶?
        此中，喜之未滅者，為此中之憒亂。
    五  友!復次，比丘為離喜故，[為捨而住，正念正知，於身正受樂，如諸聖者之宣
    說，捨、念樂住]，具足第三靜慮而住。友!如是為世尊差別所說於憒亂證得餘地。
    又此中方有憒亂，何等為此中之憒亂耶?
        此中，捨念之未滅者，為此中之憒亂。
    六  友!復次，比丘為斷樂[斷苦故，及先已滅憂、喜故，為不苦不樂而捨念清淨，]
    具足第四靜慮而住。友!如是為世尊差別所說於憒亂證得餘地。又此中亦有憒亂，
    何等為此中之憒亂耶?
        此中，色想之未滅者，為此中之憒亂。
    七  友!復次，比丘者偏超色想，滅有對想，不作意種種想故，所謂「空是無邊」，
    具足空無邊處而住。友!如是為世尊差別所說於憒亂證得餘地。又此中亦有憒亂，
    何等為此中之憒亂耶?
        此中，空無邊處想之未滅者，為此中之憒亂。
451 八  友!復次，比丘者偏超空無邊處，所謂「識是無邊」，具足識無邊處而住。友!
    如是為世尊差別所說於憒亂證得餘地。又此中亦有憒亂，何等為此中之憒亂耶?
        此中，識無邊處想之未滅者，為此中之憒亂。
    九  友!復次，比丘者偏超識無邊處，所謂「無所有」，具足無所有處而住。友!如
    是為世尊差別所說於憒亂證得餘地。又此中亦有憒亂，何等為此中之憒亂耶?
        此中，無所有處想之未滅者，為此中之憒亂。
    一O  友!復次，比丘者偏超無所有處，具足非想非非想處而住。友!如是為世尊
    差別所說於憒亂證得餘地。又此中亦有憒亂，何等為此中之憒亂耶?
        此中，非想非非想處想之未滅者，為此中之憒亂。
    一一  友!復次，比丘者偏超非想非非想處，具足想受滅而住，以慧觀而諸漏盡。
    友!如是為世尊不立差別所說於憒亂證得餘地。

    註1 此偈出於相應部經典原典第一卷四八頁(漢譯南傳大藏經第十二卷八九頁)。

        九 集 第五 般闍羅健品                               一三一

        增支部經典六                                        一三二

          四十三 身證者
    一  「友!身證者，稱為所言身證者。友!云何為世尊所說之身證者耶?
    二  友!此處有比丘，離諸欲，[離諸不善法，為有尋有伺，從離生喜、樂，]具足
    初靜慮而住，隨處以身觸此而住。友!如是為世尊差別所說之身證者。
452 三  友!復次，比丘者為尋伺止息故，[成為內淨，心達一趣，為無尋無伺，從三摩
    地生喜、樂，][具足]第二靜慮[而住，隨處以身觸此而住。友!如是為世尊差別
    所說之身證者。
        友!復次，比丘者為離喜故，為捨而住，正念正知，於身正受樂，如諸聖者之
    宣說，捨、念樂住]，[具足]第三靜慮[而住，隨處以身觸此而住。友!如是為世
    尊差別所說之身證者。
        友!復次，比丘為斷樂斷苦之故，及先已滅憂、喜故，為不苦不樂而捨念清淨，]
    具足第四靜慮而住，隨處以身觸此而住。友!如是為世尊差別所說之身證者。
    四  友!復次，比丘者偏超色想，滅有對想，不作意種種想故，所謂「空是無邊」，
    具足空無邊處而住，隨處以身觸此而住。友!如是為世尊差別所說之身證者。
        [友!復次，比丘者偏超空無邊處，所謂「識是無邊」，具足識無邊處而住，隨
    處以身觸此而住。友!如是為世尊差別所說之身證者。
        友!復次，比丘者偏超識無邊處，所謂「無所有」，具足無所有處而住，隨處以
    身觸此而住。友!如是為世尊差別所說之身證者。
        友!復次，比丘者偏超無所有處，具足非想非非想處而住，隨處以身觸此而住。
        友!如是為世尊差別所說之身證者]。
    五  友!復次，比丘者偏超非想非非想處，具足想受滅而住，以慧觀而諸漏盡，隨
    處以身觸此而住。友!如是為世尊不立差別所說之身證者。
          四十四 慧解脫者
    一  友!慧解脫者，稱為慧解脫者。友!云何為世尊所說之慧解脫者耶?
    二  友!此處有比丘者，離諸欲，[離諸不善法，為有尋有伺，從離生喜、樂，]具
    足初靜慮而住，以慧了知此。友!如是為世尊差別所說之慧解脫者。
        [友!復次，比丘者為尋伺止息故，成為內淨，心達一趣，為無尋無伺，從三
        九 集 第五 般闍羅健品                               一三三

        增支部經典六                                        一三四
    摩地生喜、樂，具足第二靜慮而住，以慧了知此。友!如是為世尊差別所說之慧解
    脫者。
        友!復次，比丘者離喜之故，為捨而住，正念正知，於身正受樂，如諸聖者之
    宣說，捨與念而樂住，具足第三靜慮而住，以慧了知此。友!如是為世尊差別所說
    之慧解脫者。
        友!復次，比丘者為斷樂斷苦故，及先已滅憂、喜故，為不苦不樂而捨念清淨，
    具足第四靜慮而住，以慧了知此。友!如是為世尊差別所說之慧解脫者。
        友!復次，比丘者偏超色想，滅有對想，不作意種種想故，所謂「空是無邊」，
    具足空無邊處而住，以慧了知此。友!如是為世尊差別所說之慧解脫者。
        友!復次，比丘者偏超空無邊處，所謂「識是無邊」，具足識無邊處而住，以慧
    了知此。友!如是為世尊差別所說之慧解脫者。
        友!復次，比丘者偏超識無邊處，所謂「無所有」，具足無所有處而住，以慧了
    知此。友!如是為世尊差別所說之慧解脫者。
        友!復次，比丘者偏超無所有處，具足非想非非想處而住，以慧了知此。友!
    如是為世尊差別所說之慧解脫者]。
453 三  友!復次，比丘者偏超非想非非想處，具足想受滅而住，以慧觀而諸漏盡，以
    慧了知此。友!如是為世尊不立差別所說之慧解脫者。
          四十五 俱分解脫者
    一  友!俱分解脫者，稱為俱分解脫者。友!云何為世尊所說之俱分解脫者耶?
    二  友!此處有比丘者離諸欲，[離諸不善法，為有尋有伺，從離生喜、樂，]具足
    初靜慮而住，隨處以身觸此而住，以慧了知此。友!如是為世尊差別所說之俱分解
    脫者。
        [友!復次，比丘者尋伺止息故，成為內淨，心達一趣，為無尋無伺，從三摩
    地生喜、樂，具足第二靜慮而住，隨處以身觸此而住，以慧了知此。友!如是為世
    尊差別所說之俱分解脫者。
        友!復次，比丘者離喜故，為捨而住，正念正知，於身正受樂，如諸聖者之宣
    說，捨、念樂住，具足第三靜慮而住，隨處以身觸此而住，以慧了知此。友!如是
    為世尊差別所說之俱分解脫者。
        九 集 第五 般闍羅健品                               一三五

        增支部經典六                                        一三六
        友!復次，比丘者斷樂斷苦故，及先已滅憂、喜故，為不苦不樂而捨念清淨，
    具足第四靜慮而住，隨處以身觸此而住，以慧了知此。友!如是為世尊差別所說之
    俱分解脫者。
        友!復次，比丘者偏超色想，滅有對想，不作意種種想故，所謂「空是無邊」，
    具足空無邊處而住，隨處以身觸此而住，以慧了知此。友!如是為世尊差別所說之
    俱分解脫者。
        友!復次，比丘者偏超空無邊處，所謂「識是無邊」，具足識無邊處而住，隨處
    以身觸此而住，以慧了知此。友!如是為世尊差別所說之俱分解脫者。
        友!復次，比丘者偏超識無邊處，所謂「無所有」，具足無所有處而住，隨處以
    身觸此而住，以慧了知此。友!如是為世尊差別所說之俱分解脫者。
        友!復次，比丘者偏超無所有處，具足非想非非想處而住，隨處以身觸此而住，
    以慧了知此。友!如是為世尊差別所說之俱分解脫者。
    三  友!復次，比丘者偏超非想非非想處，具足想受滅而住，以慧觀而諸漏盡，隨
    處以身觸此而住，以慧了知此。友!如是為世尊不立差別所說之俱分解脫者。
          四十六 現見法
        友!現見法，稱為現見法者。[友!云何為世尊所說之現見法耶?
        友!此處有比丘離諸欲，離諸不善法，為有尋有伺，從離生喜、樂，具足初靜
    慮而住。友!如是為世尊差別所說之現見法。
        友!復次，比丘者尋伺止息故，成為內淨，心達一趣，為無尋無伺，從三摩地
    生喜、樂，具足第二靜慮而住。友!如是為世尊差別所說之現見法。
        友!復次，比丘者離喜故，為捨而住，正念正知，於身正受樂，如諸聖者之宣
    說，捨、念樂住，具足第三靜慮而住。友!如是為世尊差別所說之現見法。
        友!復次，比丘者斷樂斷苦故，及先已滅憂、喜故，為不苦不樂而捨念清淨，
    具足第四靜慮而住。友!如是為世尊差別所說之現見法。
        友!復次，比丘者偏超色想，滅有對想，不作意種種想之故，所謂「空是無邊」，
    具足空無邊處而住。友!如是為世尊差別所說之現見法。
        友!復次，比丘者偏超空無邊處，所謂「識是無邊」，具足識無邊處而住。友!
    如是為世尊差別所說之現見法。
        九 集 第五 般闍羅健品                               一三七

        增支部經典六                                        一三八

        友!復次，比丘者偏超識無邊處，所謂「無所有」，具足無所有處而住。友!如
    是為世尊差別所說之之現見法。
        友!復次，比丘者偏超無所有處，具足非想非非想處而住。友!如是為世尊差
    別所說之現見法。
        友!復次，比丘者偏超非想非非想處，具足想受滅而住，以慧觀而諸漏盡。友!
    如是為世尊不立差別所說之現見法]。
          四十七 現見涅槃
        友!現見涅槃，稱為現見涅槃者。一友!云何為世貧所說之現見涅槃耶?……乃
    至……]
454       四十八 涅槃
        友!涅槃，稱為涅槃者。[友!云何為世尊所說之涅槃耶?……乃至……)
           四十九 般涅槃
        友!般涅槃，稱為般涅槃者。[友!云何為世尊所說之般涅槃耶。……乃至
           五十 一向涅槃
        友!一向涅槃，稱為一向涅槃者。[友!云何為世尊所說之一向涅槃耶。……乃
    至……]
          五十一 現法涅槃
        友!現法涅槃，稱為現法涅槃者。[友!云何為世尊所說之現法涅槃耶?
    二  友!此處有比丘者離諸欲，[離諸不善法，為有尋有伺，從離生喜、樂，)具足
    初靜慮而住。友!如是為世尊差別所說之現法涅槃。
        [友!復次，比丘者尋伺止息故，成為內淨，心達一趣，為無尋無伺，從三摩
    地生喜、樂，具足第二靜慮而住。友!如是為世尊差別所說之現法涅槃。
        友!復次，比丘者離喜故，為捨而住，正念正知，於身正受樂，如諸聖者之宣
    說，捨、念樂住，具足第三靜慮而住。友!如是為世尊差別所說之現法涅槃。
        友!復次，比丘者斷樂斷苦故，及先已滅憂與喜故，為不苦不樂而捨念清淨，
    具足第四靜慮而住。友!如是為世尊差別所說之現法涅槃。
        友!復次，比丘者偏超色想，滅有對想，不作意種種想故，所謂「空是無邊」，
        九 集 第五 般闍羅健品                               一三九

        增支部經典六                                        一四O
    具足空無邊處而住。友!如是為世尊差別所說之現法涅槃。
        友!復次，比丘者偏超空無邊處，所謂「識是無邊」，具足識無邊處而住。友!
    如是為世尊差別所說之現法涅槃。
        友!復次，比丘者偏超識無邊處，所謂「無所有」，具足無所有處而住。友!如
    是為世尊差別所說之現法涅槃。
        友!復次，比丘者偏超無所有處，具足非想非非想處而住。友!如是為世尊差
    別所說之現法涅槃]。
    三  友!復次，比丘者偏超非想非非想處，具足想受滅而住，以慧觀而諸漏盡。友!
    如是為世尊不立差別所說之現法涅槃。
                                                     第五 般闍羅[健]品[畢)
455       此中攝頌曰
                 (一)般闍羅[健]、(二)身證者、[(三)慧解脫者]、
                 (四)俱[分解脫者]、(五~六)二種之現見、
                 (七)涅槃、(八)般涅槃、
                 (九)一向[涅槃]、(一O)現法[涅槃]。
                                                          九集初五十經畢

                 第六 安穩品
          五十二 安穩
        友!安穩，稱為安穩者。[友!云何為世尊所說之安穩耶?]……乃至……
          五十三 安穩逮得者
        友!安穩逮得者，稱為安穩逮得者。[友!云何為世尊所說之安穩逮得者耶?]
    ……乃至……
          五十四 不死
        友!不死，稱為不死者。[友!云何為世尊所說之不死耶?]……乃至……
          五十五 不死逮得者
        友!不死逮得者，稱為不死逮得者。[友!云何為世尊所說之不死逮得者耶?]
        九 集 第六 安穩品                                   一四一

        增支部經典六                                        一四二
    ……乃至……
          五十六 無畏
        友!無畏，稱為無畏者。[友!云何為世尊所說之無畏耶?]……乃至……
          五十七 無畏逮得者
        友!無畏逮得者，稱為無畏逮得者。[友!云何為世尊所說之無畏逮得者耶?]
    ……乃至……
          五十八 輕安
        友!輕安，稱為輕安者。[友!云何為世尊所說之輕安耶?]……乃至……
456       五十九 次第輕安
        友!次第輕安，稱為次第輕安者。[友!云何為世尊所說之次第輕安耶?]……
    乃至……
          六十 滅盡
        友!滅盡，稱為滅盡者。[友!云何為世尊所說之滅盡耶?]……乃至……
          六十一 次第滅盡
    一  支!次第滅盡，稱為次第滅盡者。友!云何為世尊所說之次第滅盡耶?
    二  友!此處有比丘者離諸欲，[離諸不善法，為有尋有伺，從離生喜、樂，]具足
    初靜慮而住。友!如是為世尊差別所說之次第滅盡。
        [友!復次，比丘者尋伺止息故，成為內淨，心達一趣，為無尋無伺，從三摩
    地生喜、樂，具足第二靜慮而住。友!如是為世尊差別所說之次第滅盡。
        友!復次，比丘者離喜故，為捨而住，正念正知，於身正受樂，如諸聖者之宣
    說，捨、念樂住，具足第三靜慮而住。友!如是為世尊差別所說之次第滅盡。
        友!復次，比丘者斷樂斷苦故，及先已滅憂、喜故，為不苦不樂而捨念清淨，
    具足第四靜慮而住。友!如是為世尊差別所說之次第滅盡。
        友!復次，比丘者偏超色想，滅有對想，不作意種種想故，所謂「空是無邊」，
    具足空無邊處而住。友!如是為世尊差別所說之次第滅盡。
        友!復次，比丘者偏超空無邊處，所謂「識是無邊」，具足識無邊處而住。友!
    如是為世尊差別所說之次第滅盡。
        友!復次，比丘者偏超識無邊處，所謂「無所有」，具足無所有處而住。友!如
        九 集 第六 安穩品                                   一四三

        增支部經典六                                        一四四
    是為世尊差別所說之次第滅盡。
        友!復次，比丘者偏超無所有處，具足非想非非想處而住。友!如是為世尊差
    別所說之次第滅盡]。
    三  友!復次，比丘者偏超非想非非想處，具足想受滅而住，以慧觀而諸漏盡。友!
    如是為世尊不宜差別所說之次第滅盡。
          六十二 能
    一  諸比丘!若未斷九種法，則不能現證阿羅漢性。何等為九種法耶?
    二  即：貪、瞋、癡、忿、恨、覆、惱、嫉、慳。
        諸比丘!若未斷九種法，則不能現證阿羅漢性。
    三  諸比丘!若已斷九法，則能現證阿羅漢性。何等為九種法耶?
    四  即：貪、瞋、癡、忿、恨、覆、惱、嫉、慳。
                                                           第六 安穩品[畢]

457       此中攝頌曰：
                 (一~二)安穩、(三~四)不死、
                 (五~六)無畏、(七~八)輕安、
                 (九)滅盡、(一O)[次第]滅盡、
                 (一一)斷法之能。

                 第七 念處品
           六十三 學
    一  諸比丘!有五學之弱處。何等為五學之弱處耶?
    二  即：殺生、不與取、欲邪行、妄語、飲酒。
        諸比丘!此為五學之弱處。
    三  諸比丘!為斷此五學之弱處，當修習四念處。何等為四念處耶?
    四  諸比丘!此處有比丘，於身循觀身而住，為熾然、正知、具念而除世間之貪、
    憂。於受循歡受而住，[為熾然、正知、具念而除世間之貪、憂]。於心循觀心而住，
    [為熾然、正知、具念而除世間之貪、憂]。於法循觀法而住，為熾然、正知、具念
        九 集 第七 念處品                                   一四五

        增支部經典六                                        一四六
    而除世間之貪、憂。
        諸比丘!為斷彼五學之弱處，當修習此四念處。
          六十四 蓋
    一  諸比丘!有五蓋。何等為五蓋耶?
458 二  即：欲貪蓋、瞋恚蓋、惛眠蓋、掉悔蓋、猶豫蓋。
        諸比丘!此為五蓋。
    三  諸比丘!為斷此五蓋，當修習四念處。何等為四念處耶?
    四  諸比丘!此處有比丘，於身循觀身而住了為熾然、正知、具念而除世間之貪、
    憂。於受[循觀受而住，為熾然、正知、具念而除世間之貪、憂]。於心[循觀心而
    住，為熾然、正知、具念而除世間之貪、憂]。於法循觀法而住，為熾然、正知、具
    念而除世間之貪、憂。
        諸比丘!為斷彼五蓋，當修習此四念處。
          六十五 妙欲
    一  諸比丘!有五妙欲。何等為五妙欲耶?
    二  即：眼所識之色為可愛、可樂、可意、愛色、引欲、可染。耳所識之色[為可
    愛、可樂、可意、愛色、引欲、可染]。鼻所識之香[為可愛、可樂、可意、愛色、
    引欲、可染]。舌所識之味[為可愛、可樂、可意、愛色、引欲、可染]。身所識之
    所觸為可愛、可樂、可意、愛色、引欲、可染。
        諸比丘!此為五妙欲。
    三  諸比丘!為斷此五妙欲，[當修習四念處。何等為四念處耶?]……乃至……
        [諸比丘!為斷彼五妙欲，]當修習此四念處。
          六十六 取蘊
    一  諸比丘!有五取蘊。何等為五取蘊耶?
    二  即:色取蘊、受取蘊、想取蘊、行取蘊、識取蘊。
459     諸比丘!此為五取蘊。
    三  諸比丘!為斷此五取蘊，[當修習四念處。何等為四耶?]……乃至……
        [諸比丘!為斷彼五取蘊，]當修習此四念處。
          六十七 順下分結
        九 集 第七 念處品                                   一四七

        增支部經典六                                        一四八
    一  諸比丘!有五順下分結。何等為五順下分結耶?
    二  即：有身見 疑惑、戒禁取、欲貪、瞋恚。
        諸比丘!此為五順下分結。
    三  諸比丘!為斷此五順下分結，[當修習四念處。何等為四念處耶?]……乃至
    ……
        [諸比丘!為斷彼五順下分結，]當修習此四念處。
          六十八 趣
    一  諸比丘!有五趣。何等為五趣耶?
    二  即：地獄、畜生、餓鬼、人、天。
        諸比丘!此為五趣。
    三  諸比丘!為斷此五趣，?[當修習四念處。何等為四耶?]……乃至……
        [諸比丘!為斷彼五趣，]當修習此四念處。
          六十九 慳
    一  諸比丘!有五慳。何等為五慳耶?
    二  即：住處慳、家慳、利養慳、名聲慳、法慳。
        諸比丘!此為五慳。
    三  諸比丘!為斷此五慳[，當修習四念處。何等為四耶?]……乃至……
        [諸比丘!為斷彼五慳，]當修習此四念處。」
460       七十 順上分結
    一  諸比丘!有五順上分結。何等為五順上分結耶?
    二  即：色貪、無色貪、慢、掉舉、無明。
        諸比丘!此為五順上分結。
    三  諸比丘!為斷此五順上分結，[當修習四念處。何等為四耶?]……乃至……
        [諸比丘!為斷彼五順上分結，]當修習此四念處。
          七十一 心荒蕪1
    一  諸比丘!有五心栽荒蕪。何等為五心荒無耶?
    二  諸比丘!此處有比丘，疑、惑、不信解、不淨信其師。諸比丘!比丘若疑、惑、
    不信解、不淨信其師，其心則不傾於熾然、勤修、常行、精勤。其心若不傾於熾然、
        九 集 第七 念處品                                   一四九

        增支部經典六                                        一五O
    勤修、常行、精勤，此乃第一之心荒蕪。
    三  諸比丘!復次，有比丘，疑、[惑、不信解、不淨信]其法。[諸比丘!比丘若
    疑、惑、不信解、不淨信其法，其心則不傾於熾然、勤修、常行、精勤。其心若不
    傾於熾然、勤修、常行、精勤，此乃第二之心荒蕪。
        諸比丘!復次，有比丘，]疑、[惑、不信解、不淨信]其僧。[諸比丘!比丘
    若疑、惑、不信解、不淨信其僧，其心則不傾於熾然、勤修、常行、精勤。其心若
    不傾於熾然、勤修、常行、精勤，此乃第三之心荒蕪。
        諸比丘!復次，有比丘，]疑、[惑、不信解、不淨信]其學。[諸比丘!比丘
    若疑、惑、不信解、不淨信其學，其心則不傾於熾然、勤修、常行、精勤。其心若
    不傾於熾然、勤修、常行、精勤，此乃第四之心荒蕪。
        諸比丘!復次，有比丘，]怒、不歡、心激、荒於同梵行者。諸比丘!比丘若
    怒、不歡、心激、荒於同梵行者，其心則不傾於熾然、勤修、常行、精勤。其心若
    不傾於熾然、勤修、常行、精勤，此乃第五之心荒蕪。
        諸比丘!此為五種心荒蕪。
    四  諸比丘!為斷此五心荒蕪，[當修習四念處。何等為四耶?……乃至……
        [諸比丘!為斷彼五心栽，]當修習此四念處。

    註1 參照五集二百五經(漢譯南傳大藏經第十九卷二八八頁)十集十四經。

461       七十二 心縛1
    一  諸比丘!有五種心縛。何等為五種心縛耶?
    二  諸比丘!此處有比丘，於欲而不離貪、不離欲、不離愛、不離渴、不離惱、不
    離渴愛。諸比丘!比丘若於欲而不離貪、不離欲、不離愛、不離渴、不離惱、不離
    渴愛，其心則不傾於熾然、勤修、常行、精勤。其心若不傾於熾然、勤修、常行、
    精勤，此乃第一之心縛。
    三  諸比丘!復次，有比丘者於身而不離貪、[不離欲、不離愛、不離渴、不離惱、
    不離渴愛。諸比丘!比丘若於身而不離貪、不離欲、不離愛、不離渴、不離惱、不
    離渴愛，其心則不傾於熾然、勤修、常行、精勤。其心若不傾於熾然、勤修、常行、
        九 集 第七 念處品                                   一五一

        增支部經典六                                        一五二
    精勤，此乃第二之心縛。
        諸比丘!復次，有比丘者]於色而不離貪、[不離欲、不離愛、不離渴、不離惱、
    不離渴愛。諸比丘!若於色而不離貪、不離欲、不離愛、不離渴、不離惱、不離渴
    愛，其心則不傾於熾然、勤修、常行、精勤。其心若不傾於熾然、勤修、常行、精
    勤，此乃第三之心縛。
        諸比丘!復次，有比丘者]隨欲於滿腹食已，耽於臥樂、倚樂、睡眠樂而住。
        [諸比丘!比丘若隨欲於滿腹食已，耽於臥樂、倚樂、睡眠樂而住，其心不傾於熾
    然、勤修、常行、精勤。其心若不傾於熾然、勤修、常行、精勤，此乃第四心縛。
        諸比丘!復次，有比丘者]誓願隨一之天眾而行梵行，為「我依此戒、禁、苦行、
    梵行而為天或隨一天」。諸比丘!比丘若誓願隨一之天眾而行梵行，為「我依此戒、
    禁、苦行、梵行而為天或隨一天」，其心則不傾於熾然、勤修、常行、精勤。其心若
    不傾於熾然、勤修、常行、精勤，此乃第五之心縛。
        諸比丘!此為五種心縛。
    四  諸比丘!為斷此五種之心縛，[當修四念處。何等為四耶?]……乃至……
        [諸比丘!為斷五種之心縛，]當修習此四念處。

    註1 參照五集二百六經(漢譯南傳大藏經第二十一卷二八九頁)。
                                                           第七 念處品[畢]
462       此中攝頌曰
             (一)學、(二)蓋、(三)[妙]欲、
             (四)[取]蘊、(五)順下分[結]、
             (六)趣、(七)慳、
             (八)順上分[結]、
             (九)心荒蕪、(一O)[心]縛。
        九 集 第七 念處品                                   一五三

        增支部經典六                                        一五四

                 第八 正勤品
          七十三~八十一1
    一  諸比丘!有五種學之弱處。何等為五耶?
    二  即：殺生、[不與取、卻邪行、妄語、]飲酒。
        諸比丘!此為五種學之弱處。
    三  諸比丘!為斷此五種學之弱處，當修習四正勤。何等為四正勤耶?
    四  諸比丘!此處有比丘，為令不生未生之惡不善法，生欲，精進，發勤，策勵其
    心。為令斷息已生之惡不善法，生欲，精進，發勤，策勵其心。為令增長未生之善
    法，生欲，精進，發勤，策勵其心。為令住、不忘失、倍增、廣大、修習、圓滿已
    生之善法，生欲，精進，發勤，策勵其心。
        諸比丘!為斷彼五種學之弱處，當修習此四正勤。
        (乃至於品末，以正勤而加以廣說)

    註1 七十三經乃至八十二經至前第八正勤品似同前之第七念處品。第九神足品亦然。

463       八十二 心縛
    一  諸比丘!有五種心縛。何等為五種心縛耶?
    二  諸比丘!此處有比丘者，於欲而不離貪……乃至……
        諸比丘!此為五種心縛。
    三  諸比丘!為斷此五種心縛，當修習四正勤。何等為四正勤耶?
    四  諸比丘!此處有比丘者[……乃至……]
        諸比丘!為斷彼五種心縛，當修習此四正勤。
                                                           第八 正勤品[畢]
                 第九 神足品
           八十三~九十一
        九 集 第九 神足品                                   一五五

        增支部經典六                                        一五六
    一  諸比丘!有五種學之弱處。何等為五耶?
    二  即：殺生、[不與取、欲邪行、妄語、]飲酒。
        諸比丘!此為五種學之弱處。
    三  諸比丘!為斷此五種學之弱處，當修習四神足。何等為四神足耶?
464 四  諸比丘!此處有比丘者，修習欲三摩地勤行成就神足，修習勤三摩地[勤行成
    就神足，][修習]心三摩地[勤行成就神足，]修習觀三摩地勤行成就神足。
        諸比丘!為斷彼五種學之弱處，當修習此四神足。]
        [其餘者以神足而加以廣說]。
          九十二 心縛
    一  諸比丘!有五種心縛。何等為五種心縛耶?
    二  諸比丘!此處有比丘者，於欲而不離貪……乃至……
        諸比丘!此為五種心縛。
    三  諸比丘!為斷此五種心縛，當修習四神足。何等為四耶?
    四  諸比丘!此處有比丘者[……乃至……]
        諸比丘!為斷彼五種心縛，當修習此四神足。
                                                           第九 神足品[畢]
     [攝頌曰：]
        四念處、四正勤、四神足，
        當依照前面所言而加說明。

465              第十 貪品1
             第一章 貪
           第一節 證知
          一
    一  諸比丘!為證知貪，當修習九種法。何等為九種法耶?
    二  即：不淨想、死想、食違逆想、一切世間不歡喜想、無常想、無常即苦想、苦
    即無我想、斷想、離貪想是。
        九 集 第十 貪品                                     一五七

        增支部經典六                                        一五八
        諸比丘!為證知貪，當修習此九種法。
          二
    一  諸比丘!為證知貪，當修習九種法。何等為九種法耶?
    二 即：初靜慮、第二靜慮、第三靜慮、第四靜慮、空無邊處、識無邊處、無所有
    處、非想非非想處、想受滅。
        諸比丘!為證知貪，當修習此九種法。
          第二~第十節
        諸比丘!為偏知貪……為偏盡……為斷……為盡……為滅……為離貪……為滅
    盡……為棄捨……為定棄[貪]，當修習此九種法。
          第二~十六章
        [諸比丘!為偏知]瞋……癡……忿……恨……覆……惱……嫉……慳……諂
    ……誑……傲……憤發……慢……過慢……憍……
             第十七章 放逸
           第一節
          一
    一  [諸比丘!]為證知放逸，[當修習九種法。何等為九種法耶?
    二  即：不淨想、死想、食違逆想、一切世間不歡喜想、無常想、無常即苦想、苦
    即無我想、斷想、離貪想。
        諸比丘!為證知放逸，當修習此九種法]。
          二
    一  [諸比丘!為證知放逸，當修習九種法。何等為九種法耶?
    二 即：初靜慮、第二靜慮、第三靜慮、第四靜慮、空無邊處、識無邊處、無所有
    處、非想非非想處、想受滅。
        諸比丘!為證知放逸，當修習此九種法]。
          第二~第十節
466     [諸比丘!]為偏知[放逸]……為偏盡……為斷……為盡……為滅……為離
    貪……為滅盡……為棄捨……為定棄[放逸]，當修習此九種法。
        世尊如是所說。彼諸比丘對於世尊之所說，歡喜受持。
        九 集 第十 貪品                                     一五九

        增支部經典六                                        一六O

    註1 原本不出此品名，暹羅本本文及目次「第五品」(若從第九集之初算則成為第十品)。應知
        類同八集之未(漢譯南傳大藏經第二十三卷二七三頁以下。)然於原本雖算為第九十三
        --百經，今以八集之和譯分章節。
                                                                  九集畢


十集

                               十集

      增支部經典全部中，十集是含量最大。原本二百十九經、暹羅本為二百七經。
    本卷所收集的約有其三分之一的六十經。十如來力，十偏處，十不淨想等之十
    法數，由其他九集、八集等之敷延亦不少，其他方可見引用不少律藏的。

V.1                  十 集
                 第一  功德品
          一 何義1
    一  如是我聞：一時，世尊住舍衛國祇樹給孤獨園。時，具壽阿難往詣世尊所在之
    處。至已，禮敬世尊卻坐一面。坐於一面之具壽阿難白世尊言：
        大德!善戒者，以何為義，以何為功德耶?
        阿難!善戒者，以不悔為義，以不悔為功德。
        大德!又，不悔者，以何為義，以何為功德耶?
        阿難!不悔者，以歡悅為義，以歡悅為功德。
        大德!又，歡悅者，以何為義，以何為功德耶?
        阿難!歡悅者，以喜為義，以喜為功德。
        大德!又，喜者，以何為義，以何為功德耶?
        十集 第一 功德品                                    一六一

        增支部經典六                                        一六二
        阿難!喜者，以止為義，以止為功德。
        大德!又，止者，以何為義，以何為功德耶?
        阿難!止者，以樂為義，以樂為功德。
        大德!又，樂者，以何為義，以何為功德耶?
        阿難!樂者，以定為義，以定為功德。
        大德!又，定者，以何為義，以何為功德耶?
  2     阿難!定者，以如實智見為義，以如實知見為功德。
        大德!又，如實智見者，以何為義，以何為功德耶?
        阿難!如實智見者，以厭離為義，以厭離為功德。
        大德!又，厭離者，以何為義，以何為功德耶?
        阿難!厭離者，以解脫智見為義，以解脫智見為功德。
    二  阿難!如是，善戒者，以不悔為義，以不悔為功德；不悔者，以歡悅為義，以
    歡悅為功德；歡悅者，以喜為義，以喜為功德；喜者，以止為義，以止為功德;止
    者，以樂為義，以樂為功德;樂者，以定為義，以定為功德；定者，以如實智見為
    義，以如實智見為功德;如實智見者，以厭離為義，以厭離為功德;厭離者，以解
    脫智見為義，以解脫智見為功德。阿難!如是，善戒者，次第而趣於最勝。

    註1 參照漢譯中阿四二(大正藏一．四八五a)。十一集一經(次卷所收)。

          二思1
    一  諸比丘!持戒、具戒者，不可思「我欲得不悔」。諸比丘!法爾，持戒、具戒者
    得不悔。
        諸比丘!不悔者，不可思「我欲得歡悅」。諸比丘!法爾，不悔者得歡悅。
  3     諸比丘!歡悅者，不可思「我欲得喜」。諸比丘!法爾，歡悅者得喜。
        諸比丘!喜意者，不可思「我欲得止身」。諸比丘!法爾，喜意者於身得止。
        諸比丘!止身者，不可思「我欲覺樂」。諸比丘!法爾，止身者覺樂。
        諸比丘!樂者，不可思「我欲得定心」。諸比丘!法爾，樂者得定心。
        諸比丘!得定者，不可思「我欲如實知見」。諸比丘!法爾，得定者如實知見。
        十集 第一 功德品                                    一六三

        增支部經典六                                        一六四
        諸比丘!如實知見者，不可思「我欲厭離」。諸比丘!法爾，如實知見者厭離。
        諸比丘!厭離者，不可思「我欲現證解脫智見」。諸比丘!法爾，厭離者現證解
    脫智見。
    二  諸比丘!如是，厭離者，以解脫智見為義，以解脫智見為功德；如實智見者，
    以厭離為義，以厭離為功德；定者，以如實智見為義，以如實智見為功德；樂者，
    以定為義，以定為功德；止者，以樂為義，以樂為功德；喜者，以止為義，以止為
    功德;歡悅者，以喜為義，以喜為功德；不悔者，以歡悅為義，以歡悅為功德；善
  4 戒者，以不悔為義，以不悔為功德。諸比丘!如是，法者生法，法者圓滿其法，令
    從此岸至彼岸。

    註1參照漢譯中阿四三(大正藏一．四八五b)。十一集二經(次卷所收)。

          三 戒1
    一  諸比丘!破戒、壞戒者，害不悔之所依，無不悔壞不悔者，害歡悅之所依，無
    歡悅壞歡悅者，害喜之所依，無喜壞喜者，害止之所依，無止壞止者，害樂之所依，
    無樂壞樂者，害正定之所依，無正定壞正定者，害如實智見之所依，無如實智見壞
    如實智見者，害厭離之所依，無厭離壞厭離者，害解脫智見之所依。
        諸比丘!譬如若壞樹下枝葉，其幼芽不能圓滿，皮、膚、心不能圓滿。諸比丘!
    如是，破戒、壞戒者，害不悔之所依，無不悔壞不悔者，[害歡悅之所依，無歡悅壞
    歡悅者害喜之所依，無喜壞喜者，害止之所依，無止壞止者，害樂之所依，無樂壞
    樂者，害正定之所依，無正定壞正定者，害如實智見之所依，無如實智見壞如實智
    見者，害厭離之所依，無厭離壞厭離者，]害解脫智見之所依。
    二  諸比丘!持戒、具戒者，具足不悔之所依，有不悔具足不悔者，具足歡悅之所
    依，有歡悅具足歡悅者，具足喜之所依，有喜具足喜者，具足止之所依，有止具足
  5 止者，具足樂之所依，有樂具足樂者，具足正定之所依，有正定具足正定者，具足
    如實智見之所依，有如實智見具足如實智見者，具足厭離之所依，有厭離具足厭離
    者，具足解脫智見之所依。
        諸比丘!譬如若能具足樹、枝葉，其幼芽圓滿，皮、膚、心圓滿。諸比丘!如
        十集 第一 功德品                                    一六五

        增支部經典六                                        一六六
    是，持戒、具戒者，具足不悔之所依，有不悔具足不悔者，[具足歡悅之所依，有歡
    悅具足歡悅者，具足喜之所依，有喜具足喜者，具足止之所依，有止具足止者，具
    足樂之所依，有樂具足樂者，具足正定之所依，有正定具足正定者，具足如實智見
    之所依，有如實智見具足如實智見者，具足厭離之所依，有厭離具足厭離者，]具
    足解脫智見之所依。

    註1 參照漢譯中阿四七(大正藏一．四八六b)。十一集三經(次卷所收)。

          四 所依1
    一  具壽舍利弗於此告諸比丘言：
        友等!破戒、壞戒者，害不悔之所依，無不悔壞不悔者，[害歡悅之所依，無歡
    悅壞歡悅者，害喜之所依，無喜壞喜者，害止之所依，無止壞止者，害樂之所依，
    無樂壞樂者，害正定之所依，無正定壞正定者，害如實智見之所依，無如實智見壞
    如實智見者，害厭離之所依，無厭離壞厭離者，]害解脫智見之所依。
        友等!譬如若壞樹下枝葉，其幼芽不能圓滿，皮、膚、心不能圓滿。友等!如
    是，破戒、壞戒者，害不悔之所依，無不悔壞不悔者，[害歡悅之所依，無歡悅壞歡
    悅者，害喜之所依，無喜壞喜者，害止之所依，無止壞止者，害樂之所依，無樂壞
    樂者，害正定之所依，無正定壞正定者，害如實智見之所依，無如實智見壞如實智
    見者，害厭離之所依，無厭離壞厭離者，]害解脫智見之所依。
    二  友等!持戒、具戒者，具足不悔之所依，有不悔具足不悔者，[具足歡悅之所依，
    有歡悅具足歡悅者，具足喜之所依，有喜具足喜者，具足止之所依，有止具足止者，
    具足樂之所依，有樂具足樂者，具足正定之所依，有正定具足正定者，具足如實智
    見之所依，有如實智見具足如實智見者，具足厭離之所依，有厭離具足厭離者，]
    具足解脫智見之所依。
        友等!譬如若能具足樹、枝葉，其幼芽圓滿，皮、膚、心圓滿。友等!如是，
    持戒、具戒者，具足不悔之所依，有不悔具足不悔者，[具足歡悅之所依，有歡悅具
    足歡悅者，具足喜之所依，有喜具足喜者，具足止之所依，有止具足止者，具足樂
    之所依，有樂具足樂者，具足正定之所依，有正定具足正定者，具足如實智見之所
        十集 第一 功德品                                    一六七

        增支部經典六                                        一六八
    依，有如實智見具足如實智見者，具足厭離之所依，有厭離具足厭離者，]具足解
    脫智見之所依。

    註1 漢譯雜阿含一八．六(大正藏二．一二九a)。十一集第四經(次卷所收)、五集第一六八
        經(漢譯南傳大藏經第二十一卷二三二頁)。

  6       五 阿難1
    一  具壽阿難於此告諸比丘言：
        友等!破戒、壞戒者，害不悔之所依，無不悔壞不悔者，害歡悅之所依，無歡
    悅壞歡悅者，害喜之所依，無喜壞喜者，害止之所依，無止壞止者，害樂之所依，
    無樂壞樂者，害正定之所依，無正定壞正定者，害如實智見之所依，無如實智見壞
    如實智見者，害厭離之所依，無厭離壞厭離者，害解脫智見之所依。
        友等!譬如若壞樹、枝葉，其幼芽不能圓滿，皮、膚、心不能圓滿。友等!如
    是，破戒、壞戒者，害不悔之所依，無不悔壞不悔者，[害歡悅之所依，無歡悅壞歡
    悅者害喜之所依，無喜壞喜者，害止之所依，無止壞止者，害樂之所依，無樂壞樂
    者，害正定之所依，無正定壞正定者，害如實智見之所依，無如實智見壞如實智見
    者，害厭離之所依，無厭離壞厭離者，]害解脫智見之所依。
    二  友等!持戒、具戒者，具足不悔之所依，有不悔具足不悔者，具足歡悅之所依，
    有歡悄膍玳w悅者，具足喜之所依，有喜具足喜者，具足止之所依，有止具足止者，
    具足樂之所依，有樂具足樂者，具足正定之所依，有正定具足正定者，具足如實智
    見之所依，有如實智見具足如實智見者，具足厭離之所依，有厭離具足厭離者，具
    足解脫智見之所依。
  7     友等!譬如若能具足樹下枝葉，其幼芽則能圓滿，皮、膚、心則能圓滿。友等!
    如是，持戒、具戒者，具足不悔之所依，有不悔具足不悔者，[具足歡悅之所依，有
    歡悅具足歡悅者，具足喜之所依，有喜具足喜者，具足止之所依，有止具足止者，
    具足樂之所依，有樂具足樂者，具足正定之所依，有正定具足正定者，具足如實智
    見之所依，有如實智見具足如實智見者，具足厭離之所依，有厭離具足厭離者，]
    具足解脫智見之所依。
        十集 第一 功德品                                    一六九

        增支部經典六                                        一七O

    註1 參照十一集第五經(次卷所收)。

          六 三昧1
    一  爾時，具壽阿難往詣世尊所在之處。至已，禮敬世尊卻坐一面。坐於一面之具
    壽阿難白世尊言：
        大德!比丘者獲得如是三昧耶?謂：「於地無地想，於水無水想，於火無火想，
    於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無所有處無
    無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他世無他世
    想，而有想。」
        阿難!比丘者獲得如是三昧，謂：「於地無地想，於水無水想，於火無火想，於
    風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無所有處無無
    所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他世無他世想，
    而有想。」
  8 二  大德!云何為比丘者獲得如是三昧耶?謂：「於地無地想，於水無水想，於火無
    火想，於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無所
    有處無無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他世
    無他世想，而有想。」
        阿難!此處有比丘者有如是之想：此乃寂靜，此乃殊妙。謂：「一切行之寂止，
    一切依之定棄、愛盡、離貪、滅盡、涅槃。」阿難!若如是，比丘則獲得如是2三昧，
    謂：「於地無地想，於水無水想，於火無火想，於風無風想，於空無邊處無空無邊處
    想，於識無邊處無識無邊處想，於無所有處無無所有處想，於非想非非想處無非想
    非非想處想，於此世無此世想，於他世無他世想，而有想。」

    註1 參照十一卷七經(次卷所收)。
      2 「如是」。把底本yatharupo改為tatharupo。

          七 舍利弗1
        十集 第一 功德品                                    一七一

        增支部經典六                                        一七二
    一  爾時，具壽阿難，到具壽舍利弗之處。至已，與具壽舍利弗相俱交談慶慰，歡
    喜銘感之語已，坐於一面。坐於一面之具壽阿難對具壽舍利弗言：
        友舍利弗!比丘者獲得如是三昧耶?謂：「於地無地想，於水無水想，於火無火
    想，於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無所有
  9 處無無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他世無
    他世想，而有想。」
        友阿難!比丘者獲得如是三昧，謂：「於地無地想，[於水無水想，於火無火想，
    於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無所有處無
    無所有處想，於非想非非想處無非想非非想處想，於此世無此世想]，於他世無他世
    想，而有想。」
    二  友舍利弗!云何為比丘者獲得如是三昧耶?謂：「於地無地想，[於水無水想，
    於火無火想，於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，
    於無所有處無無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，]
    於他世無他世想，而有想。」
        友阿難!爾時，我住舍衛國之安陀林，入如是三昧，謂：「於地無地想，於水無
    水想，於火無火想，於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊
    處想，於無所有處無無所有處想，於非想非非想處無非想非非想處想，於此世無此
    世想，於他世無他世想，而有想。」
    三  具壽舍利弗，當時，以何為想耶?
        友!於我「有滅乃涅槃，有滅乃涅槃」之想生起，或想息滅。友!譬如一團火燃
    燒之時，或焰生，或焰滅。友!如是，於我「有滅乃涅槃，有滅乃涅槃」之想生起，
 10 或想息滅。友!其時，我乃以「有滅乃涅槃，有滅乃涅槃」為想。

    註1 參照十一集八經(後半是不同)。

          八 信1
    一  諸比丘!有信而無戒之比丘。彼者此分不圓滿。彼當念：「云何我得有信有
    戒?」，而圓滿此分。諸比丘!比丘若有信有戒，則此分圓滿。
        十集 第一 功德品                                    一七三

        增支部經典六                                        一七四
    二  諸比丘!有信有戒而不多聞之比丘。[彼者此分不圓滿。彼當念：「云何我得有
    信有戒有多聞?」，而圓滿此分。諸比丘!比丘若有信有戒有多聞，則此分圓滿。
        諸比丘!有信有戒，]有多聞而不能法說者[之比丘。彼者此分不圓滿。彼當
    念「云何我得有信有戒，有多聞而為法說者?」而圓滿此分。諸比丘!比丘若有信有
    戒，有多聞而為法說者，則此分圓滿。
        諸比丘!有信有戒有多聞]，為法說者而不以眾為境界[之比丘。彼者此分不圓
    滿。彼當念：「云何我得有信有戒，有多聞而為法說者，以眾為境界?」而圓滿此分。
        諸比丘!比丘若有信有戒，有多聞而為法說者，以眾為境界，則此分圓滿。
        諸比丘!有信有戒有多聞，為法說者，]以眾為境界，無畏而於眾中不說法之
    [比丘。彼者此分不圓滿。彼當念：「云何我得有信有戒，有多聞而為法說者，以眾
    為境界，無畏而於眾中說法?」而圓滿此分。諸比丘!比丘若有信有戒，有多聞而為
    法說者，以眾為境界，無畏而於眾中說法，則此分圓滿。
        諸比丘!有信有戒，多聞而為法說者，以眾為境界，]無畏於眾中說法而不持
    律之[比丘。彼者此分不圓滿。彼當念：「云何我得有信有戒，有多聞而為法說者，
    以眾為境界，無畏於眾中說法而持律者?」而圓滿此分。諸比丘!比丘若有信有戒，
    有多聞而為法說者，以眾為境界，無畏於眾中說法而持律者，則此分圓滿。
        諸比丘!有信有戒，有多聞而為法說者，以眾為境界，無畏而於眾中說法，]
    為持律者而不住於阿練若，於邊陬起臥之[比丘。彼者此分不圓滿。彼富含：「云何
    我得有信有戒，有多聞而為法說者，以眾為境界，無畏而於眾中說法，為持律者，
    住於阿練若而於邊陬起臥?」而圓滿此分。諸比丘!比丘若有信有戒，多聞而為法說
    者，以眾為境界，無畏而於眾中說法，為持律者，住於阿練若而於邊陬起臥，則此
    分圓滿。
        諸比丘!有信有戒，有多聞而為法說者，以眾為境界，無畏而於眾中說法，為
    持律者，]住於阿練若於邊陬起臥，不能隨樂欲而得無艱難、無梗澀得四靜慮增上
    心之現法樂住之[比丘。彼者此分不圓滿。彼當念：「云何我得有信有戒，有多聞而
    為法說者，以眾為境界，無畏而於眾中說法，為持律者，住於阿練若於邊陬起臥，
    隨樂欲而得無艱難、無梗澀之四靜慮增上心之現法樂住?」而圓滿此分。諸比丘!比
    丘若有信有戒，有多聞而為法說者，以眾為境界，無畏而於眾中說法，為持律者，
        十集 第一 功德品                                    一七五

        增支部經典六                                        一七六
    住於阿練若邊陬起臥，隨樂欲而得無艱難、無梗澀之四靜慮增上心之現法樂住，則
    此分圓滿。
        諸比丘!有信有戒，多聞而為法說者，以眾為境界，無畏而於眾中說法，為持
    律者，住於阿練若於臥陬起臥，]隨樂欲而得無艱難、無梗澀之四靜慮增上心之現
    法樂住，非依諸漏盡而於現法自證知無漏之心解脫、慧解脫，現證具足而住之比丘。
    彼者此分不圓滿。彼當念：「云何我得有信有戒，有多聞而為法說者，以眾為境界，
 11 無畏而於眾中說法，為持律者，住於阿練若於邊陬起臥，隨樂欲而得無艱難、無梗
    澀之四靜慮增上心之現法樂住，依諸漏盡於現法而自證知無漏之心解脫、慧解脫，
    現證具足而住?」而圓滿此分。諸比丘!比丘若有信有戒，多聞而為法說者，以眾為
    境界，無畏而於眾中說法，為持律者，住於阿練若邊陬起臥，隨樂欲而得無艱難、
    無梗澀之四靜慮增上心之現法樂住，依諸漏盡於現法而自證知無漏之心解脫、慧解
    脫，現證具足而住，則此分圓滿。
        諸比丘!成就此十法之比丘為普端嚴，一切相圓滿者。

    註1 參照八集第七十一經(漢譯南傳大藏經第二十三卷二三O頁)。

          九 寂靜1
    一  諸比丘!有信而無戒之比丘。[彼者此分不圓滿。彼當念：「云何我得有信有
    戒?」而圓滿此分。諸比丘!比丘若有信有戒，則此分圓滿。
    二  諸比丘!有信，]有戒而不有多聞之[比丘：彼者此分不圓滿。彼當念：「云何
    我得有信，有戒有多聞?」而圓滿此分。諸比丘!比丘若有信有戒有多聞，則此分圓
    滿。
        諸比丘!有信有戒，]有多聞而不能法說者之[比丘。彼者此分不圓滿。彼當
    念：「云何我得有信有戒，有多聞而為法說者?」而圓滿此分。諸比丘!比丘若有信
    有戒，有多聞而為法說者，則此分圓滿。
        諸比丘!有信有戒，有多聞而]為法說者，不以眾為境界之。比丘。彼者此分
    不圓滿。彼應思惟：「云何我得有信有戒，有多聞而為法說者，以眾為境界?」而圓
    滿此分。諸比丘!比丘若有信有戒，有多聞而為法說者，以眾為境界，則此分圓滿。
        十集 第一 功德品                                    一七七

        增支部經典六                                        一七八
        諸比丘!有信有戒，有多聞而為法說者，1以眾為境界，無畏而不於眾中說法
    之[比丘。彼者此分不圓滿。彼當念：「云何我得有信有戒，有多聞而為法說者，H
    眾為境界，無畏而於眾中說法?」而圓滿此分。諸比丘!比丘若有信有戒，有多聞而
    為法說者，以眾為境界，無畏而於眾中說法，則此分圓滿。
        諸比丘!有信有戒，有多聞而為法說者，以眾為境界，]無畏而於眾中說法，
    不持律者之[比丘。彼者此分不圓滿。彼當念：「云何我得有信有戒，有多聞而為法
    說者，以眾為境界，無畏而眾中說法，為持律者?」而圓滿此分，諸比丘!比丘若有
    信有戒，有多聞而為法說者，以眾為境界，無畏前於眾中說法，為持律者，則此分
    圓滿。
        諸比丘!有信有戒，有多聞而為法說者，以眾為境界，無畏而於眾中說法，]
    為持律者，不住於阿練若於邊陬起臥之[比丘。彼者此分不圓滿。彼當念：「云何我
    得有信有戒，有多聞而為法說者，以眾為界境，無畏而於眾中說法，為持律者，住
    於阿練若於邊陬起臥?」而圓滿此分。諸比丘!比丘若有信有戒，有多聞而為法說
    者，以眾為境界，無畏而於眾中說法，為持律者，住於阿練若於邊陬起臥，則此分
    圓滿。
        諸比丘!有信有戒，有多聞而為法說者，以眾為境界，無畏而於眾中說法，為
    持律者，]住於阿練若於邊陬起臥，不超色而為無色，觸身於寂靜解脫而住之[比
    丘，彼者此分不圓滿。彼當念：「云何我得有信有戒，有多聞而為法說者，以眾為境
    界，無畏而於眾中說法，為持律者，住於阿練若於邊陬起臥，超色而為無色，觸身
    於寂靜解脫而住?」而圓滿此分。諸比丘!比丘若有信有戒，有多聞而為法說者，以
    眾為境界，無畏前於眾中說法，為持律者，住於阿練若於邊陬起臥，超色而無色，
    觸身於寂靜解脫而住，則此分圓滿。
 12     諸比丘!有信有戒，有多聞而為法說者，以眾為境界，無畏而於眾中說法，為
    持律者，住於阿練若於邊陬起臥，]超色而為無色，觸身於寂靜解脫而住，非依諸
    漏盡而於現法而自證知無漏之心解脫、慧解脫，現證具足而住之比丘，彼者此分不
    圓滿。彼當念：「云何我得有信有戒，有多聞而為法說者，以眾為境界，無畏而為眾
    中說法，為持律者，住於阿練若於邊陬起臥，超色而為無色，觸身於寂靜解脫而住，
    依諸漏盡而於現法而自證知無漏之心解脫、慧解脫，現證具足而住?」而圓滿此分。
        十集 第一 功德品                                    一七九

        增支部經典六                                        一八O
        諸比丘!比丘若有信有戒，有多聞而為法說者，以眾為境界，無畏而於眾中說法，
    為持律者，住於阿練若於邊陬起臥，超色而為無色，觸身於寂靜解脫而住，依諸漏
    盡而於現法而自證知無漏之心解脫、慧解脫，具足而住，則此分圓滿。
        諸比丘!成就此十法之比丘，為普端嚴一切相圓滿者。

    註1 參照增支部經典八集第七十二經(漢譯南傅大藏經第二十三卷二三O頁)。

          十 明
 13 一  諸比丘!有信而無戒之比丘。彼者此分不圓滿。彼當念：「云何我得有信有
    戒?」，而圓滿此分。諸比丘!比丘若有信有戒，則此分圓滿。
    二  諸比丘!有信有戒而不有多聞之[比丘。彼者此分不圓滿。彼當念：「云何我得
    有信有戒有多聞?」而圓滿此分。諸比丘!比丘若有信有戒有多聞，則此分圓滿。
        諸比丘!有信有戒，]有多聞而不能說之[比丘，彼者此分不圓滿。彼當念：
    「云何我得有信有戒，有多聞而為法說者?」圓滿此分。諸比丘!比丘若有信有戒，
    有多聞而為法說者，則此分圓滿。
        諸比丘!有信有戒，有多聞而]為法說者，不以眾為境界之[比丘。彼者此分
    不圓滿。彼當念：「云何我得有信有戒，有多聞而為法說者，以眾為境界?」而圓滿
    此分。諸比丘!比丘若有信有戒，有多聞而為法說者，以眾為境界，則此分圓滿。
        諸比丘!有信有戒，有多聞而為法說者，]以眾為境界，無畏而不於眾中說法
    之[比丘，彼者此分不圓滿。彼當念：「云何我得有信有戒，有多聞而為法說者，以
    眾為境界，無畏前於眾中說法」，而圓滿此分。諸比丘!比丘若有信有戒，有多聞而
    為法說者，以眾為境界，無畏而於眾中說法，則此分圓滿。
        諸比丘!有信有戒，有多聞而為法說者，以眾為境界，]無畏而於家中說法，
    不持律之[比丘，彼者此分不圓滿。彼當念：「云何我得有信有戒，有多聞而為法說
    者，以眾為境界，無畏而於眾中說法，為持律者?」而圓滿此分。諸比丘!比丘若有
    信有戒，有多聞而為法說者，以眾為境界，無畏而於眾中說法，為持律者，則此分
    圓滿。
        諸比丘!有信有戒，有多聞而為法說者，以眾為境界，無畏而於眾中說法，]
        十集 第一 功德品                                    一八一

        增支部經典六                                        一八二
    為持律者而不隨念種種之宿住。謂：一生、二生、[三生、四生、五生、十生、二十
    生、三十生、四十生、五十生、百生、千生、百千生、多壞劫、多成劫、多成壞劫，
    「於彼處，我名者如是，姓如是，種姓如是，食如是，受樂苦如是，壽限如是，自彼
    處沒而往生於彼處；於彼處，名如是，姓如是，種姓如是，食如是，受樂苦如是，
    壽限如是，自彼處沒而來生於彼處。」]如是而不隨念種種之宿住與其相狀之[比丘。
    彼者此分不圓滿。彼當念：「云何我得有信有戒，有多聞而為法說者，以眾為境界，
    無畏無於眾中說法，為持律者，[隨念]種種之宿住……乃至……隨念……?」而圓
    滿此分。諸比丘!比丘若有信有戒，有多聞而為法說者，以眾為境界，無畏無而眾
    中說法，為持律者，[隨念]種種之宿念……乃至……隨念……，則此分圓滿。
        諸比丘!有信有戒，有多聞而為法說者，以眾為境界，無畏而於眾中說法，為
    持律者，][隨念]種種之宿住……乃至……隨念……，以清淨超人之天眼，[見有
    情之死生，知有情隨業而受劣、勝、好色、惡色、善趣、惡趣，「嗟夫!此諸有情者，
    成就身惡行，成就語惡行，成就意惡行，誹謗聖者，有邪見，取邪見業，身壞命終
    而往生於惡生、惡趣、墮處、地獄。嗟夫!又此諸有情者，成就身善行，成就語善
    行，成就意善行，不誹謗聖者，有正見，取正見之業，身壞命終而往生善趣、天世。」
    如是以清淨超人之天眼，見有情之死生，不知有情隨業而受劣、勝、好色、惡色、
    善趣、惡趣]之[比丘。彼者此分不圓滿。彼當念：「云何我得有信有戒，有多聞而
    為法說者，以眾為境界，無畏無於眾中說法，為持律者，隨念種種之宿住……乃至
    ……隨念……，以清淨超人之天眼，……乃至……知有情隨業而受劣、勝、好色、
    惡色、善趣、惡趣?」而圓滿此分。諸比丘!比丘若有信有戒，有多聞而為法說者，
    以眾為境界，無畏而眾中說法，為持律者，[隨念]種種之宿住……乃至……隨念
    [……]，以清淨超人之天眼，……乃至……知有情隨業而受劣、勝、好色、惡色、
    善趣、惡趣，則而圓滿此分。
        諸比丘!有信有戒，有多聞而為法說者，以眾為境界，無畏而於眾中說法，為
    持律者，[隨念]種種之宿念……乃至……隨念[……]以清淨超人之天眼，……乃
    至……知有情隨業而受劣、勝、好色、惡色、善趣、惡趣，非依諸漏盡而[於現法
    自證知無漏之心解脫、慧解脫，]現證具足而不住之[比丘。彼者此分不圓滿。彼
    當念：「云何我得有信有戒，有多聞而為法說者，以眾為境界，無畏而於眾中說法，
        十集 第一 功德品                                    一八三

        增支部經典六                                        一八四
    為持律者，隨念種種之宿住……乃至……隨念[……]，以清淨超人之天眼，……乃
 14 至……知有情隨業而受劣、勝、好色、惡色、善趣、惡趣，依諸漏盡而[於現法自
    證知無漏之心解脫、慧解脫，]現證具足而住?」而圓滿此分。諸比丘!比丘若有信
    有戒，有多聞而為法說者，以眾為境界，無畏而於眾中說法，為持律者，[隨念]種
    種之宿住……乃至……隨念[……]，以清淨超人之天眼，……乃至……知有情隨業
    而受劣、勝、好色、惡色、善趣、惡趣，依諸漏盡而於現法自證知無漏之心解脫、
    慧解脫，現證具足而住，則此分圓滿。
        諸比丘!成就此十法之比丘，為普端嚴一切相圓滿者。
                                                           第一 功德品[畢]
          攝頌曰：
             (一)何義、(二)思、(三)戒、(四)所依、(五)阿難、
             (六)三昧、(七)舍利弗、(八)信、(九)寂靜、(十)明。

 15            第二 救護品
          十一 坐臥處
    一  諸比丘!五分成就之比丘若能親附、親近於五分成就之坐臥處，則不久依諸漏
    盡，而於現法自證知無漏之心解脫、慧解脫，現證具足而住。
        諸比丘!何等為比丘五分成就耶?
    二 1諸比丘!此處有比丘，有信而信如來之菩提，即：「此世尊是應供、正等覺、
    明行足、善逝、世間解、無上士、調御丈夫、天人師、佛、世尊。」少病、少惱而能
    平等消化成就腹臟，不過於冷，不過於暖，中庸而堪於精勤。無諂、無誑而於師、
    賢者、同梵行者，如實表示自己。發勤而住，斷不善法，為具足善法而努力，勇健
    堅固，於諸善法而不捨軛。具慧之聖，決擇而成就正順苦盡之生滅慧。
        諸比丘!如是為比丘五分成就。
        諸比丘!復次，何等為坐臥處五分成就耶?
    三  諸比丘!此處有坐臥處，不過於遠，不過於近，便於往來。晝時少喧鬧，夜時
        十集 第二 救護品                                    一八五

        增支部經典六                                        一八六
    少音聲。少虻、蚊、風、熱、蛇之觸。又，若能住於其坐臥處，則勞苦少而得衣、
    食、坐臥具、病藥、資具。又，長老比丘住其坐臥處，多聞而通阿含，持法，持律，
 16 持摩夷(本母)，於此，時時親近請問而言：「大德!此為云何，此義為云何?」彼等
    具壽者為其開示所未開，顯示所未顯，於種種疑惑之法除疑惑。
        諸比丘!如是為坐臥處五分成就。
        諸比丘!若五分成就之比丘親附、親近於五分成就之坐臥處，則不久依諸漏盡，
    於現法而自證知[無漏之心解脫、慧解脫]，{證具足而住。

    註1 參照五集第一三五經(漢譯南傳大藏經第二十一卷一五四頁)。

          十二 分
    一  諸比丘!若捨棄五分，而能成就五分之比丘，於此法、律則稱之為獨存、[梵行]
    已住、最上人。
        諸比丘!云何為比丘捨棄五分耶?
    二  諸比丘!此處有比丘，斷欲貪，斷瞋恚，斷惛眠，斷掉悔，斷猶豫。
        諸比丘!如是為比丘捨棄五分。
        諸比丘!云何為比丘成就五分耶?
    三  諸比丘!此處有比丘，成就無學之戒蘊，成就無學之定蘊，成就無學之慧蘊，
    成就無學之解脫蘊，成就無學之解脫智見蘊。
        諸比丘!如是為比丘成就五分。
        諸比丘!若捨棄五分而能成就五分之比丘，於此法、律則稱之為獨存、[梵行]
    已住、最上人。
              息斷欲貪與瞋恚
              惛眠掉舉與猶豫
 17           具足無學戒定慧
              解脫與智之比丘
              棄五分成就五分
              以此之法乃至律
        十集 第二 救護品                                    一八七

        增支部經典六                                        一八八
              可稱之名為獨存
          十三 結
    一  諸比丘!有十結。何等為十結耶?
    二  即：五順下分結與五順上分結。
        何等為五順下分結1耶?
    三  即：有身見、疑惑、戒禁取、欲貪、瞋恚。
        此為五順下分結。
        何等為五順上分結2耶?
    四  即：色貪、無色貪、慢、掉舉、無明。
        此為五順上分結。
        諸比丘!此為十結。

    註1 九集六十七經。
      2 九集七十經。

          十四 心荒蕪1
    一  諸比丘!比丘、比丘尼者，若未斷五種心荒蕪，未截五種心縛者，則晝夜來到，
    善法之損滅是可預期，不可[預期]增長。
        云何為未斷五種心荒蕪耶?
 18 二  諸比丘!此處有比丘，疑、惑、不信解、不淨信其師。諸比丘!比丘若疑、惑、
    不信解、不淨信其師，其心則不傾於熾然、勤修、當行、精勤；其心若不傾於熾然、
    勤修、常行、精勤者，則彼乃未斷第一之心荒蕪。
    三  諸比丘!復次有比丘，疑[、惑、不信解、不淨信]其法。[諸比丘!比丘若疑、
    惑、不信解、不淨信其法，其心則不傾於熾然、勤修、常行、精勤；其心若不傾於
    熾然、勤修、常行、精勤者，則彼乃未斷第二之心荒蕪。
        諸比丘!復次有比丘，]疑[、惑、不信解、不淨信]其僧。[諸比丘!比丘若
    疑、惑、不信解、不淨信其僧，其心則不傾於熾然、勤修、常行、精勤；其心若不
    傾於熾然、勤修、常行、精勤者，則彼乃未斷第三之心荒蕪。
        十集 第二 救護品                                    一八九

        增支部經典六                                        一九O
        諸比丘!復次有比丘，]疑[、惑、不信解、不淨信]其學。[諸比丘!比丘若
    疑、惑、不信解、不淨信其學，其心則不傾於熾然、勤修、常行、精勤；其心若不
    傾於熾然、勤修、常行、精勤者，則彼乃未斷第四之心荒蕪。
        諸比丘!復次有比丘，]怒、不歡、心激、荒於同梵行者。諸比丘!比丘若怒、
    不歡、心激、荒於同梵行者，其心則不傾於熾然、勤修、常行、精勤；其心若不傾
    於熾然、勤修、當行、精勤者，則彼乃未斷第五種心荒蕪。
        若如是者，則未斷五種心荒蕪。
        云何為未截五種心縛耶?
    四  諸比丘!此處有比丘，於欲而不離貪，不離欲，不離愛，不離渴，不離惱，不
    離渴愛。諸比丘!比丘若於欲而不離貪，不離欲，不離愛，不離渴，不離惱，不離
    渴愛，其心則不傾於熾然、勤修、常行、精勤；其心若不傾於熾然、勤修、常行、
    精勤者，則彼乃未截第一之心縛。
    五  諸比丘!復次有比丘，於身而不離貪，[不離欲，不離愛，不離渴，不離惱，不
    離渴愛。諸比丘!比丘若於身而不離貪，不離欲，不離愛，不離渴，不離惱，不離
    渴愛，其心則不傾於熾然、勤修、常行、精勤；其心若不傾於熾然、勤修、常行、
    精勤者，則彼乃未截第二之心縛。
        諸比丘!復次有比丘，]於色而不離貪，[不離欲，不離愛，不離渴，不離惱，
    不離渴愛。諸比丘!比丘若於色而不離貪，不離欲，不離愛，不離渴，不離惱，不
    離渴愛，其心則不傾於熾然、勤修、常行、精勤；其心若不傾於熾然、勤修、常行、
    精勤者，則彼乃未截第三之心縛。
        諸比丘!復次有比丘，]隨欲而食滿腹已，耽於臥樂、倚樂、睡眠樂而住。[諸
    比丘!比丘若隨欲而食滿腹已，耽於臥樂、倚樂、睡眠樂而住，其心則不傾於熾然、
    勤修、常行、精勤；其心若不傾於熾然、勤修、常行、精勤者，則彼乃未截第四之
    心縛。
        諸比丘!復次有比丘，]誓願隨一之天眾而行梵行，為「我依此戒、禁、苦行、
    梵行而為天或隨一天」。諸比丘!比丘若誓願隨一之天眾而行梵行，為「我依此戒、
 19 禁、苦行、梵行而為天或隨一天」，其心則不傾於熾然、勤修、常行、精勤；其心若
    不傾於熾然、勤修、常行、精勤者，則彼乃未截第五種心縛。
        十集 第二 救護品                                    一九一

        增支部經典六                                        一九二
        若如是者，則未截五種心縛。
        諸比丘!比丘、比丘尼者若未斷此五種心荒蕪，未截此五種心縛，則晝夜來到，
    善法之損減是可預期，不可[預期]增長。諸比丘!譬如月於黑分，晝夜來到，則
    色損減，圓損減，光損減，廣袤損減。諸比丘!如是，比丘、比丘尼若未斷此五種
    心荒蕪，未截此五種心縛，則晝夜來到，善法之損減是可預期，不可[預期]增長。
    六  諸比丘!比丘、比丘尼者若已斷此五種心荒蕪，已截五種心縛，則晝夜來到，
    善法之增長是可預期，不可[預期]損減。
        云何為已斷五種心荒蕪耶?
    七  諸比丘!此處有比丘，對師不疑、不惑、信解、淨信。諸比丘!比丘若對師不
    疑、不惑、信解、淨信，其心則傾於熾然、勤修、常行、精勤；其心若傾於熾然、
    勤修、常行、精勤者，則彼已斷第一之心荒蕪。
    八  諸比丘!復次有比丘，對法不疑、[不惑、信解、淨信。諸比丘!比丘若對法不
    疑、不惑、信解、淨信，其心則傾於熾然、勤行、常行、精勤；其心若傾於熾然、
    勤修、常行、精勤者，則彼已斷第二之心荒蕪。
        諸比丘!復次有比丘，對僧不疑、[不惑、信解、淨信。諸比丘!比丘若對僧不
    疑、不惑、信解、淨信，其心則傾於熾然、勤修、常行、精勤；其心若傾於熾然、
    勤修、常行、精勤者，則彼已斷第三之心荒蕪。
 20     諸比丘!復次有比丘，]對學不疑、[不惑、信解、淨信。諸比丘!比丘若對學
    不疑、不惑、信解、淨信，其心則傾於熾然、勤修、常行、精勤；其心若傾於熾然、
    勤修、常行、精勤者，則彼已斷第四之心荒蕪。
        諸比丘!復次有比丘，]對於同梵行者不怒、歡喜、不心激、不荒。諸比丘!
    比丘若對於同梵行者不怒、[歡喜、不心激、不荒，其心則傾於熾然、勤修、常行、
    精勤；其心若傾於熾然、勤修、常行、精勤者，]則彼已斷第五種心荒蕪。
        若如是，則已斷五種心荒蕪。
        云何為已善截五種心縛耶?
    九  諸比丘!此處有比丘，於欲而離貪、離欲、離愛、離渴、離惱、離渴愛。諸比
    丘!比丘若於欲而離貪、離欲、離愛、離渴、離惱、離渴愛，其心則傾於熾然、勤
    修、常行、精勤；其心若傾於熾然、勤修、常行、精勤者，則彼已善截第一之心縛。
        十集 第二 救護品                                    一九三

        增支部經典六                                        一九四
    一O  諸比丘!復次有比丘，於身而離貪、[離欲、離愛、離渴、離惱、離渴愛。諸
    比丘!比丘若於身而離貪、離欲、離愛、離渴、離惱、離渴愛，其心則傾於熾然、
    勤修、常行、精勤：其心若傾於熾然、勤修、常行、精勤者，則彼已善截第二之心
    縛。
        諸比丘!復次有比丘，]於色而離貪、[離欲、離愛、離渴、離惱、離渴愛。諸
    比丘!比丘若於色而離貪、離欲、離愛、離渴、離惱、離渴愛，其心則傾於熾然、
    勤修、常行、精勤：其心若傾於熾然、勤修、常行、精勤者，則彼已善截第三之心
    縛。
        諸比丘!復次有比丘，]隨欲而食滿腹已，不耽於臥樂、倚樂、睡眠樂而住。
        [諸比丘!比丘若隨欲而食滿腹已，不耽於臥樂、倚樂、睡眠樂而住，其心則傾於
    熾然、勤修、常行、精勤：其心若傾於熾然、勤修、常行、精勤者，則彼已善截第
    四之心縛。
        諸比丘!復次有比丘，]誓願隨一之天眾而行梵行，不為「我依此戒、禁、苦行、
    梵行而為天或隨一天。」諸比丘!比丘若誓願隨一之天眾而行梵行，不為「我依此戒、
    禁、苦行、梵行而為天或隨一天」，其心則傾於熾然、勤修、常行、精勤。其心若傾
    於熾然、勤修、常行、精勤者，則彼已善截第五種心縛。
        若如是，則已善截五種心縛。
 21     諸比丘!比丘、比丘尼者若已斷此五種心荒蕪，善截此五種心縛，則晝夜來到，
    善法之增長是可預期，不可[預期]損減。諸比丘!譬如月於白分，晝夜來到，則
    色增長，圓增長，光增長，廣袤增長。諸比丘!如是，比丘、比丘尼若已斷此五種
    心荒蕪，善截此五種心縛，則晝夜來到，善法之增長是可預期，不可[預期]損減。

    註1 五集二百五~二百六經(漢譯南傳大藏經第二十一卷二四一頁)九集七十一~七十二經
        (本卷所收)。

          十五 不放逸
    一  諸比丘!於諸種無足、二足、四足、多足、有色、無色、有想、無想、非想非
    非想之有情，說如來、應供、正等覺者為最上。諸比丘!如是，一切之善法以不放
        十集 第二 救護品                                    一九五

        增支部經典六                                        一九六
    逸為根，趣於不放逸，說不放逸為彼諸法中之最上。
    二  諸比丘!譬如一切以步行為生類之足跡者能攝於象跡，說象跡為其最上，此乃
    大之故。諸比丘!如是，一切之善法以不放逸為根，趣於不放逸，說不放逸為彼諸
    法中之最上。
        諸比丘!譬如一切重閣之重簷者向於屋頂，趣於屋頂，集於屋頂，說屋頂為其
    最上。諸比丘!如是，一切之善法以不放逸為根，趣於不放逸，說不放逸為彼諸法
    中之最上。
 22     諸比丘!譬如諸根香之中，說隨時檀為其最上。諸比丘!如是，一切之善[法
    以不放逸為根，趣於不放逸，說不放逸為彼諸法中之最上。
        諸比丘!譬如諸核香之中，說赤檀為其最上。諸比丘!如是[一切之善法以不
    放逸為根，趣於不放逸，說不放逸為彼諸法中之最上]。
        諸比丘!如諸華香之中，說夏生花為其最上。諸比丘!如是[一切之善法以不
    放逸為根，趣於不放逸，說不放逸為彼諸法中之最上]。
        諸比丘!譬如一切之小王者隨屬於轉輪王，說轉輪王為其最上。諸比丘!如是
    [一切之善法以不放逸為根，趣於不放逸，說不放逸為彼諸法中之最上]。
        諸比丘!譬如一切星辰之光明者不足於月光之十六分之一，說月光為其最上。
        諸比丘!如是[一切之善法即以不放逸為根，趣於不放逸，說不放逸為彼諸法中之
    最上]。
        諸比丘!譬如秋時，空豁無雲之時，日昇於蒼天，除一切虛空之闇冥，輝熱而
    照。諸比丘!如是[一切之善法以不放逸為根，趣於不放逸，說不放逸為彼諸法中
    之最上]。
        諸比丘!譬如一切之大河、恆河、夜摩那河、阿夷羅跋提河、舍勞浮河、摩企
    河向於海，趣於海，注於海，入於海，說海為其最上。諸比丘!如是，一切之善法
    以不放逸為根，趣於不放逸，說不放逸為彼諸法中之最上。
 23       十六 應請1
    一  諸比丘!十種補特伽羅者，為應請、極應請、應供施、應合掌、世間之無上福
    田。何等為十耶?
    二  即：如來應供正等覺者、獨覺、俱分解脫者、慧解脫者、身證者、見至者、信
        十集 第二 救護品                                    一九七

        增支部經典六                                        一九八
    解者、隨法[行]者、隨信[行]者、向種姓者。
        諸比丘!此十種補特伽羅者，為應請、[極應請、應供施、應合掌]、世間無上
    之福田。

    註1 參照七集第十四經(漢譯南傳大藏經第二十二卷一七三頁)、九集第十經(本卷所收)等。

          十七 救護1 (一)
    一  諸比丘!有救護而可住，不可不救護。不救護而住是苦。諸比丘!有十種救護
    法。何等為十耶?
    二  諸比丘!此處有比丘，具戒，能防護波羅提木叉之律儀，具足行、所行前住，
    於見微小之罪而怖畏，受持而學學處。諸比丘!比丘者，具戒，[能防護波羅提木叉
    之律儀，具足行、所行前住，於見微小之罪而怖畏，]受持而學學處者，此乃救護
    之法。
    三  諸比丘!復次有比丘，多聞而受持所聞，積集所聞，如所宣說之初善、中善、
    後善及文、義具足之諸法，純一、圓滿、清淨之梵行，多聞受持諸法，以言而通利，
    以意而觀察，以見善通達。諸比丘!比丘者，多聞而[受持所聞，積集所聞，如所
    宣說之初善、中善、後善及文、義具足之諸法，純一、圓滿、清淨之梵行，多聞受
    持諸法，以言而通利，以意而觀察，]以見善通達者，此乃救護之法。
 24 四  諸比丘!復次有比丘，有善友、善朋、善輩。諸比丘!比丘者，有善友、善朋、
    善輩者，此乃救護之法。
    五  諸比丘!復次有比丘，從順而成就從順之法，堪忍而善受教誡。諸比丘!比丘
    者，從順而成就從順法，堪忍而善受教誡者，此乃救護之法。
    六  諸比丘!復次有比丘，於同梵行者貴賤之事業，能於此不懈怠，於此成就所應
    之思量，能作能認。諸比丘!比丘者，於同梵行者[貴賤之事業，能於此不懈怠，
    於此成就所應之思量，能作能認者，此乃救護之法。
    七  諸比丘!復次有比丘，樂法，愛語，於勝法、勝律而有廣大之勝喜。諸比丘!
    比丘者，樂法，受語，於勝法、勝律而有廣大之勝喜者，此乃救護之法。
    八  諸比丘!復次有比丘，發勤而信，斷不善法，為具足善法而努力，勇健堅固，
        十 集 第二 救護品                                   一九九

        增支部經典六                                        二00
    於諸善法不捨其軛。諸比丘!比丘者，發勤而住，斷不善法，為具足善法而努力，
    勇健堅固，於諸善法而不捨其軛者，此乃救護之法。
 25 九  諸比丘!復次有比丘，以任何之衣、食、坐臥具、病藥、資具皆滿足。諸比丘!
    比丘者，以任何之衣、食、坐臥具、病藥、資具皆滿足者，此乃救護之法。
    一O  諸比丘!復次有比丘，有念，成就最勝之念慧，憶念隨念久遠以前之所作，
    久遠以前之所說。諸比丘!比丘者，有念，成就最勝之念慧，憶念隨念久遠以前之
    所作，久遠以前之所說者，此乃救護之法。
    一一  諸比丘!復次有比丘，有慧，聖決擇而成就正順苦盡之生滅慧。諸比丘!比
    丘者，有慧，聖決擇而成就正順苦盡之生滅慧者，此乃救護之法。
        諸比丘!有救護而可住，不可不救護。不救護而住是苦。諸比丘!此乃十種救
    護之法。

    註1 參照本經及次經、漢譯中阿含(大正藏一、五七七b)。

          十八 救護(二)
    一  諸比丘!有救護而可住，不可不救護。不救護而住是苦。諸比丘!有十種救護
    之法。何等為十耶?
    二  諸比丘!此處有比丘，具戒，[能防護波羅提木叉之律儀，具足行、所行而住，
    於見微小之罪而怖畏，]受持而學學處。謂：「嗟夫!此比丘是具戒者，能防護波羅
    提木叉之律儀，具足行、所行而住，於見微小之罪而怖畏，受持而學學處」，長老比
 26 丘亦思此為可談可教誡之人，中位比丘亦[思此為可談可教誡之人]，新參比丘亦思
    此為可談可教誡之人。彼若能哀愍於長老比丘，能哀愍於中位比丘，能哀愍於新參
    比丘者，善法增長是可預期，不可[預期]損滅。此乃救護之法。
    三  諸比丘!復次有比丘，多聞而[受持所聞，積集所聞，如所宣說之初善、中善、
    後善及文、義具足之諸法，純一、圓滿、清淨之梵行，多聞諸法而受持，以言而通
    利，以意而觀察，]以見善通達。而謂：「嗟夫!此比丘是多聞而受持所聞，積集所
    聞，如所宣說之初善、中善、後善及文、義具足之諸法，純一、圓滿、清淨之梵行，
    多聞諸法而受持，以言而通利，以意而觀察，以見善通達」，長老比丘亦思此為可談
        十集 第二 救護品                                    二0一

        增支部經典六                                        二O二
    可教誡之人，中位比丘亦[思此為可談可教誡之人，]新參比丘亦思此為可談可教
    誡之人。彼若能哀愍於長老比丘，能哀愍於中位比丘，能哀愍於新參比丘，善法增
    長是可預期，不可[預期]損滅。此乃救護之法。
    四  諸比丘!復次有比丘，有善友、善朋、善輩。謂：「嗟夫!此比丘有善友、善朋、
    善輩」，長老比丘亦思此為可談可教誡之人，中位比丘亦[思此為可談可教誡之人，]
    新參比丘亦思此為可談可教誡之人。彼若能哀愍於長老比丘，能哀愍於中位比丘，
    能哀愍於新參比丘，善法增長是可預期，不可[預期]損減。此乃救護之法。
 27 五  諸比丘!復次有比丘，從順而成就從順之法，堪忍而善受教誡。而謂：「嗟夫!
    此比丘是從順而成就從順之法，堪忍而善受教誡」，長老比丘亦思此為可談可教誡之
    人，中位比丘亦[思此為可談可教誡之人，]新參比丘亦思此為可談可教誡之人。
    彼若能哀愍於長老比丘，能哀愍於中位比丘，能哀愍於新參比丘，善法增長是可預
    期，不可預期損減。此乃救護之法。
    六  諸比丘!復次有比丘，於同梵行者貴賤之事業，於此能不懈怠，於此成就所應
    之思量，能作，善調。而謂：「嗟夫!此比丘是於同於梵行者貴賤之事業，於此能不
    懈怠，於此成就所應之思量，能作，能調」，長老比丘亦思此為可談可教誡之人，中
    位比丘亦[思此為可談可教誡之人，]新參比丘亦思此為可談可教誡之人。彼若能
    哀愍於長老比丘，能哀愍於中位比丘，能哀愍於新參比丘，善法增長是可預期，不
    可預期損減。此乃救護之法。
    七  諸比丘!復次有比丘，樂法，受語，於勝法、勝律而有廣大之勝喜。而謂：「嗟
    夫!此比丘是樂法，受語，於勝法、勝律而有廣大之勝喜」，長老比丘亦思此為可談
    可教誡之人，中位比丘亦[思此為可談可教誡之人，]新參比丘亦思此為可談可教
    誡之人。彼若能哀愍於長老比丘，能哀愍於中位比丘，能哀愍於新參比丘，善法增
    長是可預期，不可[預期]損減。此乃救護之法。
    八  諸比丘!復次有比丘，發勤而住，斷不善法，為具足善法而努力，勇健堅固，
    於諸善法不捨其軛。而謂：「嗟夫!此比丘者發勤而住，斷不善法，為具足善法而勢
 28 力，勇健堅固，於諸善法而不捨其軛」，長老比丘亦思此為可談可教誡之人，中位比
    丘亦[思此為可談可教誡之人，]新參比丘亦思此為可談可教誡之人。彼若能哀愍
    於長老比丘，能哀愍於中位比丘，能哀愍於新參比丘，善法增長是可預期，不可[預
        十集 第二 救護品                                    二0三

        增支部經典六                                        二0四
    期]損減。此乃救護之法。
    九  諸比丘!復次有比丘，即使以任何之衣、食、坐臥具、病藥、資具皆滿足。而
    謂：「嗟夫!此比丘是以任何之衣、食、坐臥具、病藥、資具皆滿足」，長老比丘亦
    思此為可談可教誡之人，中位比丘亦[思此為可談可教誡之人，]新參比丘亦思此
    為可談可教誡之人。彼若能哀愍於長老比丘，能哀愍於中位比丘，能哀愍於新參比
    丘，善法增長是可預期，不可[預期]損減。此乃救護之法。
    一O  諸比丘!復次有比丘，有念，成就最勝之念慧，憶念隨念久遠以前之所作，
    久遠以前之所說。謂：「嗟夫!此比丘者有念，成就最勝之念慧，憶念隨念久遠以前
    之所作，久遠以前之所說」，長老比丘亦思此為可談可教誡之人，中位比丘亦[思此
    為可談可教誡之人，]新參比丘亦思此為可談可教誡之人。彼若能哀愍於長老比丘，
    能哀愍於中位比丘，能哀愍於新參比丘，善法增長是可預期，不可[預期]損減。
    此乃救護之法。
    一一  諸比丘!復次有比丘，有慧，聖決擇而成就正順苦盡之生滅慧，而謂：「嗟夫!
    此比丘者有慧，聖決擇而成就正順苦盡之生滅慧」，長老比丘亦思此為i談可教誡之
    人，中位比丘亦[思此為可談可教誡之人，]新參比丘亦思此為可談可教誡之人。
 29 彼若能哀愍於長老比丘，能哀愍於中位比丘，能哀愍於新參比丘，善法增長是可預
    期，不可預期損減。此乃救護之法。
        諸比丘!有救護而可住，不可不救護。不救護而住是苦。諸比丘!此乃十種救
    護之法。
          十九 聖居1 (一)
    一  諸比丘!有十種聖者之居處，聖者曾住，現住，當住。何等為十耶?
    二  諸比丘!此處有比丘，已除五分，成就六分，守護一事，具足四依，除遣各別
    之諦，捨棄尋覓，思惟無濁，身行輕利，善心解脫，善慧解脫。
        諸比丘!此十種聖者之居處，聖者曾住，現住，當住。

    註1 本經及次經漢譯增一阿含(大正藏二．七七五c)。

          二十 聖居(二)
        十集 第二 救護品                                    二O五

        增支部經典六                                        二0六
 30 一  爾時，世尊在俱盧國劍摩沙之俱盧村。世尊於此告諸比丘言：
        「諸比丘!」
        「大德!」
        彼諸比丘回答世尊]。世尊曰：
    二  「諸比丘!有十種聖者之居處，聖者曾住，現住，當住。何等為十耶?
    三  諸比丘!此處有比丘，已除五分，成就六分，守護一事，具足四依，除遣各別
    之諦，捨棄尋覓，思惟無濁，身行輕利，善心解脫，善慧解脫。
        諸比丘!云何為比丘已除五分耶?
    四  諸比丘!此處有比丘，斷欲貪，斷瞋恚，斷惛眠，斷掉悔，斷猶豫。
        諸比丘!若如是，比丘為已除五分。
        諸比丘!復次，云何比丘成就六分耶?
    五  諸比丘!此處有比丘，以眼見色而不喜、不憂、捨、正念正知而住。以耳聞聲
    而[不喜、不憂、捨、正念正知而住]。以鼻嗅香而[不喜、不憂、捨、正念正知而
    住]。以舌嚐味而[不喜、不憂、捨、正念正知而住]。以身觸所觸而[不喜、不憂、
    捨、正念正知而住]。以意識法而不喜、不憂、捨、正念正知而住。
        諸比丘!若如是，比丘為成就六分。
        諸比丘!復次，云何為比丘守護一事耶?
    六  諸比丘!此處有比丘，成就念護之心。
        諸比丘!若如是，比丘為守護一事。
        諸比丘!復次，云何為比丘具足四依耶?
    七  諸比丘!此處有比丘，計量而親近一事，計量而堪忍一事，計量而捨離一事，
    計量而除遣一事。
        諸比丘!若如是，比丘為具足四依。
 31     諸比丘!云何比丘為除遣各別之諦耶?
    八  諸比丘!此處有比丘，種種沙門、婆羅門之種種各別之諦，即：世間是常，世
    間是無常，世間是有邊，世間是無邊，命即是身，命與身是異，如來死後是有，如
    來死後是無，如來死後是有而無，如來死後是非有非無，將一切袪除、除遣、捨、
    吐、離、斷、捨棄。
        十集 第二 救護品                                    二0七

        增支部經典六                                        二O八
        諸比丘!若如是，比丘為除遣各別之諦。
        諸比丘!云何為比丘捨棄尋覓耶?
    九  諸比丘!此處有比丘，斷欲尋覓，斷有尋覓，滅梵行尋覓。
        諸比丘!若如是，比丘為捨棄尋覓。
        諸比丘!云何為比丘思惟無濁耶?
    一O  諸比丘!此處有比丘，斷欲思惟，斷瞋思惟，斷害思惟。
        諸比丘!若如是，比丘為思惟無濁。
        諸比丘!云何為比丘身行輕利耶?
    一一  諸比丘!此處有比丘，為斷樂斷苦之故，及先已滅憂與喜故，為不苦不樂而
    捨念清淨，具足第四靜慮而住。
        諸比丘!若如是，比丘為身行輕利。
        諸比丘!云何為比丘善心解脫耶?
    一二  諸比丘!此處有比丘，從貪而心解脫，從瞋而心解脫，從癡而心解脫。
        諸比丘!若如是，比丘為善心解脫。
        諸比丘!云何為比丘善慧解脫耶?
 32 一三  諸比丘!此處有比丘，了知「我已斷貪，折根，如無根之多羅樹，令歸於滅無，
    為未來不生之法」，了知「我已斷瞋，[折根，如無根之多羅樹，令歸於滅無，為未來
    不生之法」]，了知「我已斷癡，析根，如無根之多羅樹，令歸於滅無，為未來不生之
    法。」
        諸比丘!若如是，比丘為善慧解脫。
    一四  諸比丘!於過去世，住於聖者居處之諸聖者，彼等皆住於此十種聖者之居處。
        諸比丘!於未來世，當住於聖者居處之諸聖者，彼等皆當可住於此十種聖者之居處。
        諸比丘!現在，住於聖者居處之諸聖者，彼等皆住於此十種聖者之居處。
        諸比丘!有此十聖者之居處，聖者曾住，現住，當住。」
                                                           第二 救護品[畢]
          攝頌曰:
             (一)坐臥處、(二)分、(三)結、(四)荒蕪、(五)不放逸、
             (六)應請、(七~八)二救護、(九~一O)二聖居。
        十集 第二 救護品                                    二0九

        增支部經典六                                        二一O
                 第三 大品
          二十一 師子1
 33 一  諸比丘!獸王師子於晡時出居處，出居處而奮迅，奮迅而普觀四方，普觀四方
    而三度師子吼，三度師子吼為求食而出。何以故耶?不害迷道之小有情。諸比丘!
    所謂師子者，此乃如來、應供、正等覺者之增上語。諸比丘!如來於眾中說法，此
    乃彼之師子吼。諸比丘!如來有如來十力，如來成就此力而自稱勝群處，於眾中作
    師子吼，轉梵輪。何等為十耶?
    二  諸比丘!此處如來者，如實了知處為處，非處為非處。諸比丘!如來如實了知
    處為處，非處為非處，此乃如來之如來力。如來依此力而自稱勝群處，於眾中作師
    子吼，轉梵輪。
    三  諸比丘!復次，如來者如實了知過去、未來、現在受業異熟之因緣。諸比丘!
    如來如實了知過去、未來、現在受業異熟之因緣者，此乃如來之如來力。如來依此
    力而自稱勝群處，於眾中作師子吼，轉梵輪。
    四  諸比丘!復次，如來者如實知偏行趣。諸比丘!如來如實知偏行趣者，此乃如
    來之如來力。如來依此力而自稱勝群處，於眾中作師子吼，轉梵輪。
 34 五  諸比丘!復次，如來者如實知多界種種界世間。諸比丘!如來如實知多界種種
    界世間者，此乃如來之如來力。如來依此力而自稱勝群處，於眾中作師子吼，轉梵
    輪。
    六  諸比丘!復次，如來者如實知有情之種種勝解。諸比丘!如來如實知有情之種
    種勝解者，此乃如來之如來力。如來依此力而自稱勝群處，於眾中作師子吼，轉梵
    輪。
    七  諸比丘!復次，如來者如實知他有情、他人之根上下。諸比丘!如來者如實知
    他有情、他人之根上下者，此乃如來之如來力。如來依此力而自稱勝群處，於眾中
    作師子吼，轉梵輪。
    八  諸比丘!復次，如來者如實知靜慮、解脫、等持、等至之雜染、清淨、出離。
        諸比丘!如來如實知靜慮、解脫、等持、等至之雜染、清淨、出離者，此乃如來之
        十集 第三 大品                                      二一一

        增支部經典六                                        二一二
    如來力。如來依此力而自稱勝群處，於眾中作師子吼，轉梵輪。
 35 九  諸比丘!復次，如來者隨念種種之宿住，即：一生、二生、三生、四生、五生、
    十生、二十生、三十生、四十生、五十生、百生、千生、百千生、多壞劫、多成劫、
    多成壞劫，而謂「在彼處，我名如是，姓如是，種姓如是，食如是，受樂苦如是，壽
    限如是，從彼處沒而往生於彼處;在彼處，名如是，姓如是，種姓如是，食如是，
    受樂苦如是，壽限如是，從彼處沒而來生於此處。」如是隨念種種之宿住、其相、狀。
        諸比丘!如來隨念種種之宿住……乃至……者，此乃如來之如來力，如來依此力而
    自稱勝群處，於眾中作師子吼，轉梵輪。
    一O  諸比丘!復次，如來者以清淨超人之天眼，見有情之生死，知有情隨業受劣、
    勝、好色、惡色、善趣、惡趣，而謂「嗟夫!此諸有情者成就身惡行，成就語惡行，
    成就意惡行，誹謗聖者，有邪見，受邪見之業，身壞命終而往生於惡生、惡趣、墮
    處、地獄。嗟夫!又此諸有情是成就身善行，成就語善行，成就意善行，不誹謗聖
    者，有正見，受正見之業，身壞命終而往生於善趣、天世。」如是以清淨超人之天眼，
 36 見有情之生死，知有情隨業受劣、勝、好色、惡色、善趣、惡趣。諸比丘!如來以
    清淨超人之天眼……乃至……見有情之生死，知有情隨業受劣、勝、好色、惡色、
    善趣、惡趣者，此乃如來之如來力，如來依此力而自稱勝群處，於眾中作師子吼，
    轉梵輪。
    一一  諸比丘!復次，如來者依諸漏盡故，於現法自證知無漏之心解脫、慧解脫，
    現證具足而住。諸比丘!如來者依諸漏盡，於現法自證知無漏之心解脫、慧解脫，
    現證具足而住者，此乃如來之如來力，如來依此力而自稱勝群處，於眾中作師子吼，
    轉梵輪。
        諸比丘!此乃如來之如來力，如來依此力而自稱勝群處，於眾中作師子吼，轉
    梵輪。

    註1 參照無礙解道原典第二卷一七四頁(漢譯南傳大藏經第四十四卷俱存品集九九論)。六集
        第六十四經(漢譯南傳大藏經第二十二卷一二七頁)。漢譯增一阿含(大正藏二•七七六
        b)、雜阿含(大正藏二．一八九a)。
        十集 第三 大品                                      二一三

        增支部經典六                                        二一四

          二十二 勝解
    一  時，具壽阿難往詣世尊所在之處。至已，禮敬世尊退坐一面。世尊對坐於一面
    之具壽阿難言：
    二  阿難!資於各各之勝解處而證知、現證諸法者，我於各各如如自說此法而無畏。
    依此而行於如如者，乃知有為有，知無為無，知劣為劣，知勝為勝，知有上為有上，
 37 知無上為無上，如如了知如如之所知、所見、所證，欲見、現證此理。阿難!各各
    之如實智，此乃諸智中之無上。阿難!我說離此智而更別無上妙之智。阿難!如來
    有如來十力，如來成就此力而自稱勝群處，於眾中作師子吼，轉梵輪。何等為十力
    耶?
    三  阿難!此處如來者，如實知處為處，非處為非處。阿難!如來如實知處為處，
    非處為非處者，此乃如來之如來力，依此力而自稱勝群處，於眾中作師子吼，轉梵
    輪。
    四  阿難!復次，如來者如實知過去、未來、現在之受業異熟因緣。阿難![如來
    如實知過去、未來、現在之受業異熟因緣者，此乃如來之如來力，如來依此力而自
    稱勝群處，於眾中作師子吼，轉梵輪]。
    五  阿難!復次，如來者如實知偏行趣。阿難![如來如實知偏行趣者，此乃如來
    之如來力，如來依此力而自稱勝群處，於眾中作師子吼，轉梵輪]。
    六  阿難!復次，如來者如實知多界種種界世間。阿難![如來如實知多界種種界
    之世間者，此乃如來之如來力，如來依此力而自稱勝群處，於眾中作師子吼，轉梵
    輪]。
 38 七  阿難!復次，如來者如實知有情之種種勝解。阿難![如來如實知有情之種種
    勝解者，此乃如來之如來力，如來依此力而自稱勝解處，於眾中作師子吼，轉梵輪]。
    八  阿難!復次，如來者如實知他有情、他人之根上下。阿難![如來如實知他有
    情、他人之根上下者，此乃如來之如來力，如來依此力而自稱勝群處，於眾中作師
    子吼，轉梵輪]。
    九  阿難!復次，如來者如實知靜慮、解脫、等持、等至之雜染、清淨、出離。阿
    難![如來如實知靜慮、解脫、等持、等至之雜染、清淨、出離者，此乃如來之如
    來力，如來依此力而自稱勝群處，於眾中作師子吼，轉梵輪]。
        十集 第三 大品                                      二一五

        增支部經典六                                        二一六
    一O  阿難!復次，如來者隨念種種之宿住，即：一生、二生……乃至……隨念種
    種宿住、其相、狀。阿難![如來隨念種種宿住，謂：一生、二生……乃至……隨
    念種種宿住、其相、狀者，此乃如來之如來力，如來依此力而自稱勝群處，於眾中
    作師子吼，轉梵輪]。
    一一  阿難!復次，如來以清淨超人之天眼，[見有情之死生……乃至……知有情隨
    業受劣、勝、好色、惡色、善趣、惡趣。阿難!如來以清淨超人之天眼，見有情之
    死生,……乃至……知有情隨業受劣、勝、好色、惡色、善趣、惡趣者，此乃如來
    之如來力，如來依此力而自稱勝群處，於眾中作師子吼，轉梵輪]。
    一二  阿難!復次，如來依諸漏盡前於現法自證知現證無漏之心解脫、慧解脫、具
    足而住。阿難!如來依諸漏盡而[於現法自證知、]現證無漏之心解脫、慧解脫具
    足而住者，此乃如來之如來力，如來依此力而自稱勝群處，於眾中作師子吼，轉梵
    輪。
        阿難!此乃如來之十如來力，如來依此力而自稱勝群處，於眾中作師子吼，轉
    梵輪。
 39       二十三 身
    一  諸比丘!法，以身可斷，以語不可斷。諸比丘!法，以語可斷，以身不可斷。
        諸比丘!法，以身以語皆不可斷，以慧作種種觀乃可斷。
        諸比丘!何等為法以身可斷，以語不可斷耶?
    二  諸比丘!此處有比丘，以身犯少分之不善。審視此而有智之同梵行者言：「具壽
    以身犯少分之不善。願具壽斷身惡行而修習身善行!」接受審視此而有智之同梵行者
    所言，斷身惡行而修習身善行。
        諸比丘!此稱為法以身可斷，以語不可斷。
        諸比丘!何等為法以語可斷，以身不可斷耶?
    三  諸比丘!此處有比丘，以語犯少分之不善。審視此而有智之同梵行者言：「具壽
    以語犯少分之不善。願具壽斷語惡行而修習語善行!」接受審視此而有智之同梵行者
    所言，斷語惡行而修習語善行。
        諸比丘!此稱為法以語可斷，以身不可斷。
        諸比丘!何等為法以身、語皆不可斷，以慧作種種觀乃可斷耶?
        十集 第三 大品                                      二一七

        增支部經典六                                        二一八
    四  諸比丘!貪者以身、語皆不可斷，以慧作種種觀乃可斷。
        諸比丘!瞋者[以身、語皆不可斷，以慧作種種觀乃可斷]。
        諸比丘!癡者[以身、語皆不可斷，以慧作種種觀乃可斷]。
        諸比丘!忿者[以身、語皆不可斷，以慧作種種觀乃可斷]。
        諸比丘!恨者[以身、語皆不可斷，以慧作種種觀乃可斷]。
        諸比丘!覆者[以身、語皆不可斷，以慧作種種觀乃可斷]。
        諸比丘!惱者[以身、語皆不可斷，以慧作種種觀乃可斷]。
 40     諸比丘!慳者[以身、語皆不可斷，以慧作種種觀乃可斷]。
        諸比丘!惡嫉者[以身、語皆不可斷，以慧作種種觀乃可斷]。
        諸比丘!何等為惡嫉耶?
    五  諸比丘!此處有居士、居士子，財、穀、金、銀豐富。於此有一奴僕、侍者1
    思念言：「嗟夫!令此居士、居士子不得財、穀、金、銀豐富。」或有沙門、婆羅門，
    得衣、食、坐臥具、病藥、資具。於此有一沙門、婆羅門而思念言：「嗟夫!令此具
    壽不得衣、食、坐臥具、病藥、資具。」
        諸比丘!此稱為惡嫉。
        諸比丘!惡嫉者以身、語皆不可斷，以慧作種種觀方可斷。
    六  諸比丘!惡欲者以身、語皆不可斷，以慧作種種觀乃可斷。
        諸比丘!何等為惡欲耶?
    七  諸比丘!此處有一類者，不信而欲「令我了知有信」，破戒而欲「令我了知具戒」，
    少聞而欲「令我了知多聞」，樂聚會而欲「令我了知遠離者」，懈怠而欲「令我了知發勤
    者」，忘念而欲「令我了知具念」，不入定而欲「令我了知入定」，劣慧而欲「令我了知
    具慧」，不漏盡而欲「令我了知漏盡。」
 41     諸比丘!此稱之為惡欲。
        諸比丘!惡欲者以身以語皆不可斷，以慧作種種觀乃可斷。
    八  諸比丘!若貪已威伏比丘而存，則可知「此具壽不知無貪，貪乃威伏此具壽而
    存。」
        諸比丘!若瞋……癡……忿……恨……覆……惱……慳……惡嫉……惡欲已威
    伏比丘而存，則可知「此具壽不知無惡欲，惡欲乃威伏此具壽而存也」。
        十集 第三 大品                                      二一九

        增支部經典六                                        二二0
    九  諸比丘!若貪不威伏比丘而存，則可知「此具壽了知無貪，貪乃不威伏此具壽而
    存。」
        諸比丘!若瞋……癡……忿……恨……覆……惱……慳……惡嫉……惡欲不威
    伏比丘而存，則可知「此具壽了知無惡欲，惡欲乃不威伏此具壽而存也」。

    註1 「侍者」。疑原語upavasa有此意義。暫依原註謂：「依止、近住者」而譯之。

          二十四 周陀1
    一  爾時，具壽摩訶周陀住支提國之薩寒若。具壽摩訶周陀於此告諸比丘言：
        友等諸比丘!
        友!
 42     彼諸比丘回答具壽摩訶周陀。具壽摩訶周陀言：
    二  友等!比丘說智而言：「我知此法，見此法」，若貪已威伏此比丘而住，則可知
        「此具壽不知無貪，貪乃威伏此具壽而住。」
        友等!若瞋……癡……忿……恨……覆……惱……慳……惡嫉……惡欲已威伏
    此比丘而住，則可知「此具壽不知無惡欲，惡欲乃威伏此具壽而住。」
    三  友等!比丘說修習而言「我已修身，修戒，修心，修慧」，若貪已威伏此比丘而
    住，則可知「此具壽不知無貪，貪乃威伏此具壽而住。」
        友等!若瞋……癡……忿……恨……覆……惱……慳……惡嫉……惡欲已威伏
    此比丘而住，則可知「此具壽不知無惡欲，惡欲乃威伏此具壽而住。」
    四  友等!比丘說智，說修習而言「我知此法，見此法，已修身，修戒，修心，修慧」，
    若貪已威伏此比丘而住，則可知「此具壽不知無貪，貪乃威伏此具壽而住。」
 43     友等!若瞋……癡……忿……恨……覆……惱……慳……惡嫉……惡欲已威伏
    此比丘而住，則可知「此具壽不知無惡欲，惡欲乃威伏此具壽而住。」
    五  友等!譬如人貧窮而說富裕，無財而說有財，無資而說有資，若有生用財富、
    財、穀、金、銀之機會則不得出與。則此人知「此具壽貧窮而說富裕」「此具壽無財而
    說有財」「此具壽無資而說有資。」何以故耶?此具壽若有生用錢財，若出財、穀、金、
    銀之機會則不得出與。
        十集 第三 大品                                      二二一

        增支部經典六                                        二二二
        友等!如是，比丘說智，說修習而言「我知此法，見此法，已修身，修戒，修心，
    修慧」，若貪已威伏此比丘而住，則可知「此具壽不知無貪，貪乃威伏此具壽而住。」
 44     友等!若瞋……癡……忿……恨……覆……惱……慳……惡嫉……惡欲已成伏
    此比丘而住，則可知「此具壽不知無惡欲，惡欲乃威伏此具壽而住。」
    六  友等!比丘說有智而言「我知此法，見此法」，若貪不威伏此比丘而住，則可知
    「此具壽了知無貪，貪不威伏此具壽而住。」
        友等!若瞋……癡……忿……恨……覆……惱……慳……惡嫉……惡欲不威伏
    此比丘而住，則可知「此具壽了知無惡欲，惡欲不威伏此具壽而住。」
    七  友等!比丘說修習而言「我已修身，修戒，修心，修慧」，若貪不威伏此比丘而
    住，則可知「此具壽了知無貪，貪不威伏此具壽而住。」
        友等!若瞋……癡……忿……恨……覆……惱……慳……惡嫉……惡欲不威伏
    此比丘而住，則可知「此具壽了知無惡欲，惡欲不威伏此具壽而住。」
 45 八  友等!比丘說智，說修習而言「我知此法，見此法，已修身，修戒，修心，修慧」，
    若貪不威伏此比丘而住，則可知「此具壽了知無貪，貪不威伏此具壽而住。」
        友等!若瞋……癡……忿……恨……覆……惱……慳……惡嫉……惡欲不威伏
    此比丘而住，則可知「此具壽了知無惡欲者，惡欲不威伏此具壽而住。」
    九  友等!譬如人富裕而說富裕，有財而說有財，有資而說有資，若有生用財富、
    財、穀、金、銀之機會而與，人知此「此具壽富裕而說富裕」此具壽者有財而說有財」
    「此具壽有資而說有資。」何以故耶?此具壽者若有生財富、財、穀、金、銀之機會
    而與。
        友等!如是，比丘說智，說修習而言「我知此法，見此法，已修身，修戒，修心，
    修慧」，若貪不威伏此比丘而住，則可知「此具壽了知無貪，貪不威伏此具壽而住。」
        友等!若瞋……癡……忿……恨……覆……惱……慳……惡嫉……惡欲不威伏
    此比丘而住，則可知「此具壽了知無惡欲，惡欲不威伏此具壽而住。」

    註1 漢譯中阿含九十(大正藏一．五七二c)

 46       二十五 偏處1
        十集 第三 大品                                      二二三

        增支部經典六                                        二二四
    一  諸比丘!有十種偏處，何等為十耶?
    二  一者了解地偏，[於上、下、傍是無二、無量]。
        一者了解水偏，[於上、下、傍是無二、無量]。
        一者了解火偏，[於上、下、傍是無二、無量]。
        一者了解風偏，[於上、下、傍是無二、無量]。
        一者了解青偏，[於上、下、傍是無二、無量]。
        一者了解黃偏，[於上、下、傍是無二、無量]。
        一者了解赤偏，[於上、下、傍是無二、無量]。
        一者了解白偏，[於上、下、傍是無二、無量]。
        一者了解空偏，[於上、下、傍是無二、無量]。
        一者了解識偏，[於上、下、傍是無二、無量]。
        諸比丘!此為十種偏處。

    註1 集異門足論卷二十(大正藏二六•四四七a)、荻原博士梵漢對譯佛教辭典七二．一
        ~一二

          二十六 迦梨1
    一  爾時，具壽摩訶迦旃延住阿槃提國拘羅羅阪之波樓多山中。時，有拘羅羅阪之
    優婆夷迦梨，到具壽摩訶迦旃延之處。至已，禮敬具壽摩訶迦旃延而坐一面。坐於
    一面之拘羅羅阪優婆夷迦梨，對具壽摩訶迦旃延言：
    二  大德!世尊於童女所問中說2：
        逮得義心寂
        降伏喜悅軍
        獨受靜思樂
        故無伴世間
        我皆無伴黨
 47     大德!世尊所略說之義，云何廣解耶?
    三  姊!有一類沙門、婆羅門，以地偏等至為最勝義。姊!世尊以地偏等至為最勝
        十集 第三 大品                                      二二五

        增支部經典六                                        二二六
    證知，世尊證知而見本3、見過患、見出離、見道非道智。彼了知本見因、過患見
    因、出離見因、道非道智見因[等故為]義之逮得、心之寂滅。
        姊!有一類沙門、婆羅門者，以水偏等至……火偏等至……風偏等至……青偏
    等至……黃偏等至……赤偏等至……白偏等至……空偏等至……識偏等至為最勝
    義。姊!世尊以識偏等至為最勝而皆證知，世尊證知見本、見過患、見出離、見道
    非道智。彼了知本見因、過患見因、出離見因、道非道智見因[等故為]義之逮得、
    心之寂滅。姊!如是，世尊於童女所問中說：
        逮得義心寂
        降伏喜悅軍
        獨受靜止樂
 48     故無伴世間
        我皆無伴黨
    如是廣解世尊所略說之義。

    註1 漢譯雜阿含二0．一三(大正藏二•一四三a)。
      2 出相應部原典第一卷一二六頁(漢譯南傳大藏經第十二卷二一O頁(以下省略)。
      3 「本」。異本作嘗味(assadam)為非，於原註「本」釋集苦滅道四諦：「過患、」「出離」、
        「道、非道智」。

          二十七 大問(一)1
    一  爾時，世尊住舍衛國祇樹給孤獨園。時，眾多比丘於清晨時，著下衣，持缽、
    衣，欲入舍衛城乞食。時，彼諸比丘思念：「入舍衛城乞食，尚且過早。我等宜至外
    道修行者之園。」時，彼諸比丘即往外道修行者之園。至已，與彼諸外道修行者相俱
    交談慶慰，歡喜銘感之語已坐於一面。坐於一面之時，彼諸外道修行者對彼諸比丘
    言：
    二  友等!沙門瞿曇對諸弟子說法而言：「諸比丘!汝等應證知一切法!應將一切
    法數數證知而住!」。友等!我等亦對諸弟子說法而言：「友等!汝等應證知一切
    法!應將一切法數數證知而住!」友等!於此處，沙門瞿曇與我等，對於說法與說
        十集 第三 大品                                      二二七

        增支部經典六                                        二二八
    法，教誡與教誡，有何差別、有何持相、有何相異耶?
 49 三  時，彼諸比丘者對彼諸外道修行者之所說，既不歡喜亦不非難。不歡喜不非難，
    即從座起而去，言：「唯於世尊座前了知此所說之義。」時，彼諸比丘即於舍衛城乞
    食，食後，自乞食而還，往諸世尊所在之處。至已，禮敬世尊退坐一面。坐於一面
    之彼諸比丘白世尊言：
    四  大德!於此我等於清晨時，著下衣，持缽、衣，欲入舍衛城乞食。大德!時，
    我等乃思念：「欲入舍衛城乞食，尚且過早，我等宜往外道修行者之園。」大德!時，
    我等乃至外道修行者之園。至已，與彼諸外道修行者相俱交談慶慰，歡喜銘感之語，
    已坐於一面。大德!坐於一面時，彼諸外道修行者對我等而言：「友等!沙門瞿曇對
    諸弟子說法而言：』諸比丘!汝等應證知一切法!應將一切法數數證知而住!。『友
    等!我等亦對諸弟子說法而言：」友等!汝等應證知一切法!應將一切法數數證知
 50 而住!『友等!於此，沙門瞿曇與我等，對於說法與說法，教誡與教誡，有何差別、
    有何持相、有何相異耶?』。大德!時，我等乃對彼諸外道修行者之所說，既不歡喜
    亦不非難。不歡喜不非難，即從座起而去，言：「唯於世尊座前了知此所說之義。」
    五  諸比丘!若外道修道者如是所說，應當言：「一問、一說、一答，二問、二說、
    二答，三問、三說、三答，四問、四說、四答，五問、五說、五答，六問、六說、
    六答，七問、七說、七答，八問、八說、八答，九問、九說、九答，十問、十說、
    十答。」諸比丘!如是所問，外道修行者不能回答，復更墮困惑。何以故耶?諸比丘!
    彼已非其境界。諸比丘!我於天、魔、梵世、沙門、天人、眾生，不見有能回答此
    問而令心喜悅者，除如來與如來之弟子或從此所聞者。
    六  說一問、一說、一答者緣何而如是說耶?
        諸比丘!比丘於一法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，於
    現法而盡苦際。何等為一法耶?
        即：一切眾生，有食而住。
 51     諸比丘!比丘於此一法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，
    於現法而盡苦際。
        說一問、一說、一答者緣此而如是說。
    七  說二問、二說、二答者緣何而如是說耶?
        十集 第三 大品                                      二二九

        增支部經典六                                        二三O
        諸比丘!比丘於二法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，於
    現法而盡苦際。何等為二法耶?
        即：名與色。
        諸比丘!比丘於此二法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，
    於現法而盡苦際。
        說二問、二說、二答者緣此而如是說。
    八  說三問、三說、三答者緣何而如是說耶?
        諸比丘!比丘於三法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，於
    現法而盡苦際。何等為三法耶?
        即：三受。
        諸比丘!比丘於此三法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，
    於現法而盡苦際。
        說三問、三說、三答者緣此而如是說。
    九  說四問、四說、四答者緣何而如是說耶?
 52     諸比丘!比丘於四法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，於
    現法而盡苦際。何等為四法耶?
        即：四食。
        諸比丘!比丘於此四法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，
    於現法而盡苦際。
        說四問、四說、四答者緣此而如是說。
    一O  說五問、五說、五答者緣何而如是說耶?
        諸比丘!比丘於五法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，於
    現法而盡苦際。何等為五法耶?
        即：五取蘊。
        諸比丘!比丘於此五法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，
    於現法而盡苦際。
        說五問、五說、五答者緣此而如是說。
    一一  說六問、六說、六答者緣何而如是說耶?
        十集 第三 大品                                      二三一

        增支部經典六                                        二三二
        諸比丘!比丘於六法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，於
    現法而盡苦際。何等為六法耶?
        即：六內處。
        諸比丘!比丘於此六法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，
    於現法而盡苦際。
 53     說六問、六說、六答者緣此而如是說。
    一二  說七問、七說、七答者緣何而如是說耶?
        諸比丘!比丘於七法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，於
    現法而盡苦際。何等為七法耶?
        即：七識住2。
        諸比丘!比丘於此七法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，
    於現法而盡苦際。
        說七問、七說、七答者緣此而如是說。
    一三  說八問、八說、八答者緣何而如是說耶?
        諸比丘!比丘於八法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，於
    現法而盡苦際。何等為八法耶?
        即：八世法3。
        諸比丘!比丘於此八法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，
    於現法而盡苦際。
        說八問、八說、八答者緣此而如是說。
    一四  說九問、九說、九答者緣何而如是說耶?
        諸比丘!比丘於九法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，於
    現法而盡苦際。何等為九法耶?
        即：九有情居4。
 54     諸比丘!比丘於此九法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，
    於現法而盡苦際。
        說九問、九說、九答者緣此而如是說。
    一五  說十問、十說、十答者緣何而如是說耶?
        十集 第三 大品                                      二三三

        增支部經典六                                        二三四
        諸比丘!比丘於十法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，於
    現法而盡苦際。何等為十法耶?
        即：十不善業道5。
        諸比丘!比丘於此十法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，
    於現法而盡苦際。
        說十問、十說、十答者緣此而如是說。

    註1 漢譯增一阿含四六．八(大正藏二•七七八b)。
      2 七集四一經(漢譯南傳大藏經第二十二卷二三九頁)。
      3 八集五--六經(漢譯南傳大藏經第二十三卷九頁)。
      4 九集二四經(本書所收)。
      5 十集一七六經(次卷所收)。

          二十八 大問(二)
    一  爾時，世尊住迦戰羅竹園。時，眾多迦戰羅之優婆塞，到迦戰羅比丘尼住處。
    至已，禮敬迦戰羅比丘尼卻坐一面。坐於一面之迦戰羅優婆塞，對迦戰羅比丘尼言：
 55 二  大姊!世尊於大問中所說，為：「一問、一說、一答，二問、二說、二答，三問、
    三說、三答，四問、四說、四答，五問、五說、五答，六問、六說、六答，七問、
    七說、七答，八問、八說、八答，九問、九說、九答，十問、十說、十答」。大姊!
    世尊所略說之義，云何廣解耶?
    三  友等!此非我從世尊處親近聽聞，親近受持，亦非從意修習之諸比丘處，親近
    聽聞，親近受持，然而聽我所思，善自作意!我當說：
        唯然，大姊!
        迦戰羅之優婆塞，回答迦戰羅比丘尼。迦戰羅比丘尼說：
    四  世尊所說之一問、一說、一答者，緣何而如是說耶?
        友等!比丘於一法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，於現
    法而盡苦際。何等為一法耶?
        即：一切眾生依食而住。
        十集 第三 大品                                      二三五

        增支部經典六                                        二三六
        友等!比丘於此一法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，於
    現法而盡苦際。
    世尊所說之一問、一說、一答者，緣此而如是說。
 56 五  世尊所說之二問、二說、二答者，緣何而如是說耶?
        友等!比丘於二法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，於現
    法而盡苦際。何等為二法耶?
        即：名與色。
        [友等!比丘於此二法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，
    於現法而盡苦際。
        世尊所說之二問、二說、二答者，緣此而如是說。
        世尊所說之三問、三說、三答者，緣何而如是說耶?
        友等!比丘於此三法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，於
    現法而盡苦際]。何等為三法耶?
        即：三受。
        友等!比丘於此三法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，於
    現法而盡苦際。
        世尊所說之三問、三說、三答者，緣此而如是說。
    六  世尊所說之四問、四說、四答者，緣何而如是說耶?
        友等!比丘於此四法而正善修習其心，正觀邊際，正現觀其義，於現法而盡苦
    際。何等為四法耶?
        即：四念處。
        友等!比丘於此四法而正善修習其心，正觀邊際，正現觀其義，於現法而盡苦
    際。
        世尊所說之四問、四說、四答者，緣此而如是說。
    七  世尊所說之五問、五說、五答者，緣何而如是說耶?
        友等!比丘於此五法而正善修習其心，正觀邊際，正現觀其義，於現法而盡苦
    際。何等為五法耶?
        即：五根是。
        十集 第三 大品                                      二三七

        增支部經典六                                        二三八
        [友等!比丘於此五法而正善修習其心，正觀邊際，正現觀其義，於現法而盡
    苦際。
        世尊所說之五問、五說、五答者，緣此而如是說。
        世尊所說之六問、六說、六答者，緣何而如是說耶?
        友等!比丘於此六法而正善修習其心，正觀邊際，正現觀其義，於現法而盡苦
    際]。何等為六法耶?
 57     即：六出離界1。
        [友等!比丘於此六法而正善修習其心，正觀邊際，正現觀其義，於現法而盡
    苦際。
        世尊所說之六問、六說、六答者，緣此而如是說。
        世尊所說之七問、七說、七答者，緣何而如是說耶?
        友等!比丘於七法而正善修習其心，正觀邊際，正現觀其義，於現法而盡苦際]。
    何等為七法耶?
        即：七覺分。
        [友等!比丘於此七法而正善修習其心，正觀邊際，正現觀其義，於現法而盡
    苦際。
        世尊所說之七問、七說、七答者，緣此而如是說。
        世尊所說之八問、八說、八答者，緣何而如是說耶?
        友等!比丘於此八法而正善修習其心，正觀邊際，正現觀其義，於現法而盡苦
    際。何等為八法耶?
        即：八支聖道。
        友等!比丘於此八法而正善修習其心，正觀邊際，正現觀其義，於現法而盡苦
    際。
        世尊所說之八問、八說、八答者，緣此而如是說。
    八  世尊所說之九問、九說、九答者，緣何而如是說耶?
        友等!比丘於此九法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，於
    現法而盡苦際。何等為九法耶?
        即：九有情居。
        十集 第三 大品                                      二三九

        增支部經典六                                        二四O
        友等!比丘於此九法而正厭患，正離貪，正解脫，正觀邊際，正現觀其義，於
    現法而盡苦際。
        世尊所說之九問、九說、九答者，緣此而如是說。
    九  世尊所說之十問、十說、十答者，緣何而如是說耶?
        友等!比丘於此十法而正善修習其心，正觀邊際，正現觀其義，於現法而盡苦
    際。何等為十法耶?
        即：十善業道2。
 58     友等!比丘於此十法而正善修習其心，正觀邊際，正現觀其義，於現法而盡苦
    際。
        世尊所說之十間、十說、十答者，緣此而如是說。
    一O  友等!世尊於大問中所說：「一問、一說、一答，[二問、二說、二答，三問、
    三說、三答，四問、四說、四答，五問、五說、五答，六間、六說、六答，七問、
    七說、七答，八問、八說、八答，九問、九說、九答，十問、十說、]十答。」，我
    將世尊所略說之義，如是廣解。
        友等!汝等若有疑者，則往詣世尊所在之處，請教此義。如世尊所說，歡喜受
    持!
        唯然，大姊!
        迦戰羅之優婆塞者，對於迦戰羅比丘尼之所說，歡喜隨喜，即從座起，禮敬迦
    戰羅比丘尼，作右遶而往詣世尊所在之處。至已，禮敬世尊而退坐一面。坐於一面
    之迦戰羅優婆塞，將與迦戰羅比丘尼相俱所談話之一切稟告世尊。
 59 一一  善哉、善哉!居士等。居士等!迦戰羅比丘尼是聰明。居士等!迦戰羅比丘
    尼有大慧。居士等!汝等若至我處尋問此義，我亦如迦戰羅比丘尼之所說而說。此
    義如是。當如是受持!

    註1 六集一三經(漢譯南傳大藏經第二十二卷一七頁)。
      2 十集一七六經。


十集(續)1

          二十九 拘薩羅(一)1
        十集 第三 大品                                      二四一

        增支部經典六                                        二四二
    一  諸比丘!凡於迦尸拘薩羅國之一切，凡於拘薩羅王波斯匿所有之境界中，說拘
    薩羅王波斯匿為最勝。諸比丘!連拘薩羅王波斯匿亦有變異、變易。諸比丘!如是
    觀，有聞之聖弟子，乃厭患於此，厭患此最勝而離貪，況於下賤者!
    二  諸比丘!凡日月周迴，偏照諸方為千世界。於其千世界有千日、千月、千須彌
    山王、千閻浮提洲、千西牛貨洲、千北俱盧洲、千東勝身洲、四千大海、四千大王、
    千四大天王、千忉利天、千夜摩天、千兜率天、千化樂天、千他化自在天、千梵世。
        諸比丘!凡於千世界之中，說大梵為最勝。諸比丘!連大梵亦有變異、變異。諸比
 60 丘!如是觀，有聞之聖弟子乃厭患於此，厭患此最勝而離貪，況於下賤者!
    三  諸比丘!2時，此世亦當有敗壞。諸比丘!此世敗壞之時，眾生多生於光音天。
    於彼中為意生，以喜為食，自光明而行於虛空，淨住久遠長時而住。諸比丘!世敗
    壞之時，說光音天為最勝。諸比丘!連光音天亦有變異、變易。諸比丘!如是觀，
    有聞之聖弟子乃厭患於此，厭患此最勝而離貪，況於下賤者!
    四  諸比丘!有十種偏處3。何等為十偏處耶?
        一者了解地偏，於上、下、傍是無二、無量。一者了解水偏，[於上、下、傍是
    無二、無量]。一者了解火偏，[於上、下、傍是無二、無量]。一者了解風偏，[於
    上、下、傍是無二、無量]。一者了解青偏，[於上、下、傍是無二、無量]。一者了
    解黃偏，[於上、下、傍是無二、無量]。一者了解赤偏，[於上、下、傍是無二、無
    量]。一者了解白偏，[於上、下、傍是無二、無量]。一者了解空偏，[於上、下、
    傍是無二、無量]。一者了解識偏，[於上、下、傍是無二、無量]。
        諸比丘!此為十偏處。
    五  諸比丘!於此十偏處中，所謂「一者了解識偏，於上、下、傍是無二、無量」乃
    最勝。諸比丘!有如是想之有情。諸比丘!連有如是想之有情亦有變異、變異。諸
 61 比丘!如是觀，有聞之聖弟子乃厭患此，厭患此最勝而離貪，況於下賤者!
    六  諸比丘!有八勝處4。何等為八勝處耶?
        一者內有色想，外觀少許好、醜之諸色，如是得「勝彼[諸色]而知見」之想。
    此乃第一之勝處。
        一者內有色想，外觀無量好、醜之諸色，如是得「勝彼[諸色]而知見」之想。
    此乃第二之勝處。
        十集 第三 大品                                      二四三

        增支部經典六                                        二四四
        一者內無色想，外觀少許好、醜之諸色，如是得「勝彼[諸色]而知見」之想。
    此乃第三之勝處。
        一者內無色想，外觀無量好、醜之諸色，如是得「勝彼[諸色]而知見」之想。
    此乃第四之勝處。
        一者內無色想，外觀諸色為青、青顯、青現、青光，猶如烏摩迦華之青、青顯、
    青現、青光，猶如磨碾兩面波羅捺衣之青、青顯、青現、青光。如是，一者內無色
    想，外觀諸色為青、青顯、青現、青光，而如是得「勝彼[諸色]而知見」之想。此
    乃第五之勝處。
        一者內無色想，外觀諸色為黃、黃顯、黃現、黃光，猶如羯尼迦華之黃、黃顯、
 62 黃現、黃光，猶如磨碾兩面波羅捺衣之黃、黃顯、黃現、黃光。如是，一者內無色
    想，外觀諸色為黃、黃顯、黃現、黃光，而如是得「勝彼[諸色]而知見」之想。此
    乃第六之勝處。
        一者內無色想，外觀諸色為赤、赤顯、赤現、赤光。猶如般豆時婆迦華之赤、
    赤顯、赤現、赤光，猶如磨碾兩面波羅捺衣之赤、赤顯、赤現、赤光。如是，一者
    內無色想，外觀諸色為赤、赤顯、赤現、赤光，而如是得「勝彼[諸色]而知見」之
    想。此乃第七之勝處。
        一者內無色想，外觀諸色為白、白顯、白現、白光。猶如太白之自、白顯、白
    現、白光，猶如磨碾兩面波羅捺衣之白、白顯、白現、白光。如是，一者內無色想，
    外觀諸色為白、白顯、白現、白光，而如是得「勝彼[諸色]而知見」之想。此乃第
    八之勝處。
        諸比丘!此為八勝處。
    七  諸比丘!於此八勝處之中，一者內無色想，外觀諸色為白、白顯、白現、白光，
    而如是得「勝彼[諸色]而知見」之想者為最勝。諸比丘!有如是想之有情。諸比丘!
 63 連有如是想之有情亦有變異、變易。諸比丘!如是觀，有聞之聖弟子乃厭患於此，
    厭患此最勝而離貪，況於下賤者!
    八  諸比丘!有四行。何等為四行耶?
        即：苦遲通行、苦速通行、樂遲通行、樂速通行。
        諸比丘!此為四行。
        十集 第三 大品                                      二四五

        增支部經典六                                        二四六
    九  諸比丘!於此四行中，樂速通行者為最勝。諸比丘!有如是行之有情。諸比丘!
    連有如是行之有情亦有變異、變易。諸比丘!如是觀，有聞之聖弟子乃厭患於此，
    厭患此最勝而離貪，況於下賤者!
    一O  諸比丘!有四想。何等為四想耶?
        一者少了解，一者多了解，一者無量了解，一者「無所有」而了解無所有處。
        諸比丘!此為四想。
    一一  諸比丘!於此四想中，「無所有」而了解無所有處者為最勝。諸比丘!有如是
    想之有情。諸比丘!連有如是想之有情亦有變異、變易。諸比丘!如是觀，有聞之
    聖弟子乃厭患於此，厭患此最勝而離貪，況於下賤者!
 64 一二  諸比丘!於諸異學之成見中，所謂「若無我無我所，則將無我無我所5」者，
    為最勝。諸比丘!於有如是見者，則可期「諸有之無厭者應無此人，諸有滅之厭足者，
    應無此人。」諸比丘!有如是見之有情。諸比丘!連有如是見之有情亦有變異、變易。
        諸比丘!如是觀，有聞之聖弟子乃厭患於此，厭患此最勝而離貪，況於下賤者!
    一三  諸比丘!有一類沙門、婆羅門6，施設勝義清淨。
    一四  諸比丘!於施設勝義清淨者之中，偏超無所有處，具足非想非非想處而住者，
    為最勝。證知此，為現證此而說法。諸比丘!有如是說之有情。諸比丘!連有如是
    說之有情亦有變異、變易。諸比丘!如是觀，有聞之聖弟子乃厭患於此，厭患此最
    勝而離貪，況於下賤者!
    一五  諸比丘!有一類沙門、婆羅門，施設勝義現法涅槃。
    一六  諸比丘!於施設勝義現法涅槃者之中，如實知六觸處之集起、滅盡、嘗味、
    過患、出離，無取而解脫者，為最勝。諸比丘!我乃如是說，如是演說，有一類沙
    門、婆羅門以非有、空虛、虛妄、非實而誹謗：「沙門瞿曇者，不施設諸欲之偏知，
    不施設諸色之偏知，不施設諸受之偏知。」
 65 一七  諸比丘!我施設諸欲之偏知，施設諸色之偏知，施設諸受之偏知，於現法而
    無欲、寂滅、清涼，施設無取般涅槃。

    註1 漢譯中阿含二一五(大正藏一．七九九b)。
      2 長部經典原典第一卷一七頁。O.Franke,Dighanikaya.S.25 Anm.5.
        十集 第三 大品                                      二四七

        增支部經典六                                        二四八
      3 十集二五經(本卷所收)。
      4 八集六五經(漢譯南傳大藏經第二十三卷二一二頁)。
      5 「無我」云云。出相應部(漢譯南傳大藏經第十四卷二七七頁其他。)於原註言：「若我過
        去無者，則無現。現此我體；若我未來無，則無少分之障礙。」
      6 沙門、婆羅門以下於原本「……乃至……」依暹羅本即無任何之省略。

          三十 拘薩羅(二)
    一  爾時，世尊住舍衛城祇樹給孤獨園。其時，拘薩羅王波斯匿戰勝，得意趣，由
    戰鬥而還。時，拘薩羅王波斯匿即出而往僧園。此車乘行至車乘所能到之處，自車
    乘而下，步入僧園。
    二  其時，眾多之比丘，露地經行。時，拘薩羅王波斯匿到彼諸比丘住處。到已，
    對彼諸比丘而言：
        大德!世尊、應供、正等覺者，今住何處耶?大德!我等欲見彼世尊、應供、
    正等覺者。
        大王!於彼處有閉戶之精舍，靜往徐入外緣，謦咳而叩閂，世尊當為汝開門。
    三  時，拘薩羅王波斯匿靜往於彼閉戶之精舍，徐入外緣，謦咳而叩閂，世尊即為
    之開門。時，拘薩羅王波斯匿入於精舍，以頭面頂禮世尊之足，以口唯吻世尊之足，
    以手撫摸稱名而言：
 66     大德!我乃拘薩羅王波斯匿，大德!我乃拘薩羅王波斯匿。
        大王!汝復觀何等義趣之故，於此身作如是最勝敬禮，承示慈愛耶?
    四  大德!我乃觀知恩、知報之故，於世尊作如是最勝敬禮，承示慈愛。大德!世
    尊為眾人之利益、眾人之安樂而行，令眾人得聖正之理，即令安住正真法性、善法
    性。大德!世尊為眾人之利益、眾人之安樂而行，令眾人得聖正之理，即令安住正
    真法性、善法性故。大德!我觀此義趣故，於世尊作如是最勝敬禮，承示慈愛。
    五  大德!復次，世尊有戒，有佛戒、聖戒、善戒，成就善戒。大德!世尊有戒，
    有佛戒、聖戒、善戒，成就善戒故。大德!我觀此義趣之故，於世尊作如是最勝敬
    禮，承示慈愛。
 67 六  大德!復次，世尊於長夜住阿練若，親近於阿練若、林間、僻地等邊陬之坐臥
        十集 第三 大品                                      二四九

        增支部經典六                                        二五O
    處。大德!世尊於長夜住阿練若，住阿練若、林間、僻地等邊陬之坐臥處故，我觀
    此義趣故，於世尊作如是最勝敬禮，承示慈愛。
    七  大德!復次，世尊以任何之衣、食、坐臥具、病藥、資具亦能滿足。大德!世
    尊以任何之衣、食、坐臥其、病藥、資具亦能滿足故，我觀此義趣故，於世尊作如
    是最勝敬禮，承示慈愛。
    八  大德!復次，世尊是應請、極應請、應供施、應合掌、世間之無上福田。大德!
    世尊為應請、極應請、應供施、應合掌、世間之無上福田故，我觀此義趣故，於世
    尊作如是最勝敬禮，承示慈愛。
    九  大德!復次，世尊是除遣能使趣向心離蓋之論，所謂：少欲論、知足論、遠離
    論、不雜處論、發勤論、戒論、定論、慧論、解脫論、解脫智見論，得如是之論者
    隨樂欲，得而無艱難，得而無梗澀。大德!世尊是除遣能使趣向心離蓋之論，所謂
    少欲論、[知足論、遠離論、不雜處論、發勤論、戒論、定論、慧論、解脫論、]解
    脫智見論，得如是之論者，隨樂欲，得而無艱難，得而無梗澀故，我觀此義趣故，
    於世尊作如是最勝敬禮，承示慈愛。
 68 一O   大德!復次，世尊是得四靜慮增上心之現法樂住者，隨樂欲，得而無艱難，
    得而無梗澀。大德!世尊是得四靜慮增上心之現法樂住者，隨樂欲，得而無艱難，
    得而無梗澀故，我觀此義趣故，於世尊作如是最勝敬禮，承示慈愛。
    一一  大德!復次，世尊是隨念種種宿住，謂：一生、二生、三生、四生、五生、
    十生、二十生、三十生、四十生、五十生、百生、千生、百千生、多壞劫、多成劫、
    多成壞劫，如是隨念：「在彼處，我名如是，姓如是，種姓如是，食如是，受樂苦如
    是，壽限如是，自彼處沒而往生於彼處；在彼處，名如是，姓如是，種姓如是，食
    如是，受樂苦如是，壽限如是，自彼處沒而來生於彼處。」隨念種種宿住、其相、狀。
        大德!世尊隨念種種宿住……乃至……如是隨念……故，我觀此義趣故，於世尊作
    如是最勝敬禮，承示慈愛。
    一二  大德!復次，世尊以清淨超人之天眼，見有情之死生，知有情隨業而受劣、
    勝、好色、惡色、善趣、惡趣。「嗟夫!此諸有情者，成就身惡行，成就語惡行，成
    就意惡業，誹謗聖者，有邪見，取邪見業，身壞命終而往生於惡生、惡趣、墮處、
 69 地獄。嗟夫!又此諸有情者，成就身善行，成就語善行，成就意善業，不誹謗聖者，
        十集 第三 大品                                      二五一

        增支部經典六                                        二五二
    有正見，取正見業，身壞命終而往生於善趣、天世。」以如是清淨超人之天眼，見有
    情之死生，知有情隨業而受劣、勝、好色、惡色、善趣、惡趣。大德!世尊以清淨
    超人之天眼……乃至……知有情隨業而受劣、勝、好色、惡色、善趣、惡趣故，我
    觀此義趣故，於世尊作如是最勝敬禮，承示慈愛。
    一三  大德!復次，世尊依諸漏盡而於現法自證知，現證無漏之心解脫、慧解脫具
    足而住。大德!世尊依諸漏盡而[於現法自證知，]現證無漏之心解脫、慧解脫具
    足而住故，我觀此義趣故，於世尊作如是最勝敬禮，承示慈愛。
    一四  大德!今我等當往，我等多所作，多所辦。
        大王!然則，當自知時。
        時，拘薩羅王波斯匿即從座起，禮敬世尊，作右遶而去。
                                                             第三 大品[畢]
          攝頌曰：
 70          (一)師子、(二)勝解、(三)身、
             (四)周陀、(五)偏[處]、
             (六)迦梨、(七~八)二之大問、
             (九~一O)二之拘薩羅。

                 第四 優波離品
          三十一 優波離．遮說戒
    一  爾時，具壽優波離往詣世尊所在之處。詣已，禮敬世尊退坐一面。坐於一面之
    具壽優波離白世尊而言：
    二  大德!1如來2緣幾種之義趣為諸弟子制學處，說波羅提木叉耶?
        優波離!如來緣十種義趣為諸弟子制學處，說波羅提木叉。何等為十耶?
    三  即為僧伽之極善，為僧伽之安樂，為惡人之折伏，為善美比丘之樂住，為防護
    現法之漏，為阻害當來之漏，為令未信者而信，為令已信者而增長，為令律正法，
    為攝受其律。
        諸比丘!如來緣此十種義趣為諸弟子制學處，說波羅提木叉。
        十集 第四 優波離品                                  二五三

        增支部經典六                                        二五四
    四  大德!3遮波羅提木叉有幾種耶?
        優波離!遮波羅提木叉有十種。何等為十耶?
 71 五  即犯波羅夷者坐於其眾會，為波羅夷說未了，未受具足戒者坐於其眾會，為未
    受具足戒說未了，捨學者在其眾會，為捨學說未了，黃門在其眾會，為黃門說未了，
    污比丘尼者在其眾會，為污比丘尼說末了。
        優波離!遮波羅提木叉有此十種。

    註1 參照第二--三節、二集十七品(漢譯南傳大藏經第十七卷一四六頁)、漢譯增一阿含
        四六．一(大正藏二．七七五c)。
      2 「如來」。底本tathagatassa是tathagatena之誤。
      3 參照第四--五節律藏原典第二卷二四三頁(南傳大藏經第四卷三二六頁)。

          三十二 斷事人1
    一  大德!成就幾種法之比丘，可選為斷事人耶?
        優波離!成就十法之比丘，可選為斷事人。何等為十法耶?
    二  優波離!此處有比丘，具戒，防護波羅提木叉律儀，行、所行具足而住，見於
    微小之罪而怖畏，受持而學學處。多聞而受持所聞，積集所聞，如初善、中善、後
    善及文、義具足之諸法，宣說純一、圓滿、清淨之梵行。多聞諸法而受持，以言通
    利，以意觀察，以見善通達。廣義了解兩部之波羅提木叉，就經與相而善分別，善
    通曉，善決定。於律安住不動。於自他兩派而堪能語、解、觀、靜。善巧止滅靜事
 72 之生起。知諍事。知諍事之集起。知諍事之滅盡。知順諍事滅盡之道。

    註1 律藏原典第二卷九五頁(漢譯南傳大藏經第四卷一三O頁)。

          三十三 具足戒1
    一  大德!成就幾種法比丘可授具足戒耶?
        優波離!若成就十法，比丘可授具足戒。何等為十法耶?
    二  優波離!此處有比丘，具戒，防護波羅提木叉之律儀，行、所行具足而住，見
        十集 第四 優波離品                                  二五五

        增支部經典六                                        二五六
    於微小之罪而怖畏，受持而學學處。多聞而受持所聞，積集所聞，如初善、中善、
    後善及文、義具足之諸法，宣說純一、圓滿、清淨之梵行。多聞諸法而受持，以言
    通利，以意觀察，以見善通達。廣義了解波羅提木叉，就經與相而善分別、善通達，
    善決定。能[自]侍於病者，或[令他]侍[於病者]。能[自]除不欣喜，或[令
    他]除[不欣喜]能如法滅已生之惡作。能如法離已生之成見。能勸導於增上戒。
    能勸導於增上心。能勸導於增上慧。
        優波離!若成就此十法者，比丘可授具足戒。

    註1 參照律藏原典第一卷六四頁(南傳大藏經第三卷八四頁)第五卷一八一頁(南傳大藏經第
        五卷二八四頁)。

 73       三十四 依止沙彌1
    一  大德!若成就幾種法，比丘可與依止耶?……乃至……可畜沙彌耶?
        優波離!若成就十法，比丘可畜沙彌。何等為十法耶?
    二  優波離!此處有比丘，具戒，[防護波羅提木叉之律儀，行、所行具足而住，見
    於微小之罪而佈畏]受持而學學處。多聞而[受持所聞，積集所聞，如初善、中善、
    後善及文、義具足之諸法，宣說純一、圓滿、清淨之梵行。多聞諸法而受持，以言
    通利，以意觀察，]以見善通達。廣義了解波羅提木叉，就經與相而善分別，善通
    曉，善決定。能[自]侍於病者，或[令他]侍[於病者]。能[自]除不欣喜，或
    [令他]除[不欣喜]。能如法滅已生之惡作。能如法離已生之成見。能勸導於增上
    成。能勸導於增上心。能勸導於增上慧。
        優波離!若成就此十法者，比丘可畜沙彌。

    註1 參照前經。

          三十五 破僧1
    一  大德!破僧，稱之為破僧者，何等為僧破耶?
 74 二  優婆離!此處有諸比丘，說非法為法，說法為非法，說非律為律，說律為非律，
        十集 第四 優波離品                                  二五七

        增支部經典六                                        二五八
    說非如來之所說所言為如來之所說所言，說如來之所說所言為非如來之所說所言，
    說非如來之常所行法為如來之常所行法，說如來之常所行法為非如來之常所行法。
    說非如來之所制為如來之所制，說如來之所制為非如來之所制。
        彼等，以此十事誘惑而行不共之羯磨，誦不共之波羅提木叉。優波離!此為僧
    破。

    註1 律藏原典第二卷二O四頁(漢譯南傳大藏經第四卷二七八頁)。

          三十六 和合僧1
    一  大德!和合僧，稱之為和合僧者，何等為僧和合耶?
    二  優婆離!此處有諸比丘，說非法為非法，說法為法，說非律為非律，說律為律，
    說非如來之所說所言為非如來之所說所言，說如來之所說所言為如來之所說所言，
    說非如來之常所行法為非如來之當所行法，說如來之常所行法為如來之常所行法，
    說非如來之所制為非如來之所制，說如來之所制為如來之所制。
        彼等，以此十事不誘不惑而不行不共之羯磨，不誦不共之波羅提木叉。優波離!
    此為僧和合。

    註1 律藏原典第二卷二O四頁(漢譯南傳大藏經第四卷二七九頁)。

 75       三十七 破僧(一)
    一  時，具壽阿難往詣世尊所在之處。至已，禮敬世尊而退坐一面。坐於一面之具
    壽阿難者白世尊而言：
    二  大德!破僧，稱之為破僧者，何等為僧破耶?
    三  阿難!此處有諸比丘，說非法為法，說法為非法，說非律為律，說律為非律，
    說非如來之所說所言為如來之所說所言，說如來之所說所言為非如來之所說所言，
    說非如來之常所行法為如來之常所行法，說如來之常所行法為非如來之常所行法，
    說非如來之所制為如來之所制，說如來之所制為非如來之所制。
        彼等，以此十事誘惑而行不共之羯磨，誦不共之波羅提木叉。阿難!此為僧破。
        十 集 第四 優波離品                                 二五九

        增支部經典六                                        二六O
          三十八 破僧(二)1
    一  大德!若破和合僧者，何等為積耶?
    二  阿難!積一劫住之罪過。
    三  大德!何等為一劫住之罪過耶?
    四  阿難!一劫煮於地獄
 76     破僧者即赴
        於惡趣地獄
        而一劫留住
        若是喜部眾
        住於非法者
        則是失安穩
        破和合僧者
        地獄煮一劫

    註1 參照律藏原典第二卷二0頁(漢譯南傳大藏經第四卷二七九頁)。

          三十九 阿難(一)
    一  大德!和合僧，稱之為和合僧者，何等為僧和合耶?
    二  阿難!此處有諸比丘，說非法為非法，說法為法，說非律為非律，說律為律，
    說非如來之所說所言為非如來之所說所言，說如來之所說所言為如來之所說所言，
    說非如來之常所行法為非如來之常所行法，說如來之常所行法為如來之常所行法，
    說非如來之所制為非如來之所制，說如來之所制為如來之所制。
        彼等，以此十事而不誘不惑，不行不共之羯磨，不誦不共之波羅提木叉。阿難!
    此為僧和合。

          四十 阿難(二)1
    一  大德!若使破僧和合者，則何等為積耶?
    二  阿難!積梵福。
    三  大德!何等為梵福耶?
        十集 第四 優波離品                                  二六一

        增支部經典六                                        二六二
    四  阿難!於天上受樂一劫。
 77     僧伽和合與和合者，
        攝受是樂。
        若喜和合住於法，
        則不失安穩。
        若令僧伽和合，
        於天上樂一劫。

    註1 律藏原典第二卷二O五頁(漢譯南傳大藏經第四卷二七九頁)。
                                                         第四 優波離品[畢]
          此中攝頌曰：
             (一)優波離．遮[說戒]、
             (二)斷事人、(三)具足戒
             (四)依止、沙彌、(五~八)二破[僧]、
             (九~一O)二阿難。

                 第五 罵詈品
          四十一 諍論
    一  爾時，具壽優波離往詣世尊所在之處。詣已，禮敬世尊退坐一面。坐於一面之
    具壽優波離白世尊言：
    二  大德!有何因何緣，於僧伽生訴訟、鬥諍、論議、諍論，比丘不住於安樂耶?
    三  優波離!此處有諸比丘，說非法為法，說法為非法，說非律為律，說律為非律，
    說非如來之所說所言為如來之所說所言，說如來之所說所言為非如來之所說所言，
    說非如來之常所行法為如來之常所行法，說如來之常所行法為非如來之常所行法，
    說非如來之所制為如來之所制，說如來之所制為非如來之所制。
        優波離!有此因此緣，於僧伽生訴訟、鬥諍、論議、諍論，比丘不住於安樂。
        十集 第五 罵詈品                                    二六三

        增支部經典六                                        二六四
           四十二 諍根(一)
    一  大德!諍根有幾種耶?
    二  優波離!諍根有十種。何等為十種耶?
    三  優波離!此處有諸比丘，說非法為法，說法為非法，說非律為律，說律為非律，
    說非如來之所說所言為如來之所說所言，說如來之所說所言為非如來之所說所言，
    說非如來之常所行法為如來之常所行法，說如來之常所行法為非如來之常所行法，
    說非如來之所制為如來之所制，說如來之所制為非如來之所制。
        優波離!此乃十種諍根。
          四十三 諍根(二)1
    一  大德!諍根有幾種耶?
    二  優波離!諍根有十種。何等為十種耶?
 79 三  優波離!此處有諸比丘，說無罪為罪，說罪為無罪，說輕罪為重罪，說重罪為
    輕罪，說麤罪為非麤罪，說非麤罪為麤罪，說有殘罪為無殘罪，說無殘罪為有殘罪，
    說有悔除罪為無悔除罪，說無悔除罪為有悔除罪。
        優波離!此乃十種諍根。

    註1 參照一集十二品(漢譯南傳大藏經第十七卷一一六頁)律藏原典第二卷二四八頁(漢譯南
        傳大藏經第四卷三二八頁)。

          四十四 拘尸
    一  爾時，世尊住拘尸城之靈供處密林。世尊於此處告諸比丘言：
        諸比丘!
        大德!
        彼諸比丘回答世尊。世尊即說：
    二  諸比丘!1難詰比丘，若欲難詰他人，則須內觀察五法，內修五法而後，可難
    詰他人。
        內可觀察何種五法耶?
    三  諸比丘!難詰比丘，若欲難詰他人，則應如是觀察：「我身行清淨耶?具足清
        十集 第五 罵詈品                                    二六五

        增支部經典六                                        二六六
    淨、無穿、無過之身行耶?於我有此法耶?」。諸比丘!若比丘身行不清淨，不具足
    清淨、無穿、無過之身行，則對彼而有言說者。說：「具壽!但願丘學身行!」。
    四  諸比丘!復次，難詰比丘若欲難詰他人，則應如是觀察：「我乃語行清淨耶?具
    足清淨、無穿、無過之語行耶?於我有此法耶?」。諸比丘!若比丘諸行不清淨，不
    具足清淨、無穿、無過之語行，則對彼而有言說者。說：「具壽!但願且學語行!」。
 80 五  諸比丘!復次，難詰比丘若欲難詰他人，則應如是觀察：「我於同梵行者，修無
    礙之慈心耶?於我有此法耶?」。諸比丘!若比丘於同梵行者，不修無礙之慈心，則
    對彼而有言說者。說：「具壽!但願且於同梵行者修慈心!」。
    六  諸比丘!復次，難詰比丘若欲難詰他人，則應如是觀察：「我是多聞而受持所
    聞，積集所聞耶?如初善、中善、後善及文、義具足之諸法，宣說純一、圓滿、清
    淨之梵行，多聞其法而受持，以言通利，以意觀察，以見善通達耶?於我有此法耶?」
        諸比丘!若比丘多聞而受持所聞，積集所聞，如初善、中善、後善及文、義具足之
    諸法，純一、圓滿、清淨之梵行。多聞受持其法，以言通利，以意觀察：非以見善
    通達，則對彼而有言說者，說：「具壽!但願且習阿含。」
    七  諸比丘!復次，難詰比丘，若欲難詰他人，則應如是觀察：「我廣義了解兩部之
    波羅提木叉，就經與相而善分別，善通曉，善決定耶?於我有此法耶?」。諸比丘!
    比丘若不廣義了解兩部之波羅提木叉，就經與相而非善分別，善通曉，善決定，問：
 81 「具壽!此即世尊於何處所說耶?」而不能說，則對彼而有言說者。而說：「具壽!但
    願且學律!」。
        於內應觀察此五法。
    八  於內應修何等之五法耶?
    九  「我以時說而不以非時說。以實說而不以非實說。以柔軟說而不以麤暴說。以有
    利益說而不以無利益說。以有慈心說而不以有瞋心說。」
        內應修此五法。
        諸比丘!難詰比丘，若欲難詰他人，則內應觀察此五法，內修此五法之後，可
    難詰他人。

    註1 參照律藏原典第二卷二四八頁(漢譯南傳大藏經第四卷三三一頁)第五卷一九O頁(漢譯
        十集 第五 罵詈品                                    二六七

        增支部經典六                                        二六八
        南傳大藏經第五卷二九八頁)。

          四十五 入後宮1
    一  諸比丘!若入王之後宮，則有十種過失。何等為十過失耶?
    二  諸比丘!王於此處與夫人俱坐，比丘來到此處，若夫人見比丘而笑，比丘見夫
    人而笑，王即思念：「必是已作或當作[惡業]。」諸比丘!此乃入王後宮之第一過失。
 82 三  諸比丘!復次，王多所作，多所辦，往一夫人之後，不憶念。依彼而有娠，王
    即思念：「此處餘人不來到，但除出家者，當為出家者之所業。」諸比丘!此乃入王
    後宮之第二過失。
    四  諸比丘!復次，當王之後宮失一寶，王即思念：「此處餘人不來到，但除出家者，
    當為出家者之所業。」諸比丘!此乃入王後宮之第三過失。
    五  諸比丘!復次，當王後宮內之秘密事外漏，王即思念：「此處餘人不來到，但除
    出家者，當為出家者之所業。」諸比丘!此乃入王後宮之第四過失。
    六  諸比丘!復次，於王之後宮，父犯子，子犯父，彼等即思念：「此處餘人不來到，
    但除出家者，當為出家者之所業。」諸比丘!此乃入王後宮之第五過失。
    七  諸比丘!復次，王遷下位者而置於上位，不喜此者即思念：「王與出家者交往，
    當為出家者之所業。」諸比丘!此乃入王後宮之第六過失。
    八  諸比丘!復次，王遷上位者而置於下位，不喜此者即思念：「王與出家者交往，
    當為出家者之所業。」諸比丘!此乃入王後宮之第七過失。
    九  諸比丘!復次，王於非時起軍，不喜此者即思念：「王與出家者交往，當為出家
    者之所業。」諸比丘!此乃入王後宮之第八過失。
 83 一O  諸比丘!復次，王得時起軍，於中途令還，不喜此者即思念：「王與出家者交
    往，當為出家者之所業。」諸比丘!此乃入王後宮之第九過失。
    一一  諸比丘!復次，於王之後宮，有象之馳驅2，馬之馳驅，車之馳驅，有可染
    之色、聲、香、味、所觸而不相稱於出家者。諸比丘!此乃入王後宮之第十過失。
        諸比丘!此乃入王後宮之十種過失。

    註1 參照律藏原典第四卷一五九頁(漢譯南傳大藏經第二卷二一五頁)。漢譯增一阿含四六•
        十 集 第五 罵詈品                                   二六九

        增支部經典六                                        二七O
        六(大正藏二．七七七a)。
      2 「象之馳驅」等底本sammada是sammadda之誤。

          四十六 釋氏1
    一  爾時，世尊住釋氏國迦毘羅衛之尼拘律園。時，眾多釋氏之優婆塞，於布薩之
    當日往詣世尊所在之處。詣已，禮敬世尊退坐一面。世尊對坐於一面之釋氏之優婆
    塞說：
    二  諸釋氏!汝等行八分成就之布薩2耶?
        大德!我等對八分成就之布薩者，時而行，時而不行。
        諸釋氏!汝等不利，不善利，汝等如是生憂悲之怖畏，生死之怖畏，於八分成
    就之布薩者，時而行，時而不行。
 84     諸釋氏!汝等之意云何。此處有人，以若干之事業，不犯不善前於一日獲半迦
    利沙槃，能稱為「此人是堪能、精勤」耶?
        唯、唯，大德!
        諸釋氏!汝等之意云何。此處有人，以若干之事業，不犯不善而於一日獲一迦
    利沙槃，能稱為「此人是堪能、精勤」耶?
        唯然，大德!
        諸釋氏!汝等之意云何。此處有人，以若干之事業，不犯不善前於一日獲二迦
    利沙槃……乃至……獲三迦利沙槃……獲四迦利沙槃……獲五迦利沙槃……獲六迦
    利沙槃……獲七迦利沙槃……獲八迦利沙槃……獲九迦利沙槃……獲十迦利沙槃
    ……獲二十迦利沙槃……獲三十迦利沙槃……獲四十迦利沙槃……獲五十迦利沙
    槃，能稱為「此人是堪能、精勤」耶?
        唯、唯，大德!
        諸釋氏!汝等之意云何。彼人日日獲百迦利沙槃、千迦利沙槃，隨得而藏，若
    活百歲3則成大蓄財耶?
        唯然，大德!
        諸釋氏!汝等之意云何。彼人以財為因，以財為緣，以財為基前於一夜、一日、
    半夜、半日，一向覺受安樂而住耶?
        十集 第五 罵詈品                                    二七一

        增支部經典六                                        二七二
        不也，大德!
        何以故耶?
        大德!欲為無常，是空虛，是虛妄，是虛誑法。
 85 三  諸釋氏!此處我弟子十年住於不放逸、熱心、精勤，如我所教誡而行，則百年、
    百百年、百千年、百百千年，皆一向覺受安樂而住。彼將為一來者、不還者，為預
    流者更是不待問。
        諸釋子!不說十年。此處我弟子九年、八年、七年、六年、五年、四年、三年、
    二年、一年住於不放逸、熱心、精勤，如我所教誡而行，則百年、百百年、百千年、
    百百千年，皆一向覺受安樂而住。彼將為一來者、不還者，為預流者更是不待問。
        諸釋子!不說一年。此處我弟子十月住於不放逸、熱心、精勤，如我所教誡而
    行，則百年、百百年、百千年、百百千年，皆一向覺受安樂而住。彼將為一來者、
    不還者，為預流者更是不待問。
        諸釋子!不說十月。此處我弟子九月、八月、七月、六月、五月、四月、三月、
    二月、一月、半月住於不放逸、熱心、精勤，如我所教誡而行，則百年、百百年、
    百千年、百百千年，皆一向覺受安樂而住。彼將為一來者、不還者，為預流者更是
    不待問。
        諸釋子!不說半月。此處我弟子十日夜住於不放逸、熱心、精勤，如我所教誡
    而行，則百年、百百年、百千年、百百千年，皆一向覺受安樂而住。彼將為一來者、
    不還者，為預流者更是不待問。
 86     諸釋子!不說十日夜。此處我弟子九日夜、八日夜、七日夜、六日夜、五日夜、
    四日夜、三日夜、二日夜、一日夜住於不放逸、熱心、精勤，如我所教誡而行，則
    百年、百百年、百千年、百百千年，皆一向覺受安樂而住。彼將欲為一來者、不還
    者，為預流者更是不待問。
        諸釋氏!汝等不利，不善利，汝等如是生憂悲之怖畏，生死之怖畏，於八分成
    就之布薩者，時而行，時而不行。
        大德!我等從今日開始，當行八分成就之布薩。

    註1 漢譯雜阿含四一二(大正藏二．二九七b)。
        十集 第五 罵詈品                                    二七三

        增支部經典六                                        二七四
      2 「八分成就之布薩」。出三集七十經(漢譯南傳大藏經第十七卷二九一頁)其他。
      3 「活百歲」vassastajivi之前的vassatayuko由暹羅本除去。若存在者，應讀為vassa-
         satayuko。

          四十七 摩訶離
    一  爾時，世尊住毗舍離大林重閣講堂。時，離車人摩訶離往詣世尊所在之處。詣
    已，禮敬世尊卻坐一面。坐於一面之離車人摩訶離白世尊言：
    二  大德!以何為因，以何為緣，作惡業，轉惡業耶?
        摩訶離!以貪為因，以貪為緣，作惡業，轉惡業。
        摩訶離!以瞋為因，以瞋為緣，作惡業，轉惡業。
        摩訶離!以癡為因，以癡為緣，作惡業，轉惡業。
        摩訶離!以非如理作意為因，以非如理作意為緣，作惡業，轉惡業。
 87     摩訶離!以邪願心為因，以邪願心為緣，作惡業，轉惡業。
        摩訶離!以此為因，以此為緣，作惡業，轉惡業。
    三  大德!復次，以何為因，以何為緣，作善業，轉善業耶?
        摩訶離!以無貪為因，以無貪為緣，作善業，轉善業。
        摩訶離!以無瞋為因，以無瞋為緣，作善業，轉善業。
        摩訶離!以無癡為因，以無癡為緣，作善業，轉善業。
        摩訶離!以如理作意為因，以如理作意為緣，作善業，轉善業。
        摩訶離!以正願心為因，以正願心為緣，作善業，轉善業。
        摩訶離!以此為因，以此為緣，作善業，轉善業。
        摩訶離!若世間無此十法，則此處無施設非法行、不平等行，如法行、平等行。
        摩訶離!然而，世間有此十法故，則有施設非法行、不平等行，如法行、平等行。
          四十八 法
    一  諸比丘!出家者應數數觀察十法。何等為十耶?
    二  出家者應數數觀察「棄彩色1。」
 88     出家者應數數觀察「我命乃繫屬於他。」
        出家者應數數觀察「我欲改行儀。」
        十集 第五 罵詈品                                    二七五

        增支部經典六                                        二七六
        出家者應數數觀察「我有無非難自我持戒耶?」
        出家者應數數觀察「有智之同梵行者，審視無非難我持戒耶?」
        出家者應數數觀察「我一切之可愛、可意與處異而別離。」
        出家者應數數觀察「我所有業，領受業，胎業，以業為緣者，以業為歸趣，我領
    受我所造之善惡業。」
        出家者應數數觀察「我云何而過日夜。」
        出家者應數數觀察「我喜空閑處2耶?」
        出家者應數數觀察「我上人法能證得為聖之殊勝智見耶?如是於末期間同梵行
    者而不羞愧耶?」
        諸比丘!出家者應數數觀察此十法。

    註1 「棄彩色」(vevanniya)原註舉對身斷鬚髮，對資具、衣、食、住、藥等之出家前後不
         同。
      2 底本kacci no是kacci nu之誤。

          四十九 住身
    一  諸比丘!十法住於身。何等為十法耶?
    二  即：冷、煖、饑、渴、大便、小便、身律儀、語律儀、活命律儀、當來有有行。
    三  諸比丘!此十法住於身。
          五十 訴訟
 89 一  爾時，世尊住舍衛國祇樹給孤獨園。其時，眾多比丘食後，自乞食而還，集座
    於講堂，集會起訴訟，起鬥諍，為諍論，相互以口戟衝突而住。時，世尊即於晡時，
    從宴默起到講堂。至已，坐於所設座。坐已之世尊告諸比丘言：
    二  諸比丘!汝等今為何論而集坐耶?又為何而中斷談論耶?
        大德!我等於此處食後，自乞食而還，集座於講堂，集會起訴訟，起鬥諍，為
    諍論，相互以口戟衝突而住。
        諸比丘!汝等以信出家，而為出家之善男子不應起訴訟，起鬥諍，為諍論，相
    互以口戟衝突而住。
        十集 第五 罵詈品                                    二七七

        增支部經典六                                        二七八
        諸比丘!有十種可念、能發可愛、能發尊重之法，資於攝受、無諍、和合、一
    趣。何等為十耶?
    三  諸比丘!此處有比丘，具戒，為波羅提木叉之律儀所防護，行、所行具足而住，
    見於微小之罪而怖畏，受持學學處。諸比丘!比丘具戒，[為波羅提木叉所防護，行、
    所行具足而住，見於微小之罪而怖畏，受持學學處，此乃可念、能發可愛、能發尊
    重之法，資於攝受、無諍、和合、一趣。
    四  諸比丘!復次有比丘，多聞而受持所聞，積集所聞，如初善、中善、後善及文、
    義具足之諸法，宣說純一、圓滿、清淨之梵行。多聞受持諸法，以言通利，以意觀
 90 察，以見而善通達。諸比丘!比丘為多聞而[受持所聞，積集所聞，如初善、中善、
    後善及文、義具足之諸法，宣說純一、圓滿、清淨之梵行，多聞受持諸法，以言通
    利，以意觀察，]以見而善通達。此乃可念、能發可愛、能發尊重之法，資於攝受、
    無諍、和合、一趣。
    五  諸比丘!復次有比丘，有善友、善朋、善輩。諸比丘!比丘有善友、善朋、善
    輩者，此乃可念、能發可愛、能發尊重之法，資於攝受、無諍、和合、一趣。
    六  諸比丘!復次有比丘，從順而成就從順法，堪忍而善受教誡。諸比丘!比丘從
    順而成就從順法，堪忍而善受教誡者，此乃可念、能發可愛、能發尊重之法，資於
    攝受、無諍、和合、一趣。
    七  諸比丘!復次有比丘，於同梵行者貴賤之事業，能不懈怠於此，於此成就所應
    思量，能作能調。諸比丘!比丘於同梵行者貴賤之事業，能不懈怠於此，於此成就
    所應之思量，能作能認者，此乃可念、能發可愛、能發尊重之法，資於攝受、無諍、
    和合、一趣。
    八  諸比丘!復次有比丘，樂法，愛語，於勝法、勝律而有廣大之勝喜。諸比丘!
    比丘樂法，受語，於勝法、勝律而有廣大之勝喜者，此乃可念、能發可愛、能發尊
    重之法，資於攝受、無諍、和合、一趣。
 91 九  諸比丘!復次有比丘，發勤而住，斷不善法，為具足善法而努力，勇健堅固，
    於諸善法而不捨其軛。諸比丘!比丘發勤而住，斷不善法，為具足善法而努力，勇
    健堅固，於諸善法而不捨其軛者，此乃可念、能發可愛、能發尊重之法，資於攝受、
    無諍、和合、一趣。
        十集 第五 罵詈品                                    二七九

        增支部經典六                                        二八O
    一O  諸比丘!復次有比丘，以任何之衣、食、坐臥具、病藥、資具亦滿足。諸比
    丘!比丘以任何之衣、食、坐臥具、病藥、資具亦能滿足者，此乃可念、能發可愛、
    能發尊重之法，資於攝受、無諍、和合、一趣。
    一一  諸比丘!復次有比丘，有念，成就最勝之念慧，憶念隨念久遠以前之所作，
    久遠以前之所說。諸比丘!比丘有念，成就最勝之念慧，憶念隨念久遠以前之所作，
    久遠以前之所說者，此乃可念、能發可愛、能發尊重之法，資於攝受、無諍、和合、
    一趣。
    一二  諸比丘!復次有比丘，有慧，聖決擇而成就正順苦盡之生滅慧。諸比丘!比
    丘有慧，聖決擇而成就正順苦盡之生滅慧者，此乃可念、能發可愛、能發尊重之法，
    資於攝受、無靜、和合、一趣。
        諸比丘!此十者為可念、能發可愛、能發尊重之法，資於攝受、無諍、和合、
    一趣。
                                                           第五 罵詈品[畢]
          攝頌曰：
 92          (一)諍論、(二~三)二[諍]根、
             (四)拘尸、(五)入[後宮]、
             (六)釋氏、(七)摩訶離、(八)法、
             (九)住身、(一O)訴訟。
                                                          初功德五十經[畢]

                 第六 己心品
          五十一 己心1
    一  爾時，世尊住舍衛城祇樹給孤獨園。世尊於此處告諸比丘言：
        諸比丘!
        大德!
        彼諸比丘回答世尊。世尊曰：
    二  諸比丘!若比丘於他心不善能，則「於己心當為善能。」諸比丘!如是當學。諸
        十集 第六 己心品                                    二八一

        增支部經典六                                        二八二
    比丘!云何比丘於己心為善能耶?
    三  諸比丘!譬如壯年年少之男女愛好莊飾者，於清淨潔白之明鏡、明澄之水缽，
    自觀察面相，若於其處見垢、塵，則為斷其垢、塵而精進；若於其處不見垢、塵，
    則歡喜思惟圓滿，謂：「幸哉!我得清淨。」諸比丘!如是，若比丘有所觀察，則於
 93 善法多饒益2。謂：「我多貪欲而住耶?多無貪而住耶?我多瞋恚心而住耶?多無瞋
    心而住耶?我多纏惛眠而住耶?多離惛眠而住耶?我多掉舉而住耶?多無掉舉而住
    耶?我多疑惑而住耶?多超疑惑而住耶?我多忿而住耶?多無忿而住耶?我多染污
    心而住耶?多不染污心而住耶?我多暴躁身而住耶?多非暴躁身而住耶?我多懈怠
    而住耶?多發勤而住耶?我多不得定而住耶?多得定而住耶?」
    四  諸比丘!若比丘觀察，而如是了知：「我多貪欲而住，多瞋恚心而住，多纏惛眠
    而住，多掉舉而住，多疑惑而住，多忿而住，多染污心而住，多暴躁身而住，多懈
    怠而住，多不得定而住。」諸比丘!則彼比丘為斷彼惡不善法，當起最上之志欲、精
    進、勇健、勢猛、不退、念、正知。諸比丘!譬如燃衣、燃頭時，為消卻其衣、頭，
    當起最上之志欲、精進、勇健、勢猛、不退、念、正知。諸比丘!如是，彼比丘為
    斷惡不善法，當起最上之志欲、精進、勇健、勢猛、不退、念、正知。
 94 五  諸比丘!若比丘觀察，而如是了知：「我多無貪欲而住，多無瞋心而住，多離惛
    眠而住，多無掉舉而住，多超疑惑而住，多無忿而住，多不染污心而住，多非暴躁
    身而住，多發勤而住，多得定而住。」諸比丘!則彼比丘安住於彼善法，更當為盡諸
    漏而努力。

    註1 漢譯中阿含一一O(大正藏一．五九八c)。
      2 「多饒益」。於原本及暹羅皆為bhikkuno paccavekkhana bahukara hoti kusalesu
        dhammesu皆甚難解，今北傳漢譯：「比丘者若有比觀必多所饒益。」故由此改為bahu-
        kara為bahupakara。以下五十五經皆同此。

          五十二 舍利弗
    一  具壽舍利弗於此處告諸比丘而言：
        友等諸比丘!
        十 集 第六 己心品                                   二八三

        增支部經典八                                        二八四
        友!
        彼諸比丘回答具壽舍利弗。具壽舍利弗說：
    二  友等!若比丘於他心不善能，則「於己心當為善能。」諸比丘!當如是學。友等!
    云何比丘於己心為善能耶?
    三  友等!譬如壯年年少之男女愛好莊飾者，於清淨潔白之明鏡、明澄之水缽，自
    觀察面相，若於其處見垢、塵，則為斷其垢、塵而精進；若於其處不見垢、塵，則
    歡喜思惟圓滿，謂：「幸哉!我得清淨。」諸比丘!如是，若比丘有所觀察，則於善
 95 法多饒益。謂：「我多貪欲而住耶?多無貪而住耶?我多瞋恚心而住耶?多無瞋心而
    住耶?我多纏惛眠而住耶?多離惛眠而住耶?我多掉舉而住耶?多無掉舉而住耶?
    我多疑惑而住耶?多超疑惑而住耶?我多忿而住耶?多無忿而住耶?我多染污心而
    住耶?多不染污心而住耶?我多暴躁身而住耶?多非暴躁身而住耶?我多懈怠而住
    耶?多發勤而住耶?我多不得定而住耶?多得定而住耶?」
    四  友等!若比丘觀察，而如是了知：「我多貪欲而住，[多瞋恚心而住，多纏惛眠
    而住，多掉舉而住，多疑惑而住，多忿而住，多染污心而住，多暴躁身而住，多懈
    怠心而住，]多不得定而住。」諸比丘!則彼比丘為斷彼惡不善法，當起最上之志欲、
    精進、勇健、勢猛、不退、念、正知。友等!譬如燃衣、燃頭時，為消卻其衣、頭，
    當起最上之志欲、精進、勇健、勢猛、不退、念、正知。友等!如是，彼比丘為斷
    惡不善法，當起最上之志欲、精進、勇健、勢猛、不退、念、正知。
    五  友等!若比丘觀察，而如是了知：「我多無貪欲而住，[多無瞋心而住，多離惛
    眠而住，多無掉舉而住，多超疑惑而住，多無忿而住，多不染污心而住，多非暴躁
    身而住，多發勤而住，]多得定而住。」友等!彼比丘安住於彼善法，更當為盡諸漏
    而努力。
 96       五十三 止住1
    一  諸比丘!我對於善法之止住者不讚歎，況衰退者乎?諸比丘!我對於善法之增
    長者讚歎，不止住了不衰退。
        諸比丘!云何於善法之衰退者不止住，不增長耶?
    二  諸比丘!此處有比丘，若有所篤信、禁戒、所聞、布施、智慧、辯才，然而，
    彼之諸法不止住，不增長。諸比丘!此稱為善法之衰退者不止住，不增長。諸比丘!
        十集 第六 己心品                                    二八五

        增支部經典六                                        二八六
    如是稱為對於善法之衰退者不止住，不增長。
        諸比丘!云何善法之止住者不衰退，不增長耶?
    三  諸比丘!此處有比丘，若有所篤信、禁戒、所聞、布施、智慧、辯才，然而，
    彼之諸法不衰退，不增長。諸比丘!此稱為善法之止住者不衰退，不增長。諸比丘!
    如是稱為善法之止住不衰退，不增長。
        諸比丘!云何善法之增長者不止住，不衰退耶?
    四  諸比丘!此處有比丘，若有所篤信、禁戒、所聞、布施、智慧、辯才，然而，
    彼之諸法不止住，不衰退。諸比丘!此稱為善法之增長者不止住，不衰退。諸比丘!
    如是稱為善法之增長者不止住，不衰退。
    五  諸比丘!若比丘於他心2不善能，則「於己心當為善能。」諸比丘!當如是學。
        諸比丘!云何比丘於己心為善能耶?
 97 六  諸比丘!譬如壯年年少之男女愛好莊飾者，於清淨潔白之明鏡、明澄之水缽，
    自觀察面相，若於其處見垢、塵，則為斷其垢、塵而精進；若於其處不見垢、塵，
    則歡喜思惟圓滿，謂：「幸哉!我得清淨。」諸比丘!如是，若比丘有所觀察，則於
    善法多饒益。謂：「我多貪欲而住耶?多無貪而住耶?我多瞋恚心而住耶?多無瞋心
    而住耶?我多纏惛眠而住耶?多離惛眠而住耶?我多掉舉而住耶?多無掉舉而住
    耶?我多疑惑而住耶?多超疑惑而住耶?我多忿而住耶?多無忿而住耶?我多染污
    心而住耶?多不染污心而住耶?我多暴躁身而住耶?多非暴躁身而住耶?我多懈怠
    而住耶?多發勤而住耶?我多不得定而住耶?多得定而住耶?」
    七  諸比丘!若比丘觀察，而如是了知：「我多貪欲而住，多瞋恚而住，多纏惛眠而
    住了多掉舉而住，多疑惑而住，多忿而住，多染污心而住，多暴躁身而住，多懈怠
 98 而住，多不得定而住。」諸比丘!則彼比丘為斷彼惡不善法，當起最上之志欲、精進、
    勇健、勢猛、不退、念、正知。諸比丘!譬如燃衣、燃頭時，為消卻其衣、頭，當
    起最上之志欲、精進、勇健、勢猛、不退、念、正知。諸比丘!如是，彼比丘為斷
    彼惡不善法，當起最上之志欲、精進、勇健、勢猛、不退、念、正知。
    八  諸比丘!若比丘觀察，而如是了知：「我多無貪而住，多無瞋心而住，多離惛眠
    而住，多無掉舉而住，多超疑惑而住，多無忿而住，多不染污心而住，多非暴躁身
    而住，多發勤而住，多得定而住。」諸比丘!則彼比丘安住於彼善法，更當為盡諸漏
        十集 第六 己心品                                    二八七

        增支部經典六                                        二八八
    而努力。

    註1 漢譯中阿含九五(大正藏一．五七七b)。
      2 「他心。」底本paricitta是paracitta之誤。下文也是一樣。

          五十四 寂止1
    一  諸比丘!若比丘於他心不善能，則「於己心當為善能。」諸比丘!當如是學。諸
    比丘!云何比丘於己心為善能耶?
    二  諸比丘!譬如壯年年少之男女愛好莊飾者，於清淨潔白之明鏡、明澄之水缽，
    自觀察面相，若於其處見垢、塵，則為斷其垢、塵而精進，若於其處不見垢、塵，
 99 則歡喜思惟圓滿，謂：「幸哉!我得清淨。」諸比丘!如是，若比丘觀察，則於善法
    多饒益。謂：「我得內心寂止耶?不得內心寂止耶?我得正觀增上慧法耶?不得正觀
    增上慧法耶。」
    三  諸比丘!若比丘觀察，而如是了知：「我得內心寂止，但不得正觀增上慧法。」
        諸比丘!則彼比丘安住於內心寂止，當為正觀增上慧法而努力。彼於後時得內心寂
    止，且得正觀增上慧法。
    四  諸比丘!若比丘觀察，而如是了知：「我得正觀增上慧法，不得內心寂止。」諸
    比丘!則彼比丘安住於正觀增上慧法，當為內心寂止而努力。彼於後時得正觀增上
    慧法，且得內心寂止。
    五  諸比丘!若比丘觀察，而如是了知：「我不得內心寂止，不得正觀增上慧法。」
        諸比丘!則彼比丘為獲得彼善法，當起最上之志欲、精進、勇健、勢猛、不退、念、
    正知。諸比丘!譬如燃衣、燃頭時，為消卻其衣、頭，當起最上之志欲、精進、勇
100 健、勢猛、不退、念、正知。諸比丘!如是，彼比丘為獲得彼善法，當起最上之志
    欲、精進、勇健、勢猛、不退、念、正知。彼於後時得內心寂止，且得正觀增上慧
    法。
    六  諸比丘!若比丘觀察，而如是了知：「我得內心寂止，且得正觀增上慧法。」諸
    比丘!則彼比丘安住於彼善法，更當為盡諸漏而努力。
    七  諸比丘!我說：衣有二種，[謂]：可親近與不可親近。諸比丘!我說：食有二
        十 集 第六 己心品                                   二八九

        增支部經典六                                        二九O
    種，[謂]：可親近與不可親近。諸比丘!我說：坐臥具有二種，[謂]：可親近與不
    可親近。諸比丘!我說：村落有二種，[謂]：可親近與不可親近。諸比丘!我說：
    國土有二種，[謂]：可親近與不可親近。諸比丘!我說：人有二種，[謂]可親近與
    不可新近。
    八  諸比丘!我說：衣有二種，[謂]：可親近與不可親近。如是說者緣何而如是說
    耶?
        此中，若了知其衣，為：「我若親近此衣，則不善法增益，善法損減。」如是則
    不可親近其衣。此中，若了知其衣，為：「我若親近此衣，則不善法損減，善法增益」，
    如是則可親近其衣。
        諸比丘!我說：衣有二種，[謂]：可親近與不可親近。如是說者緣此而如是說。
    九  諸比丘!我說：食有二種，[謂]：可親近與不可親近。如是說者緣何而如是說
    耶?
101     此中，若了知其食，為：「我若親近此食，則不善法增益，善法損減。」如是則
    不可親近其。此中，若了知其食，為：「我若親近此食，則不善法損減，善法增益。」
    如是則可親近其食。
        諸比丘!我說：食有二種，[謂]：可親近與不可親近。如是說者緣此而如是說。
    一O  諸比丘!我說：坐臥具有二種，[謂]：可親近與不可親近。如是說者緣何而
    如是說耶?
        此中，若了知其坐臥具，為：「我若親近此坐臥具，則不善法增益，善法損減。」
    如是則不可親近其坐臥具。此中，若了知其坐臥具，為：「我若親近此坐臥具，則不
    善法損減，善法增益。」如是則可親近其坐臥具。
        諸比丘!我說：坐臥具有二種，[謂]：可親近與不可親近。如是說者緣此而如
    是說。
    一一  諸比丘!我說：村落有二種，[謂]：可親近與不可親近。如是說者緣何而如
    是說耶?
        此中，若了知其村落，為：「我若親近此村落，則不善法增益，善法損減。」如
    是則不可親近其村落。此中，若了知其村落，為：「我若親近此村落，則不善法損減，
    善法增益。」如是則可親近其村落。
        十集 第六 己心品                                    二九一

        增支部經典六                                        二九二
        諸比丘!我說：村落有二種，[謂]：可親近與不可親近。如是說者緣此而如是
    說。
    一二  諸比丘!我說：國土有二種，[謂]：可親近與不可親近。如是說者緣何而如
    是說耶?
102     此中，若了知其國土，為：「我若親近此國土，則不善法增益，善法損減。」如
    是則不可親近其國土。此中，若了知其國土，為：「我若親近此國土，則不善法損減，
    善法增益。」如是則可親近其國土。
        諸比丘!我說：國土有二種，[謂]：可親近與不可親近。如是說者緣此而如是
    說。
    一三  諸比丘!我說：人有二種，[謂]：可親近與不可親近。如是說者緣何而如是
    說耶?
        此中，若了知此人，為：「我若親近此人，則不善法增益，善法損減」。如是則
    不可親近其人。此中，若了知其人，為：「我若親近此人，則不善法損減，善法增益。」，
    如是可親近其人。
        諸比丘!我說：人有二種，[謂]：可親近與不可親近。如是說者緣此而如是說。

    註1 漢譯中阿含一O九(大正藏一．五七八b)。

          五十五 衰退1
    一  具壽舍利弗於此處告諸比丘言：
        友等諸比丘!
        友!
        彼諸比丘回答具壽舍利弗。具壽舍利弗說：
    二  友等!衰退法之人所謂衰退法之人者。友等!云何為世尊所說衰退法之人耶?
    云何為世尊所說不衰退法之人耶?
103     友!我等從遠方來到具壽舍利弗座前，欲了知此所說之義。願具壽舍利弗顯示
    此所說之義，諸比丘乃從具壽舍利弗聽聞受持。
        友等!然則，諦聽!善自作意!我當說：
        十集 第六 己心品                                    二九三

        增支部經典六                                        二九四
        唯然，友!
        彼諸比丘回答具壽舍利弗。具壽舍利弗說：
        友等!云何為世尊所說衰退法之人耶?
    三  友等!此處有比丘，不聞未聞之法，忘失已聞之法，前所觸心之法，不現行，
    不識未識。友等!如是為世尊所說衰退法之人。
        友等!復次，云何為世尊所說不衰退法之人耶?
    四  友等!此處有比丘，聞未聞之法，不忘失已聞之法，前心所觸之法，現行，識
    未識。友等!如是為世尊所說不衰退法之人。
    五  友等!若比丘於他心不善能，則「於己心當為善能。」友等!如是當學。友等!
    云何比丘於己心為善能耶?
    六  友等!譬如壯年年少之男女愛好莊飾者，於清淨潔白之明鏡、明澄之水缽，自
    觀察面相，若於其處見垢、塵，則為斷其垢、塵而精進；若於其處不見垢、塵，則
104 歡喜思惟圓滿，謂：「幸哉!我得清淨。」友等!如是，若比丘有所觀察。則於善法
    多饒益。謂：「我多無貪而住耶?於我有此法耶?我多無瞋心而住耶?於我有此法
    耶?我多離惛眠而住耶?於我有此法耶?我多無掉舉而住耶?於我有此法耶?我多
    超疑惑而住耶?於我有此法耶?我多無忿而住耶?於我有此法耶?我多不染污心而
    住耶?於我有此法耶?我得內法勝喜耶?於我有此法耶?我得內心寂止耶?於我有
    此法耶?我得正觀增上慧法耶?於我有此法耶?」
    七  友等!若比丘觀察，於己而無此一切之善法。友等!則彼比丘為獲得此一切之
    善法，當起最上之志欲、精進、勇健、勢猛、不退、念、正知。友等!譬如燃衣、
    燃頭時，為消卻其衣、頭，當起最上之志欲、精進、勇健、勢猛、不退、念、正知。
        友等!如是，彼比丘為獲得此一切之善法，當起最上之志欲、精進、勇健、勢猛、
    不退、念、正知。
105 八  友等!若比丘觀察，於己有一分之善法，於己無另一分之善法。友等!彼比丘
    安住於己而有之善法，為獲得於己所無之善法，當起最上之志欲、精進、勇健、勢
    猛、不退、念、正知。友等!譬如燃衣、燃頭時，為消卻其衣、頭，當起最上之志
    欲、精進、勇健、勢猛、不退、念、正知。友等!如是，彼比丘即安住於己而有之
    善法，為獲得於己所無之善法，當起最上之志欲、精進、勇健、勢猛、不退、念、
        十集 第六 己心品                                    二九五

        增支部經典六                                        二九六
    正知。
    九  友等!若比丘觀察，於己有此一切之善法。友等!彼比丘安住於此一切之善法，
    更當為盡諸漏而努力。

    註1 漢譯中阿含九六(大正藏一．五七七c)。

          五十六 想(一)1
    一  諸比丘!若能修習多修十想，則有大果、大功德，究竟於不死，究盡於不死。
    何等為十想耶?
    二  即：不淨想、死想、食違逆想、一切世間不喜想、無常想、無常即苦想、苦即
    無我想、斷想、離貪想、滅盡想。
        諸比丘!若能修習多修此十想，則有大果、大功德，究竟於不死，究盡於不死。

    註1 本經及次經、漢譯增一阿含四六．九(大正藏二•七八Oa)。

106       五十七 想(二)
    一  諸比丘!若能修習多修十想，則有大果、大功德，究竟於不死，究盡於不死。
    何等為十想耶?
    二  即：無常想、無我想、死想、食違逆想、一切世間不喜想、骨想、蟲噉想、青
    瘀想、穿孔想、膨脹想。
        諸比丘!若能修習多修此十想，則有大果、大功德，究竟於不死，究盡於不死。
          五十八 根本1
    一  諸比丘!若外道修行者，如是問：「友!一切諸法，以何為根本耶?一切諸法，
    從何生起耶?一切諸法，從何集起耶?一切諸法，以何為等趣耶?一切諸法，以何
    為上首耶?一切諸法，以何為增上耶?一切諸法，以何為最上耶?一切諸法，以何
    為核心耶?一切諸法，以何為究竟耶?一切諸法，以何為究盡耶?。」諸比丘!若如
    是問，則汝等當云何答彼外道修行者耶?
        大德!於我等，法是，以世尊為根，以世尊為眼，以世尊為依。大德世尊!願
        十集 第六 己心品                                    二九七

        增支部經典六                                        二九八
    顯示此所說之義。諸比丘從世尊聽聞受持。
        諸比丘!然則，諦聽!善自作意!我當說。
        唯然，大德!
        彼諸比丘回答世尊。世尊說：
107 二  諸比丘!若外道修行者，如是問：「友!一切諸法，以何為根本耶?一切諸法，
    從何生起耶?一切諸法，從何集起耶?一切諸法，以何為等趣耶?一切諸法，以何
    為上首耶?一切諸法，以何為增上耶?一切諸法，以何為最上耶?一切諸法，以何
    為核心耶?一切諸法，以何為究竟耶?一切諸法，以何為究盡耶?。」諸比丘!若如
    是問，則汝等當如是答於彼外道修行者：「友!一切諸法，以欲為根本，一切諸法，
    從思念生起，一切諸法，從觸集起，一切諸法，等趣於受，一切諸法，以定為上首，
    一切諸法，以念為增上，一切諸法，以慧為最上，一切諸法，以解脫為核心，一切
    諸法，以不死為究竟，一切諸法，以涅槃為究盡。」諸比丘!若如是問，則汝等當如
    是答彼外道修行者。

    註1 參照八集八十三經(漢譯南傳大藏經第二十三卷二六一頁)、九集十四經(本卷所收)。

          五十九 出家
    一  諸比丘!是故1當如是學：
    二  「當如出家法積習我心。令已生之惡不善法，當永盡於我心而不住。當以無常想
    積習我心。當以無我想積習我心。當以不淨想積習我心。當以過患想積習我心。了
    知世間之平等、不平等2，當以其想3積習我心。了知世間之生、滅，當以其想積
    習我心。了知世尊之集起、滅盡，當以其想積習我心。當以斷想積習我心。當以離
    貪想積習我心。當以滅盡想積習我心。」
108     諸比丘!汝等當如是學。
    三  諸比丘!若比丘能如出家法積習其心，令已生之惡不善法永盡其心而不住，以
    無常想積習其心，以無我想積習其心，以不淨想積習其心，以過患想積習其心，了
    知世間之平等、不平等而以其想積習其心，了知世間之生滅而以其想積習其心，了
    知世間之集起、滅盡而以其想積習其心，以斷想積習其心，以離貪想積習其心，以
        十集 第六 己心品                                    二九九

        增支部經典六                                        三00
    滅盡想積習其心時，當期二果中之隨一果，[謂]：現法中之了悟，或若有餘依則是
    不還。

    註1 「是故」，在文脈上應有前文。在註釋「是故」是不如是心積習者，不具足沙門之義故而言是
        故」。
      2 「世間之平等、不平等」。原註解釋為「有情世間之善行、惡行」。
      3 「其想」。原本是暹羅本俱有tam-sanna。當改為tam sanna。

          六十 耆利摩難
    一  爾時，世尊住舍衛城祇樹給孤獨園。其時，具壽耆利摩難因疾病而重患困苦。
    時，具壽阿難即往詣世尊所在之處。至已，禮敬世尊退坐一面。坐於一面之具壽阿
    難白世尊言：
    二  大德!具壽耆利摩難因疾病而重患困苦。大德世尊唯願哀愍而到具壽耆利摩難
    之處。
        阿難!若汝往耆利摩難比丘處說十想，則耆利摩難比丘聞十想，而止其病，是
    有是處何等為十想耶?
109 三  即：無常想、無我想、不淨想、過患想、斷想、離貪想、滅盡想、一切世間不
    喜想、一切行無常想、入出息念。
        阿難!何等為無常想耶?
    四  阿難!此處有比丘，往阿練若，往樹下，往空屋而思擇：「色是無常，受是無常，
    想是無常，行是無常，識是無常。」如是於此五取蘊觀無常而住。阿難!此名為無常
    想。
        阿難!何等為無我想耶?
    五  阿難!此處有比丘，往阿練若，往樹下，往空屋而思擇：「眼是無我，色是無我，
    耳是無我，聲是無我，鼻是無我，香是無我，舌是是無我，味是無我，身是無我，
    所觸是無我，意是無我，法是無我。」如是於此內外之六處觀無我而住。阿難!此名
    為無我想。
        阿難!何等為不淨想耶?
        十集 第六 己心品                                    三O一

        增支部經典六                                        三O二
    六  阿難!此處有比丘，自足下而上，自髮頂而下，以皮為邊際，觀察充滿種種之
    不淨之此身，謂：「此身有髮、毛、爪、齒、皮、肉、筋、骨、骨髓、腎、心、肝、
    肋膜、脾、肺腸、腸間膜、胃、排泄物、膽汁、痰、膿、血、汗、脂、淚、漿、唾、
    鼻液、髓、尿1。」如是，於此身觀不淨而住。阿難!此名為不淨想。
        阿難!何等為過患想耶?
110 七  阿難!此處有比丘，往阿練若，往樹下，往空屋而思擇：「此身者過患多苦」。
    謂：「此身生種種之疾病，謂眼病、耳病、鼻病、舌病、身病、頭病、耳朵病、口病、
    齒病、咳嗽、喘氣、感冒、煩熱、瘧、腹病、惛絕、下痢、疼痛、霍亂、癩病、癰
    病、白癩、乾痟、癩狂、癌、癢、怖、爬傷2、連瘡、血膽病、糖尿病、麻痺3、
    瘡、痔、廔、膽等起之諸病、痰等起之諸病、風等起之諸病、[三]和合生之諸病、
    季節變易所生之諸病、不平等姿勢所生之諸病、侵害所生之諸病、業異熟所生之諸
    病、寒、熱、飢、渴、大便、小便。」如是，於此身觀過患而住。阿難!此名為過患
    想。
        阿難!何等為斷想耶?
    八  阿難!此處有比丘，不忍許已生之欲尋，令歸於斷、除、離、無。[不忍許]已
    生之瞋尋[，令歸於斷、除、離、無。][不忍許]已生之害尋[，令歸於斷、除、
    離、無。][不忍許]已生之惡不善法[，令歸於斷、除、離、無。]阿難!此名為
    斷想。
        阿難!何等為離貪想耶?
    九  阿難!此處有比丘，往阿練若，往樹下，往空屋而思擇：「此乃寂靜，此乃殊妙，
    即一切行之寂止，一切餘依之定棄、愛盡、離貪、涅槃。」阿難!此名為離貪想。
        阿難!何等為滅盡想耶?
111 一O  阿難!此處有比丘，往阿練若，往樹下，往空屋而思擇：「此乃寂靜，此乃殊
    妙，即一切行之寂止，一切餘依之定棄、愛盡、離貪、涅槃。」阿難!此名為滅盡想。
        阿難!何等為一切世間不喜想耶?
    一一  阿難!此處有比丘，於世間斷離近倚、執著，心之攝受、現貪、隨眠而不取。
        阿難!此名為一切世間不喜想。
        阿難!何等為一切行無常想耶?
        十集 第六 己心品                                    三O三

        增支部經典六                                        三0四
    一二  阿難!此處有比丘，羞、慚、愧恥於一切行。阿難!此名為一切行無常想。
        阿難!何等為入出息念4耶?
    一三  阿難!此處有比丘，往阿練若，往樹下，往空屋而結跏趺坐，正身而持，修
    念於普前。如斯，正念而入息。正念而出息，長入息者，即了知：「我長入息」，長
    出息者，即了知：「我長出息」，短入息者，即了知：「我短入息」，短出息者，即了
    知：「我短出息」，學「我覺偏身而入息」，學「我覺偏身而出息」，學「我止身行而入
    息」，學「我止身行而出息」，學「我覺喜而入息」，學「我覺喜而出息」，學「我覺樂而
    入息」，學「我覺樂而出息」，學「我覺心行而入息」，學「我覺心行而出息」，學「我止
    心行而入息」，學「我止心行而出息」，學「我覺心而入息」，學「我覺心而出息」，學「我
112 令心歡喜而入息」，學「我令心歡喜而出息」，學「我令心得定而[入息」，學「我令心
    得定而出息」]，學「我令心解脫而[入息」，學「我令心解脫而出息」]，學「我觀無常
    而[入息」，學「我觀無常而出息」]，學「我觀離貪而[入息」]，學「我觀離貪而出息」]，
    學「我觀滅盡而[入息」，學「我觀滅盡而出息」，學「我觀定棄而入息」，學「我觀定棄
    而出息。」阿難!此名為入出息念。
    一四  阿難!若汝往耆利摩難比丘處說十想，則耆利摩難比丘者聞此十想，而止其
    病，是有所是處。
    一五  時，具壽阿難即從世尊處親受此十想，往具壽耆利摩難之處。至已，對具壽
    耆利摩難說此十法。時，具壽耆利摩難聞此十法，其病即止，具壽耆利摩難自病痊
    癒，具壽耆利摩難之彼病乃斷。

    註1 通例「尿」之下，加「頭中之腦髓」為三十二身分，現在之個處任何版本皆缺此第三十二。
      2 「爬傷」(rakhasa)巴利聖典無此語，註釋：「有以瓜爬之病病但處」。
      3 「麻痺」。(amsa)此語不明。暫依德語Nyapatiloka，亦不明其根據。
      4 「出入息念。」以下文及其釋義「出無礙解道」原典第一卷一七五頁(南傳大藏經第四十卷二
        八五頁)。

                                                                       第六 己心品

          攝頌曰:

        十集 第六 己心品                                    三O五

        增支部經典六                                        三O六

             (一)己心、(二)舍利弗、
             (三)止住、(四)寂止、
             (五)衰退、(六~七)二想、
             (八)根本、(九)出家、(一0)耆利[摩難]。


十 集(續)2

      增 支 部 經 典

    歸命彼世尊    應供等覺者

113                十 集

                第七 雙品

           六十一 無明1
    一  「諸比丘!不了知無明之本際：『從此前無無明，其後生無明』，諸比丘!如是
    被[他人]說也。然而，當知所謂『緣此而有無明』者。諸比丘?復次，我說於無
    明有食非無食;何謂為無明之食耶?當說五蓋為食。諸比丘!復次，我說於五蓋有
    食非無食;何謂五蓋之食耶?當說三惡行為食。諸比丘!復次，我說於三惡行有食
    非無食;何謂三惡行之食耶?當說以不護諸根為食。諸比丘!復次，我說於不護諸
        十 集 第七 雙品                                     一

        增支部經典七                                        二
    根有食非無食；何謂不護根之食耶?當說不正念不正知也。諸比丘!復次，我說於
    不正念不正知有食非無食；何謂不正念不正知之食耶?當說非如理作意為食也。諸
    比丘!復次，我說於非如理作意有食非無食；何謂非如理作意之食耶?當說不信為
    食也。諸比丘!復次，我說於不信有食非無食；何謂不信之食耶?當說聞惡法為食
    也。諸比丘!復次，我說聞惡法有食非無食；何謂聞惡法之食耶?當說親近惡知識
    為食也。
    二  諸比丘!如是，若具親近惡知識，則具惡法之聽聞；若具惡法之聽聞，則具不
    信；若具不信，則具非如理作意；若具非如理作意，則具不正念不正知；若具不正
114 念不正知，則具不護諸根；若具不護諸根，則具三惡行；若具三惡行，則具五蓋；
    若具五蓋，則具無明。
        如是，於此無明有食而具[無明]。
    三  諸比丘!譬如於山上降大雨雷鳴之時，往低處水展轉而山巖溪澗滿，山巖溪澗
    滿已則小池滿，小池滿已則大池滿，大池滿已則小河滿，小河滿已則大河滿，大河
    滿已則大海滿。如是，於此大海有食而滿[大海]。
        諸比丘!如是，若具親近惡知識，則具惡法之聽聞；若具惡法之聽聞，則具不
    信；若具不信，則具非如理作意；若具非如理作意，則具不正念不正知；若具不正
    念不正知，則具不護諸根；若具不護諸根，則具三惡行；若具三惡行，則具五蓋；
    若具五蓋，則具無明。如是，於此無明有食而具[無明]。
    四  諸比丘!復次，我說於明解脫有食非無食；何謂明解脫之食耶?當說七覺支為
    食也。諸比丘!復次，我說於七覺支有食非無食；何謂七覺支之食耶?當說四念處
115 為食。諸比丘!復次，我說於四念處有食非無食；何謂四念處之食耶?當說三善行
    為食。諸比丘!復次，我說於三善行有食非無食；何謂三善行之食耶?當說護諸根
    為食。諸比丘!復次，我說於護諸根有食非無食；何謂護諸根之食耶?當說正念正
    知為食。諸比丘!復次，我說於正念正知有食非無食；何謂正念正知之食耶?當說
    如理作意為食。諸比丘!復次，我說於如理作意有食非無食；何謂如理作意之食耶?
    當說信為食。諸比丘!復次，我說於信有食非無食；何謂信之食耶?當說聞正法為
    食。諸比丘!復次，我說聞正法有食非無食；何謂聞正法之食耶?當說親近善知識
    為食。
        十 集 第七 雙品                                     三

        增支部經典七                                        四
    五  諸比丘!如是，若具親近善知識，則具正法之聽聞；若具正法之聽聞，則具信：
    若具信，則具如理作意；若具如理作意，則具正念正知；若具正念正知，則具護諸
    根；若具護諸根，則具三善行；若具三善行，則具四念處；若具四念處，則具七覺
    支；若具七覺支，則具明解脫。
        如是，於此明解脫有食而具[明解脫]。
    六  諸比丘!譬如於山上降大雨雷鳴之時，往低處水展轉而山巖溪澗滿，山巖溪澗
    滿已則小池滿，小池滿已則大池滿，大池滿已則小河滿，小河滿已則大河滿。大河
116 滿已則大海滿。如是，於此大海有食而滿[大海]。
        諸比丘!如是，若具親近善知識，則具正法之聽聞；若具正法之聽聞，則具信;
    若具信，則具如理作意；若具如理作意，則具正念正知；若具正念正知，則具護諸
    根；若具護諸根，則具三善行；若具三善行，則具四念處；若具四念處，則具七覺
    支；若具七覺支，則具明解脫。
        如是，於此明解脫有食而具[明解脫]。」

    註1 漢譯中阿含五二~五三(大正藏一、四八七c~四八九c)。同上五一(大正藏一、四八
        七b)參照。

           六十二 有愛1
    一  「諸比丘!不了知有愛之本際：『從此前無有愛，其後生有愛』者，諸比丘!如
    是被[他人]說也。然而，當知所謂『緣此而有有愛』者。諸比丘!復次，我說於
    有愛有食非無食；何謂有愛之食耶?當說無明。諸比丘!復次，我說於無明有食非
    無食；何謂無明之食耶?當說五蓋。諸比丘!復次，我說於五蓋有食非無食；何謂
    五蓋之食耶?當說三惡行。諸比丘!復次，我說於三惡行有食非無食；何謂三惡行
    之食耶?當說不守護根。諸比丘!復次，我說於不守護根有食非無食；何謂不守護
    根之食耶?當說不正念不正知。諸比丘!復次，我說於不正念不正知有食非無食；
117 何謂不正念不正知之食耶?當說非如理作意。諸比丘!復次，我說於非如理作意有
    食非無食；何謂非如理作意之食耶?當說不信。諸比丘!復次，我說於不信有食非
    無食；何謂不信之食耶?當說惡法之聽聞。諸比丘!復次，我說於惡法之聽聞有食
        十 集 第七 雙品                                     五

        增支部經典七                                        六
    非無食；何謂惡法聽聞之食耶?當說親近惡知識。
    二  諸比丘!如是，若具親近惡知識，則具惡法之聽聞；若具惡法之德聞，則具不
    信；若具不信，則具非如理作意；若具非如理作意，則具不正念不正知；若具不正
    念不正知，則具不守護[諸]根；若具不守護[諸]根，則具三惡行；若具三惡行，
    則具五蓋；若具五蓋，則具無明；若具無明，則具有愛。
        如是，於此有愛有食而其[有愛]。
    三  諸比丘!譬如於山上降大雨雷鳴之時，往低處水展轉而山巖溪澗滿，山巖溪澗
    滿已則小池滿，小池滿已則大池滿，大池滿已則小河滿，小河滿已則大河滿，大河
    滿已則大海滿。如是，於此大海有食而滿[大海]。
        諸比丘!如是，若具親近惡知識，則具惡法之聽聞；若具惡法之聽聞，則其不
118 信;若具不信，則具非如理作意；若具非如理作意，則具不正念不正知；若具不正
    念不正知，則具不護諸根；若具不護諸根，則具三惡行；若具三惡行，則具五蓋；
    若具五蓋，則具無明；若具無明，則具有愛。如是，於此有愛有食而具[有愛]。
    四  諸比丘!復次，我說於明解脫有食非無食；何謂明解脫之食耶?當說七覺支。
        諸比丘!復次，我說於七覺支有食非無食；何謂七覺支之食耶?當說四念處。諸比
    丘!復次，我說於四念處有食非無食；何謂四念處之食耶?當說三善行。諸比丘!
    復次，我說於三善行有食非無食；何謂三善行之食耶?當說守護諸根。諸比丘!復
    次，我說於守護諸根有食而非無食；何謂守護諸根之食耶?當說正念正知。諸比丘!
    復次，我說於正念正知有食而非無食；何謂正念正知之食耶?當說如理作意。諸比
    丘!復次，我說於如理作意有食而非無食；何謂如理作意之食耶?當說信。諸比丘!
    復次，我說於信有食而非無食；何謂信之食耶?當說正法之聽聞。諸比丘!復次，
    我說於正法之聽聞有食非無食；何謂正法聽聞之食耶?當說親近於善知識。
    五  諸比丘!如是，若具親近善知識，則具正法之聽聞；若具正法之聽聞，則具信；
    若具信，則具如理作意：若具如理作意，則具正念正知；若具正念正知，則具守護
    諸根；若具守護諸根，則具三善行；若具三善行，則具四念處；若具四念處，則具
119 七覺支；若具七覺支，則具明解脫。
        如是，於此明解脫有食而具[明解脫]。
    六  諸比丘!譬如於山上降大雨雷鳴之時，往低處水展轉而山巖溪澗滿，山巖溪澗
        十 集 第七 雙品                                     七

        增支部經典七                                        八
    滿已則小池滿，小池滿已則大池滿，大池滿已則小河滿，小河滿已則大河滿，大河
    滿已則大海滿。如是，於此大海有食而滿[大海]。
        諸比丘!如是，若具親近善知識，則具正法之聽聞；若具正法之聽聞，則具信;
    若具信，則具如理作意；若具如理作意，則具正念正知；若具正念正知，則具守護
    諸根；若具守護諸根，則具三善行；若具三善行，則具四念處；若具四念處，則具
    七覺支；若具七覺支，則具明解脫。
        如是，於此明解脫有食而具[明解脫]。」

    註1 前經參照。

           六十三 究竟1
    一  「諸比丘!於我達究竟者皆為見圓滿。其見圓滿者之中，五者於此世究竟，五者
    捨此世已而後究竟。
        何等五者於此世究竟耶?
120 二  即：極七返、家家、一種子、一來、現法阿羅漢。此五者於此世究竟。
    何等五者捨此世已而後究竟耶?
    三  即：中間般涅槃、損害般涅槃、無行般涅槃、有行般涅槃、上流至色究竟也。
    此五者捨此世已而後究竟。
        諸比丘!於我達究竟者皆為見圓滿。其見圓滿者之中，五者於此世究竟，五者
    捨此世已而後究竟。」

    註1 參照人施設論第十章(南傳大藏經第五十卷人施設論十章)。

           六十四 證淨1
    一  「諸比丘!於我證淨者皆為預流。其預流者之中，五者於此世究竟，五者捨此世
    已而後究竟。
        何等五者於此世究竟耶?
    二  即：極七返、家家、一種子、一來、現法阿羅漢。此五者於此世究竟。
        十 集 第七 雙品                                     九

        增支部經典七                                        一O
    何等五者捨此世已而後究竟耶?
    三  即：中間般涅槃、損害般涅槃、無行般涅槃、有行般涅婆、上流至色究竟也。
    此五者捨此世已而後究竟。
        諸比丘!於我證淨者皆為預流。其預流者之中，五者於此世究竟，五者捨此世
    已而後究竟。」

    註1 前經參照。

           六十五 樂(一)
    一  爾時，具壽舍利弗住摩竭陀國之那羅聚落。時，沙門出家到達具壽舍利弗之處，
121 至已與具壽舍利弗相俱交談慶慰，歡喜銘感之語已，坐於一面。坐於一面之沙門出
    家向具壽舍利弗言：
       「友舍利弗!何等為樂，何等為苦耶?」
    二 「友!轉生為苦，不轉生為樂。
        友!有轉生之時，當期有如是之苦，[謂：]有寒、暑、飢、渴、大小便、火觸、
    杖觸、刀觸，親族、朋友與彼相會合而苦惱。
        友!有轉生之時，當期有如是之苦。
    三  友!無轉生之時，當期有如是之樂，[謂：]無寒、無暑、無飢、無渴、無大小
    便、無火觸、無杖觸、無刀觸，無親族、無朋友與彼相會合之惱。
        友!無轉生之時，當期有如是之樂。」

           六十六 樂(二)
    一  爾時，具壽舍利弗住摩竭陀國之那羅聚落。時，沙門出家到達具壽舍利弗之處，
    至已與具壽舍利弗相俱交談慶慰，[歡喜銘感之語已，坐於一面。]坐於一面之沙門
122 出家向具壽舍利弗言：
        「友舍利弗!於此法、律，何等為樂，何等為苦耶?」
    二  「友!於此法、律，不欣喜為苦，欣喜為樂。
        友!不欣喜之時，當期有如是之苦，[謂：]行不得愉樂，住亦[不得愉樂]，
        十 集 第七 雙品                                     一一

        增支部經典七                                        一二
    坐亦[不得愉樂]，臥亦[不得愉樂]，在村邑亦[不得愉樂]，在阿練若亦[不得愉
    樂]，在樹下亦[不得愉樂]，在空屋亦[不得愉樂]，在露處亦。不得愉樂]，在比
    丘中亦不得愉樂。
        友!不欣喜之時，當期有如是之苦。
    三  友!欣喜之時，當期有如是之樂，[謂：]行得愉樂，住亦[得愉樂]，坐亦[得
    愉樂]，臥亦[得愉樂]，在村邑亦[得愉樂]，在阿練若亦[得愉樂]，在樹下亦[得
    愉樂]，在空屋亦[得愉樂]，在露處亦[得愉樂]，在比丘中亦得愉樂。
        友!欣喜之時，當期有如是之樂。」

           六十七 那羅伽波寧(一)
    一  爾時，世尊遊行於憍薩羅國，與大比丘眾俱往名為那羅伽波寧之憍薩羅村。此
    時，世尊在那羅伽波寧之葉林。
        其時，世尊即於布薩之日，為比丘眾圍遶而坐。時，世尊乃於夜之多分，為諸
    比丘說法，教示、勸導、讚勵、慶慰已，默然而觀比丘眾，告具壽舍利弗言--
123    「舍利弗!比丘眾遠離惛眠。舍利弗!汝為諸比丘說法!我背痛，我欲伸背。」
       「唯然!大德!」
        具壽舍利弗應答世尊。時，世尊即四疊僧伽梨，右脅，兩足重疊，正念正知，
    起想作意，作師子臥。
    二  此時，具壽舍利弗告諸比丘言：
        「友等!諸比丘!」
        「友!」
    彼諸比丘應答具壽舍利弗。具壽舍利弗即說：
    三  「友等!若於善法無信……無慚……無精進，若於善法而無慧者，則晝夜來到，
    善法之損減可期，而增長不可[期]。友等!譬如於月之黑分，則晝夜來到，色損減，
    圓損減，光損減，廣袤損減；友等!如是，若於善法無信……無慚……無愧……無
    精進，若於善法而無慧者，則晝夜來到，善法之損減可期，而增長不可[期]。
        友等!所謂無信人者，此乃損減。友等!所謂無慚人者，此乃損減。友等!所
    謂無愧人者，此乃損減。友等!所謂懈怠人者，此乃損減。友等!所謂愚人者，此
        十 集 第七 雙品                                     一三

        增支部經典七                                        一四
    乃損減。友等!所謂有忿人者，此乃損減。友等!所謂有恨人者，此乃損減。友等!
    所謂惡欲人者，此乃損減。友等!所謂有惡友之人者，此乃損減。友等!所謂邪見
    人者，此乃損減。
    四  友等!若於善法有信……有慚……有愧……有精進，若於善法而有慧者，則晝
124 夜來到，善法之增長可期，而損減不可[期]。友等!譬如於月之白分，則晝夜來到，
    色增長，圓增長，光增長，廣袤增長；友等!如是，若於善法有信……有慚……有
    愧……有精進，若於善法而有慧者，則晝夜來到，善法之增長可期，而損減不可[期]。
        友等!所謂有信人者，此乃不損減。友等!所謂有慚人者，此乃不損減。友等!
    所謂有愧人者，此乃不損減。友等!所謂發勤人者，此乃不損減。友等!所謂具慧
    人者，此乃不損減。友等!所謂無忿人者，此乃不損減。友等!所謂無恨人者，此
    乃不損減。友等!所謂少欲人者，此乃不損減。友等!所謂有善友之人者，此乃不
    損減。友等!所謂正見人者，此乃不損減。」
    五 時，世尊即起而告具壽舍利弗言：
        「善哉!善哉!舍利弗!舍利弗!若於善法無信……無慚……無愧……無精
    進，若於善法而無慧者，則晝夜來到，善法之損減可期，而增長不可[期]。舍利弗!
    譬如於月之黑分，則晝夜來到，色損減，圓損減，光損減，廣袤損減；舍利弗!如
    是，若於善法無信……[無慚……無愧……無精進，]若於善法而無慧者，則晝夜
125 來到，善法之損減可期，而增長不可[期]。
        舍利弗!所謂無信人者，此乃損減。所謂無慚人者……無愧人……懈怠人……
    愚人……有忿人……有恨人……惡欲人……有惡友之人……舍利弗!所謂有邪見之
    人者，此乃損減。
        舍利弗!若於善法有信……有慚……有愧……有精進，若於善法而有慧者，則
    晝夜來到，善法之增長可期，損減不可[期]。舍利弗!譬如於月之白分，則晝夜來
    到，色增長，圓增長，光增長，廣袤增長；舍利弗!如是，若於善法有信……有慚
    ……有愧……有精進，若於善法而有慧者，則晝夜來到，善法之增長可期，而損減
    不可[期]。
        舍利弗!所謂有信人者，此乃不損減。舍利弗!所謂有慚人者……有愧人……
    發勤人……具慧人……無忿人……無恨人……少欲人……有善友之人……舍利弗!
        十 集 第七 雙品                                     一五

        增支部經典七                                        一六
    所謂正見人者，此乃不損減。」
           六十八 那羅伽波寧(二)
    一  爾時，世尊住那羅伽波寧之葉林。
        其時，世尊即於布薩之日，為比丘眾圍遶而坐。時，世尊乃於夜之多分，為諸
    比丘說法，教示、勸導、讚勵、慶慰已，默然而觀比丘眾，告具壽舍利弗言：
126     「舍利弗!比丘眾遠離惛眠。舍利弗!汝為諸比丘說法!我背痛，我欲伸背。」
        「唯然大德!」
        具壽舍利弗應答世尊。時，世尊即四疊僧伽梨，右脅，兩足重疊，正念正知，
    起想作意，作師子臥。
    二  此時，具壽舍利弗告諸比丘言：
        「友等!諸比丘!」
        「友!」
        彼諸比丘應答具壽舍利弗。具壽舍利弗即說：
    三  「友等!若於善法無信……無慚……無愧……無精進……[無慧]……不傾聽
    ……不持法……不觀義……非法隨法行，若於善法而無不放逸者，則晝夜來到，善
    法之損減可期，而增長不可[期]。友等!譬如於月之黑分，則晝夜來到，色損減，
    圓損減，光損減，廣袤損減；友等!如是，若於善法而無信……無慚……無愧……
    無精進……無慧……不傾聽……不持法……不觀義……非法隨法行，若於善法而無
    不放逸者，則晝夜來到，善法之損減可期，而增長不可[期]。
    四  友等!若於善法有信……有慚……有愧……有精進……有慧……有傾聽……有
    持法……有觀義……有法隨法行，若於善法而有不放逸者，則晝夜來到，善法之增
127 長可期，而損減不可[期]。友等!譬如於月之白分，則晝夜來到，色增長，圓增長，
    光增長，廣袤增長；友等!如是，若於善法而有信……有慚……有愧……有精進……
    有慧……有傾聽……有持法……有觀義……有法隨法行，若於善法而有不放逸者，
    則晝夜來到，善法之增長可期，而損減不可[期]。」
    五 時，世尊即起而告具壽舍利弗言：
        「善哉!善哉!舍利弗!舍利弗!若於善法無信……無慚……無愧……無精進
    ……無慧……不傾聽……不持法……不觀義……非法隨法行，若於善法而無不放逸
        十 集 第七 雙品                                     一七

        增支部經典七                                        一八
    者，則晝夜來到，善法之損減可期，兩增長不可[期]。舍利弗!譬如於月之黑分，
    則晝夜來到，色損減，圓損減，光損減，廣袤損減；舍利弗!如是，若於善法而無
    信……[無慚……無愧……無精進……無慧……不傾聽……不持法……不觀義……
    非法隨法行，]若於善法而無不放逸者，則晝夜來到，善法之損減可期，而增長不
    可[期]。
         舍利弗!若於善法有信……有慚……有愧……有精進……有慧……有傾聽……
    有持法……有觀義……有法隨法行，若於善法而有不放逸者，則晝夜來到，善法之
128 增長可期，而損減不可[期]。舍利弗!譬如於月之白分，則晝夜來到，色增長，圓
    增長，光增長，廣袤增長；舍利弗!如是，若於善法而有信……[有慚……有愧……
    有精進……有慧……有傾聽……有持法……有觀義……有法隨法行，]若於善法而
    有不放逸者，則晝夜來到，善法之增長可期，而損減不可[期]。」
           六十九 論事1 (一)
    一  爾時，世尊住舍衛城祇樹給孤獨園。
        其時，眾多之比丘，從食後乞食而還，集坐集會於勤行堂，作種種之畜生論而
    住，謂：王論、盜賊論、大臣論、軍論、怖畏論、戰爭論、食論、飲論、衣服論、
    臥具論、華鬘論、香論、親族論、車乘論、村里論、聚落論、都城論、地方論、女
    人論、勇士論、街路論、池邊論、亡靈論、種種論、世間譚、海譚，如是等有無之
    論。
    二  時，世尊即於日暮時，從宴默而起，到達勤行堂，至已，設座而坐。坐已，世
    尊告諸比丘言：
        「諸比丘!汝等今為何論而集坐耶?又，中斷何之談論耶?」
        「大德!我等於此處，從食後乞食而還，集坐集會於勤行堂，作種種之畜生論而
    住，謂：王論、盜賊論……乃至……如是等有無之論。」
129     「諸比丘!汝等有信之善男子，家而出家，此於汝等不相稱，汝等作種種之畜生
    論而住;謂：王論、盜賊論、大臣論、軍論、怖畏論、戰爭論、食論、飲論、衣服
    論、臥具論、華鬘論、香論、親族論、車乘論、村里論、聚落論、都城論、地方論、
    女人論、勇士論、街路論、池邊論、亡靈論、種種論、世間譚、海譚，如是等有無
    之論。
        十 集 第七 雙品                                     一九

        增支部經典七                                        二O
        諸比丘!有十之論事。何等為十耶?
    三  即：少欲論、知足論、遠離論、無雜論、發勤論、戒論、定論、慧論、解脫論、
    解脫智見論。
        諸比丘!此為十之論事。
    四 諸比丘!汝等若數數執取此之論事而作論，則有如是大神通、有如是大威德之
    彼日月之威力尚能威伏之，更不論外道修行者乎?」

    註1 漢譯增阿含四七、四(大正藏二、七八一b)

           七十 論事(二)
    一  「諸比丘!有十之應稱讚處。何等為十耶?
130 二  諸比丘!此處有比丘，自己少欲而為諸比丘作少欲論。比丘少欲而為諸比丘作
    少欲論者，此乃應稱讚處。
        自己知足而為諸比丘作知足論。比丘知足而為諸比丘作知足論者，此乃應稱讚
    處。
        自己遠離而為諸比丘作遠離論。比丘遠離而為諸比丘作遠離論者，此乃應稱讚
    處。
        自己無雜居而為諸比丘作無雜居論。比丘無雜居而為諸比丘作無雜居論者，此
    乃應稱讚處。
        自己發勤而為諸比丘作發勤論。比丘發勤而為諸比丘作發勤論者，此乃應稱讚
    處。
        自己戒具足而為諸比丘作戒具足論。比丘戒具足而為諸比丘作戒具足論者，此
    乃應稱讚處。
        自己定具足而為諸比丘作定具足論。比丘定具足而為諸比丘作定具足論者，此
    乃應稱讚處。
        自己慧具足而為諸比丘作慧具足論。比丘慧具足而為諸比丘作慧具足論者，此
    乃應稱讚處。
        自己解脫具足而為諸比丘作解脫具足論。比丘解脫具足而為諸比丘作解脫具足
        十 集 第七 雙品                                     二一

        增支部經典七                                        二二
    論者，此乃應稱讚處。
        自己解脫智見具足而為諸比丘作解脫智見具足論。比丘解脫智見具足而為諸比
    丘作解脫智見具足論者，此乃應稱讚處。
        諸比丘!此為十之應稱讚處。」
                                                           第七 雙品[畢]
          攝頌曰：
131          (一)無明、(二) [有]愛、(三)究竟
             (四)證淨、(五~六)二樂
             (七~八)二那羅伽波寧
             (九~一O)二論事。

              第八 願品
           七十一 願1
    一  爾時，世尊住舍衛城祇樹給孤獨園。此時，世尊告諸比丘曰：
        「諸比丘!」
        「大德!」
         彼諸比丘應答世尊。世尊即說：
    二  「諸比丘!戒具足、波羅提木叉具足而住!守護波羅提木叉之律儀，正行、所行
    處具足而住!於少少罪見怖畏，受學處而學!
        諸比丘!比丘若願『欲為同梵行者之所愛樂、可意、尊重、恭敬』，則應於戒圓
    滿，內心當行寂止，不捨靜慮，成就正觀，常行空屋。
        諸比丘!比丘若願『欲得衣、食、床座、病藥、資具』，則應於戒圓滿，內心當
    行寂止，不捨靜慮，成就正觀，常行空屋。
        諸比丘!比丘若願『欲令授我衣、食、床座、病藥、資具之人所作，有大果、
    大功德』，則應於戒圓滿……乃至……常行空屋。
132     諸比丘!比丘若願『欲令死去命終之親族血緣，以淨心憶念我者，有大果、大
    功德』，則應於戒圓滿……乃至……常行空屋。
        十 集 第八 願品                                     二三

        增支部經典七                                        二四
        諸比丘!比丘若願『欲於以任何之衣、食、床座、病藥、資具亦能知足』，則應
    於戒圓滿……乃至……常行空屋。
        諸比丘!比丘若願『欲能忍受寒、暑、飢、渴、虻、蚊、風、日、蛇之觸，罵
    詈讒謗之語路，已生之苦、劇、麤、猛、不悅、非可意、奪命之身受』，則應於戒圓
    滿……乃至……常行空屋。
        諸比丘!比丘若願『欲能克服於不欣喜、欣喜，不被不欣喜、欣喜所克服，欲
    能克服隨生之不欣喜、欣喜而住』，則應於戒圓滿……乃至……常行空屋。
        諸比丘!比丘若願『欲能克服於怖畏、恐懼，不被怖畏、恐懼所克服，欲能克
    服隨生之怖畏、恐懼』，則應於戒圓滿……乃至……常行空屋。
        諸比丘!比丘若願『欲得增上心現法樂住之四靜慮，隨樂欲得而不艱難，得而
    不梗澀』，則應於戒圓滿……乃至……常行空屋。
        諸比丘!比丘若願『欲自諸漏盡，無漏而於現法之心解脫、慧解脫，欲能自證
133 知、現證、具足而住』，則應於戒圓滿，內心當行寂止，不捨靜慮，成就正觀，常行
    空屋。
        諸比丘!能說『戒具足、波羅提木叉具足而住!守護波羅提木叉之律儀，正行、
    所行處具足而住!於少少罪見怖畏，受學處而學』者，即緣此而說。」

    註1 參照中部經典原典第一卷三三頁(漢譯南傳大藏經第九卷四一頁)

           七十二 刺1
    一  爾時，世尊住毘舍離城大林之重閣講堂，與眾多高名之長老弟子俱，[謂：]具
    壽遮羅、具壽優簸遮羅、具壽伽伽羅、具壽迦陵縛、具壽尼迦陀、具壽迦多黎沙與
    其餘高名之長老弟子俱。
    二  其時，眾多高名之離車人，善美之車乘相連2，發出高大聲，為親見世尊而進
    入大林。
        時，彼諸具壽即思念：
        此時，眾多高名之離車人，善美之車乘相連，發出高大聲，為親見世尊而進入
134 大林。世尊說：『靜慮者以聲為其刺』，我等宜往牛角婆羅林，於彼處無聲，無雜鬧，
        十 集 第八 願品                                     二五

        增支部經典七                                        二六
    當可安穩而住。」
    三  時，彼諸具壽乃住牛角娑羅林。於彼處，彼諸具壽乃得無聲、無雜鬧，安穩而
    住。
        時，世尊即告諸比丘曰：
        「諸比丘!遮羅在何處耶?優簸遮羅在何處耶?伽伽羅在何處耶?迦陵縛在何
    處耶?尼迦陀在何處耶?迦多黎沙在何處耶?諸比丘!彼諸長老弟子在何處耶?」
        「大德!於此處，彼諸具壽即思念：『此時，眾多高名之離車人，善美之車乘相
    連，發出高大聲，為親見世尊而入大林。世尊說：「靜慮者以聲為其刺」，我等宜往
    牛角婆羅林，於彼處無聲、無雜鬧，當可安穩而住。』大德!時，彼諸具壽乃往牛
    角婆羅林。於彼處，彼諸具壽乃得無聲、無雜鬧，安穩而住。」
    四  「善哉，善哉!諸比丘!如彼大弟子之正說，應如是說。諸比丘!我說：『靜慮
    者以聲為其刺』。諸比丘!有十刺。何等為十耶?
    五 於樂遠離者，樂眾會為刺。於修不淨相者，修淨相為刺。於守護根門者，觀劇
135 為刺。於梵行者，與女相交為刺。於初靜慮，聲為刺。於第二靜慮，尋伺為刺。於
    第三靜慮，喜為刺。於第四靜慮，入出息為刺。於想受滅定，想、受為刺。貪為刺，
    瞋為刺，癡為刺。
        諸比丘!無刺而住!諸比丘!離刺而住!諸比丘!無刺、離刺而住!諸比丘!
    阿羅漢無刺而住，諸比丘!阿羅漢離刺而住。諸比丘!阿羅漢無刺、離刺而住。」

    註1 漢譯中阿八四(大正藏一、五六0b)。
      2 「相連」。底本之carapuraya者依據暹羅本改為paramparaya。

           七十三 可愛
    一  「諸比丘!有十法，為可愛、可樂、可意，於世亦難得。何等為十耶?
    二  財為可愛、可樂、可意，於世亦難得。美貌為可愛、可樂、可意，於世亦難得。
    無病為可愛、可樂、可意，於世亦難得。戒為可愛、可樂、可意，於世亦難得。梵
    行為可愛、可樂、可意，於世亦難得。友為可愛、可樂、可意，於世亦難得。多智
    為可愛、可樂、可意，於世亦難得。慧為可愛、可樂、可意，於世亦難得。法為可
        十 集 第八 願品                                     二七

        增支部經典七                                        二八
    愛、可樂、可意，於世亦難得。天為可愛、可樂、可意，於世亦難得。
136     諸比丘!此十法為可愛、可樂、可意，於世亦難得。
    三  諸比丘!此可愛、可樂、可意，於世亦難得之十法，有十法之障難。
    四  即：懈怠、不勤者財之障難；不莊嚴、不莊飾者美貌之障難；不攝生者無病之
    障難；有惡友者戒之障難；不守護諸根者梵行之障難；不信者友之障難；不學習者
    多智之障難；不恭敬聽聞且不質問者慧之障難；不勤且不觀察者法之障難；邪行者
    天之障難。
        諸比丘!此可愛、可樂、可意，於世亦難得之十法，有十法之障難。
    五 諸比丘!此可愛、可樂、可意，於世亦難得之十法，有十法之食。
    六 即：不懈怠、勤勇者財之食；莊嚴、莊飾者美貌之食；攝生者無病之食；有善
    友者戒之食；守護諸根者梵行之食；信者友之食;學習者多智之食;恭敬聽聞、質
    問者慧之食；勤勉、觀察者法之食；正行者天之食;
        諸比丘!此可愛、可樂、可意，於世亦難得之十法，有此十法之食。」

137        七十四 增長1
    一  「諸比丘!聖弟子若以十之增長而增長，以聖之增長而增長，得核心，得身之最
    勝。何等為十耶?
    二  即：以田地而增長，以財穀而增長，以妻子而增長，以奴僕使丁而增長，以四
    足而增長，以信而增長，以戒而增長，以聞而增長，以捨而增長，以慧而增長。
        諸比丘!聖弟子若以此十之增長而增長，以聖之增長而增長，得核心，得身之
    最勝。」
                   財穀妻子四足獸
                   皆是增長為富饒
                   親族知友於大王
                   有所供養之榮譽
                   抑或信戒慧捨聞
                   一切於此世增長
                   此乃賢智之善人
        十 集 第八 願品                                     二九

        增支部經典七                                        三0
     於現法二法增長2

    註1 參照五集六三．六四經(漢譯南傳大藏經第二一卷九七頁)、相應部三七女人相應三四經
        (漢譯南傳大藏經第十五卷三二O頁)。
      2 「二法」。即世間法與出世間法也。

           七十五 鹿住1
    一  爾時，世尊住舍衛城祇樹給孤獨園。時，具壽阿難於晨早時，著下衣，持衣缽，
    到達鹿住優婆夷家，至已設座而坐。時，鹿住優婆夷即到具壽阿難之處，至已禮敬
    具壽阿難，坐於一面。坐於一面之鹿住優婆夷對具壽阿難言：
138 二  「大德阿難!世尊所說之法當云何了解耶?以梵行者與非梵行者之兩人，於後世
    皆能生於同一趣處也。大德!我之父富蘭那為梵行者、遠離行者，且遠離淫欲之鄙
    法，彼死之時，世尊授記為『為一來有情且生於兜率天中』。大德!我之叔父梨師達
    多為非梵行者，以知足妻己，彼死之時，世尊授記為『為一來有情且生於兜率天中』。
    大德阿難!世尊所說之法當云何了解耶?以梵行者與非梵行者之兩人，於後世皆能
    生於一趣處。」
        「姊妹!如是，世尊授記。」
    三  時，具壽阿難於鹿住優婆夷家，受食，從座起而離去。時，具壽阿難由食後乞
    食而還，往詣世尊所在之處，至已禮敬世尊，坐於一面。坐於一面之具壽阿難即白
    世尊言：
        「大德!此處，我於晨早時，著下衣，持衣缽，到達鹿住優婆夷家，至已、設座
    而坐。大德!時，鹿住婆羅夷即到我處，至已禮敬我，坐於一面。大德!坐於一面
139 之鹿住優婆夷對我而言：『大德阿難!世尊所說之法當云何了解耶?以梵行者與非
    梵行者之兩人，於後世皆能生於同一趣處。大德!我之父富蘭那為梵行者、遠離行
    者，且遠離淫欲之鄙法，彼死之時，世尊授記為「為一來有情且生於兜率天中」。大
    德!我叔父梨師達多為非梵行者，以知足己妻，彼死之時，世尊授記為「為一來有情
    且生於兜率天中」。大德阿難!世尊所說之法當云何了解耶?以梵行者與非梵行者之
    兩人，於後世皆能生於同一趣處。』大德!對如是所說，我即對鹿住優婆夷言：『姊
        十 集 第八 願品                                     三一

        增支部經典七                                        三二
    妹!如是，世尊授記。』
       「阿難!愚癡不聰明之女人鹿住優婆夷，以女人慧了知人與人補特伽羅優劣之
    [差]幾何耶?
        阿難!世間存有十之補特伽羅。何等為十耶?
    四  阿難!此處有一類之補特伽羅，破戒而滅其破戒使無餘，彼不能如實了知心解
    脫、慧解脫，彼即不聽聞，不多聞，以見不能通達，不得時解脫。彼身壞命終，退
    而不能勝進，唯退失而不能勝進。
    五 阿難!復次，此處有一類之補特伽羅，破戒而滅其破戒使無餘，彼能如實了知
140 心解脫、慧解脫，彼有聽聞，多聞，以見善能通達，得時解脫。彼身壞命終，勝進
    而不退，唯勝進而不退失。
        阿難!此中，有籌量者，籌量而曰：『此人亦有如是之法，彼人亦有如是之法，
    云何有其一者劣，其一者優耶?』阿難!若如是[籌量]，於長夜得不利苦惱。阿難!
    此中，破戒而滅其破戒使無餘，能如實了知心解脫、慧解脫，且有聽聞，有多聞，
    以見善能通達，得時解脫之補特伽羅者，比先前之補特伽羅更優勝。何以故耶?阿
    難!法流能渡彼。非如來誰能了知此別耶?阿難!是故，於補特伽羅勿籌量，於補
    特伽羅勿計量。阿難!於補特伽羅計量之人則衰亡。阿難!我或等於我者當能於補
    特伽羅計量。
141 六  阿難!復次，此處有一類之補特伽羅，持戒而滅其戒使之無餘，彼不能如實了
    知心解脫、慧解脫，彼即不聽聞，不多聞，以見不能通達，不得時解脫。彼身壞命
    終，退而不能勝進，唯退失而不能勝進。
    七 阿難!復次，此處有一類之補特伽羅，持戒而滅其戒使無餘，彼能如實了知心
    解脫、慧解脫，彼有聽聞，有多聞，以見善能通達，得時解脫。彼身壞命終，勝進
    而不退，唯勝進而不退失。
        阿難!此中，有籌量者……乃至……阿難!我或等於我者當能於補特伽羅計
    量。
    八  阿難!復次，此處有一類之補特伽羅，苦貪而滅其貪使無餘，彼不能如實了知
    心解脫、慧解脫，彼即不聽聞，不多聞，以見不能通達，不得時解脫。彼身壞命終，
    退而不能勝進，唯退失而不能勝進。
        十 集 第八 願品                                     三三

        增支部經典七                                        三四
    九  阿難!復次，此處有一類之補特伽羅，苦貪而滅其貪使無餘，彼能如實了知心
142 解脫、慧解脫，彼有聽聞，有多聞，以見善能通達，得時解脫。彼身壞命終，勝進
    而不退，唯勝進而不退失。
        阿難!此中，有籌量者……乃至……阿難!我或等於我者當能於補特伽羅計
    量。
    一O 阿難!復次，此處有一類之補特伽羅，瞋恨而滅其瞋恨使無餘，彼不能如實
    了知心解脫、慧解脫，彼即不聽聞，不多聞，以見不能通達，不得時解脫。彼身壞
    命終，退而不能勝進，唯退失而不能勝進。
    一一 阿難!復次，此處有一類之補特伽羅，瞋恨而滅其瞋恨使無餘，彼能如實了
    知心解脫、慧解脫，彼召聽聞，有多聞，以見善能通達，得時解脫。彼身壞命終，
    勝進而不退，唯勝進而不退失。
        阿難!此中，有籌量者……乃至……阿難!我或等於我者當能於補特伽羅計
    量。
    一二 阿難!復次，此處有一類之補特伽羅，掉舉而滅其掉舉使無餘，彼不能如實
    了知心解脫、慧解脫，彼即不聽聞，不多聞，以見不能通達，不得時解脫。彼身壞
    命終，退而不能勝進，唯退失而不能勝進。
    一三 阿難!復次，此處有一類之補特伽羅，掉舉而滅其掉舉使無餘，彼能如實了
143 知心解脫、慧解脫，彼有聽聞，有多聞，以見善能通達，得時解脫。彼身壞命終，
    勝進而不退，唯勝進而不退失。
        阿難!此中，有籌量者，籌量而曰：『此人亦有如是之法，彼人亦有如是之法，
    云何有其一者劣，其一者優耶?』阿難!若如是[籌量]，於長夜得不利苦惱。阿難!
    此中，掉舉而滅其掉舉使無餘，能如實了知心解脫、慧解脫，且有聽聞，有多聞，
    以見善能通達，得時解脫之補特伽羅者，比先前之補特伽羅更優勝。何以故耶?阿
    難!法流能渡彼。非如來誰能了知此別耶?阿難!是故，於補特伽羅勿籌量，於補
    特伽羅勿計量。阿難!於補特伽羅計量之人則衰亡。阿難!我或等於我者當能於補
    特伽羅計量。
        阿難!愚癡不聰明之女人鹿住優婆夷，以女人慧了知人與人補特伽羅之優劣之
    [差]幾何耶?
        十 集 第八 願品                                     三五

        增支部經典七                                        三六
        阿難!世間存有十之補特伽羅。
        阿難!富蘭那持戒，若梨師達多亦同持戒，富蘭那於此處不能了知梨師達多之
144 趣。阿難!梨師達多持慧，若富蘭那亦同持慧，梨師達多於此處不能了知富蘭那之
    趣。阿難!如是，此之[兩]人者俱缺一邊。」

    註1 六集四四經(漢譯南傳大藏經第二十二卷七九頁)參照。雜阿含三五•二一(大正藏二、
        二五七b)。

           七十六 不能1
    一  「諸比丘!世間若無三法，則世間不出如來、應供、正等覺者，世間不現如來所
    說之法、律。何等為三耶?
    二  [謂：]生、老、死也。諸比丘!世間若無此三法，則世間不出如來、應供、
    正等覺者，世間不現如來所說之法、律。諸比丘!然而，世間有此三法之故，世間
    出如來、應供、正等覺者，世間現如來所說之法、律。
    三  諸比丘!若不斷三法，則不能斷生、斷老、斷死。何等為三耶?
    四  若不斷貪，不斷瞋，不斷癡。諸比丘!若不斷三法，則不能斷生、斷老、斷死。
    五  諸比丘!若不斷三法，則不能斷貪、斷瞋、斷癡。何等為三耶?
    六  若不斷有身見，不斷疑，不斷戒禁取。諸比丘!若不斷此三法，則不能斷貪、
    斷瞋、斷癡。
145 七  諸比丘!若不斷三法，則不能斷有身見、斷疑、斷戒禁取。何等為三耶?
    八  若不斷非如理作意，不斷邪道修習，不斷心退縮。諸比丘!若不斷此三法，則
    不能斷有身見、斷疑、斷戒禁取。
    九  諸比丘!若不斷三法，則不能斷非如理作意、斷邪道修習、斷心退縮。何等為
    三耶?
    一O 若不斷妄念，不斷不正知，不斷心散亂。諸比丘!若不斷此三法，則不能斷
    非如理作意、斷邪道修習、斷心退縮。
    一一  諸比丘!若不斷三法，則不能斷妄念、斷不正知、斷心散亂。何等為三耶?
    一二  若不斷不樂欲見聖者，不斷不樂欲聽聖法，不斷難詰心。諸比丘!若不斷此
        十 集 第八 願品                                     三七

        增支部經典七                                        三八
    三法，則不能斷妄心、斷不正知、斷心散亂。
    一三  諸比丘!若不斷三法，則不能斷不樂欲見聖者、斷不樂欲聽聖法、斷難詰心。
    何等為三耶?
    一四  若不斷掉舉，不斷不律儀，不斷破戒。諸比丘!若不斷此三法，則不能斷不
    樂欲見聖者、斷不樂欲聽聖法、斷難詰心。
146 一五  諸比丘!若不斷三法，則不能斷掉舉、斷不律儀、斷破戒。何等為三耶?
    一六  若不斷不信，不斷不親愛，不斷懈怠。諸比丘!若不斷此三法，則不能斷掉
    舉、斷不律儀、斷破戒。
    一七  諸比丘!若不斷三法，則不能斷不信、斷不親愛、斷懈怠。何等為三耶?
    一八  若不斷不恭敬，不斷不受諫，不斷惡友。諸比丘!若不斷此三法，則不能斷
    不信、斷不親愛、斷懈怠。
    一九  諸比丘!若不斷三法，則不能斷不恭敬，斷不受諫，斷惡友。何等為三耶?
    二O 若不斷無慚，不斷無愧，不斷放逸。諸比丘!若不斷此三法，則不能斷不恭
    敬、斷不受諫、斷惡友。
    二一  諸比丘!無慚、無愧、放逸之時，為放逸之故，不能斷不恭敬、斷不受諫、
    斷惡友。有惡友之故，不能斷不信、斷不親愛、斷懈怠。為懈怠之故，不能斷掉舉、
    斷不律儀、斷破戒。為破戒之故，不能斷不樂欲見聖者、斷不樂欲聽聖法、難詰心。
147 有難詰心之故，不能斷妄念、斷不正知、斷心散亂。為心散亂之故，不能斷非如理
    作意、斷邪道修習、斷心退縮。為心退縮之故，不能斷有身見、斷疑、斷戒禁取。
    有疑之故，不能斷貪、斷瞋、斷癡。若不斷貪、不斷瞋、不斷癡，則不能斷生、斷
    老、斷死。
    二二  諸比丘!若能斷三法，則能斷生、斷老、斷死。何等為三耶?
    二三  若能斷貪，斷瞋，斷癡。諸比丘!若能斷此三法，則能斷生、斷老、斷死。
    二四  諸比丘!若能斷三法，期能斷貪、斷瞋、斷癡。何等為三耶?
    二五  若斷有身見，斷疑，斷戒禁取。諸比丘!若能斷此三法，則能斷貪、斷瞋、
    斷癡。
    二六  諸比丘!若能斷三法，則能斷有身見、斷疑、斷戒禁取。何等為三耶?
    二七  若斷非如理作意，斷邪道修習，斷心退縮。諸比丘!若能斷此三法，則能斷
        十 集 第八 願品                                     三九

        增支部經典七                                        四O
    有身見、斷疑、斷戒禁取。
    二八  諸比丘!若能斷三法，則能斷非如埋作意、斷邪道修習、斷心退縮。何等為
    三耶?
    二九  若斷妄念，斷不正知，斷心散亂。諸比丘!若能斷此三法，則能斷非如理作
    意、斷邪道修習、斷心退縮。
148 三O 諸比丘!若能斷三法，則能斷妄念、斷不正知、斷心散亂。何等為三耶?
    若斷不樂欲見聖者，斷不樂欲聽聖法，斷難詰心。諸比丘!若能斷此三法，則
    能斷妄念、斷不正知、斷心散亂。
    三一 諸比丘!若能斷三法，期能斷不樂欲見聖者、斷不樂欲聽聖法、斷難詰心。
    何等為三耶?
    三二 若斷掉舉，斷不律儀，斷破戒。諸比丘!若能斷此三法，則能斷不樂欲見聖
    者、斷不樂欲聽聖法、斷難詰心。
    三三 諸比丘!若能斷三法，則能斷掉舉、斷不律儀、斷破戒。何等為三耶?
    三四 若斷不信，斷不親愛，斷懈怠。諸比丘!若能斷此三法，則能斷掉舉、斷不
    律儀、斷破戒。
    三五 諸比丘!若能斷三法，則能斷不信、斷不親愛、斷懈怠。何等為三耶?
    三六 若能斷不恭敬，斷不受諫，斷惡友。諸比丘!若能斷此三法，則能斷不信、
    斷不親愛、斷懈怠。
    三七 諸比丘!若能斷三法，期能斷不恭敬，斷不受諫，斷惡友。何等為三耶?
    三八 若斷無慚，斷無愧，斷放逸。諸比丘!若能斷此三法，則能斷不恭敬、斷不
    受諫、斷惡友。
    三九 諸比丘!有慚、有愧、不放逸之時，為不放逸故，能斷不恭敬、斷不受諫、
149 斷惡友。為善友故，能斷不信、斷不親愛、斷懈怠。為發勤故，能斷掉舉、斷不律
    儀、斷破戒。為持戒故，能斷不樂欲見聖者、斷不樂欲聽聖法、斷難詰心。無難詰
    心故，能斷妄念、斷不正知、斷心散亂。心無散亂故，能斷非如理作意、斷邪道修
    習、斷心退縮。心無退縮故，能斷有身見、斷疑、斷戒禁取。無疑故，能斷貪、斷
    瞋、斷癡。若能斷貪、斷瞋、斷癡，則能斷生、斷老、斷死。」
        十 集 第八 願品                                     四一

        增支部經典七                                        四二

    註1 參照漢譯雜阿含二八．一一(大正藏二、一九九c)、一四．四(大正藏二、九五c)。

           七十七 鴉
    一  「諸比丘!鴉者成就十之邪法。何等為十耶?
    二  即：傲倨、凶暴、強欲、大食、殘酷、無慈悲、怯弱、喧騷、妄念、吝嗇也。
        諸比丘!鴉者成就此十之邪法。
    三  諸比丘!如是，惡比丘成就十邪法。何等為十耶?
    四  即：傲倨、凶暴、強欲、大食、殘酷、無慈悲、怯弱、喧騷、妄念、吝嗇也。
        諸比丘!惡比丘成就此十邪法。」

150        七十八 尼犍子
    一  「諸比丘!尼犍子者成就十邪法。何等為十耶?
    二  諸比丘!尼犍子者不信；諸比丘!尼犍子者破戒；諸比丘!尼犍子者無慚；諸
    比丘!尼犍子者無愧；諸比丘!尼犍子者與善士不交；諸比丘!尼犍子者自讚毀
    他；諸比丘!尼犍子者妄取現世，起堅固執，棄捨難；諸比丘!尼犍子者詭詐；諸
    比丘!尼犍子者有惡欲；諸比丘!尼犍子者有邪見。
        諸比丘!尼犍子者成就此十邪法。」

           七十九 事1 (一)
    一  「諸比丘!有十之嫌恨事。何等為十耶?
    二  『彼已作不饒益於我』，故結嫌恨。『彼現作不饒益於我』，故結嫌恨。『彼當作
    不饒益於我』，故結嫌恨。『彼已作不饒益於我可愛、可意者』，[故結嫌恨。『彼]現
    作不饒益[於我可愛、可意者]』，[故結嫌恨。『彼]當作不饒益[於我可愛、可意
    者]』，故結嫌恨。『彼已作饒益於我非可愛、非可意者』，[故結嫌恨。『彼]現作饒
    益[於我非可愛、非可意者』，故結嫌恨。『彼當作饒益於我非可愛、非可意者』，故
    結嫌恨。非理而忿。
        諸比丘!此乃十嫌恨事也。」

    註1 參照九集第二十九經(漢譯南傳大藏經第二十四卷七五頁)。
        十 集 第八 願品                                     四三

        增支部經典七                                        四四

           八十 事1(二)
    一  「諸比丘!有十嫌恨之調伏。何等為十耶?
    二  『彼即使已作不饒益於我，有何相干耶?』故嫌恨調伏。『彼即使現作不饒益於
151 我，有何相干耶?』故嫌恨調伏。『彼即使當作不饒益於我，有何相干耶?』故嫌恨
    調伏。『彼即使已作不饒益於我可愛、可意者，有何相干耶?』故嫌恨調伏。『彼即
    使現作不饒益於我可愛、可意者，有何相干耶?』故嫌恨調伏。「彼即使當作不饒益
    於我可愛、可意者，有何相干耶?』故嫌恨調伏。『彼即使已作饒益於我非可愛、非
    可意者，有何相干耶?』故嫌恨調伏。『彼即使現作饒益於我非可愛、非可意者，有
    何相干耶?』故嫌恨調伏。『彼即使當作饒益於我非可愛、非可意者，有何相干耶?』
    故嫌恨調伏。非理而不忿。
        諸比丘!此乃十嫌恨之調伏也。

    註1 參照九集第三O經(漢譯南傳大藏經第二十四卷七六頁)。
                                                               第八 願品[畢]
          此中，攝頌曰：
           (一)願、(二)刺、(三)可愛、
           (四)增長、(五)鹿住、
           (六)不能、(七)鴉、
           (八)尼犍子、(九~一O)二之事。

                 第九 長老品

           八十一 婆醯迦
    一  爾時，世尊住瞻波國伽伽羅池邊。時，具壽婆醯迦往詣世尊所在之處，至已禮
    敬世尊而退坐一面。坐於一面之具壽婆醯迦白世尊言：
    「大德!如來出離、離繫、解脫幾何之法，以自在心而住耶?」
152 二 「婆醯迦!如來出離、離繫、解脫十法，以自在心而住。何等為十耶?
        十 集 第九 長老品                                   四五

        增支部經典七                                        四六
    三  婆醯迦!如來出離、離繫、解脫其色，以自在心而住。婆醯迦!如來出離、離
    繫、解脫其受……想……行……識……生……老……死……苦……煩惱，以自在心
    而住。
    四  婆醯迦!譬如優缽羅、缽曇摩、分陀利華，生於水中，長於水中，自水而現，
    不染於水而立。婆醯迦!如是，如來出離、離繫、解脫此十法，以自在心而住。」

           八十二 阿難
    一  時，具壽阿難往詣世尊所在之處，至已禮敬世尊，退坐一面。坐於一面之時，
    世尊對具壽阿難說：
    二  「阿難!比丘無信而於此法、律增長、增大、增廣者實無有是處。阿難!比丘破
    戒而於此法、律增長、增大、增廣者實無有是處。阿難!比丘少聞而於此法、律增
    長、增大、增廣者實無有是處。阿難!比丘惡語而於此法、律增長、增大、增廣者
153 實無有是處。阿難!比丘有惡友而於此法、律增長、增大、增廣者實無有是處。阿
    難!比丘懈怠而於此法、律增長、增大、增廣者實無有是處。阿難!比丘妄念而於
    此法、律增長、增大、增廣者實無有是處。阿難!比丘不知足而於此法、律增長、
    增大、增廣者實無有是處。阿難!比丘惡欲而於此法、律增長、增大、增廣者實無
    有是處。阿難!比丘邪見而於此法、律增長、增大、增廣者實無有是處。
        阿難!比丘若能成就此十法，於此法、律增長、增大、增廣者實無有是處。
    三  阿難!比丘有信而於法、律增長、增大、增廣者實有是處。阿難!比丘持戒而
    於此法、律增長、增大、增廣者實有是處。阿難!比丘多聞前於此法、律增長、增
154 大、增廣者實有是處。阿難!比丘善語而於此法、律增長、增大、增廣者實有是處。
        阿難!比丘有善友而於此法、律增長、增大、增廣者實有是處。阿難!比丘發勤而
    於此法、律增長、增大、增廣者實有是處。阿難!比丘持念而於此法、律增長、增
    大、增廣者實有是處。阿難!比丘知足而於此法、律增長、增大、增廣者實有是處。
        阿難!比丘少欲而於此法、律增長、增大、增廣者實有是處。阿難!比丘正見而於
    此法、律增長、增大、增廣者實有是處。
        阿難!比丘若成就此十法，於此法、律增長、增大、增廣者實有是處。」

           八十三 芬那1
    一  時，具壽普尼耶往詣世尊所在之處，至已禮敬世尊，退坐一面。坐於一面之具
        十 集 第九 長老品                                   四七

        增支部經典七                                        四八
    壽普尼耶即白世尊言：
        「大德!有何因何緣，如來有時思、有時不思說法耶?」
    二  「普尼耶!比丘若有信而不能來詣，則如來不思說法。普尼耶!比丘若有信來詣
    之時，如來即思說法。
        普尼耶!比丘若有信來詣而不能承事，[則如來不思說法。普尼耶!比丘若有信
    來詣且承事之時，如來即思說法。
        普尼耶!比丘若有信來詣，]承事而不能請問，則如來不思說法。普尼耶!比
    丘若有信來詣，承事請問之時，如來即思說法。
        普尼耶!比丘若有信來詣，承事]請問而不能傾聽其法，則如來不思說法。普
    尼耶!比丘若有信來詣，承事請問，傾聽其法之時，如來即思說法。
        普尼耶!比丘若有信來詣，承事請問，傾聽其法，聽而不能受持其法，[則如來
    不思說法。普尼耶!比丘若有信來詣，承事請問，傾聽其法，聽而受持其法之時，
    如來即思說法。
        普尼耶!比丘若有信來詣，承事請問，傾聽其法，]聽而受持其法而不能觀察
    所持之法義，一則如來不思說法。普尼耶!比丘若有信來詣，承事請問，傾聽其法，
    聽而受持其法，觀察所持法義之時，如來即思說法。
        普尼耶!比丘若有信來詣，承事請問，傾聽其法，聽而受持其法，]觀察所持
155 之法義，知義知法而非法隨法行，[則如來不思說法。普尼耶!比丘若有信來詣，承
    事請問，傾聽其法，聽而受持其法，觀察所持之法義，知義知法而法隨法行之時，
    如來即思說法。
        普尼耶!比丘若有信來詣，承事請問，傾聽其法，聽而受持其法，觀察所持之
    法義，]知義知法而法隨法行，然非善言、善語、善美、分明、清亮而不能成就述
    義之語言，則如來不思說法。曾尼耶!比丘若有信來詣，承事請問，傾聽其法，聽
    而受持其法，觀察所持之法義，知義知法而法隨法行，善言、善語、善美、分明、
    清亮而能成就述義語言之時，如來即思說法。
        普尼耶!比丘若有信來詣，承事請問，傾聽其法，聽而受持其法，觀察所持之
    法義，知義知法而法隨法行，]善言、善語、善美、分明、清亮而能成就述義之語
    言，不能教示、勸導、讚勵、慶慰同梵行者，則如來不思說法。
        十 集 第九 長老品                                   四九

        增支部經典七                                        五O
    三  普尼耶!比丘若有信來詣，承事請問，傾聽其法，聽而受持其法，觀察所持之
    法義，知義知法而法隨法行，善言、善語、善美、分明、清亮而能成就述義之語言，
    能教示、勸導、讚勵、慶慰同梵行者之時，如來即思說法。
        普尼耶!成就此十法時，如來一向即思說法。」

    註1 參照八集八十二經(漢譯南傳大藏經第二十三卷二五九頁)。

           八十四 記說
    一  此時，具壽摩訶目犍連告諸比丘言：
       「友等諸比丘!」
       「友!」
        彼諸比丘應答摩訶目犍連。摩訶目犍連即說：
    二  「友等!此處有比丘言：『[我]生已盡、梵行已立、所作已辦、自知不受後有』
156 而記說了悟。如來或如來之弟子，有靜慮，等至善巧、他心善巧、他心差別善巧者，
    與彼審問、究明、談論。彼為如來或如來之弟子，有靜慮，等至善巧、他心善巧、
    他心差別善巧者所審問、究明、談論而惑、困惑、厄、苦、厄苦。如來或如來之弟
    子，有靜慮，等至善巧、他心善巧、他心差別善巧者，以心如是了知其心而作意，
    謂：『云何此具壽言：「[我]生已盡、梵行已立、所作已辦、自知不受後有」而記說
    了悟耶?』如來或如來之弟子，有靜慮，等至善巧、他心善巧、他心差別善巧者，
    以心如是了知其心而了知，謂：『此具壽有忿，以忿纏之心多住，然於如來所說之
    法、律，則忿之纏乃損減。此具壽有恨，以恨纏之心多住，然於如來所說之法、律，
    則恨之纏乃損減。此具壽有覆，以覆纏之心多住，然於如來所說之法、律，則覆之
    纏乃損減。此具壽有惱，以惱纏之心多住，然於如來所說之法、律，則惱之纏乃損
    減。此具壽有嫉，以嫉纏之心多住，然於如來所說之法、律，則嫉之纏乃損減。此
    具壽有慳，以慳纏之心多住，然於如來所說之法、律，則慳之纏乃損減。此具壽有
157 誑，以誑纏之心多住，然於如來所說之法、律，則誑之纏乃損減。此具壽有諸，以
    諂纏之心多住，然於如來所說之法、律，則諂之纏乃損減。此具壽有惡欲，以欲纏
    之心多住，然於如來所說之法、律，則欲之纏乃損減。此具壽妄念也，更有所作，
        十 集 第九 長老品                                   五一

        增支部經典七                                        五二
    以少分之勝進，中途而廢，然於如來所說之法、律，則中途而廢者乃損減也。』
    三  友等!比丘若不棄此十法，欲於此法、律[中]增長、增大、增廣者無有是處。
    友等!比丘棄此十法之時，欲於此法、律[中]增長、增大、增廣者[實]有是處。」

           八十五 誇
    一  爾時，具壽摩訶周陀住支提國之薩寒若。此時，具壽摩訶周陀告諸比丘言：
        「友等諸比丘!」
        「友!」
         彼諸比丘應答具壽摩訶周陀。具壽摩訶周陀即說：
    二  「友等!此處有比丘，誇奢證得而言：『我乃入出初靜慮，我乃入出第二靜慮，
158 我乃入出第三靜慮，我乃入出第四靜慮，我乃入出虛空無邊處，我乃入出識無邊處，
    我乃入出無所有處，我乃入出非想非非想處，我乃入出想受滅。』如來或如來之弟
    子，有靜慮，等至善巧、他心善巧、他心差別善巧者，與彼審問、究明、談論。彼
    為如來或如來之弟子，有靜慮，等至善巧、他心善巧、他心差別善巧者所審問、究
    明、談論而惑、困惑、厄、苦、厄苦。如來或如來之弟子，有靜慮，等至善巧、他
    心善巧、他心差別善巧者，以心如是了知其心而作意，謂：『云何此具壽誇奢證得
    而言：「我乃入出初靜慮……乃至……我乃入出想受滅」耶?』如來或如來之弟子，
    有靜慮，等至善巧、他心善巧、他心差別善巧者，以心如是了知其心而了知，謂：
    『此具壽於長夜，其戒所作有缺，所作有穿，所作有雜，所作有穢；非作常恆，非
    轉常恆。此具壽破戒也，然於如來所說之法、律，破戒乃損減。此具壽無信，然於
    如來所說之法、律，無信乃損減。此具壽少聞而非法行，然於如來所說之法、律，
159 少聞乃損減。此具壽惡語，然於如來所說之法、律，惡語乃損減。此具壽有惡友，
    然於如來所說之法、律，惡友乃損減。此具壽懈怠，然於如來所說之法、律，懈怠
    乃損減。此具壽妄念，然於如來所說之法、律，妄念乃損減。此具壽詭詐，然於如
    來所說之法、律，詭詐乃損減。此具壽難滿，然於如來所說之法、律，難滿乃損減。
    此具壽劣慧，然於如來所說之法、律，劣慧乃損減。』
    三  友等!譬如有友，語其友而言：『友!汝若須財，可乞財於我，我當與財於汝』。
    彼友有須財之事時，語其友而言：『友!我須財，當與財於我!』彼言：『友!果
    爾，可掘此處!』彼掘其處而不得。彼言：『友!汝言虛偽、言不實於我，言：「可
        十 集 第九 長老品                                   五三

        增支部經典七                                        五四
    掘此處!」』彼言：『友!我非言虛偽、言不實於汝，果爾，可掘此處!』彼掘其處
    而不得。彼言：『友!汝言虛偽、言不實於我，言：「可掘此處!」』彼言：『友!
160 我非言虛偽、言不實於汝，果爾，可掘此處!』彼掘其處而不得。彼言：『友!汝
    言虛偽、言不實於我，言：「可掘此處!」』彼言：『友!我非言虛偽、言不實於汝，
    我顛狂，心顛倒也』。
        友等!如是有比丘誇奢證得而言：『我乃入出初靜慮，我乃入出第二靜慮，我
    乃入出第三靜慮，我乃入出第四靜慮，我乃入出虛空無邊處，我乃入出識無邊處，
    我乃入出無所有處，我乃入出非想非非想處，我乃入出想受滅。』如來或如來之弟
    子，有靜慮，等至善巧、他心善巧、他心差別善巧者，與彼審問、究明、談論，彼
    為如來或如來之弟子，有靜慮，等至善巧、他心善巧、他心差別善巧者所審問、究
    問、談論而惑、困惑、厄、苦、厄苦。如來或如來之弟子，有靜慮，等至善巧、他
    心善巧、他心差別善巧者，以心如是了知其心而作意，謂：『云何此具壽者誇奢證
    得而言：『我乃入出初靜慮……乃至……我乃入出想受滅」耶?』如來或如來之弟
    子，有靜慮，等至善巧、他心善巧、他心差別善巧者，以心如是了知其心而了知，
161 謂：『此具壽於長夜，其戒所作有缺，所作有穿，所作有雜，所作有穢;非作常恆，
    非轉常恆。此具壽破戒，然於如來所說之法、律，破戒乃損減。此具壽無信，然於
    如來所說之法、律，無信乃損減。此具壽少聞而非法行，然於如來所說之法、律，
    少聞乃損減。此具壽惡語，然於如來所說之法、律，惡語乃損減。此具壽有惡友，
    然於如來所說之法、律，惡友乃損減。此具壽懈怠，然於如來所說之法、律，懈怠
    乃損減。此具壽妄念，然於如來所說之法、律，妄念乃損減。此具壽詭詐，然於如
    來所說之法、律，詭詐乃損減。此具壽難滿，然於如來所說之法、律，難滿乃損減。
    此具壽劣慧，然於如來所說之法、律，劣慧乃損減。』
    四  友等!比丘若不棄此十法，於此法、律中欲增長、增大、增廣者無有是處。友
    等!比丘若棄此十法之時，於此法、律中欲增長、增大、增廣者實有是處。」

           八十六 悟了
162 一 爾時，具壽摩訶迦葉住王舍城竹林迦蘭陀迦園。此時，具壽摩訶迦葉告諸比丘
    言：
       「友等諸比丘!」
        十 集 第九 長老品                                   五五

        增支部經典七                                        五六
       「友!」
        彼諸比丘應答具壽摩訶迦葉。具壽摩訶迦葉乃說：
    二  「友等!此處有比丘言：『[我]生已盡、梵行已立、所作已辦、自知不受後有』，
    而記說了悟。如來或如來之弟子，有靜慮，等至善巧、他心善巧、他心差別善巧者，
    與彼審問、究明、談論。彼為如來或如來之弟子，有靜慮，等至善巧、他心善巧、
    他心差別善巧者所審問、究明、談論而惑、困惑、厄、苦、厄苦。如來或如來之弟
    子，有靜慮，等至善巧、他心善巧、他心差別善巧者，以心如是了知其心而作意，
    謂：『云何此具壽言：「[我]生已盡、梵行已立、所作已辦、自知不受後有」，而記
    說了悟耶?』如來或如來之弟子，有靜慮，等至善巧、他心善巧、他心差別善巧者，
    以心如是了知其心而了知，謂：『此具壽為增上慢，謂增上慢為諦，想未得為得，
    想未作為作，想未證得為證得，以增上慢言：「[我]生已盡、梵行已立、所作已辦、
    自知不受後有」，而記說了悟。』如來或如來之弟子，有靜慮，等至善巧、他心善巧、
    他心差別善巧者，以心如是了知其心而作意，謂：『此具壽依何故，為增上慢，謂
163 增上慢為諦，想未得為得，想未作為作，想未證得為證得，以增上慢言：「[我]生
    已盡、梵行已立、所作已辦、自知不受後有」，而記說了悟耶?』如來或如來之弟子，
    有靜慮，等至善巧、他心善巧、他心差別善巧者，以心如是了知其心而了知，謂：
    『此具壽多聞而受持所聞，積集所聞--諸法為初善、中善、後善而義具文備；宣
    說純一圓滿清淨之梵行，多聞受持如是之法；以言通利，以意觀察，以見善通達，
    是故此具壽為增上慢，謂增上慢為諦，想未得為得，想未作為作，想未證得為證得，
    以增上慢言：「[我]生已盡、梵行已立、所作已辦、自知不受後有」，而記說了悟。』
    如來或如來之弟子，有靜慮，等至善巧、他心善巧、他心差別善巧者，以心如是了
    知其心而了知，謂：『此具壽有貪欲，以多纏貪欲之心而住，然於如來所說之法、
    律，則貪欲之纏乃損減。此具壽有瞋恚，以多纏瞋恚之心而住，然於如來所說之法、
    律，則瞋恚之纏乃損減。此具壽有惛眠，以多纏惛眠之心而住，然於如來所說之法、
    律，則惛眠之纏乃損減。此具壽有掉舉，以多纏掉舉之心而住，然於如來所說之法、
164 律，則掉舉之纏乃損減。此具壽有疑惑，以多纏疑惑之心而住，然於如來所說之法、
    律，則疑惑之纏乃損減。此具壽有事業之愛樂，愛樂事業，繫於事業之愛樂，然於
    如來所說之法、律，則事業之愛樂乃損減。此具壽有談說之愛樂，愛樂談說，繫於
        十 集 第九 長老品                                   五七

        增支部經典七                                        五八
    談說之愛樂，然於如來所說之法、律，則談說之愛樂乃損減。此具壽有睡眠之愛樂，
    愛樂睡眠，繫於睡眠之愛樂，然於如來所說之法、律，則睡眠之愛樂乃損減。此具
    壽有伴侶之愛樂，愛樂伴侶，繫於伴侶之愛樂，然於如來所說之法、律，則伴侶之
    愛樂乃損減。此具壽妄念，更有所作，以少分之勝進，中途而廢，然於如來所說之
    法、律，則中途而廢乃損減。』
    三  友等!比丘若不捨此十法，於此法、律中欲增長、增大、增廣者無有是處。友
    等!比丘若棄此十法之時，於此法、律中增長、增大、增廣者實有是處。」

           八十七 鬥諍1
    一  此時，世尊因黑比丘而告諸比丘言：
        「諸比丘!」
        「大德!」
    彼諸比丘應答世尊。世尊即說：
    二  「諸比丘!此處有比丘，以鬥諍為事，不稱讚止諍。諸比丘!比丘若以鬥諍為事，
    不稱讚止諍，此乃不資於愛念、不資於尊重、不資於修習、不資於沙門法、不資於
    一趣之法。
165 三  諸比丘!復次，有比丘，不欲學，不稱讚學之受持。諸比丘!比丘若不欲學，
    不稱讚學之受持，此乃不資於愛念、不資於尊重、不資於修習、不資於沙門法、不
    資於一趣之法。
    四  諸比丘!復次，有比丘，惡欲而不稱讚欲之調伏。諸比丘!比丘若有惡欲而不
    稱讚欲之調伏，此乃不資於愛念、[不資於尊重、不資於修習、不資於沙門法、]不
    資於一趣之法。
    五  諸比丘!復次，有比丘，有忿而不稱讚忿之調伏。諸比丘!比丘若有忿而不稱
    讚忿之調伏，此乃不資於愛念、[不資於尊重、不資於修習、不資於沙門法、]不資
    於一趣之法。
    六  諸比丘!復次，有比丘，有覆而不稱讚覆之調伏。諸比丘!比丘若有覆而不稱
    讚覆之調伏，此乃不資於愛念、[不資於尊重、不資於修習、不資於沙門法、]不資
    於一趣之法。
    七  諸比丘!復次，有比丘，有誑而不稱讚誑之調伏。諸比丘!比丘若有誑而不稱
        十集 第九 長老品                                    五九

        增支部經典七                                        六O
    讚誑之調伏，此乃不資於愛念、不資於尊重、不資於修習、不資於沙門法、]不資
    於一趣之法。
    八  諸比丘!復次，有比丘，有諂而不稱讚諂之調伏。諸比丘!比丘若有諂而不稱
    讚諂之調伏，此乃不資於愛念、[不資於尊重、不資於修習、不資於沙門法、]不資
    於一趣之法。
166 九  諸比丘!復次，有比丘，不察忍其法，不稱讚法之察忍。諸比丘!比丘若不察
    忍其法，不稱讚法之察忍，此乃不資於愛念、[不資於尊重、不資於修習、不資於沙
    門法、]不資於一趣之法。
    一O  諸比丘!復次，有比丘，不宴默，不稱讚宴默。諸比丘!比丘若不宴默，不
    稱讚宴默，此乃不資於愛念、[不資於尊重、不資於修習、不資於沙門法、]不資於
    一趣之法。
    一一  諸比丘!復次，有比丘，不敬禮同梵行者，不稱讚敬禮。諸比丘!比丘若不
    敬禮同梵行者，不稱讚敬禮，此乃不資於愛念、[不資於尊重、不資於修習、不資於
    沙門法、]不資於一趣之法。
    一二  諸比丘!如是之比丘，生如是欲：『欲令同梵行者恭敬、尊重、敬重、供養
    於我』，同梵行者乃不恭敬、不尊重、不敬重而不供養於彼。何以故耶?諸比丘!即
    有智之同梵行者觀彼未斷彼等惡不善法。
    一三  諸比丘!譬如有未調之馬，生如是欲：『令人置我於良馬之處，令食良馬之
    食，令施良馬之調理』，人乃不置彼於良馬之處，不令食良馬之食，不施良馬之調理。
167 何以故耶?諸比丘!即有智之人觀彼未斷詐誑、詐瞞、歪曲、邪曲。諸比丘!如是，
    如是之比丘，生如是欲：『令同梵行者恭敬、尊重、敬重、供養於我』，同梵行者乃
    不恭敬、不尊重、不敬重而不供養於彼。何以故耶?諸比丘!即有智之同梵行者觀
    彼未斷彼等惡不善法。
    一四  諸比丘!此處有比丘，不為鬥諍而稱讚止諍。諸比丘!比丘若不為鬥諍而稱
    讚止諍，此乃資於愛念、尊重、修習、沙門法、一趣之法。
    一五 諸比丘!復次，有比丘，欲學且稱讚學之受持。諸比丘!比丘若欲學且稱讚
    學之受持，此乃資於愛念、[尊重、修習、沙門法、]一趣之法。
    一六  諸比丘!復次，有比丘，少欲且稱讚欲之調伏。諸比丘!比丘若少欲且稱讚
        十 集 第九 長老品                                   六一

        增支部經典七                                        六二
    欲之調伏，此乃資於[愛念、尊重、修習、沙門法、]一趣之法。
    一七  諸比丘!復次，有比丘，無忿且稱讚忿之調伏。諸比丘!比丘若無忿且稱讚
    忿之調伏，此乃資於[愛念、尊重、修習、沙門法、]一趣之法。
    一八  諸比丘!復次，有比丘，無覆且稱讚覆之調伏。諸比丘!比丘若無覆且稱讚
    覆之調伏，此乃資於[愛念、尊重、修習、沙門法、]一趣之法。
168 一九  諸比丘!復次，有比丘，無誑且稱讚誑之調伏。諸比丘!比丘若無誑且稱讚
    誑之調伏，此乃資於[愛念、尊重、修習、沙門法、]一趣之法。
    二O  諸比丘!復次，有比丘，無諸且稱讚諸之調伏。諸比丘!比丘若無諸且稱讚
    諸之調伏，此乃資於[愛念、尊重、修習、沙門法、]一趣之法。
    二一 諸比丘!復次，有比丘，察忍法且稱讚法之察忍。諸比丘!比丘若察忍法且
    稱讚法之察忍，此乃資於[愛念、尊重、修習、沙門法、]一趣之法。
    二二 諸比丘!復次，有比丘，宴默且稱讚宴默。諸比丘!比丘若宴默且稱讚宴默，
    此乃資於[愛念、尊重、修習、沙門法、]一趣之法。
    二三 諸比丘!復次，有比丘，禮敬同梵行者且稱讚禮敬。諸比丘!比丘若禮敬同
    梵行者且稱讚禮敬，此乃資於愛念、尊重、修習、沙門法、一趣之法。
    二四 諸比丘!如是之比丘，不生如是欲：『令同梵行者恭敬、尊重、敬重、供養
    於我』，同梵行者亦恭敬、尊重、敬重、供養於彼。何以故耶?諸比丘!即有智之同
    梵行者觀彼已斷彼等惡不善法。
    二五 諸比丘!譬如有良馬，不生如是欲：『令人置我於良馬之處，令食良馬之食，
169 令施良馬之調理』，人亦置彼於良馬之處，令食良馬之食，施良馬之調理。何以故耶?
    諸比丘!即有智之人觀彼已斷詐誑、詐瞞、歪曲、邪曲。諸比丘!如是，如是之比
    丘，不生欲如是：『令同梵行者恭敬、尊種、敬重、供養於我』，同梵行者亦恭敬、
    尊重、敬重、供養於彼。何以故耶?諸比丘!即有智之同梵行者觀彼已斷彼等惡不
    善法。」
    註1 漢譯中阿含九四(大正藏一、五七六a)。

           八十八 [難]1
        十 集 第九 長老品                                   六三

        增支部經典七                                        六四
    一  「諸比丘!比丘若罵置呵責同梵行者，誹謗聖者，則任何處、任何可能，無不墮
    於十難中隨一之難。何等為十耶?
    二  即未證得者不能證得，已證得者失，不明正法，於正法有增上慢，不欣修梵行，
    犯隨一之雜染罪，病於重患，顛狂亂心，蒙昧而命終，身壞命終而後生於惡生、惡
    趣、墮處、地獄。
        諸比丘!比丘若罵詈呵責同梵行者，誹謗聖者，則任何處為任何可能，無不墮
    於此十難中隨一之難。」

    註1 參照十一集第六經。

170        八十九 拘迦利1
    一  時，拘迦利比丘往詣世尊所在之處，至已禮敬世尊，退坐一面。坐於一面之拘
    迦利比丘白世尊言：
        「大德!舍利弗、目犍連有惡欲，制於惡欲。」
        「勿言如是，拘迦利!勿言如是，拘迦利!拘迦利!對舍利弗、目犍連應有信心!
    舍利弗、目犍連乃善美者。」
        拘迦利比丘二度白世尊言：
        「大德!世尊者我所信、所賴。然而，舍利弗、目犍連有惡欲，制於惡欲。」
        「勿言如是，拘迦利!勿言如是，拘迦利!拘迦利!對舍利弗、目犍連應有信心!
    舍利弗、目犍連乃善美者。
    拘迦利比丘三度白世尊言：
        [「大德!世尊者我所信、所賴。然而，舍利弗、目犍連有惡欲，制於惡欲。」
        「勿言如是，拘迦利!勿言如是，拘迦利!拘迦利!對舍利弗、目犍連應有信
    心!]舍利弗、目犍連乃善美者。」
    二  時，拘迦利即從座而起，禮敬世尊，右繞而去。拘迦利比丘離去不久，於其全
    身生像芥子粒之瘡。芥子粒乃變成像豆粒，豆粒乃變成像大豆，大豆乃變成像棗核，
    棗核乃變成像棗子，棗子乃變成像餘甘子，餘甘子乃變成像未熟之木瓜，未熟之木
171 瓜乃變成像木瓜，木瓜乃裂流膿與血。彼即如吞毒之魚，臥於芭蕉之葉上。
        十 集 第九 長老品                                   六五

        增支部經典七                                        六六
    三  時，辟支梵都頭到拘迦利比丘之處，至已立於空中，對拘迦利比丘言：
        「拘迦利!對舍利弗、目犍連應有信心!舍利弗、目犍連乃善美者。」
        「友!汝是誰耶?」
        「我乃辟支梵都頭。」
        「友!世尊非授記汝為不還耶?然而，何故來此處耶?寧見汝所犯!」
    時，辟支梵都頭即以偈對拘迦利比丘而說：
            「人生如縷
              口中生斧
              愚人惡語
              以此截己
              稱讚毀訾
              毀訾稱讚
              依口而累積惡運
              因惡運故不得樂
              於骰子一切財產
              失已惡運尚些少
              於善逝意有瞋者
              更加大之惡運也
              若起惡語意而呵責聖者
              則趣向
              十萬三十六尼刺部陀歲
              與五頞部陀歲間之地獄」
172 四  時，拘迦利比丘即以其病命終。命終之拘迦利比丘對舍利弗、目犍連起害心故，
    生於紅蓮地獄。
        時，娑婆主梵天即於深夜現殊妙之色相，偏照祇樹林，往詣世尊所在之處。至
    已禮敬世尊，立於一面。立於一面之娑婆主梵天即白世尊言：
        「大德!拘迦利比丘命終。大德!命終之拘迦利比丘對舍利弗、目犍連起害心之
    故，生於紅蓮地獄。」
        十 集 第九 長老品                                   六七

        增支部經典七                                        六八
        娑婆主梵天如是而言，如是言已禮敬世尊，右繞而沒於其處。
    五  時，世尊於過其夜後，告諸比丘說：
       「諸比丘!是夜，娑婆主梵天於深夜現殊妙之色相，偏照祇樹林，來到我處。來
    已禮敬於我，退立一面。諸比丘!立於一面之娑婆主梵天白我言：『大德!拘迦利
    比丘命終。大德!命終之拘迦利比丘對舍利弗、目犍連起害心故，生於紅蓮地獄。』
    諸比丘!娑婆主梵天如是而言，如是言已禮敬我，右繞而沒於其處。」
    六 於如是所說，有一比丘即白世尊而言：
        「大德!紅蓮地獄之壽量者幾何耶?」
173     「比丘!紅蓮地獄之壽量者長幾歲、幾百歲、幾千歲、幾百千歲者不易算數。」
        「大德!果爾，能以譬喻說耶?」
        「比丘!當能。」
          世尊即說：
        「比丘!譬如有二十拘薩羅量胡麻之載量，人從此經百歲每出一粒之胡麻，比
    丘!依此方便而二十拘薩羅量之胡麻盡，則此一頞部陀地獄還迅速。比丘!二十頞
    部陀地獄等於一尼刺部陀地獄。比丘!二十尼刺部陪地獄等於一阿婆婆地獄。比丘!
    二十阿婆婆地獄等於一阿訶訶地獄。比丘!二十阿訶訶地獄等於一阿吒吒地獄。比
    丘!二十阿吒吒地獄等於一白睡蓮地獄。比丘!二十白睡蓮地獄等於一青睡蓮地
    獄。比丘!二十青睡蓮地獄等於一青蓮地獄。比丘![二十]青蓮地獄等於一白蓮
    地獄。比丘!二十白蓮地獄等於一紅蓮地獄。比丘!拘迦利比丘對舍利弗、目犍連
    起害心故，生於紅蓮地獄。」
        世尊如是所說。善逝、師如是說已，更說：
174             「人生如縷
                  口中生斧
                  愚人惡語
                  以此截己
                  稱讚毀訾
                  毀訾稱讚
                  依口而累積惡運
        十 集 第九 長老品                                   六九

        增支部經典七                                        七O
                  因惡運故不得樂
                  於骰子一切財產
                  失已惡運尚些少
                  於善逝意有瞋者
                  更加大之惡運也
                  若起惡語意而呵責聖者
                  則趣向
                  十萬三十六尼刺部陀歲
                  與五頞部陀歲間之地獄」

    註1 參照相應部經典六．一．九~一O(漢譯南傳大藏經第十二卷二五O頁)、經集三．一O
        (漢譯南傳大藏經第二十六卷三大品拘迦利耶經)。
        漢譯相當之個處則出於漢譯南傳大藏經第二十四卷拘迦利耶經註1。

           九十 力1
    一  時，具壽舍利弗往詣世尊所在之處，至已禮敬世尊，退坐一面。坐於一面之時，
    世尊對具壽舍利弗，言：
       「舍利弗!於漏盡比丘有幾何之力，成就其力而漏盡比丘稱『我漏已盡』，為漏
    盡耶?」
       「大德!於漏盡比丘有十力，成就其力之漏盡比丘則稱『我漏已盡』，為漏盡。
    云何為十?
    二  大德!此處，漏盡比丘，已以正慧如實善觀『一切之諸行為無常』。大德!漏盡
175 比丘，已以正慧如實善觀『一切之諸行為無常』，此乃漏盡比丘之力。依此力而漏盡
    比丘則稱『我漏已盡』，為漏盡。
    三  大德!復次，漏盡比丘，已以正慧如實善觀『諸欲如火炭』。大德!漏盡比丘，
    已以正慧如實善觀『諸欲如火炭』，此乃漏盡比丘之力。依此力而漏盡比丘則稱『我
    漏已盡』，為漏盡。
    四  大德!復次，漏盡比丘，已將其心，趣向於離，傾向於離，臨入於離，住於離，
        十 集 第九 長老品                                   七一

        增支部經典七                                        七二
    歡喜離，盡一切漏所生之法。大德!漏盡比丘，已將其心，趣向於離，傾向於離，
    臨入於離，住於離，歡喜離，盡一切漏所生之法，此乃漏盡比丘之力。依此力而漏
    盡比丘則稱『我漏已盡』，為漏盡。
    五  大德!復次，漏盡比丘，已修習善修四念處。大德!漏盡比丘，已修習善修四
    念處，此乃漏盡比丘之力。依此力而漏盡比丘則稱『我漏已盡』，為漏盡。
    六  大德!復次，漏盡比丘，已修習善修四正勤[大德!漏盡比丘，已修習善修四
    正勤，此乃漏盡比丘之力。依此力而漏盡比丘則稱『我漏已盡』，為漏盡。
        大德!復次，漏盡比丘，]已修習善修四神足。[大德!漏盡比丘，已修習善修
    四神足，此乃漏盡比丘之力。依此力而漏盡比丘則稱『我漏已盡』，為漏盡。
        大德!復次，漏盡比丘，]已修習善修五根。[大德!漏盡比丘，已修習善修五
    根，此乃漏盡比丘之力。依此力而漏盡比丘則稱『我漏已盡』，為漏盡。
176     大德!復次，漏盡比丘，]已修習善修五力。[大德!漏盡比丘，已修習善修五
    力，此乃漏盡比丘之力。依此力而漏盡比丘則稱『我漏已盡』，為漏盡。
        大德!復次，漏盡比丘，]已修習善修七覺支。[大德!漏盡比丘，已修習善修
    七覺支，此乃漏盡比丘之力。依此力而漏盡比丘則稱『我漏已盡』，為漏盡。
        大德!復次，漏盡比丘，]已修習善修八支聖道。大德!漏盡比丘，已修習善
    修八支聖道，此乃漏盡比丘之力。依此力而漏盡比丘則稱『我漏已盡』，為漏盡。
        大德!於漏盡比丘有如是十力，成就其力之漏盡比丘則稱『我漏已盡』，為漏
    盡。」
                                                            第九 長老品[畢]
          攝頌曰：
           (一)婆醯迦、(二)阿難、
           (三)普尼耶、(四)記別、
           (五)誇、(六)悟了、(七)鬥諍、
           (八)[難]、(九)拘迦利、(十)力。

    註1 參照八集第三經(漢譯南傳大藏經第二十三卷八六~八七頁)、雜阿含二六．五七~五八
        (大正藏二．一八八c)。
        十 集 第九 長老品                                   七三


十 集(續)3

        增支部經典七                                        七四

                 第一O  優婆塞品
           九十一 行欲人1
    一  爾時，世尊住舍衛城祇樹給孤獨園。時，給孤獨居士往詣世尊所在之處，至已
    禮敬世尊，退坐一面。坐於一面之時，世尊對給孤獨居士說：
177 二  「居士!有十之行欲人存於世間。何等為十耶?
    三  居士!此處有一類之行欲人，非法無道而追求財物；非法無道而追求財物已，
    自己不快樂、不歡喜，而且不能分配、不作福業。
    四  居士!此處又有一類之行欲人，非法無道而追求財物;非法無道而追求財物
    已，自己快樂、歡喜，但是不能分配、不作福業。
    五  居士!此處又有一類之行欲人，非法無道而追求財物；非法無道而追求財物
    已，自己快樂、歡喜，而且能分配、作福業。
    六  居士!此處又有一類之行欲人，如法非法無道以道而追求財物；如法非法無道
    以道而追求財物已，自己不快樂、不歡喜，而且不能分配、不作福業。
    七  居士!此處又有一類之行欲人，如法非法無道以道而追求財物；如法非法無道
    以道而追求財物已，自己快樂、歡喜，但是不能分配、不作福業。
    八  居士!此處又有一類之行欲人，如法非法無道以道而追求財物;如法非法無道
    以道而追求財物已，自己快樂、歡喜，而且能分配、作福業。
    九  居士!此處又有一類之行欲人，如法以道而追求財物；如法以道而追求財物
    已，自己不快樂、不歡喜，而且不能分配、不作福業。
    一O   居士!此處又有一類之行欲人，如法以道而追求財物；如法以道而追求財物
178 已，自己快樂、歡喜，但是不能分配、不作福業。
    一一  居士!此處又有一類之行欲人，如法以道而追求財物；如法以道而追求財物
    已，自己快樂、歡喜，而且能分配、作福業，貪著、迷卻、墮罪、不見過患、不知
    出要而受用此等之財物。
    一二  居士!此處又有一類之行欲人，如法以道而追求財物；如法以道而追求財物
        十 集 第一O 優婆塞品                                七五

        增支部經典七                                        七六
    已，自己快樂、歡喜，而且能分配、作福業，不貪著、不迷卻、不墮罪、見過患、
    知出要而受用此等之財物。
    一三  居士!此中，非法無道而追求財物；非法無道而追求財物已，自己不快樂、
    不歡喜，不能分配、不作福業之行欲人，當依三處而責。非法無道而追求財物者，
    當依第一之處而責；自己不快樂、不歡喜者，當依第二之處而責；不能分配、不作
    福業者，當依第三之處而責。
        居士!此行欲人當依此三處而責。
    一四  居士!此中，非法無道而追求財物;非法無道而追求財物已，自己快樂、歡
    喜，不能分配、不作福業之行欲人，當依二處而責，當依一處而稱。非法無道而追
    求財物者，當依第一之處而責；自己快樂、歡喜者，當依一處而稱；不能分配、不
    作福業者，當依第二之處而責。
        居士!此行欲人當依此二之處而責，當依此一之處而稱。
179 一五  居士!此中，非法無道而追求財物;非法無道而追求財物已，自己快樂、歡
    喜，而且能分配、作福業之行欲人，當依一處而責，當依二處而稱。非法無道而追
    求財物者，當依一之處而責；自己快樂、歡喜者，當依第一處而稱；能分布、作福
    業者，當依第二之處而稱。
        居士!此行欲人當依此一之處而責，當依此二之處而稱。
    一六  居士!此中，如法非法無道以道而追求財物;如法非法無道以道而追求財物
    已，自己不快樂、不歡喜，而且不能分配、不作福業之行欲人，當依一處而稱，當
    依三處而責。如法以道而追求財物者，當依一處而稱;非法無道而追求財物者，當
    依第一之處而責：自己不快樂、不歡喜者，當依第二之處而責；不能分配、不作福
    業者，當依第三之處而責。
        居士!此行欲人當依此一之處而稱，當依此三之處而責。
    一七  居士!此中，如法非法無道以道而追求財物；如法非法無道以道而追求財物
    已，自己快樂、歡喜，但是不能分配、不作福業之行欲人，當依二處而稱，當依二
    處而責。如法以道而追求財物者，當依第一之處而稱;非法無道而追求財物者，當
    依第一之處而責；自己快樂、歡喜者，當依第二之處而稱；不能分配、不作福業者，
    當依第二之處而責。
        十 集 第一O 優婆塞品                                七七

        增支部經典七                                        七八
180     居士!此行欲人當依此二之處而稱，當依此二之處而責。
    一八  居士!此中，如法非法無道以道而追求財物；如法非法無道以道而追求財物
    已，自己快樂、歡喜，而且能分配、作福業之行欲人，當依三處而稱，當依一處而
    責。如法以道而追求財物者，當依第一之處而稱;非法無道而追求財物者，當依一
    處而責；自己快樂、歡喜者，當依第二之處而稱；能分配、作福業者，當依第三之
    處而稱。
        居士!此行欲人當依此三之處而稱，當依此一之處而責。
    一九  居士二此中，如法以道而追求財物；如法以道而追求財物已，自己不快樂、
    不歡喜，而且不能分配、不作福業之行欲人，當依一處而稱，當依二處而責。如法
    以道而追求財物者，當依一處而稱；自己不快樂、不歡喜者，當依第一之處而責；
    不能分配、不作福業者，當依第二之處而賣。
        居士!此行欲人當依此一之處而稱，當依此二之處而責。
    二0  居士!此中，如法以道而追求財物;如法以道而追求財物已，自己快樂、歡
    喜，不能分配、不作福業之行欲人，當依二處而稱，當依一處而責。如法以道而追
    求財物者，當依第一處而稱;自己快樂、歡喜者，當依第二之處而稱；不能分配、
    不作福業者，當依第一之處而責。
181     居士!此行欲人當依此二之處而稱，當依此一之處而責。
    二一  居士!此中，如法以道而追求財物；如法以道而追求財物已，自己快樂、歡
    喜，而且能分配、作福業，貪著、迷卻、墮罪、不見過患、不知出要而受用此等財
    物之行欲人，當依三處而稱，當依一處而責。如法以道而追求財物者，當依第一處
    而稱；自己快樂、歡喜者，當依第二之處而稱;能分配、作福業者，當依第三之處
    而稱；貪著、迷卻、墮罪、不見過患、不知出要而受用此等之財物者，當依一處而
    責。
        居士!此行欲人當依此三之處而稱，當依此一之處而責。
    二二 居士!此中，如法以道而追求財物；如法以道而追求財物已，自己快樂、歡
    喜，而且能分配、作福業，不貪著、不迷卻、不墮罪、見過患、知出要而受用此等
    財物之行欲人，當依四處而稱。如法以道而求法者，當依第一處而稱；自己快樂、
    歡喜者，當依第二之處而稱；能分配、作福業者，當依第三之處而稱；不貪著、不
        十 集 第一O 優婆塞品                                七九

        增支部經典七                                        八0
    迷卻、不墮罪、見過患、知出要而受用此等之財物者，當依第四之處而稱。
        居士!此行欲人當依此四之處而稱。
        居士!有此卡之行欲人存於世間。
    二三  居士!此十行欲人之中，如法以道而追求財物；如法以道而追求財物已，自
182 己快樂、歡喜，而且能分配、作福業，不貪著、不迷卻、不墮罪、見過患、知出要
    而受用此等財物之行欲人，當為此十行欲人中之最上最勝上首至上最尊。
        居士!譬如依牛而有乳，依乳而有酪，依酪而有生酥，依生酥而有熟酥，依熟
    酥而有精酥，是名為此中之最上。居士!如是，此中行欲人之中，如法以道而追求
    財物;如法以道而追求財物已，自己快樂、歡喜，而且能分配、作福業，不貪著、
    不迷卻、不墮罪、見過患、知出要而受用此等財物之行欲人，當為此十行欲人中之
    最上最勝上首至上最尊。」

    註1 漢譯中阿含一二六行欲經(大正藏一．六一五a)、伏婬經(大正藏一．八六三)。相應部
        經典原典第四卷一．二三一頁(漢譯南傳大藏經第十六卷三一頁)。

           九十二 怨讎1
    一  時，給孤獨居士[往詣]世尊所在之處，[至已禮敬世尊，退坐一面。]坐於一
    面之時，世尊對給孤獨居士說：
    二  「居士!於聖弟子有五種怖畏與怨讎止息，成就四預流支，以慧善觀善通達聖理
    之時，若欲則自得記曰：『於我則地獄滅盡，畜生滅盡，餓鬼趣滅盡，惡生、惡趣、
    墮處滅盡，為預流也，墮法滅，決定而趣向等覺』。
        何等為五種怖畏與怨讎止息耶?
183 三  居士!殺生者，緣殺生而於現法生怖畏、怨讎，亦於來世生怖畏、怨讎，於心
    中受苦、憂。若能遠離殺生，則於現法不生怖畏、怨讎，亦於來世不生怖畏、怨讎，
    於心中不受苦、憂。若能遠離殺生，則如是之怖畏、怨讎止息。
    四  居士!不與取者，[緣不與取而於現法生怖畏、怨讎，亦於來世生怖畏、怨讎，
    於心中受苦、憂。若能遠離不與取，則於現法不生怖畏、怨讎，亦於來世不生怖畏、
    怨讎，於心中不受苦、憂。若能遠離不與取，則如是之怖畏、怨讎止息。
        十 集 第一O 優婆塞品                                八一

        增支部經典七                                        八二
        居士!]邪淫者，[緣邪淫前於現法生怖畏、怨讎，亦於來世生怖畏、怨讎，於
    心中受苦、憂。若能遠離邪淫，則於現法不生怖畏、怨讎，亦於來世不生怖畏、怨
    讎，於心中不受苦、憂。若能遠離邪淫，則如是之怖畏、怨讎止息。
        居士!]妄語者，[緣妄語前於現法生怖畏、怨讎，亦於來世生怖畏、怨讎，於
    心中受苦、憂。若能遠離妄語，則於現法不生怖畏、怨讎，亦於來世不生怖畏、怨
    讎，於心中不受苦、憂。若能遠離妄語，則如是之怖畏、怨讎止息。
        居士!]飲酒者，緣飲酒前於現法生怖畏、怨讎，亦於來世生怖畏、怨讎，於
    心中受苦、憂。若能遠離飲酒，則於現法不生怖畏、怨讎，亦於來世不生怖畏、怨
    讎，於心中不受苦、憂。若能遠離飲酒，則如是之怖畏、怨讎止息。
        此為五種怖畏與怨讎止息。
        何等為成就四預流支耶?
    五  居士!此處有聖弟子，於佛成就證淨，曰：『彼世尊是應供、正等覺、明行足、
    善逝、世間解、無上士、調御丈夫、天人師、佛、世尊』。
    於法成就證淨，曰：『世尊之法是善說、現見、不時、來見、引導、智者應自
    知』。
        於僧成就證淨，曰：『世尊之聲聞眾是妙行者，世尊之聲聞眾是直行者，世尊
    之聲聞眾是應理行者，世尊之聲聞眾是和敬行者，謂是四雙八輩，世尊之聲聞眾是
    應請、極應請、應施、應合掌、世間無上福田也』。
184     成就聖者所樂之不破、不穿、不雜、不穢、離脫、智者所讚、不執取、能發三
    摩地之戒。
        此為成就四預流支。
        何等為以慧善觀善通達聖理耶?
    六  居士!此處有聖弟子，如是思擇：『彼有故此有，彼生故此生，彼無故此無，
    彼滅故此滅。謂以無明為緣而行生，以行為緣而識生，以識為緣而名色生，以名色
    為緣而六處生，以六處為緣而觸生，以觸為緣而受生，以受為緣而渴愛生，以渴愛
    為緣而取生，以取為緣而有生，以有為緣而生生，以生為緣而老死愁悲苦憂惱生。
    如是則此一切苦蘊之集起。復次，無明無餘遠離滅盡故行滅，行滅故識滅，識滅故
    名色滅，名色滅故六處滅，六處滅故觸滅，觸滅故受滅，受滅故渴愛滅，渴愛滅故
        十 集 第一O 優婆塞品                                八三

        增支部經典七                                        八四
    取滅，取滅故有滅，有滅故生滅，生滅故老死愁悲苦憂惱滅，如是則此乃一切苦蘊
    滅也。』
        此為以慧善觀善通達聖理。
        居士!於聖弟子有此五種怖畏與怨讎止息，成就此四預流支，以慧善觀善通達
    聖理之時，若欲則自得記曰：『於我則地獄滅盡，畜生滅盡，餓鬼趣滅盡，惡生、
    惡趣、墮處滅盡，為預流，墮法滅，決定而趣向等覺』。」

    註1 參照九集第二七經(南傳大藏經第二十四卷上七O頁)。

185        九十三 見1
    一  爾時，世尊住舍衛城祇樹給孤獨園。時，給孤獨居士於日出時，出舍衛城，詣
    見世尊。時，給孤獨居士即思念：
        「且非詣見世尊之時，世尊宴默[未起]，亦非參見意修習比丘之時，意修習之
    比丘亦宴默[未起]。我宜往詣外道修行者之園。」
        時，給孤獨居士即往外道修行者之園。
    二  其時，諸之外道修行者，相集叫喚，出高大之聲，談論種種之畜生論而坐。彼
    等外道修行者，見給孤獨居士從遠處而來，見而互戒言：
        「諸賢!少聲，諸賢!勿出聲。彼給孤獨居士來，乃沙門瞿曇之弟子，為沙門瞿
    曇之弟子：白衣之在家人等，住於舍衛城，此給孤獨居士是其中之一人。彼具壽等
    喜愛少聲，謹慎少聲，稱讚少聲，若知集會之為少聲，則思足來。」
        時，彼等[外道]修行者乃沈默也。
    三  時，給孤獨居士即到達彼等[外道]修行者之處，至已與彼等外道修行者相俱
186 交換慶慰，歡喜銘感之語已而坐於一面。坐於一面之時，彼等[外道]修行者對給
    孤獨居士言：
        「居士!說!沙門瞿曇之見者云何?」
        「大德等!我不悉知世尊之見。」
        「居士!汝若不悉知沙門瞿曇之見，則居士!說!諸比丘之見云何?」
        「大德!我不悉知諸比丘之見。」
        十 集 第一O 優婆塞品                                八五

        增支部經典七                                        八六
        「居士!汝若不悉知沙門瞿曇之見，若不悉知諸比丘之見，則居士!說!汝之見
    云何?」
        「大德!說我之見於我非難事，然惟願先說具壽等自身之見，後說我之見，於我
    當非難事。
    四  如是所說，其一之[外道]修行者對給孤獨居士說：
        「世間是常住，唯此真實而其餘乃虛妄也。居士!此乃我之見也。」
        其一之[外道]修行者對給孤獨居士說：
        「世間是無常，唯此真實而其餘乃虛妄也。居士!此乃我之見也。」
        其一之外道修行者對給孤獨居士說：
        「世間是有邊，[唯此真實而其餘乃虛妄也。居士!此乃我之見也。」
        其一之外道修行者對給孤獨居士說：]
        「世間是無邊，[唯此真實而其餘乃虛妄也。居士!此乃我之見也。」
        其一之外道修行者對給孤獨居士說：]
        「命者即此身，[唯此真實而其餘乃虛妄也。居士!此乃我之見也。」
        其一之外道修行者對給孤獨居士說：]
        「命與身者是異，[唯此真實而其餘乃虛妄也。居士!此乃我之見也。」
        其一之外道修行者對給孤獨居士說：]
        「如來死後是有，[唯此真實而其餘乃虛妄也。居士!此乃我之見也。」
        其一之外道修行者對給孤獨居士說：]
        「如來死後是無，[唯此真實而其餘乃虛妄也。居士!此乃我之見也。」
        其一之外道修行者對給孤獨居士說：]
        「如來死後是有而無，[唯此真實而其餘乃虛妄也。居士!此乃我之見也。」
        其一之外道修行者對給孤獨居士說：]
        「如來死後是亦非有亦非無，[唯此真實而其餘乃虛妄也。居士!此乃我之見
    也。」
    五  如是所說，給孤獨居士即對彼等一外道]修行者言：
        「大德等!有謂『世間是常住，唯此真實而其餘乃虛妄也。居士!此乃我之見也』
187 之具壽，此具壽之見因自非如理作意或緣他說而生。彼見生成、有為、心所思[皆]
        十 集 第一O 優婆塞品                                八七

        增支部經典七                                        八八
    緣起所生也。諸之生成、有為、心所思、緣起所生者無常也，無常者苦也。對於諸
    苦彼具壽執著，彼具壽繫著。大德等!有謂『世間是無常，唯此真實而其餘乃虛妄
    也』之具壽，此具壽之見因自非如理作意或緣他說而生。彼見生成、有為、心所思
    [皆]緣起所生也。諸之生成、有為、心所思、緣起所生者無常也，無常者苦也。
    對於諸苦彼具壽執著，使具壽繫著。大德等!有謂『世間是有邊……世間是無邊……
    命者即此身……命與身者異……如來死後是有……如來死後是無……如來死後是有
    而無……如來死後是亦非有亦非無，唯此真實而其餘乃虛妄也。居士!此乃我之見
    也』之具壽，此具壽之見因自非如理作意或緣他說而生。彼見生成、有為、心所思
    [皆]緣起所生也。諸之生成、有為、心所思、緣起所生者無常也，無常者苦也。
    對於諸苦彼具壽執著，彼具壽繫著。
188 六  如是所說，彼等[外道]修行者即對給孤獨居士言：
        「居士!我等已說一切自己之見。居士!說!汝之見云何?」
        「大德等!諸之生成、有為、心所思、緣起所生者無常也，無常者苦也，苦者此
    非我所，此非我，此非自我。大德等!此乃我之見也。」
        「居士!諸之生成、有為、心所思、緣起所生者無常也，無常者苦也。對於諸苦，
    居士!汝乃執著，居士!汝乃繫著。」
        「大德等!諸之生成、有為、心所思、緣起所生者無常也，無常者苦也;苦者此
    非我所，此非我，此非自我。如是，以正慧如實善觀，更如實了知出離。」
        如是所說，彼等[外道]修行者即沈默、羞愧、下肩、伏面、消沈，不能應答
    而坐。
    七  時，給孤獨居士了知彼等[外道]修行者之沈默、羞愧、下肩、伏面、消沈而
    不能應答，即從座起，往詣世尊所在之處。至已禮敬世尊，退坐一面。坐於一面之
    給孤獨居士即將與彼等外道修行者所談話之一切白世尊。
        「善哉!善哉!居士!居士!汝如是時時以彼等愚人之法，「善令墮負。」
    時，世尊即說法而教示、勸導、讚勵、慶慰給孤獨居士。時，給孤獨居士即於
189 世尊說法而教示、勸導、讚勵、慶慰後，從座而起，禮敬世尊，右繞而去。
    八  時，世尊於給孤獨居士離去不久，告諸比丘言：
        「諸比丘!比丘於此法、律，即使成滿法臘百歲，當如給孤獨居士之所作，如是
        十 集 第一O 優婆塞品                                八九

        增支部經典七                                        九O
    以外道修行者之法，善令墮負。」

    註1 漢譯雜阿含三四．三O(大正藏二．二四八c)、別譯雜阿含一一．四(大正藏二•四四
        八b)。

           九十四 跋耆
    一  爾時，世尊住瞻波城伽伽池邊。時，跋耆居士於日出時，出瞻波城，詣見世尊。
    時，跋耆居士即思念：
        「且非詣見世尊之時，世尊宴默[未起]，亦非參見意修習比丘之時，意修習之
    比丘亦宴默[未起]。我宜往詣外道修行者之園。」
        時，跋耆居士即往外道修行者之園。
    二  其時，諸之外道修行者，相集叫喚，出高大之聲，談論種種之畜生論而坐。彼
    等外道修行者，見跋耆居士從遠處而來，見而互戒言：
        「諸賢!少聲，諸賢!勿出聲。彼跋耆居士來，乃沙門瞿曇之弟子，為沙門瞿曇
190 之弟子：白衣之在家人等，住於瞻波城，此跋耆居士是其中之一人。彼具壽等喜愛
    少聲，謹慎少聲，稱讚少聲，若知集會之少聲，則思足來。」
        時，彼等[外道]修行者乃沈默。
    三  時，跋耆居士即到彼等[外道]修行者之處，至已與彼等外道修行者相俱交換
    慶慰，歡喜銘感之語已而坐於一面。坐於一面之時，彼等[外道]修行者對跋耆居
    士言：
        「居士!沙門瞿曇呵責一切之苦行，對於一切麤弊活命之苦行者一向罵詈誹謗，
    是真實耶?」
        「大德等!世尊非呵責一切之苦行，對於一切麤弊活命之苦行者非一向罵詈誹
    謗。大德等!世尊呵責當呵責者，稱讚當稱讚者。大德等!世尊呵責當呵責，稱讚
    當稱讚，世尊是分別論者，世尊於此非一向論者。」
    四  如是所說，其中之一[外道]修行者即對跋耆居士言：
        「居士!稍待。汝所稱讚之沙門瞿曇是無施設之虛無論者也。」
        「大德等!我當以法對具壽等說。大德!世尊有施設『此乃善也』，大德!世尊
        十 集 第一O 優婆塞品                                九一

        增支部經典七                                        九二
    有施設『此乃不善也』。世尊如是施設善不善之故，世尊有施設，世尊非無施設之虛
    無論者。」
191     如是所說，彼等[外道]修行者即沈默、羞愧、下肩、伏面、消沈，不能應答
    而坐。
    五  時，跋耆居士了知彼等[外道]修行者之沈默、羞愧、下肩、伏面、消沈而不
    能應答，從座而起，往詣世尊所在之處。至已禮敬世尊，退於一面。坐於一面之跋
    耆居士即將與彼等外道修行者所談話之一切白世尊言。[世尊曰：]
    六  「善哉!善哉!居士!居士!汝如是時時以彼等愚人之法，善令墮負。居士!我
    非說：『可作一切之苦行]，居士!我亦非說：『不可作一切之苦行』。居士!我非
    說：『可作一切之願』，居士!我亦非說：『不可作一切之願』。居士!我非說：『可
    作一切之勤』，居士!我亦非說：『不可作一切之勤』。居士!我非說：『可作一切
    之棄』，居士!我亦非說：『不可作一切之棄』。居士!我非說：『可作一切之解脫』，
    居士!我亦非說：『不可作一切之解脫』。
    七  居士!若作苦行，不善法增長，善法損減，則我說：『不可作如是之苦行』。居
192 士!若作苦行，不善法損減，善法增長，則我說：『可作如是之苦行』。居士!若作
    願，不善法增長，善法損減，則我說：『不可作如是之願』。居士!若作願，不善法
    損減，善法增長，則我說：『可作如是之願』。居士!若作勤，不善法增長，善法損
    減，則我說：『不可作如是之勤』。居士!若作勤，不善法損減，善法增長，則我說：
    『可作如是之勤』。居士!若作棄，不善法增長，善法損減，則我說：『不可作如是
    之棄』。居士!若作棄，不善法損減，善法增長，則我說：『可作如是之棄』。居士!
    若作解脫，不善法增長，善法損減，則我說：『不可作如是之解脫』。居士!若作解
    脫，不善法損減，善法增長，則我說：『可作如是之解脫』。」
        時，跋耆居士即於世尊說法而教示、勸導、讚勵、慶慰後，從座而起，禮敬世
    尊，右繞而去。
    八  時，世尊即於跋耆居士離去不久，告諸比丘言：
        「諸比丘!比丘於此法、律，於長夜塵垢少，當如跋耆居士之所作，如是以外道
    修行者之法，善令墮負。」

193        九十五 鬱低迦1

        十 集 第一O 優婆塞品                                九三

        增支部經典七                                        九四
    一  時，修行者鬱低迦往詣世尊所在之處，至已與世尊相俱交換慶慰，歡喜銘感，
    之語已坐於一面。坐於一面之修行者鬱低迦即白世尊言：
        「尊瞿曇!世間是常住耶?唯此真實而其餘乃虛妄耶?」
        「鬱低迦!我無記為『世間是常住，唯此真實而其餘乃虛妄』。」
        「尊瞿曇!世間是無常耶?唯此真實而其餘乃虛妄耶?」
        「鬱低迦!我無記為『世間是無常，唯此真實而其餘乃虛妄』。」
        「尊瞿曇!世間是有邊耶?……世間是無邊耶?……命者即此身耶?……命與
    身者異耶?……如來死後是有耶?……如來死後是無耶?……如來死後是有而無
    耶?……如來死後是亦非有亦非無耶?唯此真實而其餘乃虛妄耶?」
        「鬱低迦!我無記為『如來死後是亦非有亦非無，唯此真實而其餘乃虛妄』」。
    二  「問：『尊瞿曇!世間是常住耶?唯此真實而其餘乃虛妄耶?』汝說：『鬱低迦!
    我無記為『世間是常住，唯此真實而其餘乃虛妄」』。問：『尊瞿曇!世間是無常耶?
    唯此真實而其餘乃虛妄耶?』汝說：『鬱低迦!我無記為「世間是無常，唯此真實而
    其餘乃虛妄」』。問：『尊瞿曇!世間是有邊耶?……世間是無邊耶?……命者即此
    身耶?……命與身者是異耶?……如來死後是有耶?……如來死後是無耶?……如
194 來死後是有而無耶?……如來死後是亦非有亦非無耶?唯此真實而其餘乃虛妄
    耶?』汝說：『鬱低迦!我無記為『如來死後是亦非有亦非無，唯此真實而其餘乃
    虛妄」』。果爾，尊瞿曇記何耶?」
        「鬱低迦!我證知而為諸弟子說法，令諸有情清淨，超越愁悲，息滅苦憂，證得
    正理，為現證涅槃也。」
        「即使為『尊瞿曇證知而為諸弟子說法，令諸有情清淨，超越愁悲，息滅苦憂，
    證得正理，為現證涅槃也』，一切世間或其半，或其三分之一者當由此道而出耶?」
        如是所說，世尊即沈默也。
    三  時，具壽阿難即思念：
        「無令修行者鬱低迦獲惡成見，曰：『我問一切中之樞要於沙門瞿曇，怖而不答、
    不能答。』如是者，於長夜為修行者鬱低迦之不利苦惱。」
        時，具壽阿難即對修行者鬱低迦言：
        『友鬱低迦!我當說譬喻於汝，此處有一類之賢人依作譬而了悟所說義。友鬱
        十 集 第一O 優婆塞品                                九五

        增支部經典七                                        九六
    低迦!譬如有王，於邊土有都城，其城壁牢固，壁樓牢固而唯有一門。此處有有智
195 聰明賢能之守門者，遮陌生人，入所識人。彼即巡察其都城周匝之路，不看如壁隙、
    乃至壁洞之處容許貓之匍出者，又彼不思：『如是之生類出入此都城』，即使不思然
    知：『麤大生類而出入此都城者，一切自此問出入』。友鬱低迦!如是，如來即用如
    是之心：而『一切之世間或其半，或其三分之一者當自此[道]而出』，即是無有重
    要也。如來之思念為『自世間已曾出、現出、當出者，一切以慧斷五蓋--為隨煩
    惱使心羸弱，善繫心於四念處，如實修習七覺支，如是，自世間已出、現出、當出』。
    友鬱低迦!汝初問於世尊，又以異門問，故世尊不授記於汝。」

    註1 漢譯雜阿含三四．二七(大正藏二•二四七c)、別譯雜阿含一一．一(大正藏二•四四
        七b)。

196        九十六 俱迦那1
    一  爾時，具壽阿難住王舍城之它補多園溫泉園。時，具壽阿難，夜過，於明相時
    起，到它補多河，洗濯手足。於它補多河，洗淨手足還上河岸，著一衣而立，摩拭
    手足。修行者俱迦那於夜過，於明相時起，到它補多河，欲洗濯手足。修行者俱迦
    那從遠處見具壽阿難而來，對具壽阿難言：
        『友!何人耶?』
        『友!我乃比丘也。』
        『友!何之比丘耶?』
        『友!沙門釋子之比丘也』。
        『我等欲少問具壽，若具壽允許，則請答之。』
        『友!問，當聞而後說。』
    二  『尊者謂：『世間是常住，唯此真實而其餘乃虛妄』之見耶?』
        『友!我非謂：『世間是常住，唯此真實而其餘乃虛妄』之見。』
        『尊者謂：『世間是無常，唯此真實而其餘乃虛妄』之見耶?』
        『友!我非謂：『世間是無常，唯此真實而其餘乃虛妄』之見。』
        『尊者謂：『世間是有邊……世間是無邊……命者即此身……命與身者異
        十 集 第一O 優婆塞品                                九七

        增支部經典七                                        九八
197 如來死後是有……如來死後是無……如來死後是有而無……如來死後是亦非有亦非
    無，唯此真實而其餘乃虛妄』之見耶?』
        『友!我非謂：『如來死後是亦非有亦非無，唯此真實而其餘乃虛妄』之見。』
        『果爾，尊者不知不見耶?』
        『友!我非不知不見。友!我知、我見。』
    三  『問：『尊者謂：「世間是常住了唯此真實而其餘乃虛妄」之見耶?』，汝說：
        『友!我非謂：「世間是常住，唯此真實而其餘乃虛妄」之見』。問：『尊者謂「世間
    是無常，唯此真實而其餘乃虛妄」之見耶?』，汝說：『友!我非謂「世尊是無常，唯
    此真實而其餘乃虛妄」之見』。問：『尊者謂「世間是有邊……世間是無邊……命者即
    此身……命與身者異……如來死後是有……如來死後是無……如來死後是有而無
    ……如來死後是亦非有亦非無，唯此真實而其餘乃虛妄」之見耶?』，汝說：『友!
    我非謂「如來死後是亦非有亦非無，唯此真實而其餘乃虛妄」之見』。問：『果爾，尊
    者不知不見耶?』，汝說：『友!我非不知不見。友!我知、我見』。友!云何可見
    此所說之義耶?」
    四  「謂『世間是常住，唯此真實而其餘乃虛妄也』，友!此乃成見也。謂『世間是
    無常，唯此真實而其餘乃虛妄也』，友!此乃成見也。謂『世間是有邊……世間是無
    邊……命者即此身……命與身者異……如來死後是有……如來死後是無……如來死
198 後是有而無……如來死後是亦非有亦非無，唯此真實而其餘乃虛妄也』，友!此乃成
    見也。友!諸成見與諸見之住、著、纏、起、斷者，我知此，見此，我知此，見此，
    云何當說：『我不知，不見』耶?(是故)我知、我見。
        「具壽之名為何耶?同梵行者云何稱具壽耶?」
        「友!我名是阿難，同梵行者稱我為阿難。」
        「與大師尊相談而不知具壽阿難，若我等知道具壽阿難，則不敢如是反問。具壽
    阿難，饒恕我。」

    註1 漢譯雜阿含三四、二九(大正藏二、二四八b)、別譯雜阿含一一、三(大正藏二、四四
        八a)。
        十 集 第一O 優婆塞品                                九九

        增支部經典七                                        一00
           九十七 應請
    一  「諸比丘!成就十法之比丘，為應請、極應請、應供施、應合掌、世間之無上福
    田。何等為十耶?
    二  諸比丘!此處有比丘，具戒而防護波羅提木叉之律儀，正行、所行處具足而住，
    於微少之罪見怖畏，受持而學學處。
199 三  多聞而受持所聞，積集所聞，如所宣說諸法之初善、中善、後善及義具、文備
    之教法，顯示純一、圓滿、清淨之梵行，多聞而受持如是諸法，以言通利，以意觀
    察，以見善通達。
    四  有善友、善朋、善輩。
    五  有正見，成就正見。
    六  領受多端神變，為一身而成多身，為多身而成一身；或現或隱，越過牆壁山崖
    而無礙，如於虛空；出沒於地中，如於水；行水上而不壞，如於地上；於虛空，結
    跏趺坐而行，如飛鳥；有大神通、大威德，以手捫摸日月，乃至以身威及至梵世。
    七  以清淨、超人之天耳界，俱聞遠近天、人之聲。
    八  以心普偏了知他有情、他人之心，了知有貪心為有貪心，了知離貪心為離貪心，
    了知有瞋心……離瞋心……有痴心……離痴心……攝心……散心……非大心……大
    心……有上心……無上心……非定心……定心……不解脫心……了知解脫心為解脫
    心也。
200 九 隨念種種之宿住，謂：一生、二生、三生、四生、五生、十生、二十生、三十
    生、四十生、五十生、百生、千生、百千生、多壞劫、多成劫、多成壞劫，我於彼
    處，名如是、姓如是、色如是、食如是、受樂苦如是、壽量如是，沒於彼處而生於
    彼處；於彼處，名如是，姓如是，色如是，食如是，受樂苦如是，壽量如是，沒於
    彼處而生於此處。具足如是之行相、名稱而隨念種種之宿住。
    一O   以清淨起人之天眼，見有情之死、生，了知有情隨業而受劣、勝、美、醜、
    善趣、惡趣，謂：『嗟!此諸有情成就身惡行、成就語惡行、成就意惡行，誹謗聖
    者，有邪見，取邪見之業，身壞命終而往生惡生、惡趣、墮處、地獄；嗟!又，此
    諸有情成就身善行，成就語善行，成就意善行，不誹謗聖者，有正見，取正見之業，
    身壞命終而往生於善趣、天世』。如是以清淨超人之天眼，見有情之死、生，有情隨
        十 集 第一0 優婆塞品                                一O一

        增支部經典七                                        一O二
    業而受劣、勝、美、醜、善趣、惡趣。
    一一  諸漏已盡，無漏之心解脫、慧解脫，現法自證知，現證具足而住。
201     諸比丘!成就此十法之比丘，為應請、極應請、應供施、應合掌、世間無上之
    福田也。」
           九十八 長老
    一  「諸比丘!成就十法之長老比丘，即使住於何方，亦安穩而住。何等為十耶?
    二  有出家已久、歷經長夜之長老，具戒而[防護波羅提木叉之律儀，行所行具足
    而住，於微少之罪見怖畏，]受持而學學處。多聞而受持所聞，積集所聞，諸法之
    初善、中善、後善及義具文備之教法，顯示純一、圓滿、清淨之梵行，多聞受持如
    是諸法，以言而通利，以意而觀察，]以見而善通達。廣泛了解兩部之波羅提木叉，
    就經與細相而善分別、善通曉、善決定。於諍事之生起與止滅善行也。樂於法，於
    勝法、勝律，有廣大之愛語勝喜。以任何之衣、食、坐臥具、病藥、資具亦能滿足。
    進退殊妙。坐於屋內而善律儀。得四靜慮增上心之現法樂住，隨樂欲得而不艱難，
    得而不梗澀。諸漏已盡，無漏之心解脫、慧解脫，於現法而自證知，現證具足而住。
        諸比丘!成就此十法之長老比丘，即使住於何方，亦安穩而住。」
           九十九 優波離
202 一  時，具壽優波離往詣世尊所在之處，至已禮敬世尊，退坐一面。坐於一面之具
    壽優波離白世尊言：
        「大德!我欲親近於阿蘭若之林間、邊陬之坐臥處。」
    二  「優波離!阿蘭若之林間、邊陬之坐臥處有難成，遠離者難，獨居樂難，比丘若
    未得三昧，林者奪其意。優波離!若欲言：『我未得三昧，當親近於阿蘭若之林間、
    邊陬之坐臥處』者，當期或畏縮、或跳出也。
    三  優波離!譬如有大池。時，大象來，有七尺或八尺也，彼思念：『我宜入此池，
    洗耳而樂、洗背而樂，洗耳樂洗背樂已，浴已飲已出，隨欲而去』。彼即入彼池，洗
    耳而樂、洗背而樂，洗耳樂洗背樂已，浴已飲已出，隨欲而去。何以故耶?優波離!
203 體大而得立於深處也。時，兔或貓來，彼思念：『我宜入此池，洗耳而樂、洗背而
    樂，洗耳樂洗背樂已，浴已飲已而出，隨欲而去』。彼即匆匆，不思擇地跳入彼池，
    彼當期或畏縮、或跳出也。何以故耶?優波離!體小而不得立於深處也。優波離!
        十 集 第一O 優婆塞品                                一O三

        增支部經典七                                        一O四
    如是，若欲言：『我未得三昧，當親近於阿蘭若之林間、邊陬之坐臥處』者，當期
    或畏縮，或跳出也。
    四  優波離!譬如幼稚而仰臥之孩兒，以己之糞尿遊戲。優波離!於汝意云何，此
    不為純一完全愚蒙之遊戲耶?」
        「如是，大德!」
        「優波離!彼童子後時生長，諸根成熟，以諸童子之所遊戲，謂：鋤戲、逆立戲、
    風車戲、桀戲、車戲、弓戲而遊戲。優波離!於汝意云何，此遊戲不比前之遊戲更
    勝、更妙耶?」
        「如是，大德!」
        優波離!彼童子後時生長，諸根成熟，五妙欲豐足全備而樂，謂：眼所識之可
    愛、可樂、可意、種種可愛、引欲、可梁之色；耳所識之……聲；鼻所識之……香；
204 舌所識之……味；身所識之可樂、可意、種種可愛、引欲、可染之所觸也。優波離!
    於汝意云何，此遊戲不比前之遊戲更勝、更妙耶?」
        「如是，大德!」
    五  「優波離!於此處出現如來、應供、正等覺、明行足、善逝、世間解、無上士、
    調御丈夫、天人師、佛、世尊。彼於此天界、魔界、梵天界及沙門、婆羅門、人、
    天眾中，自證知現證，為宣說正法。彼說初善、中善、後善及文具義備之教法，顯
    示純一、圓滿、清淨之梵行。居士、居士子或於任何族姓中之來生者，聽聞彼法，
    彼聽聞彼法而於如來獲得淨信。彼成就淨信獲得而如是思擇：『在家者有煩多塵，
    出家者閑寂也。住家則不易修一向圓滿、一向清淨潔白之梵行。我當剃除鬚髮，著
    袈裟，從家出而出家』。彼於後時，捨少之財蘊、或捨大之財蘊，捨少之親族、或捨
    大之親族，剃除鬚髮，著袈裟，從家出而出家。彼如是出家而具足比丘之戒活命，
    斷殺生、遠離殺生，捨杖捨刀，有恥有悲，利益一切之生類，哀愍而住。斷不與取、
205 遠離不與取，取所與，望所與，不偷盜，清淨而住。斷非梵行、行梵行，行遠行，
    遠離邪淫之穢法。斷虛誑語、遠離虛誑語，語真實，續真實，真實可信賴，不欺世
    間。斷離間語、遠離離間語，不為離間於此處聞而於彼處說，不為離間於彼處聞而
    於此處說，如是令和合分破；勸和合、樂和合、欣和合、喜和合、令說和合之語。
    斷麤惡語、遠離麤惡語，語柔和而樂耳，可愛而令心喜，說優雅而他人可樂、他人
        十 集 第一O 優婆塞品                                一O五

        增支部經典七                                        一0六
    可意之語。斷雜穢語、離雜穢語，應時而語，語真實、語義、語法、語律，語珍貴
    語，應時，具譬喻，有邊際，語引義利之語。彼遠離播種栽培。一食而遠離夜食，
    遠離非時食。遠離舞蹈、歌謠、音樂、觀劇。遠離華鬘、燒香、塗香之所持，遠離
    莊嚴、莊飾之具。遠離高床、大床。遠離金銀之收受，遠離生穀之收受，遠離生肉
    之收受，遠離婦女、童女之收受，遠離奴婢之收受，遠離山羊、羊之收受，遠離雞、
206 豬之收受，遠離象、牛、馬、牝馬之收受，遠離田地之收受。遠離用事使走，遠離
    買賣，遠離偽秤、偽貨、偽斗，遠離賄賂、虛偽、詐騙、欺瞞，遠離割截、殺、縛、
    埋伏、掠奪、強盜。彼滿足衣以覆身，滿足食以養腹，即使行於何處，亦持此而
    行。譬如有翼之鳥，即使飛翔於何處，亦唯擔己翼而飛翔。如是之比丘，即滿足衣
    以覆身，滿足食以養腹，，即使行於何處，亦持此而行。彼即成就此聖戒蘊，於內
    受無過之樂。
    六  彼以眼見色已，不取相，不取隨相；所以者，若不防護眼根而住，則當流入貪、
    愛之惡不善法。彼為防護而修行，守護眼根，為眼根之防護。以耳聞聲已……以鼻
    嗅香已……以舌嚐味已……以身觸所觸已……以意識法已，不取相，不取隨相，所
    以者，若不防護意根而住，則當流入貪、愛之惡不善法。彼為防護而修行，守護意
    根，為意根之防護。彼即成就此聖根律儀，於內受無垢之樂。
    七  彼往來正知而為，觀察前後正知而為，屈伸正知而為，持僧伽梨、缽、衣，正
    知而為，食、飲、嚼、味正知而為，大小便正知而為，行、住、坐、眠、寤、說、
    默，正知而為。
207     彼即成就此聖戒蘊，成就此聖根律儀，成就此聖正念正知，起臥於阿蘭若、樹
    下、山中、洞窟、山洞、塚間、山林、露地、槁堆之遠離處。彼即在阿蘭若，在樹
    下，在空閑處而結跏趺坐，端正其身，於面前繫念。彼即斷世間之貪，以離貪心而
    住，貪由心而離；斷瞋恚，以無瞋心而住，利益哀愍一切之生類，瞋恚由心而離；
    斷惛眠，離惛眠而住，有光明想，為正念正知，惛眠由心而離；斷掉悔，離惛掉而
    住，內心寂靜，掉悔由心而離；斷疑，超越其疑而住，於善法不猶豫，疑由心而離。
    八  彼斷此五蓋為心之隨煩惱而弱慧，遠離諸欲，遠離諸之不善法，有尋有伺，具
    足離生喜樂之初靜慮而住。優波離!汝於意云何，此住者不比前住更勝、更妙耶?」
        「如是，大德!」
        十 集 第一O 優婆塞品                                一O七

        增支部經典七                                        一0八
        「優波離!我弟子者，於己而觀此法，即使親近於阿蘭若之林間、邊陬之坐臥處，
    亦未逮得已利而住。
    九  優波離!復次，比丘為尋伺止息之故，[為內淨，為心一趣，為無尋無伺，具足
    由三摩地而生之喜與樂]之第二靜慮而住。優波離!汝於意云何，此住者不比前住
    更勝、更妙耶?」
        「如是，大德!」
        「優波離!我弟子者，於己而觀此法，即使親近於阿蘭若之林間、邊陬之坐臥處，
208 亦未逮得己利而住。
    一O  優波離!復次，比丘為離喜之故，以捨而住，正念正知，身樂正受，如諸聖
    者之宣說，具足捨與念而樂住]之第三靜慮而住。優波離!汝於意云何，此住者不
    比前住更勝、更妙耶?」
        「如是，大德!」
        「優波離!我弟子者，於己而觀此法，即使親近阿蘭若之林間、邊陬之坐臥處，
    亦未逮得己利而住。
    一一  優波離!復次，比丘為斷樂[斷苦之故，及先滅憂與喜之故，具足不苦不樂
    捨念清淨之]第四靜慮而住。優波離!汝於意云何，此住不比前住更勝、更妙耶?」
        「如是，大德!」
        「優波離!我弟子者，於己而觀此法，即使親近阿蘭若之林間、邊陬之坐臥處，
    亦未逮得己利而住。
    一二  優波離!復次，比丘偏超色想，滅有對想，不作意種種想之故，具足『空者
    無邊也』之空無邊處而住。優波離!汝於意云何，此住者不比前住更勝、更妙耶?」
        「如是，大德!」
        「優波離!我弟子者，於己而觀此法，即使親近阿蘭若之林間、邊陬之坐臥處，
    亦未逮得己利而住。
    一三  優波離!復次，比丘偏超空無邊處，具足『識者無邊也』之識無邊處而住……
    偏超識無邊處，具足『無所有也』之無所有處而住……偏超無所有處，具足『寂靜、
209 殊妙』之非想非非想處而住。優波離!汝於意云何，此住者不比前住更勝、更妙耶?」
        「如是，大德!」
        十 集 第一O 優婆塞品                                一O九

        增支部經典七                                        一一O
        「優波離!我弟子者，於己而觀此法，即使親近阿蘭若之林間、邊陬之坐臥處，
    亦未逮得己利而住。
    一四  優波離!復次，比丘偏超非想非非想處，具足想受滅而住，以慧觀，諸漏盡。
    優波離!汝於意云何，此住者不比前住更勝、更妙耶?」
        「如是，大德!」
        「優波離!我弟子者，於己而觀此法，即使親近阿蘭若之林間、邊陬之坐臥處，
    亦未逮得己利而住。
        優波離!住於僧伽之中!汝若住於僧伽之中，則安穩。」
           一百 不能
    一  「諸比丘!若不斷十法，則不能現證阿羅漢果。何等為十耶?
    二  即：貪、瞋、癡、忿、恨、覆、惱、嫉、慳、慢也。
        諸比丘!若不斷此十法，則不能現證阿羅漢果。
    三  諸比丘!若斷十法，則能現證阿羅漢果。何等為十耶?
    四  即：貪、瞋、癡、忿、恨、覆、惱、嫉、慳、慢也。
        諸比丘!若斷此十法，則能現證阿羅漢果。」
                                                            第十優婆塞品[畢]
210       攝頌曰--
             (一)行欲人、(二)怨讎、(三)見、
             (四)跋耆、(五)鬱低迦、
             (六)俱迦那、(七)應請、
             (八)長老、(九)優波離、(一0)不能。
                                                              第二 五十經畢
                第十一  沙門想品
           一百一 想
    一  「諸比丘!若能修習多修三沙門想，則圓滿七法。何等為三耶?
    二  所謂棄捨[過去]已得、我命依賴於他、我須改行為也。
        十 集 第一一 沙門想品                               一一一

        增支部經典七                                        一一二
        諸比丘!若能修習多修此三沙門想，則圓滿七法。何等為七耶?
211 二  即恆於戒常作常轉，無貪，無瞋，無過慢，欲學，於活命資具而思念『此是義
    也』，發勤而住。
        諸比丘!若能修習多修此三沙門想，則圓滿七法。」
           一百二 覺支
    一  「諸比丘!若能修習多修七覺支，則圓滿三明。何等為七耶?
    二  即：念覺支、擇法覺支、精進覺支、喜覺支、輕安覺支、定覺支、捨覺支也。
        諸比丘!若能修習多修此七覺支，則圓滿三明。何等為三耶?
    三  諸比丘!此處有比丘，隨念種種之宿住，謂：一生、二生、三生、四生、五生、
    十生、二十生、三十生、五十生、百生、百千生、多壞劫、多成劫、多成壞劫，我
    於彼處，名如是、姓如是、色如是、食如是、受樂苦如是、壽量如是，沒於彼處而
    生於彼處；於彼處，名如是、姓如是、色如是、食如是、受樂苦如是、壽量如是，
    沒於彼處而生於此處。]具足如是行相、名稱而隨念種種之宿住。以清淨超人之天
    眼，[見有情之死、生，了知有情隨業而受劣、勝、美、醜、善趣、惡趣，謂：『嗟!
    此諸有情成就身惡行，成就語惡行，成就意惡行，誹謗聖者，有邪見，取邪見之業，
    身壞命終而往生於惡生、惡趣、墮處、地獄；嗟!又，此諸有情成就身善行，成就
    語善行，成就意善行，不誹謗聖者，有正見，取正見之業，身壞命終而往生於善趣、
    天世』。如是以清淨超人之天眼，見有情之死、生，了知有情隨業而受劣、勝、美、
    醜、善趣、惡趣]。諸漏已盡，無漏之心解脫、慧解脫，於現法自證知，]現證具足
    而住。
        諸比丘!若能修習多修此七覺支，則能圓滿此三明。」
           一百三 邪性1
    一  「諸比丘!若依邪性，則有失無得。諸比丘!云何依邪性，則有失無得耶?
212 二  諸比丘!若有邪見，則邪思惟生；若有邪思惟，則耶語生；若有邪語，則邪業
    生；若有邪業，則邪命生；若有邪命，則耶精進生；若有邪精進，則邪念生；若有
    邪念，則邪定生；若有邪定，則邪智生;若有邪智，則邪解脫生。
        諸比丘!如是，若依邪性，則有失無得。
    三  諸比丘!若依正性，則有得無失。諸比丘!云何依正性，則有得無失耶?
        十 集 第一一 沙門想品                               一一三

        增支部經典七                                        一一四
    四  諸比丘!若有正見，則正思惟生；若有正思惟，則正語生；若有正語，則正業
    生；若有正業，則正命生；若有正命，則正精進生；若有正精進，則正念生；若有
    正念，則正定生；若有正定，則正智生；若有正智，則正解脫生。
        諸比丘!如是，若依正性，則有得無失。」

    註1 漢譯雜阿含二八、四O(大正藏二、二0四a)。

           一百四 種子1
    一  「諸比丘!邪見、邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、邪
    解脫之人、補特伽羅者，隨見而所完全執取之身業、[隨見而所完全執取之]語業、
    隨見而所完全執取之意業、思、欲、願、行之一切法，資於不可樂、不可愛、不可
    意、不利益、苦。何以故耶?諸比丘!其見惡也。
213 二  諸比丘!譬如菴婆樹之種子、葫蘆樹之種、苦瓢之種子，播種於濕地，取地味、
    取水味，亦皆資於一切之苦、辛、不悅。何以故耶?諸比丘!種子惡也。諸比丘!
    如是邪見、邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、邪解脫之人、
    補特伽羅者，隨見而所完全執取之身業、[隨見而所完全執取之]語業、隨見而所完
    全執取之意業、思、欲、願、行之一切法，資於不可樂、不可愛、不可意、不利益、
    苦。何以故耶?諸比丘!其見惡也。
    三  諸比丘!正見、正思惟、正語、正業、正命、正精進、正念、正定、正智、正
    解脫之人、補特伽羅者，隨見而所完全執取之身業、[隨見而所完全執取之]語業、
    隨見而所完全執取之意業，思、欲、願、行之一切法，資於可樂、可愛、可意、利
    益、安樂。何以故耶?諸比丘!其見善也。
    四  諸比丘!譬如甘蔗之種子、稻之種子、葡萄之種子，播種於濕地，取地味、取
    水味，皆資於可悅、甘、甜美。何以故耶?諸比丘!種子善也。諸比丘!如是正見、
214 正思惟、正語、正業、正命、正精進、正念、正定、正智、正解脫之人、補特伽羅
    者，隨見而所完全執取之身業、[隨見而所完全執取之]語業、隨見而所完全執取之
    意業、思、欲、願、行之一切法，資於可樂、可愛、可意、利益、安樂。何以故耶?
    諸比丘!其見善也。」
        十 集 第一一 沙門想品                               一一五

        增支部經典七                                        一一六

    註1 參照原典第一卷三二頁(漢譯南傳大藏經第十九卷四二頁)。漢譯雜阿含二八、四一-四
        二(大正藏二、二0四a)。

           一百五 明
    一  「諸比丘!以無明為先，隨不善法成就而有無慚、無愧。諸比丘!若無明無智，
    則邪見生；若有邪見，則邪思惟生；若有邪思惟，則邪語生；若有邪語，則邪業生；
    若有邪業，則邪命生；若有邪命，則邪精進生；若有邪精進，則邪念生；若有邪念，
    則邪定生；若有邪定，則邪智生；若有邪智，則邪解脫生。
    二  諸比丘!以明為先，隨善法成就而有慚、愧。諸比丘!若有明有智，則正見生；
    若有正見，則正思惟生；若有正思惟，則正語生；若有正語，則正業生；若有正業，
    則正命生；若有正命，則正精進生；若有正精進，則正念生；若有正念，則正定生；
    若有正定，則正智生；若有正智，則正解脫生。」
215        一百六 滅
    一  「諸比丘!有十滅事。何等為十耶?
    二  諸比丘!若有正見，則邪見滅。以諸邪見為緣而生，數多之惡不善法亦滅，以
    正見為緣而數多之善法修習圓滿。諸比丘!若有正思惟，則邪思惟滅，以諸邪思惟
    為緣而生，數多之惡不善法亦滅，以正思惟為緣而數多之善法修習圓滿。諸比丘!
    若有正語，則邪語滅，以諸邪語為緣而生，數多之惡不善法亦滅，以正語為緣而數
    多之善法修習圓滿。諸比丘!若有正業，則邪業滅，以諸邪業為緣而生，數多之惡
    不善法亦滅，以正業為緣而生，數多之善法修習圓滿。諸比丘!若有正命，則邪命
    滅，以諸邪命為緣而生，數多之惡不善法亦滅，以正命為緣而數多之善法修習圓滿。
    諸比丘!若有正精進，則邪精進滅，以諸邪精進為緣而生，數多之惡不善法亦滅，
    以正精進為緣而數多之善法修習圓滿。諸比丘!若有正念，則邪念滅，以諸邪念為
    緣而生，數多之惡不善法亦滅，以正念為緣而數多之善法修習圓滿。諸比丘!若有
216 正定，則邪定滅，以諸邪定為緣而生，數多之惡不善法亦滅，以正定為緣而數多之
    善法修習圓滿。諸比丘!若有正智，則邪智滅，以諸邪智為緣而生，[數多之]惡不
    善法亦滅，以正智為緣而數多之善法修習圓滿。諸比丘!若有正解脫，則邪解脫滅，
        十 集 第一一 沙門想品                               一一七

        增支部經典七                                        一一八
    以諸邪解脫為緣而生，[數多之]惡不善法亦滅，以正解脫為緣而數多之善法修習圓
    滿。
        諸比丘!此乃十滅事也。」
           一百七 洗滌
    一  「諸比丘!在南國有稱之為洗滌之祭式1。是時有食、飲、嚼食、噉食、舐食、
    飲料、舞蹈、歌謠、音樂。諸比丘!有如是之洗滌，無者我不說。諸比丘!然而，
    彼洗滌者為下劣、穢法、鄙法、非聖、不引義利而不資於厭患、離貪、滅盡、寂止、
    證知、等覺、涅槃。諸比丘!我又當說聖之洗滌，此洗滌者一向資於厭患、離貪、
    滅盡、寂止、證知、等覺、涅槃。依此洗滌而有生法之有情，由生而解脫，有老法
    之有情，由老而解脫，有死法之有情，由死而解脫，有愁悲苦憂惱法之有情，由愁
    悲苦憂惱而解脫。諦聽!善思作意!我當說。」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：
217 二  「諸比丘!云何為聖之洗滌，此洗滌者一向資於厭患、離貪、滅盡、寂止、證知、
    等覺、涅槃，依此洗滌而有生法之有情，由生而解脫，有老法之有情，由老而解脫，
    有死法之有情，由死而解脫，有愁悲苦憂惱法之有情，自愁悲苦憂惱而解脫耶?
    三  諸比丘!若有正見，則洗滌邪見，以諸邪見為緣而生，亦洗滌數多之惡不善法，
    以正見為緣而數多之善法修習圓滿。諸比丘!若有正思惟，則洗滌邪思惟……諸比
    丘!若有正語，則洗滌邪語……諸比丘!若有正業，則洗滌邪業……諸比丘!若有
    正命，則洗滌邪命……諸比丘!若有正精進，則洗滌邪精進……諸比丘!若有正念，
    則洗滌邪念……諸比丘!若有正定，則洗滌邪定……諸比丘!若有正智，則洗滌邪
    智……諸比丘!若有正解脫，則洗滌邪解脫，以諸邪解脫為緣而生，亦洗滌數多之
    惡不善法，以正解脫為緣而數多之善法修習圓滿。
    四  諸比丘!此乃聖之洗滌也。此洗滌者一向資於厭患、離貪、滅盡、寂止、證知、
    等覺、涅槃，依此洗滌而有生法之有情，由生而解脫，有老法之有情，由老而解脫，
    有死法之有情，由死而解脫，有愁悲苦憂惱法之有情，由愁悲苦憂惱而解脫。」

    註1 「稱之為洗滌之[祭式]。」所謂洗滌者即骨之洗滌也。在彼國方面，親族之死者不附於荼
        十 集 第一一 沙門想品                               一一九

        增支部經典七                                        一二O
        毘，崛穴而埋於地中，若腐敗，則出骨洗滌，安置立於高處，以香、華鬘等供養而置。若
        祭日來，則取彼骨，號泣悲嘆，其後祝祭式。(原註。)

218        一百八 醫(一)
    一  「諸比丘!醫師為對治膽質所起之病，對治痰質所起之病，對治風質所起之病，
    故施下劑。諸比丘!有如是之下劑，無者我不說，諸比丘!然而，彼下劑者有奏效，
    有不奏效。諸比丘!我又當說聖之下劑，此下劑者定奏效無不奏效，依此下劑而有
    生法之有情，由生而解脫，有老法之有情，由老而解脫，有死法之有情，由死而解
    脫，有愁悲苦憂惱法之有情，由愁悲苦憂惱而解脫。諦聽!善思作意!我當說。」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：
    二  「諸比丘!云何為聖之下劑，此下劑者定奏效無不奏效，依此下劑而有生法之有
    情，由生而解脫，有老法之有情，由老而解脫，有死法之有情，由死而解脫，有愁
    悲苦憂惱法之有情，由愁悲苦憂惱而解脫耶?
    三  諸比丘!若有正見，則邪見泄下，以諸邪見為緣而生，數多之惡不善法亦泄下，
    以正見為緣而數多之善法修習圓滿。諸比丘!若有正思惟，則耶思惟泄下……諸比
    丘!若有正語，則邪語泄下……諸比丘!若有正業，則邪業泄下……諸比丘!若有
    正命，則邪命泄下……諸比丘!若有正精進，則邪精進泄下……諸比丘!若有正念，
219 則邪念泄下……諸比丘!若有正定，則邪定泄下……諸比丘!若有正智，則邪智泄
    下……諸比丘!若有正解脫，則邪解脫泄下，以諸邪解脫為緣而生，數多之惡不善
    法亦泄下，以正解脫為緣而數多之善法修習圓滿。
    四  諸比丘!此乃聖之下劑也，此下劑者定奏效無不奏效，依此下劑而有生法之有
    情，由生而解脫，有老法之有情，由老而解脫，有死法之有情，由死而解脫，有愁
    悲苦憂惱法之有情，由愁悲苦憂惱而解脫。」
           一百九 醫(二)
    一  「諸比丘!醫師為對治膽質所起之病，對治痰質所起之病，對治風質所起之病，
    故施吐劑。諸比丘!有如是之吐劑，無者我不說。諸比丘!然而，彼吐劑者有奏效
    有不奏效。諸比丘!我又當說聖之吐劑，此吐劑者定奏效無不奏效，依此吐劑而有
        十 集 第一一 沙門想品                               一二一

        增支部經典七                                        一二二
    生法之有情，由生而解脫，有老法之有情，由老而解脫，有死法之有情，由老而解
    脫，有死法之有情，由死而解脫，有愁悲苦憂惱法之有情，由愁悲苦憂惱而解脫。
    諦聽![善思作意!我當說。」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!云何為聖之吐劑，此吐劑者定奏效無不奏效，依此吐劑而有生法之有
220 情，由生而解脫，[有老法之有情，由老而解脫，有死法之有情，由死而解脫，]有
    愁悲苦憂惱法之有情，由愁悲苦憂惱而解脫耶?
    三  諸比丘!若有正見，則邪見吐出，以諸邪見為緣而生，數多之惡不善法亦吐出，
    以正見為緣而數多之善法修習圓滿。諸比丘!若有正思惟，則邪思惟吐出……諸比
    丘!若有正語，則邪語吐出……諸比丘!若有正業，則邪業吐出……諸比丘!若有
    正命，則邪命吐出……諸比丘!若有正精進，則邪精進吐出……諸比丘!若有正念，
    則邪念吐出……諸比丘!若有正定，則邪定吐出……諸比丘!若有正智，則邪智吐
    出……諸比丘!若有正解脫，則邪解脫吐出，以諸邪解脫為緣而生了數多之惡不善
    法亦吐出，以正解脫為緣而數多之善法修習圓滿。
    四  諸比丘!此乃聖之吐劑也，此吐劑者定奏效無不奏效，依此吐劑而有生法之有
    情，由生而解脫，有老法之[有情，由老而解脫，有死法之有情，由死而解脫，]
    有愁悲苦憂惱法之有情，由愁悲苦憂惱而解脫。」
           一百十 消
    一  「諸比丘!有十消法。何等為十耶?
    二  諸比丘!若有正見，則邪見消，以諸邪見為緣而生，數多之惡不善法亦消，以
221 正見為緣而數多之善法修習圓滿。諸比丘!若有正思惟，則邪思惟消……諸比丘!
    若有正語，則邪語消……諸比丘!若有正業，則邪業消……諸比丘!若有正命，則
    邪命消……諸比丘!若有正精進，則邪精進消……諸比丘!若有正念，則邪念消……
    諸比丘!若有正定，則邪定消……諸比丘!若有正智，則邪智消……諸比丘!若有
    正解脫，則邪解脫消，以諸邪解脫為緣而生，數多之惡不善法亦消，以正解脫為綠
    而數多之善法修習圓滿。
        諸比丘!此乃十消法也。」
        十 集 第一一 沙門想品                               一二三

        增支部經典七                                        一二四
           一百十一 無學(一)
    一  時，有一比丘，往詣世尊所在之處，至已禮敬世尊，退坐一面。坐於一面之彼
    比丘即白世尊言：
        「大德!說無學無學者，大德!云何為比丘無學耶?」
    二  「比丘!比丘成就無學之正見，成就無學之正思惟，成就無學之正語，成就無學
    之正業，成就無學之正命，成就無學之正精進，成就無學之正念，成就無學之正定，
    成就無學之正智，成就無學之正解脫。
        比丘!比丘如是為無學也。」
222        一百十二 無學(二)
    一  「諸比丘!有十無學法，何等為十耶?
    二  即：無學之正見、無學之正思惟、無學之正語、無學之正業、無學之正命、無
    學之正精進、無學之正念、無學之正定、無學之正智、無學之正解脫也。
        諸比丘!此乃十無學法也。」
                                                           第[十]一 沙門想品
          攝頌曰:
             (一)想、(二)覺支、(三)邪性、
             (四)種子、(五)明、(六)滅、
             (七)洗滌、(八~九)[二之]醫、
             (一O)消、(一一~一二)無學。

                  第十二 捨法品

           一百十三 非法(一)
    一  「諸比丘!當知非法與非義；當知法與義；知非法與非義，知法與義已，當隨法
    隨義而行。諸比丘!何等為非法與非義耶?
    二  即：邪見、邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、邪解脫
    也。
223     諸比丘!此名為非法與非義。
        十 集 第一二 捨法品                                 一二五

        增支部經典七                                        一二六
        諸比丘!何等為法與義耶?
    三  即：正見、正思惟、正語、正業、正命、正精進、正念、正定、正智、正解脫
    也。
        諸比丘!此名為法與義。
    四  諸比丘!當知非法與非義；當知法與義；知非法與非義，知法與義已，當隨法
    隨義而行。如是所說者，則緣此而說也。」
           一百十四 非法(二)
    一  「諸比丘!當知非法與法，當知非義與義；知非法與法，知非義與義已，當隨法
    隨義而行。諸比丘!何等為非法，何等為法，何等為非義，何等為義耶?
    二  諸比丘!邪見者非法，正見者法也。以諸邪見為緣而生，數多之惡不善法者，
    此乃非義；以正見為緣而數多之善法修習圓滿者，此乃義也。諸比丘!邪思惟者非
    法，正思惟者法也。以諸邪思惟為緣而生，數多之惡不善法者，此乃非義；以正思
    惟為緣而數多之善法修習圓滿者，此乃義也。諸比丘!邪語者非法，正語者法也。
    以諸邪語為緣而生，數多之惡不善法者，此乃非義；以正語為緣而數多之善法修習
    圓滿者，此乃義也。諸比丘!邪業者非法，正業者法也。以諸邪業為緣而生，數多
224 之惡不善法者，此乃非義；以正業為緣而數多之善法修習圓滿者，此乃義也。諸比
    丘!邪命者非法，正命者法也。以諸邪命為緣而生，數多之惡不善法者，此乃非義；
    以正命為緣而數多之善法修習圓滿者，此乃義也。諸比丘!邪精進者非法，正精進
    者法也。以諸邪精進為緣而生，數多之惡不善法者，此乃非義；以正精進為緣而數
    多之善法修習圓滿者，此乃義也。諸比丘!邪念者非法，正念者法也。以諸邪念為
    緣而生，數多之惡不善法者，此乃非義也；以正念為緣而數多之善法修習圓滿者，
    此乃義也。諸比丘!邪定者非法也，正定者法也。以諸邪定為緣而生，數多之惡不
    善法者，此乃非義也；以正定為緣而數多之善法修習圓滿者，此乃義也。諸比丘!
    邪智者非法也，正智者法也。以諸邪智為緣而生，數多之惡不善法者，此乃非義也；
    以正智為緣而數多之善法修習圓滿者，此乃義也。諸比丘!邪解脫者非法也，正解
    脫者法也。以諸邪解脫為緣而生，數多之惡不善法者，此乃非義也；以正解脫為緣
    而數多之善法修習圓滿者，此乃義也。
    三  諸比丘!當知非法與法，當知非義與義；知非法與法，知非義與義已，當隨法
        十集 第一二 捨法品                                  一二七

        增支部經典七                                        一二八
    隨義而行。如是所說者，則緣此而說也。」
           一百十五 非法1 (三)
    一  「諸比丘!當知非法與法，當知非義與義；知非法與法，知非義與義已，當隨法
    隨義而行。」
225 世尊即如是所說，善逝即如是說已，從座而起，入於精舍。
    二  時，彼諸比丘見世尊離去不久而思念：
        「友等!世尊即如是略說，不分別廣義，從座而起，入於精舍，曰：『諸比丘!
    當知非法與法，當知非義與義；知非法與法，知非義與義已，當隨法隨義而行』。誰
    可分別世尊所略說、所不分別之廣義耶?」
        時，彼諸比丘即思念：
        「彼具壽阿難為師所稱讚，為有智之同梵行者所恭敬，彼具壽阿難當能分別世尊
    所略說、所不分別之廣義。我等宜往具壽阿難之處，往已當對具壽阿難訊問此義，
    當持如具壽阿難之所記。」
    三  時，彼諸比丘即往具壽阿難之處，往已與具壽阿難相俱交換慶慰，歡喜銘感之
    語已坐於一面，坐於一面之彼諸比丘即對具壽阿難言：
        「友阿難!世尊如是略說，不分別廣義，從座而起，入於精舍，曰：『諸比丘!
    當知非法與法，當知非義與義；知非法與法，知非義與義已，當隨法隨義而行』。友!
226 我等見世尊離去不久而思念：『友等!世尊如是略說，不分別廣義，從座而起，入
    於精舍，曰：「諸比丘!當知非法與法，當知非義與義；知非法與法，知非義與義已，
    當隨法隨義而行」。誰可分別世尊所略說、所不分別之廣義耶?』。友!時，我等即
    思念：『彼具壽阿難為師所稱讚，為有智之同梵行者所恭敬。彼具壽阿難即當能分
    別世尊所略說、所不分別之廣義。我等宜往具壽阿難之處，往已當對具壽阿難詢問
    此義，當受持如具壽阿難之所記』。具壽阿難請有所分別。」
    四  「友等!譬如有人，欲核心、求核心、尋核心而往有大核心之樹立，過根、過幹，
    思惟於枝葉當求核心。此事亦如是，具壽等，於師現前，世尊過，思惟當問我此義。
    友等!世尊是知知、見見，為眼、為智、為法、為梵，為說者、宣說者而現義、與
227 甘露，為法王、為如來也。汝等往詣世尊所在之處，詢問此義，如世尊所記，當受
    持之。」
        十 集 第一二 捨法品                                 一二九

        增支部經典七                                        一三O
    五  「友!世尊實是知知、見見、為眼、為智、為法、為梵，為說者、宣說者而現義、
    與甘露，為法王、為如來也。我等往詣世尊所在之處，詢問此義，如世尊所記，當
    受持之。然而，具壽阿難為師所稱讚，為有智之同梵行者所恭敬他。具壽阿難當能
    分別世尊所略說、所不分別之廣義。請具壽阿難，安易分別。」
    六  「友等!果爾，諦聽!善思作意!我當說。」
        「唯然!友!」
        彼諸比丘應答具壽阿難。具壽阿難即說：
        「友等!世尊不分別所略說之廣義，從座而起，入於精舍，曰：『諸比丘!當知
    非法與法，當知非義與義；知非法與法，知非義與義已，當隨法隨義而行』。友等!
    何等為非法耶?何等為法耶?何等為非義耶?何等為義耶?
    七  友等!邪見者非法。正見者法也。以諸邪見為緣而生，數多之惡不善法者，此
    乃非義；以正見為緣而數多之善法修習圓滿者，此乃義也。友等!邪思惟者非法，
228 正思惟者法也……乃至……友等!邪語者非法，正語者法也……友等!邪業者非
    法，正業者法也……友等!邪命者非法，正命者法也……友等!邪精進者非法，正
    精進者法也……友等!邪定者非法，正定者法也……友等!邪智者非法，正智者法
    也……友等!邪解脫者非法，正解脫者法也。以諸邪解脫為緣而生，數多之惡不善
    法者，此乃非義；以正解脫為緣而數多之善法修習圓滿者，此乃義也。友等!世尊
    不分別所略說之廣義，從座而起，入於精舍，曰：『諸比丘!當知非法與法，當知
    非義與義；知非法與法，知非義與義已，當隨法隨義而行』。友等!我了悟世尊所略
    說、所不分別之廣義。友等!復次，汝等若欲往詣世尊所在之處，詢問此義，如世
    尊所記，當受持。」
        「唯然!大德!」
        彼諸比丘對於具壽阿難之所說，歡喜隨喜，從座而起，往詣世尊所在之處，至
    已禮敬世尊，退坐一面。坐於一面之彼諸比丘白世尊而言：
    八  「大德!世尊不分別所略說之廣義，從座而起，入於精舍，曰：『諸比丘!當知
    非法與法，當知非義與義；知非法與法，知非義與義已，當隨法隨義而行』。大德!
    時，我等即於世尊離去不久而思念：『友等!世尊如是不分別所略說之廣義，從座
    而起，入於精舍，曰：「諸比丘!當知非法與法，當知非義與義；知非法與法，知非
        十 集 第一二 捨法品                                 一三一

        增支部經典七                                        一三二
    義與義已，當隨法隨義而行」。誰可分別世尊所略說、所不分別之廣義耶?』。大德!
    時，我等即思念：『彼具壽阿難為師所稱讚，為有智之同梵行者所恭敬。彼具壽阿
229 難當能分別世尊所略說、所不分別之廣義。如具壽阿難所記，當受持之』。大德!時，
    我等即前往彼具壽阿難之處，至已問此義於具壽阿難。大德!時，具壽阿難即以如
    是之相、如是之句、如是之文，善分別其義也。」
    九  「善哉!善哉!諸比丘!諸比丘!阿難賢能。諸比丘!阿難有大慧。諸比丘!汝
    等若前來我處問此義，我亦如阿難之所記而記。此乃其義，如是當受持。」

    註1 漢譯中阿含、阿夷那經之後半(大正藏一、七三四a)。

           一百十六 阿夷那1
230 一  時，修行者阿夷那往詣世尊所在之處，至已與世尊相俱交換慶慰，歡喜銘感之
    語已坐於一面。坐於一面之修行者阿夷那白世尊言：
        「尊瞿曇!於我等有名為賢人2之同梵行者，彼思五百人之思，以難詰異學，彼
    等[異學]即了知己被難詰。」
        時，世尊即告諸比丘言：
        「諸比丘!汝等能持賢人之事耶?」
        「世尊!時也。善逝!時也。世尊當說，從世尊聽聞，諸比丘欲受持。」
        「諸比丘!果爾，諦聽!善思作意!我當說。」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：
    二  「諸比丘!此處有一類之人，以非法說屈敗非法說，以令非法聚歡喜，因此彼非
    法聚者出高大之聲而言：『賢人也賢人也』。
    三  諸比丘!復次，此處有一類之人，以非法說屈敗法說，以令非法聚歡喜，因此
    彼非法聚者出高大之聲而言：『賢人也賢人也』。
    四  諸比諸!復次，此處有一類之人，以非法說屈敗法說與非法說，以令非法聚歡
    喜，因此彼非法聚者出高大之聲而言：『賢人也賢人也』。
231 五  諸比丘!復次，此處有一類之人，以法說屈敗非法說，以令法聚歡喜，因此彼
        十 集 第一二 捨法品                                 一三三

        增支部經典七                                        一三四
    法聚者出高大之聲而言：『賢人也賢人也』。
    六  諸比丘!當知非法與法，當知非義與義；知非法與法，知非義與義已，當隨法
    隨義而行。諸比丘!何等為非法，何等為法，何等為非義，何等為義耶?
    七  諸比丘!邪見者非法，正見者法也。以諸之邪見為緣而生數多之惡不善法者，
    此乃非義；以正見為緣而數多之善法修習圓滿者，此乃義也。諸比丘!邪思惟者非
    法，正思惟者法也……諸比丘!邪語者非法，正語者法也……諸比丘!邪業者非法，
    正業者法也……諸比丘!邪命者非法，正命者法也……諸比丘!邪精進者非法，正
    精進者法也……諸比丘!邪念者非法，正念者法也……諸比丘!邪定者非法，正定
    者法也……諸比丘!邪智者非法，正智者法也……諸比丘!邪解脫者非法，正解脫
    者法也。以諸之邪解脫為緣而生數多之惡不善法者，此乃非義；以正解脫為緣而數
    多之善法修習圓滿者，此乃義也。
232     諸比丘!當知非法與法，皆知非義與義；知非法與法，知非義與義已，當隨法
    隨義而行。如是所說者，則緣此而說也。」

    註1 漢譯中阿含、阿夷那經之前半(大正藏一、七三四a)。若依漢譯，則當取巴利異本Ajina。
      2 「賢人(Pandita)」。漢譯者見人名，謂「沙門蠻頭」。

           一百十七 傷歌邏1
    一  時，婆羅門傷歌邏往詣世尊所在之處，至已與世尊相俱交換慶慰，歡喜銘感，
    之語已退坐一面。坐於一面之婆羅門傷歌邏白世尊言：
        瞿曇!何為此岸，何為彼岸耶?
    二  「婆羅門!邪見者此岸，正見者彼岸也。邪思惟者此岸，正思惟者彼岸也。邪語
    者此岸，正語者彼岸也。邪業者此岸，正業者彼岸也。邪命者此岸，正命者彼岸也。
    邪精進者此岸，正精進者彼岸也。邪念者此岸，正念者彼岸也。邪定者此岸，正定
    者彼岸也。邪智者此岸，正智者彼岸也。邪解脫者此岸，正解脫者彼岸也。
        婆羅門!此是此岸，此是彼岸也。
                 人到彼岸少
                 眾生走岸邊
        十 集 第一二 捨法品                                 一三五

        增支部經典七                                        一三六
                 於正說之法
                 行如法之人
                 當到達彼岸
                 死界甚難超
                 賢者棄黑法
                 當修習白法
                 己入於出家
                 遠離樂難得
                 希求於喜悅
                 斷諸欲無有
                 賢者除心垢
                 淨化自己身
233              因此菩提分
                 而正心修善
                 不取欣棄執
                 光輝漏盡者
                 現世般涅槃。」

    註1 參照漢譯雜阿含二八、二三(大正藏二、二0一a)參照。法句經八五-八九偈(南傳大
        藏經第二三卷三O頁)、相應部四五道相應三四經(漢譯南傳大藏經第十七卷一五二
        頁)。

           一百十八 此岸1
    一  「諸比丘!我對汝等當說此岸與彼岸，諦聽!善思作意!我當說。」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：
    二  「諸比丘!何等為此岸，何等為彼岸耶?
        諸比丘!邪見者是此岸，正見者是彼岸。[邪思惟者是此岸，正思惟者是彼岸。
           十集 第一二 捨法品                               一三七

           增支部經典七                                     一三八
    邪語者是此岸，正語者是彼岸。邪業者是此岸，正業者是彼岸。邪命者是此岸，正
    命者是彼岸。邪精進者是此岸，正精進者是彼岸。邪念者是此岸，正念者是彼岸。
    邪定者是此岸，正定者是彼岸。邪智者是此岸，正智者是彼岸。]邪解脫者是此岸，
    正解脫者是彼岸。
        諸比丘!此是此岸也，此是彼岸也。
                 人中到彼岸少，
                 眾生走岸邊。
                 於正說之法
                 行如法之人，
                 當到彼岸。
                 死之境界甚難超，
                 賢者應棄黑法，
                 當修白法。
                 已入於出家
                 遠離樂難得
                 希求於喜悅
                 斷諸欲無有
                 賢者除心垢
                 淨化自己身
                 因此菩提分
                 而正心修善
                 不取欣棄執
                 光輝漏盡者
                 現世般涅槃」

    註1 參照前經。

           一百十九 捨法1 (一)
        十 集 第一二 捨法品                                 一三九

        增支部經典七                                        一四O
234 一  其時，婆羅門生聞於布薩日，洗頭新著一雙劫芻麻衣，手握濕拘舍草，去世尊
    不遠，立於一面。世尊見婆羅門生聞於布薩日，洗頭新著一雙劫芻麻衣，手握濕拘
    舍草，於不遠立於一面，見已對婆羅門生聞言：
        「婆羅門!汝云何於布薩日，洗頭新著一雙劫芻麻衣，手握濕拘舍草而立於一面
    耶?婆羅門家今日為何耶?」
        「尊瞿曇!婆羅門家今日為捨法。」
        「婆羅門!婆羅門之捨法云何?」
        「尊瞿曇!此處，婆羅門，於布薩日，洗頭新著一雙劫芻麻衣，塗濕牛糞於地，
    敷生拘舍草，臥於砂地2與火爐之間。其夜，三度起而合掌，歸命於火，言：『我
    等，捨於尊，捨於尊』，捧多新熟酥油於火，其夜過而布施殊妙之嚼食、噉食於婆羅
    門。尊瞿曇!婆羅門之捨法者如是。」
        「婆羅門!婆羅門之捨法與聖者律之捨法異也。」
        「尊瞿曇!聖者律之捨法云何?當願尊瞿曇為我說法，云何為聖者律之捨法?」
        「婆羅門!果爾，諦聽!善思作意!我當說。」
        「唯然!尊者!」
        婆羅門生聞應答世尊。世尊即說：
235 二  「婆羅門!此處，聖弟子如是思擇：『邪見者於現法於來世皆有惡報』，彼如是
    思擇而斷邪見、捨邪見。『邪思惟者於現法於來世皆有惡報』，彼如是思擇而斷邪思
    惟、捨邪思惟。『邪語者於現法於來世皆有惡報』，彼如是思擇而斷邪語、捨邪語。
    『邪業者於現法於來世皆有惡報』，彼如是思擇而斷邪業、捨邪業。『邪命者於現法
    於來世皆有惡報』，彼如是思擇而斷邪命、捨邪命。『邪精進者於現法於來世皆有惡
    報』，彼如是思擇而斷邪精進、捨邪精進。『邪念者於現法來世皆有惡報』，彼如是思
    擇而斷邪念、捨邪念。『邪定者於現法於來世皆有惡報』，彼如是思擇而斷邪定、捨
    邪定。『邪智者於現法於來世皆有惡報』，彼如是思擇而斷邪智、捨邪智。『邪解脫者
    於現法於來世皆有惡報』，彼如是思擇而斷邪解脫、捨邪解脫。婆羅門!聖者律之捨
    法如是。」
    三  「尊瞿曇!婆羅門之捨法與聖者律之捨法異也，尊瞿曇!婆羅門之捨法亦不及此
236 聖者律捨法之十六分之一。妙哉!妙哉!尊瞿曇![譬如使跌倒者站起，讓遮蔽者
        十 集 第一二 捨法品                                 一四一

        增支部經典七                                        一四二
    露出，教道於迷惑者，舉燈火於暗中，令有眼者見色。如是，尊瞿曇即以種種之方
    便，顯示其法。我於此處歸依尊瞿曇與法與及比丘眾]，尊瞿曇容許我為優婆塞，從
    今以後乃至盡形壽歸依。」

    註1 參照漢譯雜阿含三七、一八(大正藏二、二七二a)。「捨法」之譯語者依據漢譯而來。原
        語之Paccorohani(梵語Pratyavarohana)者為「再降下」之義，是Margasirsa月
        婆羅門之家庭行事也。於原註，解釋為「惡之除去」(papassa paccotaranam)。
      2 「砂地」(vela)。依據原註解釋為valika-rasi。

           一百二十 捨法1(二)
    一  「諸比丘!當說聖之捨法。諦聽![善思作意!]」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：
        「諸比丘!何等為聖之捨法耶?
    二  諸比丘!此處，聖弟子如是思擇：『邪見者於現法於來世皆有惡報』，彼如是思
    擇而斷邪見、捨邪見。『邪思惟……邪語……邪業……邪命……邪精進……邪念……
    邪定……邪智……邪解脫者於現世於來世皆有惡報』，彼如是思擇而斷邪解脫、捨邪
    解脫。
        諸比丘!此名為聖之捨法。

    註1 參照前經。

           一百二十一 先驅
    一  「諸比丘!日輪上昇之時，其先驅前相者即明相出。諸比丘!如是，於諸善法其
    先驅前相者即正見也。
    二  諸比丘!若有正見，則正思惟生；若有正思惟，則正語生；若有正語，則正業
    生；若有正業，則正命生；若有正命，則正精進生；若有正精進，則正念生；若有
237 正念，則正定生；若有正定，則正智生；若有正智，則正解脫生。」
        十 集 第一二 捨法品                                 一四三

        增支部經典七                                        一四四

           一百二十二 漏
    一  「諸比丘!若能修習多修十法，則資於漏盡。何等為十耶?
    二  即正見、正思惟、正語、正業、正命、正精進、正念、正定、正智、正解脫也。
        諸比丘!若能修習多修此十法，則資於漏盡。」
                                                            第一二 捨法品[畢]
          攝頌曰：
             (一~三)三之非法、(四)阿夷那、
             (五)傷歌邏、(六)此岸、
             (七~八)二之捨法
             (九)先驅、(一O)漏。

                第十三 清淨品
           一百二十三 清淨
    一  「諸比丘!此十法清淨潔白，不外於善逝之律儀。何等為十耶?
    二  即正見、正思惟、正語、正業、正業、正命、正精進、正念、正定、正智、正
    解脫也。
        諸比丘!此十法清淨潔白，不外於善逝之律儀。」
           一百二十四 未生(一)
    一  「諸比丘!此十法未生，生亦不外於善逝之律儀。何等為十耶?
238 二  即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此十法未生，生亦不外於善逝之律儀。」
           一百二十五 大果(一)
    一  「諸比丘!此十法有大果、大功德，不外於善逝之律儀。何等為十耶?
    二  即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此十法有大果、大功德，不外於善逝之律儀。
        十 集 第一三 清淨品                                 一四五

        增支部經典七                                        一四六
           一百二十六 貪欲調伏(一)
    一  「諸比丘!此十法究盡貪欲之調伏，究盡瞋恚之調伏，究盡愚癡之調伏，不外於
    善逝之律儀。何等為十耶?
    二  即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此十法究盡貪欲之調伏，究盡瞋恚之調伏，究盡愚癡之調伏，不外於
    善逝之律儀。
           一百二十七 一向厭患(一)
    一  「諸比丘!此十法一向資於厭患、離貪、滅盡、寂止、現證、等覺、涅槃，不外
    於善逝之律儀。何等為十耶?
    二  即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此十法一向資於厭患、離貪、滅盡、寂止、現證、等覺、涅槃，不外
    於善逝之律儀。
           一百二十八 未生(二)
    一  「諸比丘!若能修習多修十法，則未生，生亦不外於善逝之律儀。何等為十耶?
239 二  即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!若能修習多修此十法，則未生，生亦不外於善逝之律儀。」
           一百二十九 大果(二)
    一  「諸比丘!若能修習多修十法，則有大果、大功德，不外於善逝之律儀。何等為
    十耶?
    二  即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!若能修習多修此十法，則有大果、大功德。」
           一百三十 貪欲調伏(二)
    一  「諸比丘!若能修習多修十法，則究盡貪欲之調伏，究盡瞋恚之調伏，究盡愚痴
    之調伏，不外於善逝之律儀。何等為十耶?
        十 集 第一三 清淨品                                 一四七

        增支部經典七                                        一四八
    二  即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!若能修習多修此十法，則究盡貪欲之調伏，究盡瞋恚之調伏，究盡愚
    癡之調伏，不外於善逝之律儀。」
           一百三十一  一向厭患(二)
    一  「諸比丘!若能修習多修十法，則一向資於厭患、離貪、滅盡、寂止、現證、等
    覺、涅槃，不外於善逝之律儀。何等為十耶?
    二  即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!若能修習多修此十法，則一向資於厭患、離貪、寂止、現證、等覺、
    涅槃，不外於善逝之律儀。」
240        一百三十二 邪性
    一  「諸比丘!有十邪性，何等為十耶?
    二  即邪見、邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、邪解脫也。
        諸比丘!此乃十邪性也。」
           一百三十三 正性
    一  「諸比丘!有十正性，何等為十耶?
    二  即正見、正思惟、正語、正業、正命、正精進、正念、正定、正智、正解脫也。
        諸比丘!此乃十正性也。」
                                                           第一三 清淨品[畢]

                第十四 善良品
           一百三十四 善良
    一  「諸比丘!我當說善良與不善。諦聽!善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：
    二  「諸比丘!何等為不善耶?
        十 集 第一四 善良品                                 一四九

        增支部經典七                                        一五O
        即邪見、邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、邪解脫也。
        諸比丘!此乃名之為不善。
    三  諸比丘!何等為善良耶?
241     即正見、正思惟、正語、正業、正命、正精進、正念、正定、正智、正解脫也。
        諸比丘!此乃名之為善良。」
           一百三十五 聖法
    一  「諸比丘!我當說聖法與非聖法。諦聽!善思作意!」
        [「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為非聖法耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為非聖法。
    三  諸比丘!何等為聖法耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此乃名之為聖法。」
           一百三十六 善
    一  「諸比丘!我當說善與不善。諦聽![善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為不善耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為不善。
    三  諸比丘!何等為善耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        十 集 第一四 善良品                                 一五一

        增支部經典七                                        一五二
        諸比丘!此乃名之為善。」
           一百三十七 義
        「諸比丘!我當說義與非義。諦聽![善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為非義耶?
242     即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為非義。
    三  諸比丘!何等為義耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此乃名之為義。」
           一百三十八 法
    一  「諸比丘!我當說法與非法。諦聽![善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說:]
    二  「諸比丘!何等為非法耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為非法。
    三  諸比丘!何等為法耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此乃名之為法。」
           一百三十九 無漏
    一  「諸比丘!我當說有漏與無漏之法。諦聽![善思作意!」
        「唯然!大德!」
        十 集 第一四 善良品                                 一五三

        增支部經典七                                        一五四
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為有漏法耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為有漏法。
    三  諸比丘!何等為無漏法耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此乃名之為無漏法。」
           一百四十 無過
    一  「諸比丘!我當說有過與無過之法。諦聽![善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為有過法耶?
        即邪見、邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為有過法。]
    三  諸比丘!何等為無過法耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此乃名之為無過法。」
243        一百四十一 煩苦
    一  「諸比丘!我當說煩苦與無煩苦之法。諦聽![善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為煩苦法耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        十 集 第一四 善良品                                 一五五

        增支部經典七                                        一五六
        諸比丘!此乃名之為煩苦法。
    三  諸比丘!何等為非煩苦法。
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此乃名之為非煩苦法。」
           一百四十二 積集
    一  「諸比丘!我當說積集與損減之法。諦聽![善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為積集法耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為積集法。
    三  諸比丘!何等為損減法耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此乃名之為損減法。」
           一百四十三 引苦
    一  「諸比丘!我當說引苦與引樂之法。諦聽![善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為引苦法耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為引苦法。
    三  諸比丘!何等為引樂法耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        十 集 第一四 善良品                                 一五七

        增支部經典七                                        一五八
        諸比丘!此乃名之為引樂法。」
244        一百四十四 苦報
    一  「諸比丘!我當說有苦報之法與有樂報之法。諦聽! [善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為有苦報之法耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為有苦報之法。
    三  諸比丘!何等為有樂報之法耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此乃名之為有樂報之法。」
                                                       第一四 善良品[畢]


十 集(續)4

                  第十五 聖道品
           一百四十五 聖道
    一  「諸比丘!我當說聖道與非聖道之法。諦聽![善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為非聖道耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為非聖道。
    三  諸比丘!何等為聖道耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        十 集 第一五 聖道品                                 一五九

        增支部經典七                                        一六O
        諸比丘!此乃名之為聖道。」
           一百四十六 黑道
    一  「諸比丘!我當說白道與黑道之法。諦聽![善思作意。」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
245 二  「諸比丘!何等為黑道耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為黑道。
    三  諸比丘!何等為白道耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此乃名之為白道。」
           一百四十七 正法
    一  「諸比丘!我當說正法與不正法。諦聽![善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為不正法耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為不正法。
    三  諸比丘!何等為正法耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此乃名之為正法。」
           一百四十八 善士法
    一  「諸比丘!我當說善士法與不善士法。諦聽![善思作意!」
        「唯然!大德!」
        十 集 第一五 聖道品                                 一六一

        增支部經典七                                        一六二
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為不善士法耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為不善士法。
    三  諸比丘!何等為善士法耶?
        即正見[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此乃名之為善士法。」
           一百四十九 應起
    一  「諸比丘!我當說應起與不應起之法。諦聽[善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為不應起之法耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為不應起之法。
246 三  諸比丘!何等為應起之法耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此乃名之為應起之法。」
           一百五十 應習
    一  「諸比丘!我當說應習與不應習之法。諦聽![善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為不應習之法耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        十 集 第一五 聖道品                                 一六三

        增支部經典七                                        一六四
        諸比丘!此乃名之為不應習之法。
    三  諸比丘!何等為應習之法耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此乃名之為應習之法。」
           一百五十一 應修習
    一  「諸比丘!我當說應修習與不應修習之法。諦聽![善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為不應修習之法耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為不應修習之法。
    三  諸比丘!何等為應修習之法耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此乃名之為應修習之法。」
           一百五十二 應多修
    一  「諸比丘!我當說應多修與不應多修之法。諦聽![善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為不應多修之法耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為不應多修之法。
    三  諸比丘!何等為應多修之法耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、正解脫也。
        諸比丘!此乃名之為應多修之法。」
        十 集 第一五 聖道品                                 一六五

        增支部經典七                                        一六六
           一百五十三 應憶念
247 一  「諸比丘!我當說應憶念與不應憶念之法。諦聽![善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為不應憶念之法耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為不應憶念之法。
    三  諸比丘!何等為應憶念之法耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、定智、]正解脫
    也。
        諸比丘!此乃名之為應憶念之法。」
           一百五十四 應現證
    一  「諸比丘!我當說應現證與不應現證之法。諦聽![善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為不應現證之法耶?
        即邪見、[邪思惟、邪語、邪業、邪命、邪精進、邪念、邪定、邪智、]邪解脫
    也。
        諸比丘!此乃名之為不應現證之法。
    三  諸比丘!何等為應現證之法耶?
        即正見、[正思惟、正語、正業、正命、正精進、正念、正定、正智、]正解脫
    也。
        諸比丘!此乃名之為應現證之法。」
                                                         第十五 聖道品[畢]
                                                         第  三 五十經[畢]

        十 集 第一五 聖道品                                 一六七

        增支部經典七                                        一六八

                 第十六 人品
           一百五十五 應依附
    一  「諸比丘!成就十法之人不應依附。何等為十耶?
248 二  即有邪見、有邪思惟、有邪語、有邪業、有邪命、有邪精進、有邪念、有邪定、
    有邪智、有邪解脫也。
        諸比丘!成就此十法之人不應依附。
    三  諸比丘!成就十法之人應依附。何等為十耶?
    四  即有正見、有正思惟、有正語、有正業、有正命、有正精進、有正念、有正定、
    有正智、有正解脫也。
        諸比丘!成就此十法之人應依附。」
          一百五十六~一百六十六 應親近--大福
    一  「諸比丘!成就十法之人不應親近……應親近……
        ……不應敬奉……應敬奉……
        ……不應供養……應供養……
        ……不應稱讚……應稱讚……
        ……不應尊重……應尊重……
        ……不應恭順……應恭順1……
        ……不應能成……應能成……
        ……不為清淨……為清淨……
        ……不為敗慢……為敗慢……
249     ……於慧不能增長……於慧能增長……
        ……積大非福……積大福。何等為十耶?
    二  即有正見、有正思惟、有正語、有正業、有正命、有正精進、有正念、有正定、
    有正智、有正解脫也。
        諸比丘!能成就此十法之人積大福。」
                                                          第十六 人品 [畢]

        十 集 第一六 人品                                   一六九

        增支部經典七                                        一七0
    註1 「不恭順」「恭順」。依據異本及前文而修正為appatisso，sappatisso。

                 第十七 生聞品

           一百六十七 捨法1(一)
    一  其時，婆羅門生聞於布薩日，洗頭新著一雙劫芻麻衣，手握濕拘舍草，去世尊
    不遠，立於一面，世尊見婆羅門生聞於布薩日，洗頭新著一雙劫芻麻衣，手握濕拘
    舍草，於不遠立於一面，見已，對婆羅門生聞言：
        「婆羅門!汝云何於布薩日，洗頭新著一雙劫芻麻衣，手握濕拘舍草而立於一面
    耶?婆羅門家今日為何耶?」
        「尊瞿曇!婆羅門家今日為捨法。」
250     「婆羅門!婆羅門之捨法云何?」
        「尊瞿曇!此處：婆羅門，於布薩日，洗頭新著一雙劫芻麻衣，塗濕牛糞於地，
    敷生拘舍草，臥於砂地與火爐之間。其夜，三度起而合掌，歸命於火，言：『我等，
    捨於尊，捨於尊』，捧多新熟酥油於火，其夜過而布施殊妙之嚼食、噉食於婆羅門。
    尊瞿曇!婆羅門之捨法者如是。」
        「[婆羅門!]婆羅門之捨法與聖者律之捨法異也。」
        「尊瞿曇!聖者律之捨法云何?當願尊瞿曇為我說法，云何為聖者律之捨法?」
        「婆羅門!果爾，諦聽!善思作意!我當說。」
        「唯然!尊者!」
        婆羅門生聞應答世尊。世尊即說：
    二  「婆羅門!此處，聖弟子如是思擇：『殺生者於現法於來世皆有惡報』，彼如是
    思擇而斷殺生、捨殺生。『不與取者於現法於來世皆有惡報』，彼如是思擇而斷不與
    取、捨不與取。『欲邪行者於現法於來世皆有惡報』，彼如是思擇而斷欲邪行、捨欲
251 邪行。『虛誑語者於現法於來世皆有惡報』，彼如是思擇而斷虛誑語、捨虛誑語。『離
    間語者於現法於來世皆有惡報』，彼如是思擇而斷離間語、捨離間語。『麤惡語者於
    現法於來世皆有惡報』，彼如是思擇而[斷麤惡語、]捨麤惡語。『雜穢語者於現法
        十 集 第一七 生聞品                                 一七一

        增支部經典七                                        一七二
    於來世皆有惡報』，彼如是思擇而斷雜穢語、捨雜穢語。『貪欲者於現法於來世皆有
    惡報』，彼如是思擇而斷貪欲、捨貪欲。『瞋恚者於現法於來世皆有惡報』，彼如是思
    擇而斷瞋恚、捨瞋恚。『邪見者於現法於來世皆有惡報』，彼如是思擇而斷邪見、捨
    邪見。婆羅門!聖者律之捨法如是。」
    三  「尊瞿曇!婆羅門之捨法與聖者律之捨法異也。尊瞿曇!婆羅門之捨法亦不及此
    聖者律捨法之十六分之一。妙哉!妙哉!尊瞿曇![譬如使跌倒者站起，讓遮蔽者
    露出，教道於迷惑者，舉燈火於暗中，令有眼者見色。如是，尊瞿曇即以種種之力
    便，顯示其法。我於此處歸依尊瞿曇與法與及比丘眾，]尊瞿曇容許我為優婆塞，
    從今以後乃至盡形壽歸依。」

    註1 參照前所述之第一一九經及其註解。

           一百六十八 捨法1 (二)
    一  「諸比丘!我當說聖之捨法。諦聽![善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
        「諸比丘!何等為聖之捨法耶?
252 二  諸比丘!此處，聖弟子如是思擇：『殺生者於現法於來世皆有惡報』，彼如是思
    擇而斷殺生、離殺生。「……不與取……欲邪行……虛誑語……離間語……麤惡語
    ……雜穢語……自欲……瞋恚……邪見者於現法於來世皆有惡報』，彼如是思擇而
    斷邪見、捨邪見。」
        諸比丘!此乃名之為聖之捨法。」

    註1 參照前經及上之第一二O經。

           一百六十九 傷歌邏1
    一  時，婆羅門傷歌邏者往詣世尊所在之處，至已與世尊相俱交換慶慰，[歡喜銘感
    之語已坐於一面。]坐於一面之婆羅門傷歌邏白世尊言：
        十集 第一七 生聞品                                  一七三

        增支部經典七                                        一七四
        「瞿曇!何等為此岸，何等為彼岸耶?」
    二  「婆羅門!殺生者是此岸，離殺生者是彼岸也。婆羅門!不與取者是此岸，離不
    與取者是彼岸。欲邪行者是此岸，離欲邪行者是彼岸也。虛誑語者是此岸，離虛誑
    語者是彼岸也。離間語者是此岸，離離間語者是彼岸也。麤惡語者是此岸，離麤惡
    語者是彼岸也。雜穢語者是此岸，離雜穢語者是彼岸也。貪欲者是此岸，無貪欲者
    是彼岸也。瞋恚者是此岸，無瞋恚者是彼岸也。邪見者是此岸，正見者彼岸也。
        婆羅門!此是此岸，此是彼岸也。
253              人到彼岸少
                 眾生走岸邊
                 於正說之法
                 行如法之人
                 當到達彼岸
                 死界甚難超
                 賢者棄黑法
                 當修習白法
                 己入於出家
                 遠離樂難得
                 希求於喜悅
                 斷諸欲無有
                 賢者除心垢
                 淨化自己身
                 因此菩提分
                 而正心修善
                 不取欣棄執
                 光輝漏盡者
                 現世般涅槃」

    註1 參照漢譯雜阿含三七、二九(大正藏二、二七四c)。再者，參照上之第一一七經註1。
        十 集 第一七 生聞品                                 一七五

        增支部經典七                                        一七六
           一百七十 岸1
    一  「諸比丘!我當為汝等說此岸與彼岸。諦聽![善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
        「諸比丘!何等為此岸，何等為彼岸耶?
    二  諸比丘!殺生者是此岸，離殺生者是彼岸也。不與取者是此岸，離不與取者是
    彼岸也。欲邪行者是此岸，離欲邪行者是彼岸也。虛誑語者是此岸，離虛誑語者是
    彼岸也。離間語者是此岸，離離間語者是彼岸也。麤惡語者是此岸，離麤惡語者是
    彼岸也。離穢語者是此岸，離雜穢語者是彼岸也。貪欲者是此岸，無貪欲者是彼岸
    他。瞋恚者是此岸，無瞋恚者是彼岸也。邪見者是此岸，正見者是彼岸也。
        諸比丘!此是此岸，此是彼岸他。
254              人到彼岸少
                 眾生走岸邊
                 於正說之法
                 行如法之人
                 當到達彼岸
                 死界甚難超
                 賢者棄黑法
                 當修習白法
                 己入於出家
                 遠離樂難得
                 希求於喜悅
                 斷諸欲無有
                 賢者除心垢
                 淨化自己身
                 因此菩提分
                 而正心修善
        十 集 第一七 生聞品                                 一七七

        增支部經典七                                        一七八
                 不取欣棄執
                 光輝漏盡者
                 現世般涅槃」

    註1 參照前經註1。

           一百七十一 略
    一  「諸比丘!當知非法與非義，當知法與義；知非法與非義，知法與義已，當隨法
    隨義而行。諸比丘!何等為非法與非義耶?
    二  即：殺生、不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、
    邪見也。
        諸比丘!此乃名之為非法與非義。
        諸比丘!何等為法與義耶?
    三  即：離殺生、離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢
    語、無貪、無瞋、正見也。
        諸比丘!此乃名之為法與義。
        諸比丘!當知非法與非義，當知法與義：知非法與非義，知法與義已，當隨法
    隨義而行。如是所說者，則緣此而說也。」
255        一百七十二 迦旃延1
    一  「諸比丘!當知非法與法，當知非義與義；知非法與法，知非義與義已，當隨法
    隨義而行。」
        世尊如是說，善逝如是說已，從座而起，入於精舍。
    二  時，彼諸比丘於世尊離去不久，即思念：
        「友等!世尊如是略說，不分別廣義。從座而起，入於精舍，曰：『諸比丘!當
    知非法與法，當知非義與義；知非法與法，知非義與義已，當隨法隨義而行』。誰當
    可分別世尊所略說、所不分別之廣義耶?」
        時，彼諸比丘即思念：
        「彼具壽摩訶迦旃延為師所稱讚，為有智之同梵行者所恭敬。彼具壽摩訶迦旃延
        十 集 第一七 生聞品                                 一七九

        增支部經典七                                        一八O
    當能分別世尊所略說、所不分別之廣義。我等宜往具壽摩訶迦旃延之處，往已當問
    此義於具壽摩訶迦旃延。應如具壽摩訶迦旃延之所記，受持之。」
    三  時，彼諸比丘即前往具壽摩訶迦旃延之處，往已，與具壽摩訶迦旃延相俱交換
    慶慰，歡喜銘感之語已，坐於一面。坐於一面之彼諸比丘對具壽摩訶迦旃延言：
        「友迦旃延!世尊如是略說而不分別廣義，從座而起，入於精舍，曰：『諸比丘!
256 當知非法與法，當知非義與義；知非法與法，知非義與義已，當隨法隨義而行』。友!
    時，我等於世尊離去不久，即思念：『友等!世尊如是略說，不分別廣義，從座而
    起，入於精舍，曰：「諸比丘!當知非法與法，當知非義與義；知非法與法，知非義
    與義已，當隨法隨義而行」。誰可分別世尊所說、所不分別之廣義』。友!時，我等
    即思念：『彼具壽摩訶迦旃延為師所稱讚，為有智之同梵行者所恭敬。彼具壽摩訶
    旃延當能分別世尊所略說、所不分別之廣義。我等宜往具壽摩訶迦旃延之處，往已
    當問此義於具壽摩訶迦旃延。應如具壽摩訶迦旃延之所說，受持之。』
        具壽摩訶迦旃延請分別。」
    四  「友等!譬如有人，欲核心、求核心、尋核心而往有大核心之樹立，過根、過幹，
    思惟於枝葉當求核心。此事亦如是，具壽等於師現前，世尊過，思惟當問此義於我。
    友等!世尊是知知、見見，為眼、為智、為法、為梵，為說者、宣說者而現義、與
257 甘露，為法王、如來。汝等往詣世尊之處，詢問此義，當如世尊所記，受持之。
    五  「友!世尊為如實知知、見見，為眼、為智、為法、為梵，為說者、宣說者而現
    義、與甘露，為法王、如來也。我等往詣世尊之處，詢問此義，如世尊所記，當受
    持之。然而，具壽摩訶迦旃延為師所稱讚，為有智之同梵行者所恭敬。具壽摩訶迦
    延當能分別世尊所略說、所不分別之廣義。請具壽摩訶迦旃延，安易分別。」
    六  「友等!果爾，諦聽!善思作意!我當說。」
        「唯然!友!」
        彼諸比丘應答具壽摩訶迦旃延。具壽摩訶迦旃延即說：
        友等!世尊略說而不分別廣義，從座而起，入於精舍，曰：『諸比丘!當知非
    法與法，當知非義與義；知非法與法，知非義與義已，當隨法隨義而行』。友等!何
    等為非法耶?何等為法耶?何等為非義耶?何等為義耶?
    七  友等!殺生者是非法，離殺生者是法也。以諸之殺生為緣而生數多之惡不善法，
        十 集 第一七 生聞品                                 一八一

        增支部經典七                                        一八二
    此乃非義；以離殺生為緣而數多之善法修習圓滿者，此乃義也。友等!不與取者是
258 非法，離不與取者是法也。以諸之不與取為緣而生數多之惡不善法者，此乃非義；
    以離不與取為緣而數多之善法修習圓滿者，此乃義也。欲邪行者是非法，離欲邪行
    者是法也。以諸之欲邪行為緣而生數多之惡不善法者，此乃非義；以離欲邪行為緣
    而數多之善法修習圓滿者，此乃義也。友等!虛誑語者是非法，離虛誑語者是法也。
    以諸之虛誑語為緣而生數多之惡不善法者，此乃非義；以離虛誑語為緣而數多之善
    法修習圓滿者，此乃義也。友等!離間語者是非法，離離間語者是法也。以諸之離
    間語為緣而生數多之惡不善法者，此乃非義；以離離間語為緣而數多之善法修習圓
    滿者，此乃義也。友等!麤惡語者是非法，離鹿惡語者是法也。以諸麤惡語為緣而
    生數多之惡不善法者，此乃非義；以離麤惡語為緣而數多之善法修習圓滿者，此乃
    義也。友等!雜穢語者是非法，離雜穢語者是法也。以諸雜穢語為緣而生數多之惡
    不善法者，此乃非義；以離雜穢語為緣而數多之善法修習圓滿者，此乃義也。友等!
    貪欲者是非法，無貪者是法也。以諸貪欲為緣而生數多之惡不善法者，此乃非義；
    以無貪為緣而數多之善法修習圓滿者，此乃義也。友等!瞋恚者是非法，無瞋者是
    法也。以諸之瞋恚為緣而生數多之惡不善法者，此乃非義；以無瞋為緣而數多之善
    法修習圓滿者，此乃義也。友等!邪見者是非法，正見者是法也。以諸邪見為緣而
259 生數多之惡不善法者，此乃非義；以正見為緣而數多之善法修習圓滿者，此乃義也。
    友等!世尊略說而不分別廣義，從座而起，入於精舍，曰：『諸比丘!當知非法與
    法，當知非義與義；知非法與法，知非義與義已，當隨法隨義而行』。友等!我了悟
    世尊所略說、所不分別之廣義。友等!復次，汝等若欲往詣世尊之處，詢問此義，
    當如世尊所記受持之。」
        「唯然!大德!」
        彼諸比丘對具壽摩訶迦旃延之所說，歡喜隨喜，從座而起，往詣世尊所在之處。
    至已，禮敬世尊，退坐一面。坐於一面之彼諸比丘白世尊言：
    八  「大德!世尊略說而不分別廣義，從座而起，入於精舍，曰：『諸比丘!當知非
    法與法，當知非義與義；知非法與法，知非義與義已，當隨法隨義而行』。大德!時，
    我等於世尊離去不久而思念：『友等!世尊如是略說而不分別廣義，從座而起，入
    於精舍，曰：「諸比丘!當知非法與法，當知非義與義；知非法與法，知非義與義已，
        十集 第一七 生聞品                                  一八三

        增支部經典七                                        一八四
260 當隨法隨義而行」。誰可分別世尊所略說、所不分別之廣義耶?』大德!時，我等即
    思念：『彼具壽摩訶迦旃延為師所稱讚，為有智之同梵行者所恭敬。彼具壽摩訶迦
    旃延當能分別世尊所略說、所不分別之廣義，我等宜往具壽摩訶迦旃延之處，往已，
    當問此義於具壽摩訶迦旃延。應如具壽摩訶迦旃延之所記，受持之』。大德!時，我
    等即往具壽摩訶旃延之處，往已，詢問此義於具壽摩訶迦旃延。大德!具壽摩訶迦
    旃延即以如是之相、如是之句、如是之文而善分別其義。」
    九  「善哉!善哉!諸比丘!諸比丘!摩訶迦旃延賢明也，諸比丘!摩訶迦旃延有大
    慧也。諸比丘!汝等若來問此義於我，則我亦如摩訶迦旃延之所記而記。此乃其義，
    如是當受持。」

    註1 參照上之第一一五經。

           一百七十三 非法
    一  「諸比丘!當知非法與法，當知非義與義；知非法與法，知非義與義已，當隨法
    隨義而行。諸比丘!何等為非法耶?何等為法耶?何等為非義耶?何等為義耶?
    二  「諸比丘!殺生者是非法，離殺生者是法也。以諸殺生為緣而生數多之惡不善法
    者，此乃非義；以離殺生為緣而生數多之善法修習圓滿者，此乃義也。諸比丘!不
261 與取者是非法，離不與取者是法也……。諸比丘!欲邪行者是非法，離欲邪行者是
    法也……。諸比丘!虛誑語者是非法，離虛誑語者是法也……。諸比丘!離間語者
    是非法，離離間語者是法也……。諸比丘!麤惡語者是非法，離麤惡語者是法也
    ……。諸比丘!雜穢語者是非法，離雜穢語者是法也……。諸比丘!貪欲者是非法，
    無自者是法也……。諸比丘!瞋恚者是非法，無瞋者是法也……。諸比丘!邪見者
    是非法，正見者是法也。以諸邪見為緣而生數多之不善法者，此乃非義；以正見為
    緣而生數多之苦法修習圓滿者，此乃義也。
    三  諸比丘!當知非法與法，當知非義與義；知非法與法，知非義與義已，當隨法
    隨義而行。如是所說者，則緣此而說也。」
           一百七十四 因1
    一  「諸比丘!我說殺生有三種，[謂]因貪、因瞋、因癡也。諸比丘!我說不與取
        十 集 第一七 生聞品                                 一八五

        增支部經典七                                        一八六
    有三種，[謂]因貪、因瞋、因癡也。諸比丘!我說欲邪行有三種，[謂]因貪、因
    瞋、因癡也。諸比丘!我說虛誑語有三種，[謂]因貪、因瞋、因癡也。諸比丘!我
    說離間語有三種，[謂]因貪、因瞋、因癡也。諸比丘!我說麤惡語有三種，[謂]
    因貪、因瞋、因癡也。諸比丘!我說穢語有三種，[謂]因貪、因瞋、因癡也。諸比
    丘!我說貪欲有三種，[謂]因貪、因瞋、因癡也。諸比丘!我說瞋恚有三種，[謂]
262 因貪、因瞋、因癡也。諸比丘!我說邪見有三種，[謂]因貪、因瞋、因癡也。
    二  諸比丘!如是，貪者生起業之因緣，瞋者生起業之因緣，癡者生起業之因緣；
    貪盡者滅盡業之因緣，瞋盡者滅盡業之因緣，癡盡者滅盡業之因緣。」

    註1 漢譯雜阿含三七、二七(大正藏二、二七四b)。

           一百七十五 出離1
    一  「諸比丘!此法有出離，此法非無出離。諸比丘!云何為此法有出離，此法非無
    出離耶?
    二  諸比丘!於殺生者，離殺生者是出離也。[諸比丘!於不與取者，離不與取者是
    出離也。]諸比丘!於欲邪行者，離欲邪行者出是離也。諸比丘!於虛誑語者，離
    虛誑語者是出離也。諸比丘!於離間語者，離離間語者是出離也。諸比丘!於麤惡
    語者，離麤惡語者是出離也。諸比丘!於雜穢語者，離雜穢語者是出離也。諸比丘!
    於貪欲者，無貪欲者是出離也。諸比丘!於瞋恚者，無瞋恚者是出離也。諸比丘!
    於邪見者，正見者是出離他。諸比丘!如是，有出離。」

    註1 漢譯雜阿含三七、二八(大正藏二、二七四c)。

263        一百七十六 淳陀1
    一  爾時，世尊住波婆城金師淳陀之奄婆園。時，金師淳陀往詣世尊之處，至已，
    禮敬世尊，退坐一面。坐於一面之時，世尊對金師淳陀言：
        「淳陀!汝喜樂何等人之淨行耶?」
        「大德!西方之婆羅門等持罐，以苔草為花環，事火，水浴而修淨行，我即喜樂
        十 集 第一七 生聞品                                 一八七

        增支部經典七                                        一八八
    彼等之淨行。」
        「淳陀!云何為西方之婆羅門等持罐，以苔草為花環，事火，水浴而修淨行即?」
        「大德!此處，有西方之婆羅門等持罐，以苔草為花環，事火，水浴，彼等即勸
    導其弟子曰：『男子!晨早從臥處而起，觸地!若不能觸地，則觸濕牛糞!若不能
    觸濕牛糞，則觸生草!若不能觸生草，則事火!若不能事火，則合掌而歸命於日輪!
    若不能合掌歸命於日輪，則於日暮時，三度水浴!』大德!如是，西方之婆羅門等
    持罐，以苔草為花環，事火，水浴而修淨行，我即喜樂彼等之淨行。」
264     「淳陀!西方婆羅門等持罐，以苔草為花環，事人，水浴而修淨行，與聖者律之
    淨行異也。」
        「大德!聖者律之淨行云何?惟願大德世尊，為我說法，云何為聖者律之淨行?」
        「淳陀!果爾，諦聽!善思作意!我當說。」
        「唯然!大德!」
        彼金師淳陀應答世尊。世尊即說：
    二  「淳陀!身之不淨行有三種，語之不淨行有四種，意之不淨行有三種。
        淳陀!何等為身之不淨行有三種耶?
    三  淳陀!此處，有一類者殺生、暴戾、手血腥，思惟殺害、撾捶，於一切之生類
    無慈悲也。不與取，在聚落、空地，不與而盜取他人之財物。欲邪行，與有母、有
    父、有兄弟、有姊妹、有親屬、有守法守護，有夫、受刑，乃至與以華鬘裝飾之女
    人交往。
        淳陀!如是，身之不淨行有三種。
        淳陀!何等為語之不淨行有四種耶?
    四  淳陀!此處，有一類者為虛誑語，在公會之中、或在集會之中、或在親屬之中、
    或在團體之中、或在王家之中，作證人，被喚問，曰：『男子!言汝所知』；彼不知
265 而言『知』，如而言『不知』，不見而言『見』，見而言『不見』；如是，為己、或為
    他、或為少分之利得而故說虛誑。為離間語，為令離間，聞於此處而語於彼處；為
    令離間，聞於彼處而語於此處；令和合分裂，鼓勵分裂；樂部黨、歡部黨、喜部黨，
    說令作部黨之語。為麤惡語，麤暴、麤俗，酷於他人、叱責他人，充滿忿怒，說如
    此不和合之語。為雜穢語，非時說、非實說、非義說、非法說、非律說，說無價值、
        十 集 第一七 生聞品                                 一八九

        增支部經典七                                        一九O
    無譬喻、無邊際而不引義利之語於非時。
        淳陀!如是，語之不淨行有四種。
        淳陀!何等為意之不淨行有三種耶?
    五  淳陀!此處，有一類者有貪欲，為貪著他人之財物，思『嗟!令屬於他人之物，
    令屬於我』。有瞋心，以瞋意思惟：『害此等之有情，當縛截滅亡』。有邪見，有顛
    倒見，思：『無施、無供施、無燒施、無善惡業之果報，無此世、無他世，無母、
    無父、無生死之眾生，世間之沙門、婆羅門無正作正行者，令此世地世無自證、現
    證而宣說者』。
        淳陀!如是，意之不淨行有二種。
266 六  淳陀!此乃十不善業道也。淳陀!成就此十不善業道者，於晨早從臥處而起，
    觸地亦不淨，不觸地亦不淨也；觸濕牛糞亦不淨，不觸濕牛糞亦不淨也；觸生草亦
    不淨，不觸生草亦不淨也；事火亦不淨，不事火亦不淨也；合掌而歸命於日輪亦不
    淨，不合掌而歸命於日輪亦不淨也；於日暮時止三度水浴亦不淨，於日暮時止不三
    度水浴亦不淨也。何以故耶?淳陀!此十不善業道者為不淨而作不淨。淳陀!因成
    就此十不善業道而有地獄，有畜生，有餓鬼趣，及有其餘之惡趣。
    七  淳陀!身之淨行有三種，語之淨行有四種，意之淨行有三種。
        淳陀!何等為身之淨行有三種耶?
    八  淳陀!此處；有一類者斷殺生、離殺生，棄杖、棄刀，有恥、有慈悲，利益哀
    愍一切之生類而住。斷不與取、離不與取，在聚落、空地，不與不盜取他人之財物。
    斷欲邪行、離欲邪行，不與有母、有父、有兄弟、有姊妹、有親屬、有法守護，有
267 夫、受刑，乃至不與華鬘裝飾之女人交往。
        淳陀!如是，身之淨行有三種。
        淳陀!何等為語之淨行有四種耶?
    九  淳陀!此處，有一類者斷虛誑語、離虛誑語，在公會之中、或在集會之中、或
    在親屬之中、或在團體之中、或在王家之中，作證人而被喚問，曰：『男子!言汝
    所知』，彼不知而言『不知』，知而言『知』，不見而言『不見』，見而言『見』：如是，
    不為己、或為他、或為少分之利得而故說虛誑。斷離間語、離離間語，不為令離間，
    聞於此處而語於彼處；不為令離間，聞於彼處而語於此處；不令和合分裂，勵和合、
        十 集 第一七 生聞品                                 一九一

        增支部經典七                                        一九二
    樂和合、歡和合、喜和合，說令作和合之語。斷麤惡語、離麤惡語，為諸之清美、
    順耳、可樂、心樂、優雅，如此多人之可愛、多人之可意之語。斷雜穢語、離雜穢
    語，應時說、真實說、義說、法說、律說，說有價值、有譬喻、有邊際而能引義利
    之語於應時。
        淳陀!如是，語之淨行有四種。
        淳陀!何等為意之淨行有三種耶?
268 一O  淳陀!此處，有一類者為無貪，不為貪著他人之財物而思：『嗟!令屬於他
    人之物，令屬於我』。無瞋心，無瞋意思惟：『令此等之有情，活命於無怨、無害、
    無惱、安樂』。有正見，無顛倒見，思：『有施、有供施、有燒施、有善惡業之果報，
    有此世、有他世，有母、有父、有生死之眾生，世間之沙門、婆羅門有正作正行者，
    令此世他世有自證知，現證而宜說者』。
        淳陀!如是，意之淨行有三種。
    一一  淳陀!此乃十善業道。淳陀!成就此十善業道者，於晨早從臥處而起，觸地
    亦清淨，不觸地亦清淨也；觸濕牛糞亦清淨，不觸濕牛糞亦清淨也；觸生草亦清淨，
    不觸生草亦清淨也；事火亦清淨，不事火亦清淨也；合掌而歸命於日輪亦清淨，合
    掌而不歸命於日輪亦清淨也；於日暮時止三度水浴亦清淨，於日暮時止不三度水浴
    亦清淨也。何以故耶?淳陀!此十善業道者為清淨而作清淨。淳陀!因成就此十善
    道而有天、有人，及有其餘之善趣。」
    一二  如是所說，金師淳陀即白世尊言：
        「妙哉!妙哉!大德![譬如使跌倒者站起，使覆蔽者露出，教道於迷者，揭舉
    燈火於暗中，令有眼者見色；如是，世尊即以種種之力便，顯示其法。我於此處歸
    依世尊與法與及比丘眾。]大德世尊!容許我為優婆塞，從今以後盡形壽歸依。」

    註1 漢譯雜阿含三七、一七(大正藏二、二七一b)

269        一百七十七 生聞1
    一  時，婆羅門生聞往詣世尊所在之處，至已與世尊相互交換慶慰，歡喜銘感之語
    已退坐一面。坐於一面之婆羅門生聞白世尊言：
        十 集 第一七 生聞品                                 一九三

        增支部經典七                                        一九四
        「尊瞿曇!我等婆羅門與布施、作信施，思『當供此布施於命終之親屬血緣，令
    命終之親屬血緣受此布施』。尊瞿曇!得供布施於命終之親屬血緣耶?命終之親屬
    血緣得受布施耶?」
        「婆羅門!若為相應處得供，若非相應處不然。」
        「尊瞿曇!何等為相應處耶?何等為非相應處耶?」
    二  「婆羅門!此處有人，殺生、不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢
    語、有貪欲、有瞋心、有邪見，彼身壞命終而生於地獄。彼即於彼處，依地獄有情
    之食而活命安住。婆羅門!此乃非相應處，於住彼處者不得受布施。
    三  婆羅門!復次，此處，有一類者殺生……乃至……有邪見，彼身壞命終而生於
    畜生。彼即於彼處，依畜生有情之食而活命安住。婆羅門!此乃非相應處，於住彼
    處者不得受布施。
270 四  婆羅門!復次，此處，有一類者離殺生、離不與取、離欲邪行、離虛誑語、離
    離間語、離麤惡語、離雜穢語、無貪欲、無瞋心、有正見，彼身壞命終而生於人之
    朋輩。彼即於其處，因人食而活命安住。婆羅門!此乃非相應處，於住其處者不得
    受布施。
    五  婆羅門!復次，此處有一類者，離殺生……乃至……有正見，彼身壞命終而生
    於天之朋輩。彼即於彼處四天食而活命安住。婆羅門!此乃非相應處，於住彼處者
    不得受布施。
    六  婆羅門!復次，此處有一類者，殺生……乃至……有邪見，彼身壞命終而生餓
    鬼趣。彼即於彼處，依餓鬼趣有情之食而活命安住，又依此世之朋友、知人、親屬、
    血緣所施之食而活命安住。婆羅門!此乃相應處也，於住彼處者得受布施。
    七  「尊瞿曇!若彼命終之親屬血緣，不生於彼相應處，則誰受其布施耶?」
        「婆羅門!其他命終之親屬血緣，生於彼相應處者，受其布施。」
        「尊瞿曇!若彼命終之親屬血緣，不生於彼相應處，其他命終之親屬血緣亦不生
    於彼相應處，則誰受其布施耶?」
271     「婆羅門!於如是長時，彼相應處無命終親屬血緣之居住者，無有是處。婆羅門!
    而且，施者非無果。」
        「尊瞿曇即使非相應處亦說分別耶?」
        十集 第一七 生聞品                                  一九五

        增支部經典七                                        一九六
        「婆羅門!我即使非相應處亦說分別。
        婆羅門!此處，有一類者殺生、不與取、欲邪行、虛誑語、離間語、麤惡語、
    雜穢語、有貪欲、有瞋心、有邪見，彼施食、飲、衣、乘、鬘、香、塗香、床、宅、
    燈具於沙門、婆羅門。彼身壞命終而生於象之朋輩，彼即於彼處，受食、飲、鬘、
    種種莊嚴。婆羅門!於此世，殺生、不與取、欲邪行、虛誑語、離間語、麤惡語、
    雜穢語、有貪欲、有瞋心、有邪見之故，彼身壞命終而生於象之朋輩；又施食、飲、
    衣、乘、鬘、香、塗香、床、宅、燈具於沙門、婆羅門之故，彼即於彼處，受食、
    飲、鬘、種種莊嚴。
        「婆羅門!復次，此處，有一類者殺生、不與取、欲邪行、虛誑語、離間語、麤
    惡語、雜穢語、有貪欲、有瞋心、有邪見，彼施食、飲、衣、乘、鬘、香、塗香、
    床、宅、燈具於沙門、婆羅門。彼身壞命終而生於馬之朋輩……乃至……生於牛之
    朋輩……乃至……生於雞之朋輩，彼即於彼處，受食、飲、鬘、種種莊嚴。
272     婆羅門!於此世，殺生、不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、
    有貪欲、有瞋心、有邪見之故，彼身壞命終而生於雞之朋輩；又施食、飲、衣、乘、
    鬘、香、塗香、床、宅、燈具於沙門、婆羅門之故，彼即於彼處，受食、飲、鬘、
    種種莊嚴。
        婆羅門!復次，此處，有一類者離殺生、離不與取、離欲邪行、離虛誑語、離
    離間語、離麤惡語、離雜穢語、無貪欲、無瞋心、有正見，彼施食、飲、衣、乘、
    鬘、香、塗香、床、宅、燈具於沙門、婆羅門。彼身壞命終而生於人之朋輩，彼即
    於其處，受人之五妙欲。婆羅門!於此世，離殺生、離不與取、離欲邪行、離虛誑
    語、離離間語、離麤惡語、離雜穢語、無貪欲、無瞋心、有正見之故，彼身壞命終
    而生於人之朋輩；又施食、飲、衣、乘、鬘、香、塗香、床、宅、燈具於沙門、婆
    羅門之故，彼即於其處，受人之五妙欲。
        婆羅門!復次，此處，有一類者離殺生、[離不與取、離欲邪行、離虛誑語、離
    離間語、離麤惡語、離雜穢語、無貪欲、無瞋心、]有正見，彼施食、飲、衣、乘、
273 鬘、香、塗香、床、宅、燈具於沙門、婆羅門。彼身壞命終而生於天之朋輩，彼即
    於彼處，受天之五妙欲。婆羅門!於此世，離殺生、[離不與取、離欲邪行、離虛誑
    語、離離間語、離麤惡語、離雜穢語、無貪欲、無瞋心、]有正見之故，彼身壞命
        十 集 第一七 生聞品                                 一九七

        增支部經典七                                        一九八
    終而生於天之朋輩；又施食、飲、衣、乘、鬘、香、塗香、床、宅、燈具於沙門、
    婆羅門之故，彼即於彼處，受天之五妙欲。
        婆羅門!施者非無果。」
    八  「希有哉!尊瞿曇!未曾有哉!尊瞿曇!應與布施應為信施，所以者，施者非無
    果也。」
        「如是，婆羅門!婆羅門!施者非無果也。」
        「妙哉!妙哉!尊瞿曇![譬如使跌倒者站起，使覆蔽者露出，教道於迷者，揭
    舉燈火於暗中，令有眼者見色；如是，尊瞿曇以種種之方便而顯示其法。我於此處，
    歸依尊瞿曇與法及比丘眾。]尊瞿曇容許我為優婆塞，從今以後乃至盡形壽歸依。」

    註1 漢譯雜阿含三七、一九(大正藏二、二七二b)。
                                                         第一七 生聞品[畢]

                 第十八 善良品
           一百七十八 善良
    一  「諸比丘!我當說善良與不善。諦聽!善思作意。」
274     「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：
    二  「諸比丘!何等為不善耶?
        即殺生、不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、
    邪見也。
        諸比丘!此乃名之為不善。
    三  諸比丘!何等為善良耶?
        即離殺生、離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、正見也。
        諸比丘!此乃名之為善良。」
        十 集 第一八 善良品                                 一九九

        增支部經典七                                        二OO
           一百七十九 聖法
    一  「諸比丘!我當說聖法與非聖法。諦聽……乃至……
    二  諸比丘!何等為非聖法耶?]
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
    邪見也。
        諸比丘!此乃名之為非聖法。
    三  諸比丘!何等為聖法耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為聖法。」
           一百八十 善
    一  「諸比丘!我當說善與不善。諦聽……乃至……
    二  諸比丘!何等為不善耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
    邪見也。
        諸比丘!此乃名之為不善。
275 三  諸比丘!何等為善耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為善。」
           一百八十一 義
    一  諸比丘!當說義與非義。諦聽……乃至……
    二  諸比丘!何等為非義耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
    邪見也。
        諸比丘!此乃名之為非義。
    三  諸比丘!何等為義耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
        十 集 第一八 善良品                                 二O一

        增支部經典七                                        二O二
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為義。」
           一百八十二 法
    一  「諸比丘!我當說法與非法。諦聽……乃至……
    二  諸比丘!何等為非法耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
    邪見也。
        諸比丘!此乃名之為非法。
    三  諸比丘!何等為法耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為法。」
           一百八十三 無漏
    一  「諸比丘!我當說有漏與無漏之法。諦聽……乃至……
    二  諸比丘!何等為有漏法耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
    邪見也。
        諸比丘!此乃名之為有漏法。
276 三  諸比丘!何等為無漏法耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為無漏法。」
           一百八十四 無過
    一  「諸比丘!我當說有過與無過之法。諦聽……乃至……
    二  諸比丘!何等為有過法耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
    邪見也。
        諸比丘!此乃名之為有過法。
        十 集 第一八 善良品                                 二0三

        增支部經典七                                        二O四
    三  諸比丘!何等為無過法耶?
        即離殺生、離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為無過法。」
           一百八十五 煩苦
    一  「諸比丘!我當說煩苦與非煩苦之法。諦聽……乃至……
    二  諸比丘!何等為煩苦法耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
    邪見也。
        諸比丘!此乃名之為煩苦法。
    三  諸比丘!何等為非煩苦法耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為非煩苦法。」
           一百八十六 積集
    一  「諸比丘!我當說積集與損減之法。諦聽……乃至……
    二  諸比丘!何等為積集法耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
    邪見也。
        諸比丘!此乃名之為積集法。
277 二  諸比丘!何等為損減法耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為損減法。」
           一百八十七 引苦
    一  「諸比丘!我當說引苦與引樂之法。諦聽……乃至……
    二  諸比丘!何等為引苦法耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
        十 集 第一八 善良品                                 二O五

        增支部經典七                                        二0六
    邪見也。
        諸比丘!此乃名之為引苦法。
    三  諸比丘!何等為引樂法耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為引樂法。」
           一百八十八 苦報
    一  「諸比丘!我當說苦報法與樂報法。諦聽![善思作意。」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  諸比丘!何等為苦報法耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
    邪見也。
        諸比丘!此乃名之為苦報法。
    三  諸比丘!何等為樂報法耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為樂報法。」
                                                         第十八 善良品[畢]

278              第十九 聖道品
           一百八十九 聖道
    一  「諸比丘!我當說聖道與非聖道。諦聽![善思作意。」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為非聖道耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
        十 集 第一九 聖道品                                 二O七

        增支部經典七                                        二O八
    邪見也。
        諸比丘!此乃名之為非聖道。
    三  諸比丘!何等為聖道耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為聖道。」
           一百九十 黑道
    一  「諸比丘!我當說黑道與白道。諦聽……乃至……
    二  諸比丘!何等為黑道耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
    邪見也。
        諸比丘!此乃名之為黑道。
    三  諸比丘!何等為白道耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為白道。」
           一百九十一 正法1
    一  「諸比丘!我當說正法與不正法。諦聽……乃至……
    二  諸比丘!何等為不正法耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
    邪見也。
        諸比丘!此乃名之為不正法。
    三  諸比丘!何等為正法耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為正法。」

    註1 漢譯雜阿含三七、三0(大正藏二、二七四c)。

        十 集 第一九 聖道品                                 二O九

        增支部經典七                                        二一O
279        一百九十二 善士法1
    一  「諸比丘!我當說善士法與不善士法。諦聽……乃至……
    二  諸比丘!何等為不善士法耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
    邪見也。
        諸比丘!此乃名之為不善士之法。
    三  諸比丘!何等為善士法耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為善士法。」

    註1 漢譯雜阿含三七、三二(大正藏二、二七五a)。

           一百九十三 應起
    一  「諸比丘!我當說應起與不應起之法。諦聽……乃至……
    二  諸比丘!何等為不應起之法耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
    邪見也。
        諸比丘!此乃名之為不應起之法。
    三  諸比丘!何等為應起之法耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃之為應起之法。」
           一百九十四 應習
    一  「諸比丘!我當說應習與不應習之法。諦聽……乃至……
    二  諸比丘!何等為不應習之法耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
        十 集 第一九 聖道品                                 二一一

        增支部經典七                                        二一二
    邪見也。
        諸比丘!此乃名之為不應習之法。
    三  諸比丘!何等為應習之法耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為應習之法。」
280        一百九十五 應修習
    一  「諸比丘!我當說應修習與不應修習之法。諦聽……乃至……
    二  諸比丘!何等為不應修習之法耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
    邪見也。
        諸比丘!此乃名之為不應修習之法。
    三  諸比丘!何等為應修習之法耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為應修習之法。」
           一百九十六 應多修
    一  「諸比丘!我當說應多修與不應多修之法……乃至……
    二  諸比丘!何等為不應多修之法耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
    邪見也。
        諸比丘!此乃名之為不應多修之法。
    三  諸比丘!何等為應多修之法。
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為應多修之法。」
           一百九十七 應憶念
    一  「諸比丘!我當說應憶念與不應憶念之法、諦聽……乃至……
        十 集 第一九 聖道品                                 二一三

        增支部經典七                                        二一四
    二  諸比丘!何等為不應憶念之法耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
    邪見也。
        諸比丘!此乃名之為不應憶念之法。
    三  諸比丘!何等為應憶念之法耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為應憶念之法。」
281        一百九十八 應現證1
    一  「諸比丘!我當說應現證與不應現證之法。諦聽![善思作意!」
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：]
    二  「諸比丘!何等為不應現證之法耶?
        即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、貪欲、瞋恚、]
    邪見也。
        諸比丘!此乃名之為不應現證之法。
    三  諸比丘!何等為應現證之法耶?
        即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪、無瞋、]正見也。
        諸比丘!此乃名之為應現證之法。」
                                                         第十九 聖道品[畢]

    註1 漢譯雜阿含三七、三八(大正藏二、二七五c)。

                 第二十 人品
           一百九十九 應依附--大福
        十 集 第二O 人品                                    二一五

        增支部經典七                                        二一六
    一  「諸比丘!成就十法之人，不應依附。何等為十耶?
    二  即殺生、不與取、虛誑語、離間語、麤惡語、雜穢語、有貪欲、有瞋心、有邪
    見也。
        諸比丘!成就此十法之人，不應依附。
    三  諸比丘!成就十法之人，應依附。阿等為十耶?
    四  即離殺生、離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
282 無貪欲、無瞋心、有正見。
        諸比丘!成就此十法之人，應依附。
    五  諸比丘?成就十法之人，不應親近……應親近……
        ……不應敬奉……應敬奉……
        ……不應供養……應供養……
        ……不應稱讚……應稱讚……
        ……不應尊重……應尊重……
        ……不應恭順……應恭順……
        ……不應能成……應能成……
        ……不為清淨……為清淨……
        ……不為敗慢……為敗慢……
        ……於慧不能增長……於慧能增長……
        ……積大非福……積大福。何等為十耶?
    六  即離殺生、離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪欲、無瞋心、有正見也。
        諸比丘!成就此十法之人積大福。」
                                                           第二十 人品
                                                           第四 五十經畢
283            第二十一  業所生身品
           二百 地獄、天界(一)
        十 集 第二一 業所生身品                             二一七

        增支部經典七                                        二一八
    一  「諸比丘!成就十法者，隨其所齎而墮地獄。何等為十耶?
    二  諸比丘!此處，有一類者殺生、暴戾、手血腥，思惟殺害、撾捶，於一切之生
    類無慈悲也。不與取，在聚落、空地，不與而盜取他人之財物。欲邪行，與有母、
    有父、有兄弟、有姊妹、有親屬、有法守護，有夫、受刑，乃至與華鬘裝飾之女人
    交往。虛誑語，在公會之中、或在集會之中、或在親屬之中、或在團體之中、或在
    王家之中，為證人而被喚問，曰：『男子!言汝所知』；彼不知而言『知』，知而言
    『不知』，不見而言『見』，見而言『不見』；如是，為己、或為他、或為少分之利得
    而故說虛誑。為離間語，為使離間，此處聞而語彼處；為使離間，彼處聞而語此處；
    令和合分裂，鼓勵分裂；樂部黨、歡部黨、喜部黨、為作部黨之語。為麤惡語，麤
    暴、麤俗，酷於他人、叱責他人，充滿忿怒，說如此不和合之語。為雜穢語，非時
284 說、非實說、非義說、非法說、非律說，說無價值、無譬喻、無邊際而不引義利之
    語於非時。有貪欲，貪著他人之財物，思：『嗟!令屬於他人之物，令屬於我』。有
    Q心，以瞋恚思惟：『害此等之有情，當縛截滅亡』。有邪見，有顛倒見，思：『無
    施、無供施、無燒施、無善惡業之果報，無此世、無他世，無母、無父、無生死之
    眾生，世間之沙門、婆羅門無正作正行者，令此世他世無自證、現證而宣說者』。
        諸比丘!成就此十法者，隨其所齎而墮地獄。
    三  諸比丘!成就十法者，隨其所齎而入天界。何等為十耶?
    四  諸比丘!此處，有一類者斷殺生、離殺生，棄杖、棄刀，有恥、有慈悲，利益
    哀愍一切之生類而住。斷不與取、離不與取，在聚落、空地，不與不盜取他人之財
    物。斷欲邪行、離欲邪行，不與有母、有父、有兄弟、有姊妹、有親屬、有法守護、
    有夫、受刑，乃至不與華鬘裝飾之女人交往。斷虛誑語、離虛誑語，在公會之中、
    或在集會之中、或在親屬之中、或在團體之中、或在王家之中，作證人而被喚問，
    曰：『男子!言汝所知』。彼不知而言：『不知』，知而言：『知』，不見而言：『不
285 見』，見而言：『見』：如是，不為己、或為他、或為少分之利得而故說虛誑。斷離
    間語、離離間語，為不令離間，聞於此處而不語於彼處;為不令離間，聞於彼處而
    不語於此處；不令分裂和合，鼓勵和合、樂和合、歡和合、喜和合、作和合之語。
    斷麤惡語、離麤惡語，說如此諸清美、順耳、可樂、心樂、優雅而為多人之可愛、
    多人可意之語。斷雜穢語、離雜穢語，應時而說、真實說、義說、法說、律說，說
        十 集 第二一 業所生身品                             二一九

        增支部經典七                                        二二O
    有價值、有譬喻、有邊際而能引義利之語於應時。無貪，不貪著於他人之財物，不
    思：『嗟!屬於他人之物，令屬於我』。無瞋心，無瞋恚思惟：『令此等之有情而活
    命於無怒、無害、無惱、安樂』。有正見，無顛倒見，思：『有施、有供施、有燒施、
    有善惡業之果報，有此世、有他世，有母、有父、有生死之眾生，』世間之沙門、
    婆羅門有正作正行者，令此世他世有自證知、現證而宣說者』。
        諸比丘!成就此十法者，隨其所齎而入天界。」
           二百一 地獄、天界1 (二)

286 註1 底本第二O一經之本文者與前經完全一致。且於邏羅本，以無此而不特別列出。

           二百二 婦女
    一  「諸比丘!成就十法之婦女，隨其所齎而墮地獄。何等為十耶?
287 二  即殺生、不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、有貪欲、有瞋
    心、有邪見也1。
        諸比丘!成就此十法之婦女，隨其所齎而墮於地獄。
    三  諸比丘!成就十法之婦女，隨其所齎而入天界。何等為十耶?
    四  即離殺生、離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪欲、無瞋心、有正見也。
        諸比丘!成就此十法之婦女，隨其所齎而入天界。」

    註1 在底本，於「殺生」以下各項之間，作為「……」，宛如前經，可見應予補足，恐怕未必如此，
        本經及其次之二經即如前經應無廣說者。於下面之第二一O經，參照底本亦無廣說。尚
        且，在暹羅本，相當於第二節之文章裡，有「殺生……乃至……有邪見」之記載。

           二百三 優婆夷(一)
    一  「諸比丘!成就十法之優婆夷，隨其所齎而墮地獄。何等為十耶?
    二  即殺生、[不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、有貪欲、有瞋
    心、]有邪見也。
        十 集 第二一 業所生身品                             二二一

        增支部經典七                                        二二二
        諸比丘!成就此十法之優婆夷，隨其所齎而墮地獄。
    三  諸比丘!成就十法之優婆夷，隨其所齎而入天界。何等為十耶?
    四  即離殺生、[離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪欲、無瞋心、]有正見也。
        諸比丘!成就此十法之優婆夷，隨其所齎而入天界。」
288        二百四 優婆夷(二)
    一  「諸比丘!成就十法之優婆夷，住家而非無畏。何等為十耶?
    二  即殺生、不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、有貪欲、有瞋
    心、有邪見也。
        諸比丘!成就此十法之優婆夷，住家而非無畏。
    三  諸比丘!成就十法之優婆夷，住家而無畏也。何等為十耶?
    四  即離殺生、離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪欲、無瞋心、有正見也。
        諸比丘!成就此十法之優婆夷，隨其所齎，住家而無畏也。」
           二百五 蛇行法1
    一  「諸比丘!我當說蛇行之法門。諦聽!善思作意。
        「唯然!大德!」
        彼諸比丘應答世尊。世尊即說：
    二  「諸比丘!何等為蛇行之法門耶?
        諸比丘!有情以業為所有，以業為相續，以業為胎，以業為親族，以業為歸趣，
    作善惡業而相續之。
289 三  諸比丘!此處，有一類者殺生、暴戾、手血腥，思惟殺害、撾捶，於一切之生
    類無慈悲也。彼即以身蛇行、以語蛇行、以意蛇行，彼之身業邪歪，語業邪歪，意
    業邪歪，趣邪歪，生邪歪。諸比丘!於趣邪歪、生邪歪者，說二趣隨一之趣，謂：
    一向苦之地獄，或蛇行畜生也。諸比丘!何等為蛇行畜生耶?即蛇、蝎、百足、鼬、
    貓、鼠、梟，與其餘之畜生有情，見人則蛇行者也。諸比丘!生類之生者如是，隨
    所作而生，生則受觸。諸比丘!如是，說有情者業相續也。
    四  諸比丘!復次，此處，有一類者殺生……[第二O五經參照]……欲邪行……
        十 集 第二一 業所生身品                             二二三

        增支部經典七                                        二二四
    虛誑語……離間語……麤惡語……雜穢語……有貪欲……有瞋心……有邪見，有顛
    倒見，思：『無施、無供施、無燒施、無善惡之果報，無此世、無他世，無母、無
    父、無生死之眾生，於世間之沙門、婆羅門無正作正行者，令此世他世無自證知、
    現證而宣說者』。彼即以身蛇行、以語蛇行、以意蛇行，彼之身業邪歪，語業邪歪，
290 意業邪歪，趣邪歪，生邪歪也。諸比丘!於趣邪歪、生邪歪者，說二趣隨一之趣，
    謂：一向苦之地獄，或蛇行畜生也。諸比丘!何等為蛇行畜生耶?即蛇、蝎、百足、
    鼬、貓、鼠、梟，與其餘之畜生有情，見人則蛇行者也。諸比丘!生類之生者如是，
    隨所作而生，生則受觸。諸比丘!如是，說有情者業相續也。
        諸比丘!有情以業為所有，以業為相續，以業為胎，以業為親族，以業為歸趣，
    作善惡業而相續之。
    五  諸比丘!此處，有一類者斷殺生、離殺生，棄杖、棄刀，有恥、有慈悲，利益
    哀愍一切之生類而住。彼即身不蛇行、語不蛇行、意不蛇行，彼之身業正直，語業
    正直，意業正直，趣正直，生正直。諸比丘!於趣正直、生正直者，說二趣隨一之
    趣，謂：一向樂之天界，或高貴剎帝利之大家、婆羅門之大家、居士大家，富饒、
    有大財、大受用物，多金銀、多財物、多財穀也。諸比丘!生類之生如是，隨所作
    而生，生則受觸。諸比丘!如是，說有情者業之相續也。
    六  諸比丘!復次，此處，有一類者斷不與取、離不與取……斷欲邪行、離欲邪行
291 ……斷虛誑語、離虛誑語……斷離間語、離離間語……斷麤惡語、離麤惡語……斷
    雜穢語、離雜穢語……無貪……無瞋……有正見，無顛倒見，思：『有施、有供施、
    有燒施、有善惡業之果報，有此世、有他世，有母、有父、有生死之眾生，於世間
    之沙門、婆羅門有正作正行者，令此世他世有自證知、現證而宣說者』。彼即身不蛇
    行、語不蛇行、意不蛇行，彼之身業正直，語業正直，意業正直，趣正直，生正直
    也。諸比丘!於趣正直、生正直者，說二趣隨一之趣，謂：一向樂之天界，或高貴
    剎帝利之大家、婆羅門之大家、居士大家，富饒、有大財、大受用物，多金銀、多
    財物、多財穀也。諸比丘!如是，生類之生如是，隨所作而生，生則受觸。諸比丘!
    如是，說有情者業之相續也。
        諸比丘!有情以業為所有，以業為相續，以業為胎，以業為親族，以業為歸趣，
    作善惡之業而相續之。」
        十 集 第二一 業所生身品                             二二五

        增支部經典七                                        二二六
        諸比丘!此乃蛇行之法門也。」

    註1 漢譯雜阿含三七．二四(大正藏二．二七三c)

292        二百六 摩尼珠1
    一  「諸比丘!所思、所作、所積集之業若不受[報]，則我不說其消滅，彼現法或
    未來或次第生起者亦如是。諸比丘!所思、所作、所積集之業若不受[報]，則我不
    說作苦之邊際。諸比丘!此中，依不善之思惟，引苦、苦報之身業過失有三種;依
    不善之思惟，引苦、苦報之語業過失有四種；依不善之思惟，引苦、苦報之意業過
    失有三種。
        諸比丘!云何為依不善之思惟，引苦、苦報之身業過失有三種耶?
    二  諸比丘!此處，有一類者殺生、暴戾、手血腥，思惟殺害、撾捶，於一切之生
    類無慈悲也。不與取，在聚落、空地，不與盜取他人之財物。欲邪行，與有母、有
    父、有兄弟、有姊妹、有親屬、有法守護，有夫、受刑，乃至與以華鬘裝飾之女人
    交往。
        諸比丘!如是，依不善之思惟，引苦、苦報之身業過失有三種。
        諸比丘!云何為依不善之思惟，引苦、苦報之語業過失有四種耶?
293 三  諸比丘!此處，有一類者虛誑語，在公會之中、或在集會之中、或在親屬之中、
    或在團體之中、或在王家之中，為證人而被喚問，曰：『男子!言汝所知』。彼不知
    而言『知』，知而言『不知』，不見而言『見』，見而言『不見』：如是，為己、或為
    他、或為少分之利得而敬說虛誑、離間語。為使離間，於此處聞而語於彼處，為使
    離間，於彼處聞而語於此處；令和合分裂、鼓勵分裂，樂部黨、歡部黨、喜部黨、
    作部黨之語。為麤惡語，麤暴、麤俗而酷於他人，叱責他人，充滿忿怒，說如此不
    和合之語。為雜穢語，非時說、非實說，說無價值、無譬喻、無邊際而不引義利之
    語於非時。
        諸比丘!如是，依不善之思惟，引苦、苦報之語業過失有四種。
        諸比丘!云何依不善之畏惟，引苦、苦報之意業過失有三耶?
    四  諸比丘!此處，有一類者有貪欲，貪著於他人之財物，思：『嗟!屬於他人之
        十 集 第二一 業所生身品                             二二七

        增支部經典七                                        二二八
    物，令屬於我』。有瞋心，以瞋恚思惟：『害此等之有情，當縛截滅亡。』有邪見，
    有顛倒見，思：『無施、無供施、無燒施、無善惡之果報，無此世、無他世，無母、
294 無父、無生死之眾生，於世間之沙門、婆羅門無正道正行者，令此世他世無自證知、
    現證而宣說者』。
        諸比丘!如是，依不善之思惟，引苦、苦報之意業過失有三種。
    五  諸比丘!依三種身業過失不善思惟之有情，身壞命終則生於惡生、惡趣、墮處、
    地獄。諸比丘!依四種語業過失不善思惟之有情，身壞命終則生於惡生、惡趣、墮
    處、地獄。諸比丘!依三種意業週失不善思惟之有情，身壞命終則生於惡生、惡趣、
    墮處、地獄。
    六  諸比丘!譬如擲於空中之圓滿摩尼珠，隨墮而善安立。諸比丘!如是，依三種
    身業過失不善思惟之有情，身壞命終則生於惡生、惡趣、墮處、地獄；依四種語業
    過失不善思惟之有情，身壞命終則生於惡生、惡趣、墮處、地獄;依三種意業過失
    不善思惟之有情，身壞命終則生於惡生、惡趣、墮處、地獄。
    七  諸比丘!所思、所作、所積集之業，若不受[報]，則我不說其消滅，彼現法或
    未來或次第生起者亦如是。諸比丘!所思、所作、所積集之業，若不受[報]，則我
    不說作苦之邊際。諸比丘!此中，依善之思惟，引樂、樂報之身業成就有三種；依
    善之思惟，引樂、樂報之語業成就有四種；依善之思惟，引樂樂報之意業成就有三
    種。
295     諸比丘!云何為依善之思惟，引樂、樂報之身業成就有三種耶?
    八  諸比丘!此處，有一類者斷殺生、離殺生，棄杖、棄刀、有恥、有慈悲、利益
    哀愍一切之生類而住。斷不與取、離不與取，在聚落、空地，不與不盜取他人之財
    物。斷欲邪行、離欲邪行，不與有母、有父、有兄弟、有姊妹、有親屬、有法守護、
    有夫、受刑，乃至不與華鬘裝飾之女人交往。
        諸比丘!如是，依善之思惟，引樂、樂報之身業成就有三種。
        諸比丘!云何為依善之思惟，引樂、樂報之語業成就有四種耶?
    九  諸比丘!此處，有一類者斷虛誑語、離虛誑語，在公會之中、或在集會之中、
    或在親屬之中、或在團體之中、或在王家之中，為證人而被喚問，曰：『男子!言
    汝所知』。彼不知而言『不知』，知而言『知』，不見而言『不見』，見而言『見』；如
        十 集 第二一 業所生身品                             二二九

        增支部經典七                                        二三O
    是，不為己、或為他、或為少分之利得而故說虛誑。斷離間語、離離間語，不為令
    離間，於此處聞而不語於彼處，不為令離間，於彼處聞而不語於此處；令分裂和合，
296 說鼓勵和合、樂和合、歡和合、喜和合、作和合之語。斷麤惡語、離麤惡語，說如
    是諸之清美、耳順、可樂、心樂、優雅而多人之可愛、多人可意之語。斷雜穢語、
    離雜穢語，應時說、真實說，義說、法說、律說，應時而說有價值、有譬喻、有邊
    際而能引義利之語。
        諸比丘!如是，依善之思惟，引樂、樂報之語業成就有四種。
        諸比丘!云何為依善之思惟，引樂、樂報之意業成就有三種耶?
    一O  諸比丘!此處，有一類者無貪，不貪著於他人之財物，不思：『嗟!屬於他
    人之物，令屬於我』。無瞋心，無瞋恚思惟：『令此等之有情，當活命於無怨、無害、
    無惱、安樂』。有正見，無顛倒見，思：『「有施、有供施、[有燒施、有善惡業之果
    報，有此世、有他世，有母、有父、有生死之眾生，於世間之沙門，婆羅門有正道
    正行者，令此世他世有證知、現證而宣說者』。
        諸比丘!如是，依善之思惟，引樂、樂報之意業成就有三種。
    一一  諸比丘!依三種身業成就善思惟之有情，身壞命終而生於善趣、天世。諸比
    丘!依四種語業成就善思惟之有情，身壞命終而生於善趣、天世。諸比丘!依三種
    意業成就善思惟之有情，身壞命終而生於善趣、天世。
    一二  諸比丘!譬如擲於空中之圓滿摩尼珠，隨墮而善安立。諸比丘!如是，依三
297 種身業成就善思惟之有情，身壞命終而生於善趣、天世，依四種語業成就善思惟之
    有情，身壞命終而生於善趣、天世，依三種意業成就善思惟之有情，身壞命終而生
    於善趣、天世。
    一三  2諸比丘!所思、所作、所積集之業，若不受[報]，則我不說其消滅，彼現
    法或未來或次第生起者亦如是。諸比丘!所思、所作、所積集之業，若未受[報]，
    則我不說作苦之邊際。」

    註1 漢譯雜阿含三七．二五-二六(大正藏二•二七四a)、增一阿含四八．一(大正藏二．
        七八五c)。
      2 暹羅本者缺以下之一節。
        十 集 第二一 業所生身品                             二三一

        增支部經典七                                        二三二
           二百七 思1
    一  「諸比丘!所思、所作、所積集之業，若不受[報]，則我不說其消滅，彼現法
    或未來或次第生起者亦如是。諸比丘!所思、所作、所積集之業，若未受[報]，則
    我不說作苦之邊際。諸比丘!此中，依不善之思惟，引苦、苦報之身業過失有三種;
    依不善之思惟，引苦、苦報之語業過失有四種;依不善之思惟，引苦、苦報之意業
    過失有三種。
        諸比丘!云何為依不善之思惟，引苦、苦報之身業過失有三種耶?……乃至……
    [前經參照]……
        諸比丘!如是，依不善之思惟，引苦、苦報之身業過失有三種。
        諸比丘!云何為依不善之思惟，引苦、苦報之語業過失有四種耶?……乃至……
298     諸比丘!如是，依不善之思惟，引苦、苦報之語業過失有四種。
        諸比丘!云何為依不善之思惟，引苦、苦報之意業過失有三種耶?……乃至……
        諸比丘!如是，依不善之思惟，引苦、苦報之意業過失有三種。
    二  諸比丘!依三種身業過失不善思惟之有情，身壞命終而生於惡生、惡趣、墮處、
    地獄。諸比丘!依四種語業[過失不善思惟之有情，身壞命終而生於惡生、惡趣、
    墮處、地獄。]諸比丘!依三種意業過失不善思惟之有情，身壞命終而生於惡生、
    惡趣、墮處、地獄。
    三  諸比丘!所思、所作、所積集之業，若不受[報]，則我不說其消滅，彼現法或
    未來或次第生起者亦如是。諸比丘!所思、所作、所積集之業，若不受[報]，則我
    不說作苦之邊際。諸比丘!此中，依善之思惟，引樂、樂報之身業成就有三種；依
    善之思惟，引樂、樂報之語業成就有四種；依善之思惟，引樂、樂報之意業成就有
    三種。
        諸比丘!云何為依善之思惟，引樂、樂報之身業成就有三種耶?……乃至……
        諸比丘!如是，依善之思惟，引樂、樂報之身業成就有三種。
        諸比丘!云何為依善之思惟，引樂、樂報之語業成就有四種耶……乃至……
        諸比丘!如是，依善之思惟，引樂、樂報之語業成就有四種。
299     諸比丘!云何為依善之思惟，引樂、樂報之意業成就有三種耶……乃至……
        十 集 第二一 業所生身品                             二三三

        增支部經典七                                        二三四
        諸比丘!如是，依善之思惟，引樂、樂報之意業成就有三種。
    四  諸比丘!依三種身業成就善思惟之有情，身壞命終而生於善趣、天世。諸比丘!
    依四種語業成就善思惟之有情，身壞命終而生於善趣、天世。]諸比丘!依三種意
    業成就善思惟之有情，身壞命終而生於善趣、天世2……乃至……」

    註1 漢譯中阿含一五(大正藏一．四三七b)。本經即依前經之全文，單去譬喻而已。
      2 依照底本。若依此，則可加以廣說前經之第一、三節。
        暹羅本者以上完結，無「……等……」之記載。

           二百八 業所生身1
    一  「諸比丘!所思、所作、所積集之業，若不受[報]，則我不說其消滅，彼現法
    或未來或次第生起者亦如是。諸比丘!所思、所作、所積集之業，若不受[報]，則
    我不說作苦之邊際。諸比丘!彼聖弟子，如是以離貪、離瞋、不癡、正知、正念而
    慈俱行之心，偏滿一方而住。如是，第二、第三、第四[方]、上、下、橫、偏，於
    一切處、一切世界，以與慈俱行，極廣、甚大、無量、無怨、無害之心，偏滿而住。
    彼如是了知：『前我心微小，未修善，今我心無量，已善修也;諸有量之業，於此
300 處無限、無量』。諸比丘!汝等於意云何，若此童子，已自幼少修習慈心解脫，應作
    惡業耶?」
        「不也，大德!」
        「不作惡業而應受苦耶?」
        「不也，大德!大德!若不作惡業，云何受苦!」
    二  「諸比丘!不論男女當俱修習此慈心解脫。諸比丘!男女俱[於命終之時]，不
    可持此身而去，諸比丘!此為可死而以心為因；彼如是了知『前我依業所生身而作
    之惡業者，皆受於此[世]，不使後有』。諸比丘!如是，比丘內觀，若能修習慈心
    解脫，則資於不還果，但未通達更上之解脫。
    三  以悲俱行之心……以喜俱行之心……以捨俱行之心，偏滿於一方而住。如是，
    第二、第三、第四[方]、上、下、橫、偏，於一切處、一切世界，以與慈俱行，極
    廣、甚大、無量、無怨、無害之心，偏滿而住。彼如是了知：『前我心微小，未修
        十 集 第二一 業所生身品                             二三五

        增支部經典七                                        二三六
301 善，今我心無量，已善修也；諸有量之業，於此處無限、無量』。諸比丘!汝等於意
    云何，若此童子，已自幼少修習捨心解脫，應作惡業耶?」
        「不也，大德!」
        「不作惡業而應受苦耶?」
        「不也，大德!大德!若不作惡業，云何受苦!」
    四  「諸比丘!不論男女當俱修習此捨心解脫。諸比丘!男女俱[於命終之時]，不
    可持此身而去，諸比丘!此為可死而以心為因；彼如是了知『前我依業所生身而作
    之惡業者，皆受於此[世]，不使後有』。諸比丘!如是，比丘內觀，若能修習捨心
    解脫，則資於不還果，但未通達更上之解脫。」

    註1 參照前經註1。

           二百九 婆羅門
    一  時，有一婆羅門，往詣世尊之處，至已，與世尊相俱交換慶慰，歡喜銘感之語
    已，坐於一面。坐於一面之彼婆羅門白世尊言：
        「尊瞿曇!有何因、何緣，此處一類之有情，身壞命終而生於惡生、惡趣、墮處、
    地獄耶?」
        「婆羅門!依非法行、不正行，如是，此處一類之有情，身壞命終而生於惡生、
    惡趣、墮處、地獄。」
302     「尊瞿曇!復次，有何因、何緣，此處一類之有情，身壞命終而生於善趣、天世
    耶?」
        「婆羅門!依如法行、正直行，如是，此處一類之有情，身壞命終而生於善趣、
    天世。」
        「我不悟尊瞿曇所略說之廣義。尊瞿曇，願如是說法，我可得了悟尊瞿曇所略說
    之廣義。」
        「婆羅門!果爾，諦聽!善思作意!我當說。」
        「唯然!尊者!」
        彼婆羅門應諾世尊。世尊即說：
        十 集 第二一 業所生身品                             二三七

        增支部經典七                                        二三八
    二  「婆羅門!身之非法行、不正行有三種，語之非法行、不正行有四種，意之非法
    行、不正行有三種。
        婆羅門!云何為身之非法行、不正行有三種耶?……乃至……[第二O六經參
    照]……
        婆羅門!如是，身之非法行、不正行有三種。
        婆羅門!云何為語之非法行、不正行有四種耶?……乃至……
        婆羅門!如是，語之非法行、不正行有四種。
        婆羅門!云何為意之非法行、不正行有三種耶?……乃至……
        婆羅門!如是，意之非法行、不正行有三種。
        婆羅門!如是，依非法行、不正行，如是，此處一類之有情，身壞命終而生於
    惡生、惡趣、墮處、地獄。
    三  婆羅門!身之如法行、正直行有三種，語之如法行、正直行有四種，意之如法
    行、正直行有三種。
        婆羅門!云何為身之如法行、正直行有三種耶?……乃至……
303     婆羅門!如是，身之如法行、正直行有三種。
        婆羅門!云何為語之如法行、正直行有四種耶?……乃至……
        婆羅門!如是，語之如法行、正直行有四種。
        婆羅門!云何為意之如法行、正直行有三種耶?……乃至……
        婆羅門!如是，意之如法行、正直行有三種。
        婆羅門!如是，依如法行、正直行，如是，此處一類之有情，身壞命終而生於
    善趣、天世。」
        「妙哉!妙哉!尊瞿曇![譬如使跌倒者站起，讓覆蔽者露出，教道於迷者，揭
    舉燈火於暗中，令有眼者見色。如是，尊瞿曇以種種之方便，顯示其法。我於此處
    歸依尊瞿曇與法及比丘眾。]尊瞿曇，容許我為優婆塞，從今以後，乃至盡形壽歸
    依。」
                                                   第二十一 業所生身品[畢]

   [廣說]
           二百十 十法1
        十 集 第二一 業所生身品                             二三九

        增支部經典七                                        二四O
    一  「諸比丘!成就十法者，隨其所齎而墮於地獄。何等為十耶?
    二  即殺生、不與取、欲邪行、虛誑語、離間語、麤惡語、雜穢語、有貪欲、有瞋
    心、有邪見也。
        諸比丘!成就此十法者，隨其所齎而墮於地獄。
304 三  諸比丘!成就十法者，隨其所齎而昇於天界。何等為十耶?
    四  即離殺生、離不與取、離欲邪行、離虛誑語、離離間語、離麤惡語、離雜穢語、
    無貪欲、無瞋心、有正見也。
        諸比丘!成就此十法者，隨其所齎而昇於天界。」

    註1 漢譯增一阿含四七．一(大正藏二．七八0c)、雜阿含三七．三四(大正藏二•二七五
        a)。

           二百十一 二十法1
    一  「諸比丘!成就二十法者，隨其所齎而墮於地獄。何等為二十耶?
    二  即自殺生，勸他殺生。自不與取，勸他不與取。自欲邪行，勸他欲邪行。自虛
    誑語，勸他虛誑語。自離間語，勸他離間語。自麤惡語，勸他麤惡語。自雜穢語，
    勸他雜穢語。自有貪欲，勸他有貪欲。自有瞋心，勸他有瞋恚。自有邪見，勸他有
    邪見。
        諸比丘!成就此二十法者，隨其所齎而墮於地獄。
    三  諸比丘!成就二十法者，隨其所齎而昇於天界。何等為二十耶?
    四  即自離殺生，勸他離殺生。自離不與取，勸他離不與取。自離欲邪行，勸他離
305 欲邪行。自離虛誑語，勸他離虛誑語。自離離間語，勸他離離間語。自離麤惡語，
    勸他離麤惡語。自離雜穢語，勸他離雜穢語。自無貪欲，勸他無貪欲。自無瞋心，
    勸他無瞋恚。自有正見，勸他有正見。
        諸比丘!成就此二十法者，隨其所齎而昇於天界。」

    註1 漢譯雜阿含三七．三五(大正藏二•二七五b)。
        十 集 第二一 業所生身品                             二四一

        增支部經典七                                        二四二
           二百十二 三十法1
    一  「諸比丘!成就三十法者，隨其所齎而墮於地獄。何等為三十耶?
    二  即自殺生，勸他殺生，許可殺生。自不與取，勸他不與取，許可不與取。自欲
    邪行，勸他欲邪行，許可欲邪行。自虛誑語，勸他虛誑語，許可虛誑語。自離間語，
    勸他離間語，許可離間語。自麤惡語，勸他麤惡語，許可麤惡語。自雜穢語，勸他
    雜穢語，許可雜穢語。自有貪欲，勸他有貪欲，許可貪欲。自有瞋心，勸他有瞋恚，
    許可瞋恚。自有邪見，勸他有邪見，許可邪見。
        諸比丘!成就此三十法者，隨其所齎而墮於地獄。
    三  諸比丘!成就三十法者，隨其所齎而昇於天界。何等為三十耶?
306 四  即自離殺生，勸他離殺生，許可離殺生。自離不與取，勸他離不與取，許可離
    不與取。自離欲邪行，勸他離欲邪行，許可離欲邪行。自離虛誑語，勸他離虛誑語，
    許可離虛誑語。自離離間語，勸他離離間語，許可離離間語。自離麤惡語，勸他離
    麤惡語，許可離麤惡語。自離雜穢語，勸他離雜穢語，許可離雜穢語。自無貪欲，
    勸他無貪欲，許可無貪。自無瞋心，勸他無瞋恚，許可無瞋。自有正見，勸他有正
    見，許可正見。
        諸比丘!成就此三十法者，隨其所齎而昇於天界。」

    註1 漢譯雜阿含三七•三六(大正藏二•二七五b)。

           二百十三 四十法1
    一  「諸比丘!成就四十法者，隨其所齎而墮於地獄。何等為四十耶?
    二  即自殺生，勸他殺生，許可殺生，讚歎殺生。自不與取，勸他不與取，許可不
307 與取，讚歎不與取。自欲邪行，勸他欲邪行，許可欲邪行，讚歎欲邪行。自虛誑語，
    勸他虛誑語，許可虛誑語，讚歎虛誑語。自離間語，勸他離間語，許可離間語，讚
    歎離間語。自麤惡語，勸他麤惡語，許可麤惡語，讚歎麤惡語。自雜穢語，勸他雜
    穢語，許可雜穢語，讚歎雜穢語。自有貪欲，勸他有貪欲，許可貪欲，讚歎貪欲。
    自有瞋心，勸他有瞋恚，許可瞋恚，讚歎瞋恚。自有邪見，勸他有邪見，許可邪見，
    讚歎邪見。
        十 集 第二一 業所生身品                             二四三

        增支部經典七                                        二四四
        諸比丘!成就此四十法者，隨其所齎而墮於地獄。
    三  諸比丘!成就四十法者，隨其所齎而昇於天界。何等為四十耶?
    四  即自離殺生，勸他離殺生，許可離殺生，讚歎離殺生。自離不與取，勸他離不
    與取，許可離不與取，讚歎離不與取。自離欲邪行，勸他離欲邪行，許可離欲邪行，
    讚歎離欲邪行。自離虛誑語，勸他離虛誑語，許可離虛誑語，讚歎離虛誑語。自離
308 離間語，勸他離離間語，許可離離間語，讚歎離離間語。自離麤惡語，勸他離麤惡
    語，許可離麤惡語，讚歎離麤惡語。自離雜穢語，勸他離雜穢語，許可離雜穢語，
    讚歎離雜穢語。自無貪欲，勸他無貪欲，許可無貪，讚歎無貪。自無瞋心，勸他無
    瞋恚，許可無瞋，讚歎無瞋。自有正見，勸他有正見，許可正見，讚歎正見。
        諸比丘!成就此四十法者，隨其所齎而昇於天界。」

    註1 漢譯雜阿含三七．三七(大正藏二．二七五c)。

           二百十四 損害
        「諸比丘!成就十法者，損害、根絕自己……不損害、不根絕自己……
        諸比丘![成就]二十法……
        諸比丘![成就]三十法……
        諸比丘!成就四十法者，損害、根絕自己……不損害、不根絕自己……」

           二百十五 惡生．善趣
        「諸比丘!成就十法，如此之一類有情，身壞命終而生於惡生、惡趣、墮處、地
309 獄……如此之一類有情，身壞命終而生於善趣、天世……
        諸比丘![成就]二十法……
        諸比丘![成就]三十法……
        諸比丘!成就四十法，如此之一類有情，身壞命終而生於惡生、惡趣、墮處、
    地獄……如此之一類有情，身壞命終而生於善趣、天世……」

           二百十六 賢愚
        「諸比丘!成就十法者，當知為愚人也……當知為賢人也……
        諸比丘![成就]二十法……
        十 集 第二一 業所生身品                             二四五

        增支部經典七                                        二四六
        諸比丘![成就]三十法……
        諸比丘!成就四十法者，當知為愚人也……當知為賢人也……諸比丘!成就此
    四十法者，當知為賢人也。」

                 貪品1
           二百十七 不淨想
    一  「諸比丘!為了知貪[欲]，應修習十法。何等為十耶?
    二  即不淨想、死想、食違逆想、一切世間不歡喜想、無常想、無常即苦想、苦即
    無我想、斷想、離貪想、滅盡想也。
        諸比丘!為了知貪[欲]，應修習此十法。
310 三  諸比丘!為了知貪[欲]，應修習十法。何等為十耶?
    四  即無常想、無我想、食違逆想、一切世間不歡喜想、骨想、蟲噉想、青瘀想、
    穿孔想、膨脹想，[腐敗想]也。
        諸比丘!為了知貪[欲]，應修習此十法。」

    註1 參照漢譯南傳大藏經第二十四卷一六O頁註1。

           二百十八 正見
    一  「諸比丘!為了知貪[欲]，應修習十法。何等為十耶?
    二  即正見、正思惟、正語、正業、正命、正精進、正念、正定、正智、正解脫也。
        諸比丘!為了知貪[欲]，應修習此十法。」
           二百十九 偏知
    一  諸比丘!為偏知貪[欲]……為偏盡[貪欲]……為斷[貪欲]……為盡[貪
    欲]……為滅[貪欲]……為離貪[貪欲]……為滅盡[貪欲]……為寂滅。貪欲]
    ……為棄捨[貪欲]……為定棄[貪欲]，應修習此十法。
    二  [諸比丘!]為了知瞋[恚]……[愚]痴……忿……恨……覆……惱……嫉
    ……慳……諂……誑……傲……憤發……慢……過慢……憍……[為了知]放逸……
        十 集 貪品                                          二四七

        增支部經典七                                        二四八
    為偏知[瞋恚]……為偏盡……為斷……為盡……為滅……為離貪……為滅盡
    為寂滅……為棄捨……為定棄[瞋恚……]，應修習此十法。

      十集畢


十一 集

      在十一集，二十二經之外，收有廣說、貪品。由戒至解脫智見，說十一法，
    第一-五經說於地等無地想而有想三昧。第七-九、第一九-二二經(以上皆
    收載於十集之延長，)對於靜慮，同樣於第十經，說放牛喻之第十八經和廣說
    中之諸經，皆屬於同類的。其他誹謗聖者之十一難(第六經十集亦有同類的，)
    慈功德(第一六經於八集亦有同類的。)對比丘之德(第一一經、第一五經)，
    靜慮(第十七經)，法家法(第一二-一四經)都有詳細之說明。

                     十一  集
311              第一  依止品
           一 何義1
    一  時，具壽阿難往詣世尊之處，至已，禮敬世尊，坐於一面。坐於一面之具壽阿
    難白世尊言：」
        「大德!善戒者以何為義，以何為功德耶?」
        「阿難!善戒者以不悔為義，以不悔為功德。」
        「大德!又，不悔者以何為義，以何為功德耶?」
        「阿難!不悔者以歡悅為義，以歡悅為功德。」
        「大德!又，歡悅者以何為義，以何為功德耶?」
        「阿難!歡悅者以喜為義，以喜為功德。」
        「大德!又，喜者以何為義，以何為功德耶?」
        十一 集 第一 依止品                                 二四九

        增支部經典七                                        二五O
        「阿難!喜者以止為義，以止為功德。」
        「大德!又，止者以何為義，以何為功德耶?」
        「阿難!止者以樂為義，以樂為功德。」
        「大德!又，樂者以何為義，以何為功德耶?」
        「阿難!樂者以定為義，以定為功德。」
        「大德!又，定者以何為義，以何為功德耶?」
        「阿難!定者以如實智見為義，以如實智見為功德。」
        「大德!又，如實智見者以何為義，以何為功德耶?」
        「阿難!如實智見者以厭患為義，以厭患為功德。」
        「大德!又，厭患者以何為義，以何為功德耶?」
        「阿難!厭患者以離貪為義，以離貪為功德。」
312     「大德!又，離貪者以何為義，以何為功德耶?」
        「阿難!離貪者以解脫智見為義，以解脫智見為功德。
    二  阿難!如是，善戒者以不悔為義，以不悔為功德；不悔者以歡悅為義，以歡悅
    為功德；歡悅者以喜為義，以喜為功德；喜者以止為義，以止為功德；止者以樂為
    義，以樂為功德；樂者以定為義，以定為功德；定者以如實智見為義，以如實智見
    為功德；如實智見者以厭患為義，以厭患為功德；厭患者以離貪為義，以離貪為功
    德；離貪者以解脫智見為義，以解脫智見為功德。阿難!如是，善戒者次第而趣於
    最勝。

    註1 參照十集第一經(漢譯南傳大藏經第二十四卷一六二頁)。

           二 思1
    一  諸比丘!持戒、具戒者，不可思：『我得不悔』。諸比丘!依於法，持戒、具戒
    者得不悔。
        諸比丘!不悔者，不可思：『我得歡悅』。諸比丘!依於法，不悔者得歡悅。
        諸比丘!歡悅者，不可思：『我得喜』。諸比丘!依於法，歡悅者得喜。
        諸比丘!於意有喜者，不可思：『我得止於身』。諸比丘!依於法，於意有喜者
        十一 集 第一 依止品                                 二五一

        增支部經典七                                        二五二
    得止於身。
        諸比丘!於身有止者，不可思：『我覺樂』。諸比丘!依於法，於身有止者覺樂。
        諸比丘!於樂者，不可思：『我得定心』。諸比丘!依於法，於樂者得定心。
        諸比丘!得定者，不可思：『我如實知見』。諸比丘!依於法，得定者如實知見。
        諸比丘!如實知見者，不可思：『我厭患』。諸比丘!依於法，如實知見者厭患。
313     諸比丘!厭患者，不可思：『我離貪』。諸比丘!依於法，厭患者離貪。
        諸比丘!離貪者，不可思：『我現證解脫智見』。諸比丘!依於法，離貪者現證
    解脫智見。
    二  諸比丘!如是，離貪者以解脫智見為義，以解脫智見為功德；厭患者以離貪為
    義，以離貪為功德；如實智見者以厭患為義，以厭患為功德；定者以如實智見為義，
    以如實智見為功德。樂者以定為義，以定為功德;止者以樂為義，以樂為功德；喜
    者以止為義，以止為功德；歡悅者以喜為義，以喜為功德；不悔者以歡悅為義，以
    歡悅為功德；善戒者以不悔為義，以不悔為功德。諸比丘!如是，法生法，法圓滿
    法，自此岸導至彼岸。」

    註1 十集第二經(漢譯南傳大藏經第二十四卷一六四頁)參照。

           三 所依1(一)
    一  「諸比丘!破戒、壞戒者，害不悔之所依；無不悔、壞不悔者，害歡悅之所依；
314 無歡悅、壞歡悅者，害喜之所依；無喜、壞喜者，害止之所依；無止、壞止者，害
    樂之所依；無樂、壞樂者，害正定之所依；無正定、壞正定者，害如實智見之所依；
    無如實智見、壞如實智見者，害厭患之所依；無厭患、壞厭患者，害離貪之所依；
    無離貪、壞離貪者，害解脫智見之所依。
    二  諸比丘!譬如枝葉毀壞之樹，其幼芽不能完成圓滿，皮、材、心不能完成圓滿。
        諸比丘!如是，破戒、壞戒者，害不悔之所依；無不悔、壞不悔者，[害歡悅之所依；
    無歡悅、壞歡悅者，害喜之所依；無喜、壞喜者，害止之所依；無止、壞止者，害
    樂之所依；無樂、壞樂者，害正定之所依；無正定、壞正定者，害如實智見之所依；
    無如實智見、壞如實智見者，害厭患之所依；無厭患、壞厭患者，害離貪之所依；
        十一 集 第一 依止品                                 二五三

        增支部經典七                                        二五四
    無離貪、壞離貪者，]害解脫智見之所依。
    三  諸比丘!持戒、具戒者，具足不悔之所依;有不悔、具足不悔者，具足歡悅之
    所依；有歡悅、具足歡悅者，具足喜之所依;有喜、具足喜者，具足止之所依;有
    止、具足止者，具足樂之所依;有樂、具足樂者，具足正定之所依;有正定、具是
    正定者，具足如實智見之所依;有如實智見、具足如實智見者，具足厭患之所依;
    有厭患、具足厭患者，具足離貪之所依;有離貪、具足離貪者，具足解脫智見之所
    依。
    四  諸比丘!譬如枝葉具是之樹，其幼芽完成圓滿，皮、材、心完成圓滿。諸比丘!
    持戒、具戒者，具足不悔之所依；有不悔、具足不悔者，[具足歡悅之所依;有歡悅、
    具足歡悅者，具足喜之所依;有喜、具足喜者，具足止之所依;有止、具足止者，
    具足樂之所依;有樂、具足樂者，具足正定之所依;有正定、具足正定者，具足如
    實智見之所依;有如實智見、具足如實智見者，具足厭患之所依;有厭患、具足厭
    患者，具足離貪之所依;有離貪、具足離貪者，]具足解脫智見之所依。

    註1 參照十集第三經(南傳大藏經第二十四卷一六七頁)。

315        四 所依1 (二)
    一  爾時，具壽舍利弗告諸比丘言：
        「友等!諸比丘!」
        「友!」
        彼諸比丘應諾具壽舍利弗。具壽舍利弗即說：
    二  「友等!破戒、壞戒者，害不悔之所依；無不悔、壞不悔者，害歡悅之所依；無
    歡悅、壞歡悅者，害喜之所依；無喜、壞喜者，害止之所依；無止壞止者害樂之所
    依；無樂、壞樂者，害正定之所依；無正定、壞正定者，害如實智見之所依；無如
    實智見、壞如實智見者，害厭患之所依；無厭患、壞厭患者，害離貪之所依；無離
    貪、壞離貪者，害解脫智見之所依。
    三  友等!譬如枝葉毀壞之樹，其幼芽不能完成圓滿，皮、材、心不能完成圓滿。
    友等!如是，破戒、壞戒者，害不悔之所依；無不悔、壞不悔者，[害歡悅之所依；
        十一 集 第一 依止品                                 二五五

        增支部經典七                                        二五六
    無歡悅、壞歡悅者，害喜之所依;無喜、壞喜者，害止之所依;無止、壞止者，害
    樂之所依;無樂、壞樂者，害正定之所依;無正定、壞正定者，害如實智見之所依;
    無如實智見、壞如實智見者，害厭患之所依;無厭患、壞厭患者，害離貪之所依;
    無離貪、壞離貪者，]害解脫智見之所依。
    四  友等!持戒、具戒者，具足不悔之所依;有不悔、具足不悔者，具足歡悅之所
    依;有歡悅、具足歡悅者，具足喜之所依;有喜、具足喜者，具足止之所依;有止、
    具足止者，具足樂之所依;有樂、具足樂者，具足正定之所依;有正定、具足正定
    者，具足如實智見之所依;有如實智見、具足如實智見者，具足厭患之所依;有厭
316 患、具足厭患者，具足離貪之所依;有離貪、具足離貪者，具足解脫智見之所依。
    五  友等!譬如枝葉具足之樹，具幼芽完成圓滿，皮、材、心完成圓滿。友等!如
    是，持戒、具戒者，具足不悔之所依;有不悔、具足不悔者，[具足歡悅之所依;有
    歡悅、具足歡悅者，具足喜之所依;有喜、具足喜者，具足止之所依;有止、具足
    止者，具足樂之所依;有樂、具足樂者，具足正定之所依;有正定、具足正定者，
    具足如實智見之所依;有如實智見、具足如實智見者，具足厭患之所依;有厭患、
    具足厭患者，[具足離貪之所依；有離貪、具足離貪者，]具足解脫智見之所依。」

    註1 參照十集第四經(漢譯南傳大藏經第G十四卷一六七頁)。

           五 所依1 (三)
    一  爾時，具壽阿難告諸比丘言……乃至……
    二  「友等!破戒、壞戒者，害不悔之所依;無不悔、壞不悔者，害歡悅之所依;無
    歡悅、壞歡悅者，害喜之所依;無喜、壞喜者，害止之所依;無止、壞止者，害樂
    之所依;無樂、壞樂者，害正定之所依;無正定、壞正定者，害如實智見之所依;
    無如實智見壞如實智見者，害厭患之所依;無厭患、壞厭患者，害離貪之所依;無
    離貪、壞離貪者，害解脫智見之所依。
    三  友等!譬如枝葉毀壞之樹，其幼芽不能完成圓滿，皮、膚、心不能完成圓滿。
    友等!如是，破戒、壞戒者，害不悔之所依;無不悔、壞不悔者，[害歡悅之所依;
    無歡悅、壞歡悅者，害喜之所依;無喜、壞喜者，害止之所依;無止、壞止者，害
        十一 集 第一 依止品                                 二五七

        增支部經典七                                        二五八
    樂之所依;無樂、壞樂者，害正定之所依;無正定、壞正定者，害如實智見之所依;
    無如實智見、壞如實智見者，害厭患之所依;無厭患、壞厭患者，害離貪之所依;
    無離貪、壞離貪者，]害解脫智見之所依。
    四  友等!持戒、具戒者，具足不悔之所依;有不悔、具足不悔者，具足歡悅之所
317 依;有歡悅、具足歡悅者，具足喜之所依;有喜、具足喜者，具足止之所依;有止、
    具足止者，具足樂之所依;有樂、具足樂者，具足正定之所依;有正定、具足正定
    者，具足如實智見之所依;有如實智見、具足如實智見者，具足厭患之所依;有厭
    患、具足厭患者，具足離貪之所依;有離貪、具足離貪者，具足解脫智見之所依。
    五  友等!譬如枝葉具足之樹，其幼芽完成圓滿，皮、材、心完成圓滿。友等!如
    是，持戒、具戒者，具足不悔之所依;有不悔、具足不悔者，[具足歡悅之所依;有
    歡悅、具足歡悅者，具足喜之所依;有喜、具足喜者，具足止之所依;有止、具足
    止者，具足樂之所依;有樂、具足樂者，具足正定之所依;有正定、具足正定者，
    具足如實智見之所依;有如實智見、具足如實智見者，具足厭患之所依;有厭患、
    具足厭患者，[具足離貪之所依;有離貪、具足離貪者，]具足解脫智見之所依。」

    註1 參照十集第五經(南傳大藏經第二十二卷上二0四頁)。

           六 難1
    一  諸比丘!比丘若罵詈呵責同梵行者、誹謗聖者，契理契機，無不墮入十一難中
    隨一之難。何等為十一耶?
    二  即未證得者不能證得，已證得者失，無正法明，於正法有增上慢，修梵行者不
318 欣，犯隨一之雜染罪，棄學而還俗，病於重患，顛狂亂心，蒙昧而命終，身壞命終
    而後生於惡生、惡趣、墮處、地獄。
        諸比丘!比丘若罵置呵責同梵行者、誹謗聖者，契理契機，無不墮入此十一難
    中隨一之難。」

    註1 參照十集第八八經。

        十一 集 第一 依止品                                 二五九

        增支部經典七                                        二六0
           七 想1 (一)
    一  時，具壽阿難往詣世尊之處，至已，禮敬世尊，坐於一面。坐於一面之具壽阿
    難白世尊言：
        大德!比丘可獲得如是之三昧耶?謂：於地無地想，於水無水想，於火無火想，
    於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無所有處無
    無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他世無他世
    想，見、聞、覺、知、得、求，於意所尋亦無想，然有想他。
    二  「阿難!比丘可獲得如是之三昧，謂：於地無地想，於水無水想，於火無火想，
    於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無所有處無
    無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他世無他世
319 想，見、聞、覺、知、得、求，於意所尋亦無想，然有想也。」
    三  「大德!云何比丘可獲得如是之三昧耶?謂：於地無地想……乃至……於意所
    尋亦無想，而有知也。」
    四  「阿難!此處，比丘有如是之想：『此乃寂靜也，此乃殊妙也，謂：一切行之寂
    止，一切依之定棄、愛盡、離貪、滅盡、涅槃也』。阿難!若能如是，比丘乃獲得如
    是之三昧，謂：於地無地想，於水無水想，於火無火想，於風無風想，於空無邊處
    無空無邊處想，於識無邊處無識無邊處想，於無所有處無無所有處想，於非想非非
    非想處無非想非非想處想，於此世無此世想，於他世無他世想，見、聞、覺、知、
    得、求，於意所尋亦無想，然有想也。」

    註1 參照十集第六經(漢譯南傳大藏經第二十四卷一七一頁)

           八 想1 (二)
    一  時，具壽阿難歡喜隨喜世尊之所說，從座而起，禮敬世尊，作右繞，往具壽舍
320 利弗之處。往已與具壽舍利弗相俱交換慶慰，歡喜銘感之語已，坐於一面。坐於一
    面之具壽阿難對具壽舍利弗言：
        「友舍利弗!比丘可獲得如是之三昧耶?謂：於地無地想，[於水無水想，於火
    無火想，於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無
        十一 集 第一 依止品                                 二六一

        增支部經典七                                        二六二
    所有處無無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他
    世無他世想，]見、聞、覺、知、得、求，於意所尋亦無想，然有想也。
    二  「友阿難!比丘可獲得如是之三昧，謂：於地無地想，[於水無水想，於火無火
    想，於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無所有
    處無無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他世無
    他世想，]見、聞、覺、知、得、求，於意所尋亦無想，然有想他。」
    三  「友舍利弗!云何比丘可獲得如是之三味耶?謂：於地無地想，[於水無水想，
    於火無火想，於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，
    於無所有處無無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，
    於他世無他世想，]見、聞、覺、知、得、求，於意所尋亦無想，然有想他。」
    四  「友阿難!此處，比丘有如是之想：『此乃寂靜，此乃殊妙也，謂：一切行之寂
    止，一切依之定棄、愛盡、離貪、滅盡、涅槃也』。友阿難!若能如是，比丘乃獲得
    如是之三昧，謂：於地無地想，於水無水想，於火無火想，於風無風想，於空無邊
    處無空無邊處想，於識無邊處無識無邊處想，於無所有處無無所有處想，於非想非
    非想處無非想非非想處想，於此世無此世想，於他世無他世想，見、聞、覺、知、
    得、求，於意所尋亦無想，然有想也。」
    五  「希有哉!友!未曾有哉!友!所以者師與弟子，於最勝句，義與義、文與文，
321 相合相會而不違背也。友!我今往詣世尊之處，詢問此義，世尊亦如具壽舍利弗，
    以如是之句、如是之文，記如是之義。希有哉!友!未曾有哉!友!所以者師與弟
    子，於最勝句,義與義、文與文，相合相會而不違背也。」

    註1 參照十集第七經(南傳大藏經第二十四卷一七三頁)。但後半者異。

           九 作意
    一  時，具壽阿難往詣世尊之處，至已，禮敬世尊，坐於一面。坐於一面之具壽阿
    難白世尊言：
        「大德!比丘可獲得如是之三昧耶?謂：眼不作意，色不作意，耳不作意，聲不
    作意，鼻不作意，香不作意，舌不作意，味不作意，身不作意，所觸不作意，地不
        十一 集 第一 依止品                                 二六三

        增支部經典七                                        二六四
    作意，水不作意，火不作意，風不作意，空無邊處不作意，識無邊處不作意，無所
    有處不作意，非想非非想處不作意，此世不作意，他世不作意，見、聞、覺、知、
    得、求，以意所尋不作意，而作意也。」
    二  「阿難!比丘可獲得如是之三昧，謂：眼不作意，色不作意，耳不作意，聲不作
    意，鼻不作意，香不作意，舌不作意，味不作意，身不作意，所觸不作意，地不作
322 意，水不作意，火不作意，風不作意，空無邊處不作意，識無邊處不作意，無所有
    處不作意，非想非非想處不作意，此世不作意，他世不作意，見、聞、覺、知、得、
    求，以意所尋不作意，而作意也。」
    三  「大德!云何比丘可獲得如是之三昧耶?謂：眼不作意，色不作意，[耳不作意，
    聲不作意，鼻不作意，香不作意，舌不作意，味不作意，身不作意，所觸不作意，
    地不作意，水不作意，火不作意，風不作意，空無邊處不作意，識無邊處不作意，
    無所有處不作意，非想非非想處不作意，此世不作意，他世不作意，]見、聞、覺、
    知、得、求，以意所尋不作意，而作意也。」
    四  「阿難!此處，比丘如是作意：『此乃寂靜也，此乃殊妙也。謂：一切行之寂行，
    一切依之定棄、愛盡、離貪、滅盡、涅槃也』。阿難!若能如是，比丘乃獲得如是之
    三昧，謂：眼不作意，色不作意，耳不作意，聲不作意，鼻不作意，香不作意，舌
    不作意，味不作意，身不作意，所觸不作意，地不作意，水不作意，火不作意，風
    不作意，空無邊處不作意，識無邊處不作意，無所有處不作意，非想非非想處不作
    意，此世不作意，他世不作意，見、聞、覺、知、得、求，以意所尋不作意，而作
    意也。」

           十 詵陀1
    一  爾時，世尊住那梨聚落之楗祁精舍。時，具壽詵陀往詣世尊之處，至已，禮敬
323 世尊，坐於一面。坐於一面之時，世尊對具壽詵陀言：
    二  「詵陀!作良馬之靜慮，勿作未調馬之靜慮。
         詵陀!何等為未調馬之靜慮耶?
    三  詵陀!未調馬繫於槽而思慮穀草。何以故耶?詵陀!未調馬繫於槽而不思念：
        『今日調馬師令我作何事耶?我能作耶?』彼乃繫於槽而思慮穀草。詵陀!如是，
    此處，一類之人如未調之馬者，在阿蘭若、在樹下、在空閑處，其心纏於欲貪、制
        十一 集 第一 依止品                                 二六五

        增支部經典七                                        二六六
    於欲貪而住，不如實了知已生欲貪之出離，彼藏欲貪於內而靜慮、沈思、深慮、觀
    想。其心纏於瞋恚……纏於惛眠……纏於掉悔……纏於疑惑、制於疑惑而住，不如
324 實了知已生疑惑之出離，彼藏疑惑於內而靜慮、沈思、深慮、觀想。彼依止於地而
    靜慮，依止於水而靜慮，依止於火而靜慮，依止於風而靜慮，依止於空無邊處而靜
    慮，依止於識無邊處而靜慮，依止於無所有慮而靜慮，依止於非想非非想處而靜慮，
    依止於此世而靜慮，依止於地也而靜慮，見、聞、覺、知、得、求，依止於以意所
    尋而靜慮。
        詵陀!如是乃未調馬之靜慮也。
        詵陀!何等為良馬之靜慮耶?
    四  詵陀!賢良馬繫於槽而不思慮穀草。何以故耶?詵陀!賢良馬繫於槽而思念：
    『今日調馬師令我作何事耶?我能作耶?』彼乃繫於槽而不思慮穀草。詵陀!賢良
    馬，若受鞭，則觀如債、如束縛、如壓制、如惡運。詵陀!如是賢人良馬者在阿蘭
    若、在樹下、在空閑處，其心不纏於欲貪、不制於欲貪而住，如實了知已生欲貪之
    出離。其心不纏於瞋恚……不纏於惛眠……不纏於掉悔……不纏於疑惑、不制於疑
    惑而住，如實了知已生疑惑之出離。彼不依止於地而靜慮，不依止於水而靜慮，不
    依止於火而靜慮，不依止於風而靜慮，不依止於空無邊處而靜慮，不依於識無邊處
325 而靜慮，不依止於無所有處而靜慮，不依止於非想非非想處而靜慮，不依止於此世
    而靜慮，不依止於他世而靜慮，見、聞、覺、知、得、求，不依止於以意所尋而靜
    慮，然靜慮也。
        詵陀!如是，靜慮之賢人良馬者，遙遠之帝釋、梵天、生主等諸天亦歸命也。
                 歸命人良馬
                 歸命最勝人
                 汝靜慮所依
                 我等難了知」
    五  如是所說，具壽詵陀即白世尊言：
        「大德!云何為依靜慮而賢人良馬靜慮，彼不依止於地而靜慮，不依止於水而靜
    慮，不依止於火而靜慮，不依止於風而靜慮，不依止於空無邊處而靜慮，不依止於
    識無邊處而靜慮，不依止於無所有處而靜慮，不依止於非想非非想處而靜慮，不依
        十一 集 第一 依止品                                 二六七

        增支部經典七                                        二六八
    止於此世而靜慮，不依止於他世而靜慮，見、聞、覺、知、得、求，不依止於以意
    所尋而靜慮，然靜慮耶?大德!復次，云何為靜慮之賢人良馬者，遙遠之帝釋、梵
    天、生主等諸天亦歸命耶?
                  歸命人良馬
                  歸命最勝人
                  汝靜慮所依
                  我等難了知」
    六  「詵陀!此處，賢人良馬者，於地調伏地想，於水調伏水想，於火調伏火想，於
326 風調伏風想，於空無邊處調伏空無邊處想，於識無邊處調伏識無邊處想，於無所有
    處調伏無所有處想，於非想非非想處調伏非想非非想處想，於此世伏調此世想，於
    他世調伏他世想，見、聞、覺、知、得、求，於以煮所尋調伏想。詵陀!如是依靜
    慮而賢人良馬者，不依止於地而靜慮，不依止於水而靜慮，不依止於火而靜慮，不
    依止於風而靜慮，不依止於空無邊處而靜慮，不依於識無邊處而靜慮，不依止於無
    所有處而靜慮，不依止於非想非非想處而靜慮，不依止於此世而靜慮，不依止於地
    世而靜慮，見、聞、覺、知、得、求，不依止於以意所尋而靜慮，然靜慮也。詵陀!
    復次，如是靜慮之賢人良馬者，遙遠之帝釋、梵天、生主等諸天亦歸命也。
                  歸命人良馬
                  歸命最勝人
                  汝靜慮所依
                  我等難了知」

    註1 漢譯雜阿含三三•八(大正藏二．二三五c)、別譯雜阿含八．二0(大正藏二•四三0
        c)。有關偈頌方面，則參照相應部經典二二．七九．三八(漢譯南傳大藏經第十五卷一
        四九頁及其註釋)。

           十一 孔雀林1
    一  爾時，世尊住王舍城之孔雀林異學園。此時，世尊告諸比丘言：
        「諸比丘!」
        十一 集 第一 依止品                                 二六九

        增支部經典七                                        二七O
        「大德!」
        彼諸比丘應諾世尊。世尊即說：
    二  「諸比丘!成就三法之比丘，畢竟究竟、畢竟安穩、畢竟梵行、畢竟究盡，而為
    人天中之最勝也。何等為三耶?
    三  即無學之戒蘊、無學之定蘊、無學之慧蘊也。
327     諸比丘!成就此三法之比丘，畢竟究竟、畢竟安穩、畢竟梵行、畢竟究盡，而
    為人天中之最勝也。
    四  諸比丘!復次，成就其他三法之比丘，畢竟究竟、畢竟安穩、畢竟梵行、畢竟
    究盡，而為人天中之最勝也。何等為三耶?
    五  即神變示導、記心示導、教誡示導也。
        諸比丘!成就此三法之比丘，畢竟究竟、畢竟安穩、畢竟梵行、畢竟究盡，而
    為人天中之最勝也。
    六  諸比丘!復次，成就其他三法之比丘，畢竟究竟、畢竟安穩、畢竟梵行、畢竟
    究盡，而為人天中之最勝也。何等為三耶?
    七  即正見、正智、正解脫也。
        諸比丘!成就此三法之比丘，畢竟究滿B畢竟安穩、畢竟梵行、畢竟究盡，而
    為人天中之最勝也。
    八  諸比丘!成就二法之比丘，畢竟究竟、畢竟安穩、畢竟梵行、畢竟究盡，而為
    人天中之最勝也。何等為二耶?
    九  即明、行也。
        諸比丘!成就此二法之比丘，畢竟究竟、畢竟安穩、畢竟梵行、畢竟究盡，而
    為人天中之最勝也。
    一O  諸比丘!梵天常生童子亦說此偈：
                種姓於人中
                剎帝利最勝
                明行具足者
                人天中最勝
        諸比丘!梵天常生童子，善偈誦、非惡誦，善說[偈]、非惡說，
        十一 集 第一 依止品                                 二七一

        增支部經典七                                        二七二
328 引義利、非不引義利，我所許可也。諸比丘!我亦如是說：
                  種姓於人中
                  剎帝利最勝
                  明行具足者
                  人天中最勝」

                                            第一 依止品[畢]

    註1 長部經典原典第一卷九九頁、中部經典第一卷二七三頁、相應部經典第一卷一五七頁、。
        漢譯長阿含六(大正藏一．三九a)、二0(大正藏一．八三b)、中阿含一五四(大正藏
        一．六七六c)、雜阿含四四、一三(大正藏二．三二二c)、別譯雜阿含五．二0(大正
        藏二．四一0c)。宇井博士，「印度哲學研究」第三．一二六頁以下研究參照。

          攝頌曰：
             (一)何義、(二)思、
             (三~五)三之所依、(六)難、
             (七~八)想、(九)作意、
             (一O)詵陀1、(一一)孔雀林。

    註1 「詵陀」。底本暹羅本俱為Sekkho,sekkho，亦參照異本而訂正為Sandho。

                 第二 憶念品
           十二 摩訶男1 (一)
    一  爾時，世尊住釋氏國迦毘羅衛城之尼拘律園。其時，眾多之比丘作世尊之衣，
    言：「三月後作衣竟，世尊乃遊行人間」。釋子摩訶男聞：「眾多之比丘作世尊之衣，
    言：『三月後作衣竟，世尊乃遊行人間』」。時，釋子摩訶男往詣世尊之處，詣已，
    禮敬世尊，坐於一面，坐於一面之釋子摩訶男白世尊言：
        十一 集 第二 憶念品                                 二七三

        增支部經典七                                        二七四
        「大德!我聞：『眾多之比丘作世尊之衣，言：「三月後作衣竟，世尊乃遊行人
    間」』。大德!我等於種種住之間，當以何等之住而住耶?」
    二  「善哉!善哉!摩訶男!摩訶男!汝等往諸如來之處而問：『大德!我等於種種
320 住之間，當以何等之住而住耶?』則汝相應於善男子之間也。摩訶男!若信則能成，
    若不信則不然；若發勤則能成，若懈怠則不然；若繫念期能成，若妄念則不然;若
    得定則能成，若不得定則不然；若慧期能成，若不得慧則不然。
    三  摩訶男!此處，汝當憶念如來，曰：『如是，彼世尊是應供、正等覺、明行足、
    善逝、世間解、無上士、調御丈夫、天人師、佛、世尊也』。摩訶男!聖弟子憶念如
    來之時，心不纏於貪欲、心不纏於瞋恚、心不纏於愚癡，其時，依如來而心正直也。
    摩訶男!聖弟子若心正直，則得義明、得法明、得法所引之歡悅;若歡悅，則喜生；
    若意喜，則身輕安也；若身輕安，則受樂;若樂，心則得定。摩訶男!故曰：聖弟
    子在不平等之眾生中，得平等而住;在瞋恚之眾生中，無瞋而住；具足聞法，修習
    念佛。
    四  摩訶男!復次，當憶念法，曰：『世尊所善說之法，為現見、非時，來觀、引
330 導，而為智者之所內證也』。摩訶男!聖弟子憶念法之時，心不纏於貪欲、心不纏於
    瞋恚、心不纏於愚痴，其時，依法而心正直也。摩訶男!聖弟子，若心正直，則得
    義明、得法明、得法所引之歡悅；若歡悅，則喜生；若意喜，則身輕安也；若身輕
    安，則受樂；若樂，心則得定。摩訶男!故曰：聖弟子在不平等之眾生中，得平等
    而住；瞋恚之眾生中，無瞋而住；具足聞法，修習念法。
    五  摩訶男!復次，當憶念僧伽，曰：『世尊之弟子眾善行者，世尊之弟子眾正直
    行者，世尊之弟子眾正理行者，世尊之弟子眾和敬行者，謂：四雙八輩也。此世尊
    之弟子眾為應請、極應請、應供施、應合掌、世間之無上福田也』。摩訶男!聖弟子
    憶念僧伽之時，心不纏於貪欲、心不纏於瞋恚、心不纏於愚癡，其時，依僧伽而心
    正直。摩訶男!聖弟子若心正直，則得義明、得法明、得法所引之歡悅：若歡悅，
    則喜生；若意喜，則身經安也；若身輕安，則受樂;若樂，心則得定。摩訶男!故
    曰：聖弟子在不平等之眾生中，得平等而住；在瞋恚之眾生中；無瞋而住；具足聞
    法，修習念僧。
    六  摩訶男!復次，當自憶念戒，曰：『即無缺、不穿、無雜、無染、自在而為智
        十一 集 第二 憶念品                                 二七五

        增支部經典七                                        二七六
331 者之所稱讚，無執取，資三昧』。摩訶男!聖弟子憶念[自]戒之時，心不纏於貪欲、
    心不纏於瞋恚、心不纏於愚癡，其時，依戒而心正直。摩訶男!聖弟子若心正直，
    則得義明、得法明、得法所引之歡悅；若歡悅，則喜生；若意喜，則身輕安也；若
    身經安，則受樂；若樂，心則得定。摩訶男!故曰：聖弟子在不平等之眾生中，得
    平等而住；在瞋恚之眾生中，無瞋而住；具足聞法，修習念戒。
    七  摩訶男!復次，當自憶念棄捨，曰：『利哉!益哉!我在纏於慳吝垢穢之眾生
    中，以遠離慳吝垢穢之心住家，常施，親手施、喜棄捨，相應於乞，喜分布布施』。
    摩訶男!聖弟子憶念棄捨之時，心不纏於貪欲、心不纏於瞋恚、心不纏於愚痴，其
    時，依棄捨而心正直。摩訶男!聖弟子若心正直，則得義明、得法明、得法所引之
    歡悅；若歡悅，則喜生；若意喜，則身輕安；若身輕安，則受樂；若樂，則心得定。
    摩訶男!故曰：聖弟子在不平等之眾生中，得平等而住；在瞋恚之眾生中，無瞋而
    住；具足聞法，修習念捨。
    八  摩訶男!復次，當憶念諸天，曰：『有四大王天、有忉利天、有夜摩天、有兜
    率天、有化樂天、有他化自在天、有梵眾天、更有餘天。彼諸天死沒於此處而往生
332 於彼處，所成就之信我亦有；彼諸天，死沒[於此處]而往生於彼處，所成就之戒
    我亦有；彼諸天，死沒於此處而往生於彼處，所成就之聞我亦有；彼諸天，死沒於
    此處而往生於彼處，所成就之棄捨我亦有；彼諸天，死沒於此處而往生於彼處，所
    成就之慧我亦有。』摩訶男!聖弟子自憶念彼諸天之信、戒、聞、棄捨、慧之時，
    心不纏於貪欲、心不纏於瞋恚、心不纏於愚癡，其時，依諸天而心正直。摩訶男!
    聖弟子若心正直，則得義明、得法明、得法所引之歡悅；若歡悅，則喜生；若意喜，
    則身輕安；若身經安，則受樂；若樂，則心得定。摩訶男!故曰：聖弟子在不平等
    之眾生中，得平等而住；在瞋恚之眾生中，無瞋而住；具足聞法，修習念天。」

    註1 漢譯雜阿含三三．一四(大正藏二．二三八b)、別譯雜阿含八．二六(大正藏二．四三
        三b)。

           十三 摩訶男1 (二)
    一  爾時，世尊住釋氏國迦毘羅衛城之尼拘律園。其時，釋子摩訶男病癒，而病癒
        十一 集 第二 憶念品                                 二七七

        增支部經典七                                        二七八
    不久。其時，眾多之比丘作世尊之衣，，言：「三月後作衣竟，世尊乃遊行人間」。
    [釋子摩訶男聞：「眾多之比丘，作世尊之衣，言：『三月後作衣竟，世尊乃遊行人
333 間』」。]時，釋子摩訶男往詣世尊之處，詣已，禮敬世尊，坐於一面，坐於一面之
    釋子摩訶男白世尊言：
        「大德!我聞：『眾多之比丘，作世尊之衣，言：「三月後作衣竟，世尊乃遊行
    人間」』。大德!我等於種種住之間，當以何等之住而住耶?」
    二  「善哉!善哉!摩訶男!摩訶男!汝等往詣如來之處而問：『大德!我等於種種
    住之間，當以何等之住而住耶?』則汝相應於善男子之問也。摩訶男!若信期能成，
    若不信則不然；若發勤則能成，若懈怠則不然；若繫念則能成，若妄念則不然；若
    得定期能成，若不得定則不然；若慧期能成，若不得慧則不然。
        摩訶男!依此五法而更應修習六法。
    三  摩訶男!此處，汝當憶念如來，曰：『如是，彼世尊是[應供、正等覺、明行
    足、善逝、世間解、無上士、調御丈夫、]天人師、世尊也。』摩訶男!聖弟子憶
    念如來之時，心不纏於貪欲、心不纏於瞋惠、心不纏於愚癡，其時，依如來而心正
    直。摩訶男!聖弟子若心正直，則得義明、得法明、得法所引之歡悅；若歡悅，則
    喜生；若意喜，則身輕安；若身輕安，則受樂；若樂，心則得定。摩訶男!此念佛
    者，行亦當修習、住亦當修習、坐亦當修習、臥亦當修習、作事業亦當修習、住於
    子等紛亂之家亦當修習。
334 四  摩訶男!復次，當憶念法……乃至……當憶念僧伽……乃至……當憶念戒……
    乃至……當憶念棄捨……乃至……當憶念諸天，曰：『有四大王天、[有忉利天、有
    夜摩天、有兜率天、有化樂天、有他化自在天、有梵眾天、]更有餘天。彼諸天死
    沒於此處而往生於彼處，所成就之信我亦有；[彼諸天，死沒於此處而往生於彼處，
    所成就之]戒[我亦有；彼諸天死沒於此處而往生於彼處，所成就之]聞[我亦有；
    彼諸天死沒於此處而往生於彼處，所成就之]棄捨[我亦有；]彼諸天死沒於此處
    而往生於彼處，所成就之慧，我亦有。』摩訶男!聖弟子自憶念彼諸天之信、戒、
    聞、棄捨、慧之時，心不纏貪欲、心不纏瞋恚、心不纏愚癡，其時，依諸天而心正
    直。摩訶男!聖弟子若心正直，則得義明、得法明、得法所引之歡悅;若歡悅，則
    喜生；若意喜，則身輕安；若身輕安，則受樂；若樂，心則得定。摩訶男!此念天
        十一 集 第二 憶念品                                 二七九

        增支部經典七                                        二八O
    者，行亦當修習、住亦當修習、坐亦當修習、臥亦當修習、作事業亦當修習、住子
    等紛亂之家亦當修習。」

    註1 漢譯雜阿含三三，一五(大正藏二•二三八c)。

           十四 難提1
    一  爾時，世尊住釋氏國迦毘羅衛城之尼拘律園。其時，世尊於舍衛城，將入雨安
    居。釋氏難提聞：「世尊於舍衛城，將入雨安居」。時，釋氏難提乃思念：
335     「我宜於舍衛城入雨安居，於彼處行事業，且時時得見世尊。」
        時，世尊於舍衛城入雨安居；釋子難提亦於舍衛城入雨安居，於彼處行事業，
    且時時得見世尊。
    二  其時，眾多之比丘作世尊之衣，言：「三月後作衣竟，世尊乃遊行人間」。釋氏
    難提聞：「眾多之比丘作世尊之衣，言：『三月後作衣竟，世尊乃遊行人間』」。時，
    釋氏難提往詣世尊之處，詣已，禮敬世尊，坐於一面。坐於一面之釋子難提白世尊
    而言：
        「大德!我聞：『眾多之比丘作世尊之衣，言：「三月後作衣竟，世尊乃遊行人
    間」』。大德!我等於種種住之間2，當以何等之住而住耶?」
    三  「善哉!善哉!難提!難提!汝等往詣如來之處而問：『大德!我等於種種住之
    間，當以何等之住而住耶?』則汝相應於善男子之間也。難提!若有信則能成，若
    無信則不然；若持戒則能成，若破戒則不然；若發勤則能成，若懈怠則不然；若繫
    念則能成，若妄念則不然；若得定則能成，若不得定則不然；若有慧則能成，若無
    慧則不然。
        難提!依此六法，更應於五法繫念於內。
336 四  難提!當憶念如來，曰：『如是，彼世尊是應供、正等覺、明行足、善逝、世
    間解、無上士、調御丈夫、天人師、佛、世尊也』。難提!如是，應繫念如來於內。
    五  難提!復次，當憶念法，曰：『世尊所善說之法是現見、非時、來觀、引導，
    而為智者所內證也』。難提!如是，當繫念法於內。
    六  難提!復次，當憶念善友，曰：『利哉!益哉!我有善友，哀愍、欲義利、引
        十一 集 第二 憶念品                                 二八一

        增支部經典七                                        二八二
    導、教誡』。難提!如是，當繫念善友於內。
    七  難提!復次，當憶念棄捨，曰：『利哉!益哉!我於為慳吝垢穢所纏之眾生中，
    以遠離慳吝垢穢之心住家，常施、親手施，喜棄捨，相應於乞，喜分布布施』。難提!
    如是，當繫念棄捨於內。
    八  難提!復次，當憶念諸天，曰：『超越搏食諸天之朋輩，有生於意所成身之諸
    天，彼等自見無有所辦，已作不再積集。』難提!譬如非時解脫之比丘3，自見無
    有所辨，已作不再積集。難提!如是，超越搏食諸天之朋輩，有生於意所成身之諸
337 天，彼等自見無有所辨，已作不再積集。難提!如是，當繫念諸天於內。
        難提!如是，成就十一法之聖弟子斷惡不善法而不取。難提!譬如覆瓶吐水不
    還吞，放火於乾草原，燃已不還燃。如是，難提!成就此十一法之聖弟子斷惡不善
    法而不取。」

    註1 漢譯雜阿含三0．三0(大正藏二．二一八a)。
      2 「住」。底本viharitam者乃viharatam之誤。
      3 「非時解脫之比丘」。漏盡比丘也，(原註)。「時解脫」，(增支部經典原典第三卷一七三頁)
        之對。

           十五 須菩提
    一  時，具壽須菩提與一有信比丘俱，往詣世尊之處，詣已，禮敬世尊，坐於一面。
    坐於一面之時，世尊言具壽須菩提：
        「須菩提!此比丘之名為何耶?」
        「大德!此比丘即名之為信，為有信優婆塞之子，有信從家出而出家也。」
        「須菩提!所謂此比丘信為有信優婆塞之子，有信從家出而出家，即可知其信之
    標識耶?」
        「世尊!是時，善逝!是時。世尊說有信者信之標識，果爾，我了知此比丘是否
    相應於其信之標識。」
        十一 集 第二 憶念品                                 二八三

        增支部經典七                                        二八四
        「須菩提!果爾，諦聽!善思作意。我當說。」
        「唯然!大德!」
        具壽須菩提應諾世尊。世尊即說：
338 二  「須菩提!此處，比丘具戒，為波羅提木叉之律儀所防護，正行、所行處具足而
    住，於微小之罪見怖畏，受持而學學處。須菩提!比丘具戒，[為波羅提木叉之律儀
    所防護，正行、所行處具足而住，於微小之罪見怖畏，]受持而學學處者，須菩提!
    此乃有信者信之標識也。
    三  須菩提!復次，比丘為多聞，持所聞，積集所聞，如所宣說諸法之初善、中善、
    後善及文、義具足之教法，顯示純一、圓滿、清淨之梵行，多聞、受持如是諸法，
    以言通利，以意觀察，以見善通達。須菩提!比丘為多聞，[持所聞，積集多聞，如
    所宣說諸法之初善、中善、後善及文、義具足之教法，顯示純一、圓滿、清淨之梵
    行，多聞、受持如是諸法，以言通利，以意觀察，]以見善通達者，須菩提!此乃
    有信者信之標識也。
    四  須菩提!復次，比丘有善友、善朋、善輩。須菩提!比丘有善友、善朋、善輩
    者，須菩提!此乃有信者信之標識也。
    五  須菩提!復次，比丘為從順，成就從順事法，堪忍，善受教誡。須菩提!比丘
    為從順，成就從順事法，堪忍，善受教誡者，須菩提!此乃有信者信之標識也。
    六  須菩提!復次，比丘於同梵行者之貴賤事業，善巧而不懈怠，成就所應於此之
    思量，能作、能調。須菩提!比丘於同梵行者之貴賤事業，善巧而不懈怠，成就所
    應於此之思量，]能作、能認者，須菩提!此乃有信者信之標識也。
339 七  須菩提!復次，比丘樂法，受語，於勝法、勝律有廣大之歡悅。須菩提!比丘
    樂法，受語，於勝法、勝律有廣大之歡悅者，須菩提!此乃有信者信之標識也。
    八  須菩提!復次，比丘發勤而住，斷不善法，為具足善法而有所努力，勇健堅固，
    於諸之善法而不捨其軛擔。須菩提!比丘發勤而住，[斷不善法，為具足善法而有所
    努力，勇健堅固，]於諸善法而不捨其軛擔者，須菩提!此乃有信者信之標識也。
    九  須菩提!復次，比丘隨樂欲而得四靜慮增上心之現法樂住，得而不艱難，得而
    不梗澀，須菩提!比丘隨樂欲而得四靜慮增上心之現法樂住，得而不艱難，得而不
    梗澀者，須菩提!此乃有信者信之標識也。
        十一 集 第二 憶念品                                 二八五

        增支部經典七                                        二八六
    一O  須菩提!復次，比丘隨念種種之宿住，謂：一生、二生、三生、四生、五生、
    十生、二十生、三十生、四十生、五十生、百生、千生、百千生、多壞劫、多成劫、
    多成壞劫，我於彼處，名如是、姓如是、種姓如是、食如是、受樂苦如是、壽限如
    是，從彼處沒，往生於彼處；在彼處，名如是、姓如是、種姓如是、食如是、受樂
340 苦如是、壽限如是，從彼處沒，來生於此處。如是隨念種種之宿住與其相、狀。須
    菩提!比丘隨念種種之宿住，謂：一生、二生、三生、四生、五生、十生、二十生、
    三十生、四十生、五十生、百生、千生、百千生、多壞劫、多成劫、多成壞劫，我
    於彼處，名如是、姓如是、種姓如是、食如是、受樂苦如是、壽限如是，從彼處沒，
    往生於彼處；在彼處，名如是、姓如是、種姓如是、食如是，受樂苦如是、壽限如
    是，從彼處沒，來生於此處也。]如是隨念種種之宿住與其相、狀者，須菩提!此
    乃有信者信之標識也。
    一一  須菩提!復次，比丘以清淨超人之天眼，見有情之死、生，了知有情隨業而
    受劣、勝、美、醜、善趣、惡趣，謂：『嗟!此諸有情成就身惡行、成就語惡行、
    成就意惡行，誹謗聖者，有邪見，取邪見之業，身壞命終而往生於惡生、惡趣、墮
    處、地獄。嗟!又，此諸有情成就身善行、成就語善行、成就意善行，不誹謗聖者，
    有正見，取正見之業，身壞命終而往生於善趣、天世』。如是以清淨超人之天眼，見
    有情之死、生，了知有情隨業而受劣、勝、美、醜、善趣、惡趣。須菩提!比丘以
    清淨超人之天眼，[見有情之死、生，了知有情隨業而受劣、勝、美、醜、善趣、惡
    趣，謂：『嗟!此諸有情成就身惡行、成就語惡行、成就意惡行，誹謗聖者，有邪
    見，取邪見之業，身壞命終而往生於惡生、惡趣、墮處、地獄。嗟!又，此諸有情
    成就身善行、成就語善行、成就意善行，不誹謗聖者，有正見，取正見之業，身壞
    命終而往生於善趣、天世』。如是以清淨超人之天眼，見有情之死、生，]了知有情
    隨業而受劣、勝、美、醜、善趣、惡趣者，須菩提!此乃有信者信之標識也。
    一二  須菩提!復次，比丘依諸漏已盡而無漏之心解脫、慧解脫，於現法自證知、
    現證、具足而住。須菩提!比丘依諸漏已盡而[無漏之心解脫、慧解脫，於現法自
    證知、]現證、具足而住者，須菩提!此乃有信者信之標識也。」
    一三  對如是所說，具壽須菩提白世尊言：
        「大德!如世尊所說之有信者信之標識，於此比丘可得見，於此等當知相應於此
        十一 集 第二 憶念品                                 二八七

        增支部經典七                                        二八八
    比丘。
        大德!此比丘具戒，為波羅提木叉之律儀所防護，正行、所行處具足而住，於
341 微小之罪見怖畏，受持而學學處。
        大德!此比丘為多聞，持所聞，積集所聞，如所宣說諸法之初善、中善、後善
    及文、義具足之教法，顯示純一、圓滿、清淨之梵行，多聞、受持如是諸法，以言
    通利，以意觀察，以見善通達。
        大德!此比丘有善友、善朋、善輩。
        大德!此比丘從順，成就從順事法，堪忍，善受教誡。
        大德!此比丘於同梵行者之貴賤事業，善巧而不懈怠，成就所應於此之思量，
    能作、能調。
        大德!此比丘樂法，愛語，於勝法、勝律而有廣大之歡悅。
        大德!此比丘發勤而住，[斷不善法，為具足善法而]有所努力，勇健堅固，於
    諸之善法而不捨其軛擔。
        大德!此比丘隨樂欲而得四靜慮增上心之現法樂住，得而不艱難，得而無梗澀。
        大德!此比丘隨念種種之宿住，謂：一生、二生、三生、四生、五生、十生、
    二十生、三十生、四十生、五十生、百生、千生、百千生、多壞劫、多成劫、多成
    壞劫，我於彼處，名如是、姓如是、種姓如是、食如是、受樂苦如是、壽限如是，
    從彼處沒，往生於彼處；在彼處，名如是、姓如是、種姓如是、食如是、受樂苦如
    是、壽限如是，從彼處沒，來生於此處也。如是隨念種種之宿住與其相、狀。
        大德!此比丘以清淨超人之天眼，[見有情之死、生，了知有情隨業而受劣、勝、
    美、醜、善趣、惡趣，謂『嗟!此諸有情成就身惡行、成就請惡行、成就意惡行，
    誹謗聖者，有邪見，取邪見之業，身壞命終，往生於惡生、惡趣、墮處、地獄。嗟!
    又，此諸有情成就身善行、成就語善行、成就意善行，不誹謗聖者，有正見，取正
    見之業，身壞命終而往生於善趣、天世』。如是以清淨超人之天眼，見有情之死、生，
    了知有情隨業而受劣、勝、美、醜、善趣、惡趣。
        大德!此比丘依諸漏已盡而[無漏之心解脫、慧解脫，於現法而自證知、]現
    證、具足而住。
        大德!如世尊所說之有信者信之標識，於此比丘可得見，於此等當知相應於此
        十一 集 第二 憶念品                                 二八九

        增支部經典七                                        二九O
    比丘。」
    一四  「善哉!善哉!須菩提!須菩提!果爾，汝當與此比丘信俱住，須菩提!又，
    汝欲見如來之時，當與此比丘信俱來而見如來。」
342        十六 慈1
    一  「諸比丘!若習、修習、多修慈心解脫，作乘、作基、隨成、積習、善能造作，
    可期則有十一種之功德。何等為十一耶?
    二  即眠樂，覺樂，不見惡夢，為人愛樂，為非人愛樂，為諸天所守護，不受火、
    毒、劍，速疾入於心定，顏色明亮，不蒙昧而命終，若不能通達上位，則趣於梵世。
        諸比丘!若習、修習、多修慈心解脫，作乘、作基、隨成、積習、善能造作，
    可期則有此十一種之功德。」

    註1 參照漢譯增阿含四九．一O(大正藏二．八0六a)。八集第一經(漢譯南傳大藏經第二十
        三卷一~三頁)。

           十七 第十1
    一  爾時，具壽阿難住毘舍離城之竹林邑。其時，八城之居士第十，有所要事而來
    波羅利子城。時，八城之居士第十往雞園一比丘之處，往已，言彼比丘：
        「大德!具壽阿難今在何處耶?大德!我等欲見具壽阿難。」
        「居士!彼具壽阿難住毘離城竹林邑。」
343 二  時，八城之居士第十於波羅利子城，濟彼所用事，往竹林邑具壽阿難之處。往
    已，禮敬具壽阿難坐於一面。坐於一面之八城之居士第十言具壽阿難：
        「大德阿難!有為知者、見者、應供、正等覺者之彼世尊所正說之一法，若比丘
    於此能住於不放逸、熱心、精勤，則有未解脫之心解脫，未滅盡之漏滅盡，逮得未
    逮得之無上安穩耶?」
        居士!有知者、見者、應供、正等覺者之彼世尊所正說之一法，若比丘於此能
    住於不放逸、熱心、精勤，則有如未解脫之心解脫、未滅盡之漏滅盡，逮得未逮得
    之無上安穩。」
        「大德阿難!為知者、見者、應供、正等覺者之彼世尊所正說之一法，若比丘於
        十一 集 第二 憶念品                                 二九一

        增支部經典七                                        二九二
    此能住不放逸、熱心、精勤，則有未解脫之心解脫、未滅盡之漏滅盡，逮得未逮得
    之無上安穩者為何耶?」
    三  「居士!此處，比丘離諸欲，離諸不善法，有尋、有伺，自離而生喜與樂：具足
    初靜慮而住。彼如是思擇而了知『此為初靜慮者所作、所思，而諸所作、所思者為
    無常滅法也』。彼住於其處而得漏盡，又若不得漏盡，依樂欲其法、歡喜其法，滅盡
    五下分結而為化生者，於彼處而般涅槃，從彼世而得不還之法。居士!此為知者、
    見者、應供、正等覺者之世尊所正說之一法，若比丘於此能住於不放逸、熱心、精
    勤，則有未解脫之心解脫，未滅盡之漏滅盡，逮得未逮得之無上安穩。
344 四  居士!復次，比丘因尋伺止息故，為內淨、為心一趣，無尋、無伺，自三昧而
    生喜與樂；具足第二靜慮而住……[為離喜之故，以捨而住，正念正知，正受樂於
    身，如諸聖者之宣說，有捨與念而樂住；]具足第三靜而住……[為斷樂斷苦故，
    及先已滅憂與喜故，為不苦不樂而捨念清淨；]具足第四靜慮而住。彼如是思擇而
    了知『此為第四靜慮者所作、所思，而諸所作、所思者為無常滅法也』。彼住於其處
    而得漏盡，又若不得漏盡，則依樂欲其法、歡喜其法，滅盡五下分結而為化生者，
    於彼處而般涅槃，從彼世而得不還之法。居士!此為知者、見者、應供、正等覺者
    之彼世尊所正說之一法，若比丘於此能住於不放逸、熱心、精勤，則未解脫之心解
    脫、未滅盡之漏滅盡，逮得未逮得之無上安穩。
    五  居士!復次，比丘以與慈俱行之心，偏滿一方而住；如是第二、第三、第四、
    上、下、橫，偏，於一切處，於一切世間，與慈俱行，以極廣、甚大、無量、無怨、
    無害之心，偏滿而住。彼如是思擇而了知『此為慈心解脫者所作、所思，而諸所作、
    所思者為無常滅法也』。彼住於其處而得漏盡，又若不得漏盡，則依樂欲其法、歡喜
    其法，滅盡五下分結而為化生者，於彼處而般涅槃，從彼世而得不還之法。居士!
345 此為知者、見者、應供、正等覺者之彼世尊所正說之一法，若比丘於此而能住於不
    放逸、熱心、精勤，則未解脫之心解脫、未滅盡之漏滅盡，逮得未逮得之無上安穩。
    六  居士!復次，比丘與悲俱行之心……與喜俱行之心……與捨俱行之心，偏滿一
    方而住；如是第二、第三、第四、上、下、橫，偏於一切處，於一切世間，與捨俱
    行，以極廣、甚大、無量、無怨、無害之心，偏滿而住。彼如是思擇而了知『此捨
    心解脫者所作、所思，而諸所作、所思者為無常滅法也』。彼住於其處而得漏盡，又
        十一 集 第二 憶念品                                 二九三

        增支部經典七                                        二九四
    若不得漏盡，則依樂欲其法、歡喜其法，滅盡五下分結而為化生者，於彼處而般涅
    槃，從彼世而得不還之法。居士!此為知者、見者、應供、正等覺者之彼世尊所正
    說之一法，若比丘於此能住於不放逸、熱心、精勤，則未解脫之心解脫、未滅盡之
    漏滅盡，逮得未逮得之無上安穩。
    七  居士!復次，比丘偏超色想，滅有對想，不作意種種想故，『空者無邊也』，具
    足空無邊處而住。彼如是思擇而了知『此空無邊處者所作、所思，而諸所作、所思
    者為無常滅法也』。彼住於其處而得漏盡，又若不得漏盡，則依樂欲其法，歡喜其法，
346 滅盡五下分結而為化生者，於彼處而般涅槃，從彼世而得不還之法。居士!此為知
    者、見者、應供、正等覺者之彼世尊所正說之一法，若比丘於此能住於不放逸、熱
    心、精勤，則未解脫之心解脫、未滅盡之漏滅盡，逮得未逮得之無上安穩。
    八  居士!復次，比丘偏超空無邊處，『識者無邊也』，具足識無邊處而住……偏超
    識無邊處，『無所有也』，具足無所有處而住。彼如是思擇而了知『此無所有處者所
    作、所思，而諸所作，所思者為無常滅法也』。彼住於其處而得漏盡，又若不得漏盡，
    則依樂欲其法、歡喜其法，滅盡五下分結而為化生者，於彼處而般涅槃，從彼世而
    得不還之法。居士!此為知者、見者、應供、正等覺者之彼世尊所正說之一法，若
    比丘於此而能住於不放逸、熱心、精勤，則未解脫之心解脫、未滅盡之漏滅盡，逮
    得未逮得之無上安穩。」
    九  如是所說，八城之居士第十對具壽阿難言：
        「大德阿難!譬如人求一財寶，一時得十一財寶；大德!如是，我求一甘露門，
347 一時得聞2十一甘露門。大德!譬如人之屋舍有十一門，彼屋舍燃燒之時，依一一
    之門而自得安穩；大德!如是，我依十一甘露門之一一甘露門而自得安穩。大德!
    彼異學等為師求物師[供養]，云何我不供養具壽阿難耶?」
    一O  時，八城之居士第十聚集毘舍離城與波羅利子城之比丘眾，以殊妙之嚼食、
    噉食，親自飽滿至謝，布施一一之比丘，各一對之衣，且布施三衣於具壽阿難，又
    為具壽阿難建立五百之精舍也。

    註1 中部經典第五二經(漢譯南傳大藏經第十卷八八頁)及漢譯中阿含二一七(大正藏一．八
        0二a)、十古居八城人經(大正藏一．九一六a)。
        十一 集 第二 憶念品                                 二九五

        增支部經典七                                        二九六
      2 「聞」。底本之sevanaya者依異本而改為savanaya。

           十八 放牛者1
    一  「諸比丘!成就十一支之放牛者不能保護長益牛群。何等為十一耶?
    二  諸比丘!此處有放牛者不知色，不解相，不除蟲卵，不覆護瘡痍，不放煙，不
    知渡處，不知飲料，不知道路，不解行境，榨乳無遺餘，不多分敬重諸牛王、牛父、
    牛師。
        諸比丘!成就此十一支之放牛者不能保護長益牛群。
    三  諸比丘!如是，成就十一法之比丘於此法、律，不能增長、增大、增廣。何等
    為十一耶?
348 四  諸比丘!此處有比丘不知色，不解相，不除蟲卵，不覆護瘡痍，不放煙，不知
    渡處，不知飲料，不知道路，不解行境，榨乳無遺餘，不多分敬重長老、耆宿、上
    臘、僧伽之父、僧伽導師之諸比丘。
        諸比丘!云何為比丘不知色耶?
    五  諸比丘!此處有比丘，於色不如實知四大與四大所造之色。
        諸比丘!若如是，則為比丘不知色。
        諸比丘!云何為比丘不解相耶?
    六  諸比丘!此處有比丘，不如實知愚者依業相而愚，賢者依業相而賢。
        諸比丘!若如是，則為比丘不解相。
        諸比丘!云何為比丘不除蟲卵耶?
    七  諸比丘!此處有比丘，忍許已生之欲尋，不斷、不除、不離、不令歸無。[忍許]
    已生之瞋尋，[不斷、不除、不離、不令歸無。][忍許]已生之害尋，[不斷、不除、
    不離、不令歸無。忍許已生之惡不善法，不斷、不除、不離、不令歸無。
        諸比丘!若如是，則為比丘不除蟲卵。
        諸比丘!云何為比丘不覆護瘡痍耶?
    八  諸比丘!此處有比丘，以眼見色，執相執狀，依此不防護眼根而住之時，流入
    貪、憂之惡不善法，不為其防護而修行，不守護眼根，不作眼根之防護。以耳聞聲
349 ……以鼻嗅香……以舌嘗味……以身觸所觸……以意知法，執相執狀，依此不防護
        十一 集 第二 憶念品                                 二九七

        增支部經典七                                        二九八
    意根而住時，流入貪、憂之惡不善法，不為其防護而修行，不守護意根，不作意根
    之防護。
        諸比丘!若如是，則為比丘不覆護瘡痍。
        諸比丘!云何為比丘不放煙耶?
    九  諸比丘!此處有比丘，隨所聞、隨所解，不廣為他人說法。
        諸比丘!若如是，則為比丘不放煙。
        諸比丘!云何為比丘不知渡處耶?
    一O  諸比丘!此處有比丘，時時前往多聞而通阿含、持法、持律、持摩夷之諸比
    丘處，不質問：『大德!此事云何?此義云何?』彼等具壽為彼、不顯未顯、不發
    未發，於種種疑惑之法而不除疑惑。
        諸比丘!若如是，則為比丘不知渡處。
        諸比丘!云何為比丘不知飲料耶?
    一一  諸比丘!此處有比丘，顯示如來所說法、律之時，不得義明，不得法明，不
    得法所引之歡悅。
        諸比丘!若如是，則為比丘不知飲料。
        諸比丘!云何為比丘不知道路耶?
    一二  諸比丘!此處有比丘，不如實了知八支聖道。
        諸比丘!若如是，則為比丘不知道路。
        諸比丘!云何為比丘不解行境耶?
350 一三  諸比丘!此處有比丘，不如實知四念處。
        諸比丘!若如是，則為比丘不解行境。
        諸比丘!云何為比丘榨乳無遺餘耶?
    一四  諸比丘!此處有比丘，有信之居士齎衣、食、床、區、病緣藥、資具，比丘
    受而不知量。
        諸比丘!若如是，則為比丘榨乳無遺餘。
        諸比丘!云何為比丘不多分敬重長老、耆宿、上臘、僧伽父、僧伽導師之諸比
    丘耶?
    一五  諸比丘!此處有比丘，於長老、耆宿、上臘、僧伽之父、僧伽導師之諸比丘，
        十一 集 第二 憶念品                                 二九九

        增支部經典七                                        三00
    於顯於密皆不致慈身業……不致慈語業……不致慈意業。
        諸比丘!若如是，則為比丘不多分敬重長老、耆宿、上臘、僧伽之父、僧伽導
    師之諸比丘。
        諸比丘!成就此十一法之比丘於此法、律，不能增長、增大、增廣。
    一六  諸比丘!成就十一支之放牛能保護長益牛群。何等為十一耶?
    一七  諸比丘!此處有放牛者，知色，解相，除蟲卵，覆護瘡痍，放煙，知渡處，
    知飲料，知道路，解行境，留遺餘之乳，多分敬重諸牛王、牛父、牛師。
        諸比丘!成就此十一支之放牛者能保護長益牛群。
    一八  諸比丘!如是，成就十一法之比丘於此法、律能增長、增大、增廣。何等為
    十一耶?
351 一九  諸比丘!此處有比丘，知色，解相，除蟲卵，覆護瘡痍，放煙，知渡處，知
    飲料，知道路，解行境，留遺餘之乳，多分敬重長老、耆宿、上臘、僧伽之父、僧
    伽導師之諸比丘。
        諸比丘!云何為比丘知色耶?
    二0  諸比丘!此處有比丘，於色如實知四大與四大所造之色。
        諸比丘!若能如是，則為比丘知色。
        諸比丘!云何為比丘解相耶?
    二一  諸比丘!此處有比丘，如實知愚者依業相而愚，賢者依業相而賢。
        諸比丘!若能如是，則為比丘解相。
        諸比丘!云何為比丘除蟲卵耶?
    二二  諸比丘!此處有比丘，不忍許已生之欲尋，斷除、遠離、令歸於無。[不忍許]
    已生之瞋尋，斷除、遠離、令歸於無。][不忍許]已生之害尋，斷除、遠離、令歸
    於無。]不忍許已生之惡不善法，斷除、遠離、令歸於無。
        諸比丘!若能如是，則為比丘除蟲卵。
        諸比丘!云何為比丘覆護瘡痍耶?
    二三  諸比丘!此處有比丘，以眼見色，不執相，不執狀，依此防護眼根而住之時，
    不流入貪、憂之惡不善法，為其防護而修行，守護眼根，作眼根之防護。以耳聞聲
    ……以鼻嗅香……以舌嘗味……以身觸所觸……以意知法，不執相，不執狀，依此
        十一 集 第二 憶念品                                 三O一

        增支部經典七                                        三O二
352 防護意根而住之時，不流入貪、憂之惡不善法，為其防護而修行，守護意根，作意
    根之防護。
        諸比丘!若能如是，則為比丘覆護瘡痍。
        諸比丘!云何為比丘放煙耶?
    二四  諸比丘!此處有比丘，隨所聞、隨所解，廣為他人說法。
        諸比丘!若能如是，則為比丘放煙。
        諸比丘!云何為比丘知渡處耶?
    二五  諸比丘!此處有比丘，時時而前往多聞而通阿含、持法、持律、持摩夷之諸
    比丘處，質問：『大德!此事云何?此義云何?』彼等具壽為彼顯未顯、發未發，
    於種種疑惑之法而除疑惑。
        諸比丘!若能如是，則為比丘知渡處。
        諸比丘!云何為比丘如飲料耶?
    二六  諸比丘!此處有比丘，顯示如來所說之法、律時，得義明、得法明、得法所
    引之歡悅。
        諸比丘!若能如是，則為比丘知飲料。
        諸比丘!云何為比丘知道路耶?
    二七  諸比丘!此處有比丘，p實知八支聖道。
        諸比丘!若能如是，則為比丘知道路。
        諸比丘!云何為比丘解行境耶?
    二八  諸比丘!此處有比丘，如實知四念處。
        諸比丘!若能如是，則為比丘解行境。
        諸比丘!云何為比丘留遺餘之乳耶?
    二九  諸比丘!此處有比丘，有信之居士齎衣、食、床、座、病緣藥、資具，比丘
    受而知量。
353     諸比丘!若能如是，則為比丘留遺餘之乳。
        諸比丘!云何為比丘多分敬重長老、耆宿、上臘、僧伽之父、僧伽導師之諸比
    丘耶?
    三O  諸比丘!此處有比丘，於長老、耆宿、上臘、僧伽之父、僧伽導師之諸比丘，
        十一 集 第二 憶念品                                 三O三

        增支部經典七                                        三O四
    於顯於密皆致慈身業……致慈語業……致慈意業。
        諸比丘!若能如是，則為比丘多分敬重長老、耆宿、上臘、僧伽之父、僧伽導
    師之諸比丘。
        諸比丘!成就此十一法之比丘於此法、律，能增長、增大、增廣。」

    註1 中部經典第三三經(漢譯南傳大藏經第九卷二九四頁)。漢譯增一阿含四六•一(大正藏
        二．七九四a)、雜阿含四七．九(大正藏二．三四二c)、放牛經(大正藏二．五四六a)。

           十九 三昧1 (一)
    一  時，眾多之比丘往詣世尊之處，詣已，禮敬世尊，坐於一面。坐於一面之彼諸
    比丘白世尊言：
        「大德!比丘獲得如是之三昧耶?謂：於地無地想，於水無水想，於火無火想，
    於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無所有處無
    無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他世無他世
    想，見、聞、覺、知、得、求，於意所尋亦無想，然有想也。」
        「諸比丘!比丘獲得如是之三昧，謂：於地無地想，[於水無水想，於火無火想，
    於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無所有處無
    無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他世無他世
354 想，]見、聞、覺、知、得、求，於意所尋亦無想，然有想也。」
        「大德!云何為比丘獲得如是之三昧耶?謂：於地無地想，[於水無水想，於火
    無火想，於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無
    所有處無無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他
    世無他世想，]見、聞、覺、知、得、求，於意所尋亦無想，然有想也。」
    二  「諸比丘!此處，比丘有如是之想：『此乃寂靜，此乃殊妙，謂：一切行之寂止，
    一切依之定棄，受盡、離貪、滅盡、涅槃也』。諸比丘!若能如是，則為比丘獲得如
    是之三昧，謂：於地無地想，於水無水想，於火無火想，於風無風想，於空無邊處
    無空無邊處想，於識無邊處無識無邊處想，於無所有處無無所有處想，於非想非非
    想處無非想非非想處想，於此世無此世想，於地世無他世想，見、聞、覺、知、得、
        十一 集 第二 憶念品                                 三O五

        增支部經典七                                        三O六
    求，於意所尋亦無想，然有想也。」

    註1 參照上之第七經。

           二十 三昧(二)
    一  此時，世尊告比丘言：
        「諸比丘!」
        「大德!」
        彼諸比丘應諾世尊。世尊即說：
355     「諸比丘!比丘獲得如是之三昧耶?謂：於地無地想，於水無水想，於火無火
    想，於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無所有
    處無無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他世無
    他世想，見、聞、覺、知、得、求，於意所尋亦無想，然有想也。」
        「大德!於我等，法以世尊為根本，以世尊為眼，以世尊為歸趣。大德世尊，惟
    願敘述此所說之義，諸比丘從世尊聽聞，必當受持。」
        「諸比丘!果爾，諦聽!善思作意!我當說。」
        「唯然!大德!」
        彼諸比丘應諾世尊。世尊即說：
    二  「諸比丘!比丘獲得如是之三昧，謂：於地無地想，[於水無水想，於火無火想，
    於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無所有處無
    無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他世無他世
    想，見、聞、覺、知、得、求，於意所尋亦無想，然有想也。」
        「大德!云何為比丘獲得如是之三昧耶?謂：於地無地想，於水無水想，於火無
    火想，於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無所
    有處無無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他世
    無他世想，]見、聞、覺、知、得、求，於意所尋亦無想，然有想也。」
    三  「諸比丘!此處，比丘有如是之想：『此乃寂靜，此乃殊妙，謂：一切行之寂止，
    一切依之定棄、愛盡、離貪、滅盡、涅槃也』。諸比丘!若能如是，則為比丘獲得如
        十一 集 第二 憶念品                                 三O七

        增支部經典七                                        三O八
    是之三昧，謂：於地無地想，於水無水想，於火無火想，於風無風想，於空無邊處
356 無空無邊處想，於識無邊處無識無邊處想，於無所有處無無所有處想，於非想非非
    想處無非想非非想處想，於此世無此世想，於他世無他世想，見、聞、覺、知、得、
    求，於意所尋亦無想，然有想也。」

           二十一 三昧(三)
    一  時，眾多之比丘前往具壽舍利弗之處，至已，與具壽舍利弗相俱交換慶慰，歡
    喜銘感之語已，而坐於一面。坐於一面之彼諸比丘對具壽舍利弗言：
         「友舍利弗!比丘獲得如是之三昧耶?謂：於地無地想，於水無水想，於火無火
    想，於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無所有
    處無無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他世無
    他世想，見、聞、覺、知、得、求，於意所尋亦無想，然有想也。」
        「友等!比丘獲得如是之三昧，謂：於地無地想，[於水無水想，於火無火想，
    於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無所有處無
    無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他世無他世
    想，]見、聞、覺、知、得、求，於意所尋亦無想，然有想也。」
        「友舍利弗!云何為比丘獲得如是之三昧耶?謂：於地無地想，於水無水想，於
    火無火想，於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於
    無所有處無無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於
    他世無他世想，]見、聞、覺、知、得、求，於意所尋亦無想，然有想也。」
357 二  「友等!此處，比丘有如是之想：『此乃寂靜也，此乃殊妙也，謂：一切行之寂
    止，一切依之定棄、愛盡、離貪、滅盡、涅槃也』。諸比丘!若能如是，則為比丘獲
    得如是之三昧，謂：於地無地想，於水無水想，於火無火想，於風無風想，於空無
    邊處無空無邊處想，於識無邊處無識無邊處想，於無所有處無無所有處想，於非想
    非非想處無非想非非想處想，於此世無此世想，於他世無他世想，見、聞、覺、知、
    得、求，於意所尋亦無想，然有想也。」

        二十二 三昧(四)
    一  此時，具壽舍利弗告諸比丘言：
        十一 集 第二 憶念品                                 三O九

        增支部經典七                                        三一O
        「友等!比丘獲得如是之三昧耶?謂：於地無地想，於水無水想，於火無火想，
    於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無所有處無
    無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他世無他世
    想，]見、聞、覺、知、得、求，於意所尋亦無想，然有想也。」
358     「友!我等為由具壽利弗親自了知此所說之義，皆從遠方而來。惟願具壽舍利弗
    敘述此所說之義，諸比丘由具壽舍利弗聽聞已而受持。」
        「友等!果爾，諦聽!善作意之。我當說。」
        「唯然!友!」
        彼諸比丘應諾具壽舍利弗。具壽舍利弗即說：
    二  「友等!比丘獲得如是之三昧，謂：於地無地想，於水無水想，於火無火想，於
    風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，於無所有處無無
    所有處想，於非想非非想處無非想非非想處想，於此世無此世想，於他世無他世想，]
    見、聞、覺、知、得、求，於意所尋亦無想，然有想也。」
        「友舍利弗!云何為比丘獲得如是之三昧耶?謂：於地無地想，[於水無水想，
    於火無火想，於風無風想，於空無邊處無空無邊處想，於識無邊處無識無邊處想，
    於無所有處無無所有處想，於非想非非想處無非想非非想處想，於此世無此世想，
    於他世無他世想，]見、聞、覺、知、得、求，於意所尋亦無想，然有想也。」
    三  「友等!此處，比丘有如是之想：『此乃寂靜，此乃殊妙，謂：一切行之寂止，
    一切依之定棄、愛盡、離貪、滅盡、涅槃也』。友等!若能如是，則為比丘獲得如是
    之三昧，謂：於地無地想，於水無水想，於火無火想，於風無風想，於空無邊處無
    空無邊處想，於識無邊處無識無邊處想，於無所有處無無所有處想，於非想非非想
    處無非想非非想處想，於此世無此世想，於他世無他世想，見、聞、覺、知、得、
    求，於意所尋亦無想，然有想也。」
                                                           第二 憶念品[畢]
          攝頌曰
             (一~二)二之摩訶男、(三)難提、
             (四)須菩提、(五)慈
             (六)第十、(七)放牛者、
        十一 集 第二 憶念品                                 三一一

        增支部經典七                                        三一二
             (八~一一)四之三昧。

359        [廣說]
    一  「諸比丘!成就十一支之放牛者不能保護長益牛群。何等為十一耶?
    二  諸比丘!此處有放牛者，不知色，不解相，不除蟲卵，不覆護瘡痍，不放煙，
    不知渡處，不知飲料，不知道路，不解行境，榨乳無遺餘，不多分敬重諸之牛王，
    牛父、牛師。
        諸比丘!成就此十一支之放牛者不能保護長益牛群。
    三  諸比丘!如是，成就此十一法之比丘不能於眼觀無常而住……不能於眼觀苦而
    住……不能於眼觀無我而住……不能於眼觀盡而住……不能於眼觀滅而住……不能
    於眼觀離貪而住……不能於眼觀滅盡而住……不能於眼觀定棄而住……不能於耳
    ……於鼻……於舌……於身……於意……於色……於聲……於香……於味……於所
    觸……於法……於眼識……於耳識……於鼻識……於舌識……於身識……於意識
    ……於眼觸……於耳觸……於鼻觸……於舌觸……於身觸……於意觸……於眼觸所
    生之受……於耳觸所生之受……於鼻觸所生之受……於舌觸所生之受……於身觸所
    生之受……於意觸所生之受……於色想……於聲想……於香想……於味想……於所
360 觸想……於法想……於色思……於聲思……於香思……於味思……於所觸思……於
    法思……於色愛……於聲愛……於香愛……於味愛……於所觸愛……於法愛……於
    色尋……於聲尋……於香尋……於味尋……於所觸尋……於法尋……於色伺……於
    聲伺……於香伺……於味伺……於所觸伺……
    不能於法伺觀無常而住……觀苦……觀無我……觀盡……觀滅……觀離貪……
    觀滅盡……觀定棄而住。
    四  諸比丘!成就此十一支之放牛者能保護長益牛群。何等為十一耶?
    五  諸比丘!此處有放牛者，知色，[解相，除蟲卵，覆護瘡痍，放煙，知渡處，知
    飲料，知道路，解行境，留遺餘之乳，多分敬重諸之牛王、牛父、牛師。
        諸比丘!成就此十一支之放牛者能保護長益牛群。]
    六  諸比丘!如是，成就十一法之比丘能於眼觀無常而住……乃至……觀定棄而
    住。」
        十一 集 第二 憶念品                                 三一三

        增支部經典七                                        三一四

                貪品
           [第一證知]
    一  「諸比丘!為了知貪欲，當修習十一法。何等為十一耶?
    二  即初靜慮、第二靜慮、第三靜慮、第四靜慮、慈心解脫、悲心解脫、喜心解脫、
    捨心解脫、空無邊處、識無邊處、無所有處也。
        諸比丘!為了知貪欲，當修習此十一法。
           [第二偏知]
    一  「諸比丘!為偏知1貪欲……為偏盡……為斷……為盡……為滅……為離貪
    ……為滅盡……為棄捨……為定棄[貪欲]，當修習此十一法。
361 二 [諸比丘!為偏知瞋[恚]……[愚]痴……忿……恨……覆……惱……嫉……
    慳……諂……誑……傲……憤發……慢……過慢……憍……放逸……為偏知……為
    偏盡……為斷……為盡……為滅……為離貪……為滅盡……為棄捨……為定棄，當
    修習此十一法。」
        世尊如是說已，彼諸比丘聞佛所說，歡喜奉行。

    註1 底本「為偏知」之前之「為證知」abhinnaya者乃衍文。

    增支部合計
    九千五百五十七經。

                                                                   十一集畢

        十一集貪品                                          三一五