【法音叢書出版緣起】
一問一智慧
 向大自然學習佛法
                                                               香光書鄉編譯組

    法音叢書是一套探尋佛陀智慧的叢書，是由泰國高僧佛使尊者的系列著作集成，也是香光書鄉編
譯組引介南傳佛教思想的開始。

[回歸佛陀的本懷]

    在中國傳統的分類上，北傳佛教屬於大乘佛教，南傳佛教卻被貶抑為小乘佛教而長期被忽視。誠
然，大乘佛教的興起帶給佛教普化人間的新機，但是它大開方便之門的作風，卻給外道思想趁虛而入
的機會，使得後期大乘佛教的發展，漸有背離根本佛法的現象。

    近年來，台灣佛教快速成長，各種法會、活動以及慈善、教育等公益事業，都吸引著各階層的人
士參與，一時之間，學佛蔚成風氣。愈來愈多的人開始探尋佛教的修持方法，以彌補物質發展後的心
靈空虛，有的人向上師尋求密法，有的人靜坐參禪，更有的人想要只憑加持立即開悟....，在以佛教
為名的天空下，各種修法正呈顯著多彩多姿的面貌。

    於二十世紀九十年代的今天，我們在關懷自己的生命及佛教未來的方向時，實在不能忽視南傳佛
教內所保持的原始教義、制度與修行道。不忘失利他的菩提心，又能針對止息煩惱而自利修道，當是
佛教徒永遠要努力的課題。從這方向來看，未來的佛教世界，應是南、北傳佛教相互闡發，全球佛教
徒回歸佛陀本懷，一致創建人間淨土的佛教世界。所以，認識南傳佛教實是一件刻不容緩的事。

[向大自然學習佛法]

    佛使尊者終其一生都在宣揚正確且合乎理性的佛法，力圖斷除佛教在二千多年的流傳中所參雜的
外道思想及迷信色彩，他精研巴利三藏（尤其是經藏），但不著眼於佛學理論及哲學的研究，而關懷
如何把生命安頓在真理及和平當中，因此終其一生弘法不輟，大力呼籲人類掌握生命，斷除我執，止
息貪、瞋、癡，如此，不待死後，當生即能證得涅槃。

    佛使尊者且認為若要真正解脫，必須向大自然學習。早期在森林中的修學時，由於觀察動物的夜
間活動，他肯定「法」不像世俗世界一樣在夜晚入睡，真正修法的人，他的身體雖然入睡了，但心靈
永遠保持清醒，隨時準備去觀察萬物的真相；在大自然中獨處無怙時，他以「如果我害怕面對任何情
境，我要持續在那情境中，直到恐懼消失」來自我訓練，用心去聽，用心去看，「直接面對」，使他
體驗到佛法──本來如是。

    「自然」是他一生的堅持，在大自然中學習到「如是」的見解，也充分表現在他看待自己生命的
態度上，如晚年生病時，他認為「生病本然如此，它是依於因緣的必然關係，.... 痛只是一種感覺，
必須把它變成禪修的對象，盡可能深入研學苦、病及死」， 他用內心的智慧克服痛感，深入瞭解生
病只是「自然」的現象，本來如是。可見，大自然不但是他心靈全新感受的泉源，自然界的規律也變
成他生活的規律，每一種景象都是他修法的對象。

    佛使尊者不論在演講或著作中，也是這樣不斷傳遞自然的緣起法則，他的說法沒有玄妙的幻想及
深奧的哲理，直截而可行，而他也始終如此踐行，堪為踏實學佛、出離污染的楷範，這便是我們引介
佛使尊者著作的原因。
[讓佛使尊者的智慧普及華文世界]
    佛使尊者所有的著作及演講稿都結集為《法音集》，包括以主題分類編譯的巴利藏經，及以泰文
翻譯的《六祖壇經》、《黃蘗斷際語錄》，演講稿則以《人類手冊》流傳最廣。尊者的著作目前在台
灣已譯成中文的有《菩提樹的心木》、《人類手冊》、（異譯《人生錦囊》）、《何來宗教》、《出
入息觀修持法要》。比起泰國原著，被譯為中文者仍在少數，我們希望能有計劃地將尊者智慧的結晶
介紹給大家，計劃出版的有：

   《一問一智慧》（Buddhd-Dhamma for Students ）
   《解脫自在園十年》（The First Ten Years of Suan Mokkh）
   《十二因緣》（Paticcasamuppada:Practical Dependent Origination）
   《上座部佛教的幾種奇妙特性》（Some Marvellous Aspects of Theravada Buddhism）《開啟自
然真理之鑰》（Key to Natural Truth）
   《生命之囚／「我」的危害》（The Prison of Life／The Danger of ‘I’）
   《無我》（The Buddha's Doctrine of Anatta）
   《法的社會主義》（Dhammic Socialism）
  （以上書名皆為暫譯）
[我們的作法與期望]
    為了實現如上的願望，數位法師及居士組成香光書鄉編譯組，由在泰國出家修學的馬來西亞籍曦
比丘帶領翻譯。我們的作法是由編譯小組的成員分別自英譯本翻譯，每篇章完成後，集體討論，查考
工具書，互相校正，並由曦比丘對照泰文，以求符合原義，因此中譯本在有些譯文及分段上會與英譯
本稍有不同，有心對照英譯本的讀者，當能發現二種譯本的異同。書中巴利文的部分，特請於巴利文
有深入研究的達和法師校正，特此致謝。

    在翻譯的過程中，我們發現尊者所說的內容，有些是針對當時的泰國佛教現象而說，為讓讀者能
從中認識尊者的睿智及撥亂反正的用心，我們會加註說明。另外，為方便讀者對義理能有更清楚的認
識，在必要時，我們也會於註釋中補充有關的資料，當然這是在泰文原著及英譯本中所沒有的，願這
個新的嘗試，能幫助我們更深入掌握佛法的核心。

    這一系列叢書能夠出版，還要感謝香光尼眾佛學院院長悟因法師的鼓勵與支持，法師甚至於百忙
之中抽空參與討論、校訂，給予我們很多的指導。此外，也要感謝香光尼僧團全體法師們的護持，使
編譯小組能全心投入編譯工作，並且在文稿初譯時，提供許多寶貴的意見，使我們的譯文更加淺白、
容易閱讀。最後更要感謝讀者大眾，因為有許多讀者的回應，鼓舞我們在這塊園地裡繼續深耕勤耘。

    願這套叢書的出版能使讀者認識核心法義，建立學佛的基本態度，能更進一步深入三藏法海，於
生活中發現佛法的真諦，在人間落實解脫道。

                                                   一九九四年元月


英譯序
                                         山帝卡羅比丘
    佛使尊者（ Ajahn Buddhadasa ）於一九六六年一月在曼谷湯馬沙大學（
ThammasatUniversity ）， 對學生作了兩次演講， Dhamma Principles For Students （中譯本名
為「一問一智慧」）就是這兩次演講的內容。從那個年代開始，已有許多泰國年輕人回到佛教教義中，
去探尋西方現代教育所無法提供的答案和可能。面臨急遽變遷和混亂的社會，年輕人想追尋一種和平
的方式，以解決這時代的爭議和不公道的現象【譯註一】。這份關心值得讚揚，而且每個人都認同它
對實際需要所作的引導，但若佛教觀點應用不當，或以混淆的觀點來對治社會的迷亂和競爭，那就不
會有任何利益。為了避免誤導，佛使尊者一直設法對老老少少提示佛教的根本教義，他回溯佛陀親說
的原始法義，簡單又直接地詮釋它，並揭示「法」超越時空，可適用於古印度、現代泰國，甚至遍及
已開發的西方。

    這兩篇講稿原來的主題稱為 Lak Dhamma Samrab Nak Seuksa ，意思是「給學習者的法義原則」。
一看這個標題，就可明瞭這本書的目的。首先我們必須了解 Seuksa （引自於梵文）和 Sikkha （巴
利文）的意義。 泰國人曾把  Seuksa 翻譯成英文的  study 和education ，但是這種現代用法削弱
了它原本的文義。 Seuksa 不僅解釋成我們現在所累積的知識和專門技能，它更進一步意指學習與生
命密切相關的事，然後訓練自己完全地投入並依循這些知識，它是引導我們深入內心的一種學習。就
和 Sikkha 被分解為 sa （靠自己、為自己、認識自己）和 ikkha（觀察），而被解釋為「自己觀察
自己」是一樣的。

    Nak 是指熟練或專精於某種特殊活動的人。 Nak-seuksa 就是學生，但不是指到學校註冊、穿制
服、帶著書的一般學生。真正的學生應熟練 seuksa 的所有意義、各種角度和各種層次，直到他在
seuksa 中成為專家。事實上，沒有任何機構、行事曆和課程能涵蓋這種真正的學生，因為人只要一
息尚存，就有基本責任當這種學生。

    Lak 的意思是「原則、標準、標竿、防波堤和界樁」，它是我們可遵循以求穩定和安全的東西。
明智的學生會先研究基本教義原則，基礎紮實之後再慢慢深入。事實上，通常奠定真正的基礎就夠了，
認清教義原則是第一步，它能確保我們進入佛法的核心，若再加以認真地內省，就更能幫助我們理解。
但最後唯有將法義融入生活中去實踐，它們才會真正成為可靠的壁壘。

    Dhamma （法）的意思很難詮釋。 它是所有精神努力和所有生命（即使是最平常、最世俗的也算
在內）的核心，它可說是「事物」、「教義」和「至上絕對的真理」。在此，為了修行的開始，我們
要強調的是 Dhamma（法）的四個生命意義：

    ヾ自然──所有事物，包括人類本身和我們的所作所為，以及那些事的本質。
    ゝ法則──歸類和統理所有的自然法則。
    ゞ責任──每個人及所有眾生，在每一呼吸間和每一機緣裏，依據自然法則所展現的生活方式。
    々結果──依據自然法則，正確履行責任後所產生的結果。

追求生命真理的學生要掌握學習原則，必須以這四點為基礎，所有的學習都必須導於此處。

    Samrab 意指「給」。 法義原則不是飄浮在不可捉摸的極抽象、哲學化的玄學領域，它們有清楚
的目標和修行價值，提供給對生命認真，有心瞭解自己現在做什麼、將來要到那裏去，以及厭離自私、
痛苦的人，以啟示、充實學習者的生命。然而，它們不是以信仰、記憶、背誦來滿足虛幻安全感的對
象，它們是用來學習、調查和實驗以使自己瞭解人生意義、真理的方法。

    這本書涵蓋了許多常被混淆或忽略的主題，然而它們卻是佛教教義中必須傳遞的精髓。例如「苦」
和「空」的義理，透過學術討論後變得模糊不清、模稜兩可，這種現象普遍存在於現代佛教裡。佛使
尊者極力想幫助我們在自己最貼切的「呼吸」和「生活」中看到「苦」、「空」。東西方學術界著眼
於理論和哲學，佛使尊者則著眼於把生命安住在真理與和平中。他的觀點、教導清楚而簡潔，我們希
望透過英文翻譯，能使佛使尊者和他的導師們──佛陀、法、生命和苦──充分展現出來。

    我們把求法者問過的問題蒐集成冊，以後如果有人再問起這些問題，就可以很方便找到清楚、簡
潔的回答，尤其這些答案有些直接引用佛陀的話。更可貴的是這本書所提供的方法是落實的，它沒有
涉及使我們樂在其中而會自我干擾的神祕論和神話論。我們須不斷研究這本書，並在自己的生活中踐
行，實際、直接地去除一向腐蝕宗教的錯誤資訊，單純地面對這些真理。那麼，這些真理的深度將會
在日常生活顯露，令我們從苦和導致苦的無明中解脫出來。

    這本小書自從亞力揚難陀比丘（ Ariyananda Bhikkhu ）首次翻譯後，已再版了許多次。這次出
版我和他又先後訂正一些小錯誤和印刷上不統一的地方，想辦法增強它的可讀性，但沒有做太大的改
變。在籌備這一版期間，許多解脫自在園（ Suan Mokkh ）的訪客也提供寶貴的建議，並幫忙審稿，
遺憾的是他們多到無法一一列名。 最後 Phra DusadeeMetamkuro 、 Chao Assara  和他們在佛法解
行中心（  The Dhamma Study & PracticeGroup ）的朋友們負責發行和出版。他們出版了許多寶貴
的佛書，這份善意和奉獻值得我們認同、感激和支持。

    願這本書的出版不僅讓付出努力的同修們增長智慧和清涼，也能利益全世界的朋友，願大家能再
三細讀此書，如此，深遠的真理將會在我們的心中紮根。願我們都研讀真理，並與這些真理朝夕和諧
相處，那麼，各種無明、自私、痛苦就會蕩然無存。

                          山帝卡羅比丘（Santikaro Bhikkhu）
                          解脫自在園
                          一九八八年結夏安居

【譯註一】一九六六年，泰國政府因濫用權力，實行專制，又派兵鎮壓示威遊行的大學生，捉拿學生
領袖，社會因此動盪不安。志同道合的學佛朋友們：

        今天演講的主題是 Lak Dhamma Samrab Nak Seuksa
（給學習者的法義原則）。
    在此我想先向大家說明，今天的演講只談佛法重要的基本原則，所以主要是針對學生，也可以說
是針對知識份子而說的。我將採用問答方式來討論這些法義原則，也就是先提出一個問題問你們，再
提供答案，如果你先聽過問題，就會發現比較容易瞭解並記住答案。我認為對學生或知識份子說法，
這是最恰當的方式。在佛世時，知識份子除了問及佛法的基本觀點和重要原則外，不會再問其他事情，
因為他們不想要冗長迂迴的解釋，以便能節省時間。

    因此，今天我會這麼做：先提出問題當成主題，然後從基本法義原則的觀點回答這個問題。用這
種方式會幫助你掌握論題的要點，並且能建立良好的基礎。擁有這些基礎知識，將來會蘊育出美好的
果實，方便各位日後自行閱讀或聽其他人演講。再者，我演講的另一個目的是，以後如果有其他國家
或宗教人士問你問題時，這些問答內容能幫助你回答，而且不會引發對教義的誤解。

    好好記住這些主題或其主要內容，如果你能把它背下來，那是最好不過了！而且，我相信這樣對
你們會有很大的益處。現在我們依次來討論這些主題。
..............................................................................


..............................................................................
（１）假如有人問你：
「佛陀教導什麼？」
..............................................................................

      這個問題最好引用佛陀所說的話回答：「比丘們！現在和從前一樣，我只有教導苦（ dukkha
）和苦的止息。」（泰本巴利藏第12冊，278頁）。

      不管這回答是否符合你原來的想法，請好好思惟它。我們當然也可用其他方式回答，但是在這
段話中，佛陀確實已將自己的教導歸納得相當簡潔了。

      佛陀只教導「苦」和「苦的止息」，所有和止息苦沒有直接相關的問題就不回答，例如「死後
會再投生嗎？」、「是什麼去投生呢？」這些問題可以以後再思考。

    所以，若有西方人問起這個問題，我們應依照這個準則回答：佛陀除了教導「苦」和「苦的止息」
之外，再也沒有其他的了。
..............................................................................
（２）接下來，可能有人問我們：
「佛陀有什麼特別的教導？」
    如果有人問起這問題，我們可以由許多不同角度來回答：

    （一）首先我們可以這麼說：佛陀教導我們踐行不鬆不緊、不偏不倚的中道。一方面避免修禁慾
的苦行，因為它只會帶來無謂的困擾和麻煩；另一方面也避免縱容感官的滿足，對於只愛享受感官樂
趣的人，有一個相當貼切的反諷：「明天可能就要死了，好好地吃喝玩樂吧！」

    相反地，中道則主張不自我折磨，同時強調不耽溺在感官的滿足上。踐行中道能使生活、學習、
修行和滅苦各方面都恰到好處，它可廣泛地應用在許多不同情況，而且讓你不會誤入歧途。踐行中道
與「七知」──知因、知果、知己、知節、知時、知人、知眾，是並行不悖的，「七知」讓我們懂得
踐行中道。這是一種回答方式。

    （二）我們也可採用另一種回答：佛陀教導「自助」（ self-help ）。 「自助」的意思你們可
能都懂，似乎不必再作解釋。簡單地說，就是我們別想依賴運氣或命運，也不應該依賴天神和所謂的
「上帝」，我們必須自己皈依自己，這在巴利文藏經中有記載。甚至有神論者也這麼說：「上帝只幫
助願意幫助自己的人」。其他的宗教裡或多或少存在著「自助」的教義，但在佛教中則要完全「自助」
，例如當一個人在悲慘、迷惑的處境中，身心遭受痛苦時，他必須「自助」。佛陀說：「諸佛只指出
道路，用功則需要靠自己。」換句話說，佛陀教導「自助」，我們應謹記在心！

    （三）另一種回答是：佛陀教導一切都是緣起，隨因緣而改變，有其自然的法則。這種敘述很像
舍利弗出家前，由一位比丘那裏所得到的答案：「佛陀教導一切事物由因生起，必須認識現象的因和
現象因的息滅。」這個教義在本質上相當科學，可以說符合科學原則。佛教是主張「依法不依人」的
理性宗教。

    （四）還有另一種可被用來實修的準則。佛陀如此教導：「諸惡莫作，眾善奉行，自淨其意」。
這三個在一起被稱為「別解脫教誡」（ Ovada-patimokkha ）意指「教誡總綱」（ summary of all
exhortations ）。 「諸惡莫作、眾善奉行」在此不需要詮釋，但是「自淨其意」的意義就不是那麼
一目瞭然了。人一旦執著任何事（甚至善事），他的心就會混亂：害怕得不到善報或擔憂善報會消失，
並執取一切為「我所有」，而這一切都會招致痛苦。所以，即使已成功地避免作惡事，也作了許多善
事，仍必須知道如何放下。別執著任何事為「我」或「我所有」，否則它會帶來悲慘的結果，成為沉
重的負擔和痛苦，就像背負或執著某種東西，一定會感到沉重或受苦一樣。換句話說，執著善或惡和
背負珍寶或岩石是一樣的，雖然珍寶很有價值，但背在肩上或放在頭上，是同樣沈重的。因此不
要背著岩石，也不要背著鑽石，別把岩石或鑽石放在自己的頭上（在此意指心中）！不論善或惡都不
要執著，就是所謂的「自淨其意」。所以，「諸惡莫作，眾善奉行，自淨其意」即是佛陀的教導。

    （五）另外，還有一種重要的教導提醒我們：一切因緣和合的事物都在不停地流轉遷變，這就是
「諸行無常」。各位同學雖然還年輕，但我希望你們能仔細聆聽，佛陀的教誨適合各種年齡層的人，
甚至不分性別，這是各位必須要明白的。希望大家不要放逸，所謂「不放逸」就是不與因緣假合的事
物遊戲，而沈迷其中。不然它將會咬你、打你，把你綁得緊緊的，你會不由自主地痛哭一場，甚至可
能自殺而白白送掉生命。

    總結上面各種不同的回答方式，若有人問：「佛陀有那些特別的教導？」我們可以有下列的答案：

    他教導踐行中道；
    他教導自助；
    他教導正確認識因果法──有因有緣世間集，有因有緣集世間。我們必須正確認識它的因，才能
獲取想得到的結果；
    他教導「諸惡莫作，眾善奉行，自淨其意」的實修原則；
    他提醒我們：一切事物都是無常的、變遷的，應自精勤，不可放逸！

    這個問題有這幾種不同的回答方式，若有人問起，可任選其中一種回答。
..............................................................................
（３）如果有外國人問你：
「佛教中最簡要的根本思想是什麼？」
..............................................................................

    我們可以引用佛陀最簡短的一句話來回答：「一切都不要執著！」這句話是佛陀親口宣說的簡明
格言。我們不必花時間到浩瀚的三藏（ Tipitaka ）中去尋找答案，因為佛陀已用這句話，把佛教教
義描述地相當清楚。

    若把佛陀所有的教誨，乃至八萬四千法門歸結起來，就是這麼一句話──「一切都不要執著！」
這句話提醒我們：執著只會帶來痛苦。當我們了悟這道理時，可以說已經明瞭了佛說的八萬四千法；
當我們實踐這句話時，也可以說已實踐了一切法門。

    為什麼人會犯戒？因為他有所執著，如果沒有任何喜歡或討厭的執著，就不會犯戒。為什麼人的
心會散亂不定？因為執著某些事物。為什麼人會沒有智慧？因為他愚癡而執著某些事物。如果一個人
能修證到「一切都不執著」的地步，他當下便能悟道、證果，得到究竟涅槃。

    佛陀是個完完全全沒有執著的人，佛法教導「不執著」的「行」和「證」，僧伽是一群正在修行
或已經修證「不執著」的出家眾。

    當有人問佛陀：「可否將你的全部教導歸納成最簡短的一句話？」佛陀回答：「可以！」接著說：
「一切都不要執著！」
..............................................................................
（４）如果他接下來又問：
「如何修習不執著？」
..............................................................................

    如果有外國人問起：「如何才能修習佛教的精髓──不執著？」我們可以再度引用佛陀的話，不
必以自己的觀點回答。佛陀曾簡潔又完整地解釋如何修習：眼睛看到可見的對象時，只是看；耳朵聽
到聲音時，只是聽；鼻子聞到氣味時，只是聞；舌頭嚐到味道時，只是嚐；身體有所接觸時，只是觸；
當心中生起念頭，例如情緒等時，只是清楚知道它。

    我為不曾聽過的人再說一遍：看只是看，聽只是聽，聞只是聞，嚐只是嚐，觸只是觸，起念只是
覺察，這表示不要造作出「自我」。佛陀教導我們：如果這樣修習，「自我」就不會存在，當「自我」
不存在，苦也就止息了。

    「看只是看」這句話需要解釋：當所看的對象和眼睛接觸時，只要認清對象，知道應該如何去處
理就好了，千萬別讓喜歡和討厭的念頭趁虛而入。如果你生起喜歡的念頭，就會想擁有它；如果生起
討厭的念頭，就會厭棄它。如此一來，我們自己就成為那「喜歡的人」和「討厭的人」，這就是所謂
的「自我」，走向「自我」就是走向痛苦和錯誤。所以當看東西時，保持了了分明，要有智慧遠離煩
惱，清楚什麼動作是正確、適當的，如果是沒有必要的動作，就保持冷靜，不要去做它。如果想獲得
某種成就，就得完全應用了了分明的心念去做，不讓「自我」產生，使用這種方法，你就能得到想要
的結果，而且心中沒有苦惱。

    這是一個最好又簡潔的修行原則：看只是看，聽只是聽，嚐只是嚐，嗅只是嗅，觸只是觸，起念
只是覺察。讓一切只停留在這個層次，當下就能產生智慧，可以正確又恰當地處理一切，不會產生愛、
恨的「自我」。如果隨著喜歡或討厭的欲望去做，「自我」就會生起，讓心不能自主，也就無法具足
智慧了。以上是佛陀為某比丘所作的開示。

    接下來，可能有人會問：「為什麼我們討論最易證果的修行方法時，沒有提及戒、定、慧、行善、
布施等呢？」實際上，這些都是輔行，而不是佛法的核心。行善、布施、持戒、修定和修慧，終究都
是為了使我們成為「如如不動」的人，而修習看只是看、聽只是聽等等，就足以使我們成為「如如不
動」的人──當接觸任何外境時，都不會產生「自我」，能保持平常心，而不被境轉。

    行善和布施是為了拔除「自我」，持戒和修定是為了調御「自我」，修慧則為破除「自我」。在
此我不想多談，而只討論每天最迫切的事情──眼睛要看、耳朵要聽、鼻子要聞....等等，只要守護
六根就是已控制一切，修行圓滿了，這正是修習佛法的核心。如果有外國人問你修行的問題，就這樣
回答他。
..............................................................................
（５）假設外國人或他教教徒問你：
「可以去那兒學習？可以到那兒研究？」
..............................................................................

    我們再一次引用佛陀的話來回答這個問題：「就在這結合心、想【譯註一】的六尺之軀內學習」
（泰本巴利藏第 21 冊， 62 頁），也就是在這結合「心」、「想」的身體中學習。這六尺之軀要隨
著「心」、「想」活動才成為活生生的「人」，「心」存在就能思考、認知，「想」存在就能醒覺。

    如來（ Tathagata ）曾開示世間（ world ）【譯註二】、世間的起因、世間的滅盡，以及到達
世間滅盡的修行之道。當他說到世間、世間的起因、世間的滅盡，以及到達世間滅盡的修行之道，就
是指：一切法存在於結合「心」、「想」的活生生的六尺之軀中。就在這兒學習，而不是在學校、洞
窟、森林、山上或寺院中學習，那些地方都是外在的！

    要把學校建在心裡，把大學設在身中，而後去學習、研究、分析、探索，去發現世間的實相：世
間如何生起？世間如何引生痛苦？什麼是世間的滅盡？怎樣的修行道路能讓世間滅盡？這就是所謂的
「四聖諦」。 其中，佛陀有時用「世間」（ world ）這個字，有時用「苦」（ dukkha ）這個字。

    「世間」或「苦」是什麼？「集」──苦的起因是什麼？「滅」──不苦，什麼是沒有動亂的世
間？「道」──如何修行？這一切都得從身體中發現，不在其他地方。如果在書本、傳聞、文字等地
方發現它，那是虛幻不實的。相反的，一旦在這結合「心」、「想」的六尺之軀中尋找、發現到它，
那才是真實不虛的。

    所以，若被問及在那兒學習，應說：「就在這結合『心』、『想』的六尺之軀中學習。」

【譯註一】依照佛使尊者著，曦比丘等譯《人類手冊》第五章〈五蘊〉：「『想』是一種自覺，有如
在醒覺中的感覺，稱為有著良好的記憶和有覺知，不會有迷醉入睡的情形。『想』是一種在覺知中去
認識『什麼是什麼』，『想』有著良好的覺          醒使我們不迷醉、不昏沉。」

【譯註二】「世間」依本節第三段，通「苦」之意。
    ..............................................................................
（６）接下來，也許有人想更瞭解佛法而問我們：
「可以用什麼比喻『法』？」
..............................................................................

    佛陀說：「『法』可比喻為筏」，他用「筏」這個字是因為當時普遍用筏渡河，以筏喻「法」很
容易瞭解。這個比喻具有非常重大的意義，因為它提醒我們，不應該去黏著「法」，以致忘了自己，
而自高自大地以為我是老師、學者或哲學家。如果忘記「法」只是個筏，將會引生以上的危機。

    「法」是筏，是載我們度彼岸的工具，一旦到了彼岸，並且上了陸，我們就不可能還愚蠢地背著
筏。這在教導我們要以正確的方法使用它，而不要因執著它，以致忘了自己。如果不理解筏的用處，
我們就會用它互相誇耀、爭執，有時或許還用它來競賽呢！這一切毫無是處，只是徒然耗損精力罷了！
「法」如筏，它應該被正確地應用於渡過河流。

    「法」比喻為筏，「法」的智慧應該用來渡過苦海，不應該以它為唇槍舌劍而相互傷害；不可執
著它，甚至已到岸、登陸了，還背著筏，不願與它分手。「法」比喻為筏，還意味著不論在家人或出
家人都一樣可以應用它。
..............................................................................
（７）假設我們被問：
「在家人應該學習什麼？」
..............................................................................

    我們不必浪費時間自己去想答案，若有人要有自己的想法也可以，沒人會阻止他。但如果依據佛
陀所教的回答，我們必須說：「在家人應該學習所有如來（ Tathagata）宣說有關『空』（
sunnata ）的教示（ suttantas ）」。「素呾答」（ suttanta ）是佛陀所有教誨的核心，是經系
統化且完整、妥善地結集而成，這就稱為「素呾答」。

    sutta 指的是經典，  anta 的意思是究竟，因此「素呾答」（ sutta nta ）是完整又系統化，
將最精華的部份結集而成的經典。 它就像「吠檀多」（ vedanta ）這個字，「吠陀」（ veda ）的
意思是知識，「吠檀多」是知識中的精華，是將知識作最完整而有系統化的結集。

    請記住「素呾答」這個字！所有「素呾答」都是如來所說，是如來所教，而且都與「空」相應。
關於這點，有人問佛陀要如何修法，才能獲得永恆安樂的利益，佛陀回答：「所有『素呾答』是如來
所說，與『空』相應，義理奧妙深遠，超越世間。」這句話的重點在於「與空相應」。

    「空」（ sunnata ）這個字，你聽起來也許會覺得有些奇怪， 但先不要退縮【譯註一】，因為
它正是佛教最重要的字眼。請注意聽：「空」字或可譯為「空無一物」，它有好幾個用法與意義，佛
陀所說的「空」，不是指什麼東西都沒有的「物質空」。這裡的「空」，是指智慧的「空」，因為所
有事物仍然存在，也許會多到充塞整個世界，但佛陀說它們是「空」或「空性」，因為所有的一切都
不是「我」、「我所有」。我再說一次，這些都是為了教我們不要去執取任何事物。

    在家人尤其應該學習佛陀所說「空」的教示。一般說來，普遍的人都誤解「空」，以為它對在家
人而言是太過高遠的理論，究其原因，是因他們沒有聽聞過佛陀對「空」的教示。所以請好好記在心
裡，不只是出家人，即使是在家人也必須學習「空」、理解「空」、踐行「空」【譯註二】。

    佛陀開示過這句話： 「在家人應該學習與『空』相應的事」（泰本巴利藏  19 冊，512 頁），
期望你們不要再害怕「空」或與「空」有關的事。

    請跨出你的腳步，多去瞭解「空」。若要深入、詳盡地解釋「空」，那會花相當多的時間，在此，
我們只討論它的核心及實質，也就是空掉「我」及「我所有」的感覺──空性，這樣就足夠了。心若
沒有任何「我」、「我所有」的感覺，這心就是「空」的，「世間空」就是這個意思。

【譯註一】泰國佛教界對「空」誤解極深，說到「空」都無法理解。泰國的高僧從來多談苦、無常、
無我，少談到「空」。直到佛使比丘發現經典多說「空」，佛陀甚至說：「一切教誨不與『空』相應，
則非佛說。」佛使尊者四十多歲就開始宣說「空」是佛陀最高的教誨，當時一般人以為他瘋了，或有
人以為他不過是位          「佛教學者」，只會說不會做。直到今日泰國佛教談及「空」的著作，
還是多          為佛使尊者所撰，少部份弘揚空理的人，也多是曾在其門下修學的法師。

【譯註二】泰國在家人以為「空」高深莫測，是根本做不到的事，甚至說：「『空』是出家人的事。」
..............................................................................
（８）現在，假設我們被問到佛教最殊勝的字：
「什麼是『不死之法』？」
..............................................................................

    「阿馬答」（ amata ）的意思是「不死」， 「阿馬答達磨」（ ama tadhamma ）則為「不死之
法」。那是什麼呢？有次佛陀說道：「貪、瞋、癡止息是不死之法、不死之境。 」內心一生起貪、
瞋、癡，就是「有死之境」（ mortal 　 state ），就會痛苦，有「自我」就會有生、老、病、死
苦。當貪、瞋、癡止息，不再因感覺有「我」而起惑，就不會死亡，因為沒有了「我」，那有什麼將
會死亡呢？所以人如果要追尋不死之境──不死之法，就必須尋求貪、瞋、癡止息的境界。這是佛陀
所教導的「不死之法」，是我們經常聽到的佛陀最究竟、 無上的教誡。  其他的「不死」（
undying  ）與這「不死」（amata）是不同的，如前所說，無上的「不死之法」是貪、瞋、癡的止息。

    最高、最深奧的「法」，有各種名稱，假使有人提出這個問題：「至高至深，能超越世間與死亡
的『法』稱為什麼？」佛陀稱它為「空相應法」（ sunnatappatisamyutta ）或「空」（ sunnata
），「空相應法」至高至深， 它能超越世間和死亡，也就是「不死之法」。
..............................................................................
（９）那麼，「後期革新的『法』是什麼呢？」
..............................................................................

    佛陀說：「詩人、學者所作的詩偈或論文，縱使辭藻華麗、音韻和諧，若脫離『空』的軌道，就
與『空』不相應。 」（泰本巴利藏第 22 冊， 132 頁），請記住其中重要的字句：脫離「空」的軌
道、與「空」不相應，這就是指後期弟子革新的說法，不是如來的說法，它是劣等的。

    如來的說法必定與「空」相應，若是後期佛弟子革新的說法，就與「空」不相應，脫離「空」的
軌道。如果我們期望找到佛陀所教示最原始、無上的法，除透過「空相應法」或「空」之外，就沒有
其他的方法了。
..............................................................................
（１０）假使有外國人問你：
「根據巴利經典所載，佛陀最常強調的教示是什麼？」
..............................................................................

    我再次引用佛陀的話回答：「五蘊（ khandha ）無常、無我（ an atta ）」，每個個體都是由
五種積聚──五蘊組成。身的積聚稱為「色」（ rupa ），樂、苦等感受的積聚稱為「受」（
vedana ），記憶與醒覺稱為「想」（ sanna ）， 造作思考稱為「行」（ sankhara ），能透過六
根而認知稱為「識」（ vinnana ）。 如此，色、受、想、行、識被稱為五聚或五蘊。

    五蘊無常、無我，這是在所有教義中，佛陀最常強調的部份。五蘊無常，因它們持續地流動、變
遷著；五蘊無我，因它們始終遷流變化，任何人都不能將它們執取為「我」或「我所有」。

    我再歸納一次，請各位把這主題的要點銘記在心：佛陀最常強調──所有事物都是無常的，而且
沒有任何一物可以當作是「我」、「我所有」。
..............................................................................


..............................................................................
（１１）接下來，我們要思考的問題是：
「佛陀教我們應該相信誰？」
..............................................................................

    假如有人問你這個問題，那麼你可以在噶拉瑪經（ Kalama Sutta ）裡找到佛陀所說的答案──
要相信親自所「看清楚」（ seeing clearly ）的是什麼【譯註一】。現在我們有必要瞭解「看清楚」
的意義，「看清楚」意思是不需推論、不需思索、不需假設，如同我們將眼前的物體看清楚一樣，只
要這樣做，就有效果了，這就是「看清楚」的定義，它不需要依靠任何理由或想像。

    佛教教導我們除非已親自「看清楚」，否則不要相信任何人、任何事。我們可以由下面的問題知
道這個定義，為什麼不要相信三藏經典（ Tipitaka ）、不要相信導師、不要相信研究報告或傳說、
不要相信常識、不要相信邏輯推理？這是幫助我們建立正見的原則，因為所有盲目的相信是迷信，例
如我們翻開三藏經典，閱讀了幾頁，沒有經過思考，沒有經過試驗，沒有經過任何評論，便相信它，
那就是對三藏經典的迷信，這是佛陀所喝止的。

    「相信導師」是指盲目地相信導師的每一句話，而沒有經過思考、試驗，親自去「看清楚」，這
就是所謂的「相信導師」。

    以此類推，「相信邏輯推理」是指學習使用前提，或熟練地運用前提作正確的推理，並且從這前
提推論出結論。但這還是不夠的，也不可倚賴這類的推論。

    請聽清楚這一點：以上的說法不是禁止我們去閱讀三藏經典，去向導師求教，去聽研究報告和傳
說，或去運用邏輯性的推理。它的意思是：雖然我們會閱讀、會聽，但不要輕易接受以這些方式所提
供的一切訊息，除非我們已經深入地探討、思惟它，而有所領悟，直到親自「看清楚」它真的是如此
為止。

    舉例來說，佛陀教導貪、瞋、癡是引起痛苦的原因，假如我們自己不熟悉貪、瞋、癡，就不能相
信這個說法，如果我們相信，那就是迷信。但是當我們親自體驗貪、瞋、癡是怎麼一回事──當它在
心中生起，我們就會像被火燒灼一樣痛苦，這就是所謂親自「看清楚」的「相信」。

    在三藏經典中，不論佛陀教導什麼，當讀到或聽到時，我們必須　　　要研究、思考，直到「看
清楚」為止。假如我們還沒有「看清楚」，就勢必會重新回到推論，如果這樣，則不妨暫時放下，先
相信和踐行已「看清楚」的部分，那就足夠了。不必害怕，逐漸地，我們就會愈來愈相信，且愈看越
清楚，這是佛陀所說非常盛行的噶拉瑪經教法。

    如果你需要對外國人演講，請務必正確地解釋「不要相信」這句話，假如你解釋錯誤，就是冒犯
了佛陀。不可相信三藏經典，不可相信他是導師，不可相信研究報告或傳說，不可相信邏輯，隱藏其
中的深義，我們必須去發現它。

    立即相信就是迷信，佛陀曾如此堅定而明確地喝止，甚至縱使是如來所說的也不要相信，必須經
過思考、試驗，直到「看清楚」時，我們才可相信。立即相信就是迷信，「看清楚」後再相信才是正
信，這是佛教徒的「相信」。不要愚蠢地相信人、經典、推測或推論，而是要相信親自所「看清楚」
的是什麼，這就是佛教所說的正信，身為佛教徒的我們也要這樣相信。

【譯註一】在噶拉瑪經（Kalama Sutta）裡佛陀說：「不可因為口口相傳就信以為真；不可因為奉行
傳統就信以為真；不可因為轟動一時，流傳廣遠就信以為真；不可因為引經據典就信以為真；不可因
為合乎邏輯就信以為真；不可因為根據哲理就信以為真；不可因為引證常識就信以為真；不可因為符
合先入為主的觀念就          信以為真；不可因為說者的威信就信以為真；不可因為他是導師就信
以為真。」
..............................................................................
（１２）我們以另一個角度來看：
「怎樣可以看出凡夫和真正佛弟子的心境有何高低之別？」
    現在我們要注意的這個重點，將會在凡夫和真正佛弟子【譯註一】的心境有別方面，給我們一些
看法。凡夫是指從來沒有成為完全的佛弟子，且對真正的佛教一無所知的人。凡夫依循父母的信仰而
成為佛教徒，充其量只是符合記錄與註冊的「名字佛教徒」而已，這表示他一直是個凡夫。

    現在，要成為真正的佛弟子、聖人（ ariyan ），就必須對身旁種種事物具足正見，那種高度的
知見遠超過凡夫所擁有的。佛陀幽默地說：「聖人和凡夫的看法有很大的不同」（泰本巴利藏第 21
冊， 547頁）。例如在聖人的眼中或在聖戒裡，唱歌與哭泣是同樣的事， 跳舞是瘋子滑稽的動作，
開懷地笑是未成年兒童的行為（泰本巴利藏第  21冊，547 頁）【譯註二】。

    凡夫嘻嘻哈哈自得其樂地唱歌、歡笑，不會覺得疲倦，但在聖戒中，唱歌被視同哭泣。假如我們
見到一個人聲嘶力竭地唱歌、喊叫，在聖人的眼中看起來不僅與哭泣相同，它與哭泣更是出自相同的
情緒。

    至於跳舞，更是瘋子的行為。當我們起舞時，如果稍加留意，就會明白，我們必定至少有百分之
十五的瘋狂【譯註三】，否則就不會去做它，但我們不會以為那是瘋子的行為，因為一般人都認為它
是快樂的事。

    有些人喜歡笑【譯註四】，笑是快樂的，即使沒有理由或適當時機，人還是常常笑。但在聖戒中，
笑被認為是未成年兒童的行為，所以假如我們能笑得少一點，將會是一件好事，若完全不笑，那就更
好了。

    這例證顯示聖戒不同於凡夫的習俗，依照凡夫的習俗，唱歌、跳舞、歡笑，沒什麼大不了，且稀
鬆平常；而在聖戒裡，則被視為可憐的行為，且與前面的評斷相同。有這種觀點的人，心境是高超的。

    佛陀並沒有禁止我們去做上述的事情，只是要我們認識到行為的表現方式有高或低的層次，因此
不需去做不必要的事。當我們還不是聖人時，可能會想要嘗試較低的行為方式，但假如真的去嘗試，
我們將會明瞭：它偶爾使人快樂，但是到最後，我們會厭倦它。於是，我們可以自我提昇到符合聖戒
的聖人境界。

    有些人不喜歡聽到戒律，他們擔心那會約束自己並導致痛苦。無論如何，嘗試控制自己不要隨著
情緒走，在佛教中是個很重要的原則。調伏身心，使它們不會隨著情緒走，那並不是受苦，反之，它
是克服苦的方法。我們必須找到一些方法以避免遭受自私或煩惱的壓迫，安住自己的心，不許煩惱引
誘我們、主宰我們。當跳舞時，注意觀察有多少煩惱刺激、主宰我們，使我們在它們的控制之下，這
是解脫自在嗎？

    以上的討論，多少引發我們想到應該提昇自己的地位，不要永遠只當凡夫，自願加入聖人的行列，
就能擁有智慧，痛苦自然減少。避免給自己製造無謂的困擾，也不要做徒勞無益的事，你將獲得如下
的成果：從凡夫的階層提昇為真正的佛弟子，安住於聖戒之中。佛陀希望有更多人成為聖人，別永遠
只是凡夫俗子。

【譯註一】真正的佛弟子意指聖人。
【譯註二】四分律卷五十八：「於聖法律中，歌戲猶如哭，舞如狂者，戲笑似小兒。」（《大正藏》
第22冊，998頁）
【譯註三】此據泰文版。
【譯註四】此處所談的笑是指放逸的笑。
..............................................................................
（１３）在此我們要討論「道」，如果有人問及：
「由修行構成的『道』中，那一條是平常道，那一條是又快又短的捷徑？」
    我們可能回答：「八正道」，那就是你已經聽過的正見、正思惟、正語、正業、正命、正精進、
正念、正定。這些稱為「八正道」，它是最有條理、最有系統的平常道，由戒、定、慧三學組成，是
為無法走捷徑的人所設的「道」。它是正道，但在平常道的層次上修行，需要花較長的時間。

    佛陀說當我們不再執取六根（  ayatana ）以及與六根相關的任何一種為「自我」，那麼八正道
將會在當下同時生起，這是最重要的、基礎的法則。

    首先，我們必須記住六根是眼、耳、鼻、舌、身、意，在六根中的每一根都有五個方面。例如眼
根，第一是眼根本身；第二是色塵，它與眼根相接；第三是眼識（ vinnana），能知道色塵與眼根相
接；第四是觸（ phassa ），它是由眼識、眼根、色塵三者和合而生；第五是受（ vedana ），它是
由接觸而生起的樂受或苦受，就是這五個方面。眼根有這五個方面，耳根也有五個方面，鼻根也有五
個，舌、身、意根都是如此。

    其中每一個都會導致我們失念，而執取它們為「自我」。因為我們能看到、能感覺，就會執取透
過眼根而見、而知的「識」，驟然論斷它必定是「自我」，同樣的，我們執著眼識為「我」，執著眼
觸為「我」，執著苦、樂受為「我」。當優美的旋律飄進耳根，我們就執著對這旋律的知覺──耳識
為「我」；當美味送到舌根，我們可能就把對味道的知覺──舌識執著為「我」。

    六根中的每一根都有五個方面，一共有三十個方面，其中的任何一個都可能被執著為「我」，僅
僅一天中，很容易就會產生無數次的「我」，我們一執著它，痛苦就產生了。這是錯誤的，也讓自己
沉淪在苦聚中，而無法走上修行的道路。

    無論如何，佛陀說認清一切不是「自我」而不執著，當下八正道就在我們心中，在那一刻就存在
著正見、正思惟、正語、正業、正命、正精進、正念、正定。不執持六根當下就能生起八正道，這是
佛陀認為的捷徑。

    在一次討論中，佛陀教導最快的捷徑──空（泰本巴利藏第 14 冊，  523 頁），不要執著眼、
耳、鼻、舌、身、意為「自我」，就能使八正道瞬間圓滿生起。假如我們不願意走捷徑，那麼我們就
學戒、定、慧的八正道吧！從頭開始修習，慢慢地、漸次地走，但很多時間就這樣耗光了。如此我們
會發現在佛教裡有一條平常道，也有一條又快又短的捷徑。
..............................................................................
（１４）「佛教所說的『業』是怎麼一回事？」
..............................................................................

    許多西方人寫了很多談論佛教的書，他們對討論「業與再生」的篇章似乎很引以為傲，但他們在
每本書裡對這方面的解釋都十分錯誤。那些西方人公開解釋業時，都說善業是好的，惡業是不好的，
除了「善有善報，惡有惡報」，就再也沒有提到其他的了。這樣的說法正與每個宗教的教義相同，但
這不是佛教所教導的業。

    「再生」也是如此，他們一再強調，好像確實曾親眼見到正是那一個相同的「主體」再生。這種
主張對佛陀所說沒有「人」及沒有「主體」存在的教導，作了不正確的說明。即使我現在坐在這裡，
也沒有一個「自我」會被發現，如果沒有「人」存在，那有什麼會去死！什麼會再生！佛陀教導我們
時時刻刻都要察覺沒有「主體」或「人」的存在，「生」只是一種假相。把自己的著作定名為佛書的
作者們，對「業與再生」的解釋，通常錯得很離譜！

    請密切注意業的問題，身為佛教徒要說明它，必須討論業的止息，不像所有其他宗教只是討論業
的本身和它的影響力，如果是佛陀的教法，必須討論業的止息。

    sabbakammakkhayam-patto 意思是一位成功止息所有業的人，佛陀教導業的止息就是貪（ raga
）、瞋（ dosa ）、癡（ moha ）的止息（泰本巴利藏第 21 冊，  473 頁）。這很容易記住，貪、
瞋、癡的止息就是業的終止，那就是心中煩惱的止息。假如貪、瞋、癡不止息，業就不會止息，當貪、
瞋、癡止息，舊業和新業就會止息，沒有造作現在的業，也沒有造作未來的新業，如此，過去、現在、
未來的業就會止息，當一個人止息了貪、瞋、癡，業便止息了。必須如此解釋業，只有這樣說明業，
才是佛教的說法。

    所以，我們發現了第三種業，許多人只知道二種業──善業與惡業，他們還不知道什麼是第三種
業。 佛陀稱第一種業為黑業（ black kamma ）或惡業（ evil kamma ），第二種業為白業（
white kamma ）或善業（ good kamma ）， 還有一種業稱為非黑非白業（ neither-black-
nor-white kamma ），它可以止息黑業與白業，第三種業就是能完全停止黑、白二業的工具（佛陀使
用黑業、白業、非黑非白業等名詞）。這第三種業是佛教的業，是符合佛教原則的業。就如前面所說，
止息貪、瞋、癡就能止息業，如此第三種業就是使貪、瞋、癡止息的業。換句話說，它就是八正道，
當我們的行為與修行符合於八正道時，那就是第三種業，它不是黑業，也不是白業，它止息了黑業和
白業，它超越於善惡業之上，是出世間（ lokuttara ）的。

    在西方人所著《業與再生》（ Kamma and Rebirth ）一書的篇章中， 作者從來沒有討論到第三
種業，他們的理解完全錯誤，對經典所作的解釋根本不是佛教的。身為佛教徒，就應該討論可以止息
貪、瞋、癡的第三種業，那麼，包括黑業與白業的所有舊業都會止息。

    現在，讓我們多談一點第三種業。在這方面，佛陀說：「透過自己無上的智慧，我已覺悟了『業』
。 」（泰本巴利藏第 21 冊， 314 頁）這個顯然不同的第三種業，不是從其他宗教得來，而是佛陀
透過自己的智慧發現，然後將它教給眾生。所以我們必須謹記在心，第三種業才是真正佛教對業的教
導，如果要寫有關佛教「業與再生」的書籍，都應當以這樣正確的方法來寫，你們要仔細地研讀並且
關心佛教如何解釋「業」的問題。

    我們可以在所有宗教裡，發現善業和惡業的說明，佛教裡也有，它告訴我們做善事是好的，做惡
事是不好的，它們都教導著這同一件事。但佛陀說只造善業，並無法完全、絕對地滅除精神的痛苦，
因為人一直會被善業所迷且執著善業，換句話說，善業仍然會使人們不斷在善趣的生死中打滾，它不
是完全地止息、清涼、涅槃（ nibbana ）。 所以，佛陀對「業」有一種專有的教法，就是除掉所有
業而使貪、瞋、癡止息的第三種業，透過第三種業，行者就可以達到涅槃。
..............................................................................
（１５）接下來，有件你們應該特別關心的事，請注意這個問題是：
「一定得聽聞佛陀的法或佛陀親口說的法，才能止息痛苦嗎？」
    曾有人激烈地辯論：必須聽到佛陀親說的教法，我們才能真正瞭解佛法。但佛陀這樣
說：「雖然有些人不曾聽聞佛法， 也同樣可以走在正道上。 」（泰本巴利藏第 21 冊，461 頁）有
些人雖然未從佛陀那裡聽到教法，卻仍能透過持續地反省、思惟、學習，及恆久地觀察、修行，而走
在正道上。

    所以，我們應當滿懷敬意地禮敬佛陀的清淨心──他沒有將「法」佔為己有，也沒有壟斷「法」。
這件事看似微不足道，但其實非常重要。
..............................................................................
（１６）「對某個教法，若生起是佛說或非佛說的懷疑時，我們應如何解決這個問題？」

    佛陀設定一個檢核的原則：對照經典（ Sutta ）──法，來審查及判斷， 並與毘奈耶（
Vinaya ）──律作比較。這個原則是建立在不相信任何人，或不以任何人為權威的基礎上。

    若有人發表論述，自稱是從佛陀或一群博學的長老聽來的教法，並說用它來修行可以滅苦。如果
我們對他的言論產生懷疑，佛陀說要用二種方式進行檢核：

    （一）對照經典以審查、判斷。經典是將各種不同的教誨予以系統化集成，它有明確的軌則，若
某種說法不符合這個軌則，那麼就拋棄它。

    （二）與毘奈耶比較。毘奈耶是一種典範、準繩、明確的制度，若某種說法不符合這個制度，那
麼就拋棄它。

    不要一聽聞就相信，例如某個比丘說這教法是我從佛陀那兒聽來的，或說是聽聞於僧團長老和博
學的人，而他們都說這是輾轉從佛陀那兒聽來的。雖然如此，也請各位務必先起疑，並且去審查它，
然後對照經典去判斷，它如法嗎？與毘奈耶比較，它如律嗎？

    這是個保障的工具，即使佛教延續了二千年、三千年、五千年，甚至數千年、數萬年，假如這個
原則一直保存使用，佛教或法、律將不會被毀滅或混淆。所以它是一個非常有用的原則，名叫「四大
教法」【譯註一】，這是佛陀設定以經和律作為檢核根據的教導，他沒有提到阿毗達磨（
Abhidhamma ），只提出要以經典來審查、判斷，及與毗奈耶作比較。

【譯註一】請參考巴宙譯，《南傳大般涅槃經》， 55 頁；《長阿含經》卷第三，（《大
          正藏》第一卷，17～18頁）

..............................................................................
（１７）現在我們來談談人，來看看我們自己。
「佛陀如何描述後代的人？」
    在一次說法中，佛陀說：「現代（意指佛世直到現在的每個時代）的人喜歡在非法中尋歡作樂，
過份貪婪且尋求邪說。 」（泰本巴利藏第 21 冊， 496 頁）。他們在非法中尋求歡樂，也就是說，
受強烈的「自我」所左右；他們完全缺乏醒覺，任貪欲過度泛濫；因為完全受控於煩惱，他們就尋求
邪說──錯誤的法。

    二千多年前，佛陀就如此敘述，還使用「後代的人」這個詞。這些敘述所描寫的現象從世尊觀察
時，一直延續到現代，在此，我們有責任看看身處現代的自己。今天我們不正是在非法中尋歡作樂、
過度貪婪自私和尋求邪說嗎？你看現代人顯然變得太離譜了！要是他們能根據佛陀所制的方式，過正
道的生活，即使他們會由色、聲、香、味中獲得樂趣，也必然會自我警惕而不過度貪婪。這意思是：
他們除了基本需要外，不會在色、聲、香、味、觸中過度尋求。

    「過度」就是超過需要，單單這個詞就已經是使目前世界顛覆、困擾和動盪的原因。

    我曾讀過基督教的書，他們認為一個人過度需求是有罪的，是個「罪人」。人只因所求多於所需，
就被基督教當成罪人，而我們也許並不以為自己是罪人，因我們認為自己還不過份，也沒有什麼過份
的啊！這個問題只能與忠於自己的人討論。

    在一則非常好的西藏寓言中描述著：所有的鳥兒聚集在一起，對「如何修行才能帶來快樂」的問
題提出意見和看法，每種鳥都說出自己的心意。最後，所有的鳥兒一致決議出根本原則：「我們不要
尋求超過自己需要的糧食」。之後，他們要求所有出席者，除基本需要外，不要尋求更多糧食。

    我們應該想想「過度需求」，它不僅帶給自己痛苦和折磨，也是全世界其他人困擾的根源。好好
地想一想吧！

    「尋求邪說」是指對某事認知錯誤，冀求不正當的事而不會感到害怕或慚愧，因為煩惱佔了優勢
且壓倒一切，當人尋求邪說時，他自然會與「法」對立，也就很難契入「法」。所以，我們若想解脫
痛苦，就必須回歸於「法」。
..............................................................................
（１８）現在我們該談談佛陀。我提出的問題是：
「佛陀禮敬誰？」
    佛陀自己的答案是：「禮敬法，也禮敬如法如律的僧團。」（泰本巴利藏第 21 冊，27 頁）。
行止如律、修行如法就是具有如法如律的實質，佛陀因此禮敬「法」和如法如律的「僧團」。值得我
們深思的是：佛陀也有禮敬的對象──「法」和行止如律、修行如法的「僧團」。

    這種禮敬可應用於現在泰國或世界各地，也就是我們必得禮敬「法」，連最尊貴的人（佛陀）都
禮敬「戒律」和如法的「僧團」，我們當然也該如此。
（１９）「那裡能找到佛陀？」
    佛陀說：「見法即見如來（ Tathagata ），未見法的人無法見如來。 一個未見法的人，即使他
緊抓如來的袈裟，也無法見到如來。」（泰本巴利藏第25冊，300 頁）。

    這意思是佛陀不存在於色身，而存在於佛心中的德行──「法」，必須先見到「法」，我們才可
以說找到佛。

    當我們禮拜佛像，洞察佛像所象徵的內涵當下，就超越佛身，看到佛心。進一步直透佛心所代表
的德行──清淨、光明、寂靜、無執無著的「法」，也就是圓滿「空性」，那麼就可以說：我們找到
佛了。
（２０）「此刻佛陀是否存在？」
    如果有人問這個問題，我們可以引用佛陀的這段話來回答：「阿難！在我入滅後，應把我為你們
建立的法和律，當作是你們的導師。」

    即使現在，我們仍依著「法」和「律」而解，而行，而證，可見佛陀仍然存在，這是佛陀入滅前
所說的眾所皆知的一段話。請特別注意，它告訴我們：佛陀仍然存在。
..............................................................................


..............................................................................
（２１）「佛陀的業止息了嗎？」
    如果有人問這個問題，我們不要因太粗心或太輕率地回答而褻瀆了佛陀。事實上，我們根本貶損
不了佛陀，但我們的語言卻可能貶抑他的價值。佛陀的業已完全止息──「業盡」，他超越一切業，
煩惱也已蕩盡無餘，正是這個事實成就他的德望，令他聲名遠播。

    聖人瞿曇已成為 sabbakammakkhayam-patto ，即是成功止息所有業的人， 這個消息傳遍全印度，
也遍及其他教派和宗教的擁護者，例如婆羅門波婆梨（ Bavari ）就派遣十六位上首弟子，向佛陀請
法【譯註一】或考驗佛陀，因為聖人瞿曇已止息所有業的消息，令當時的印度人充滿仰慕（泰本巴利
藏第 25 冊， 525 頁）。 佛陀成功止息所有業的德行傳到每個角落，人們對這一點非常感興趣，現
在的我們，對「佛陀止息了業」也要特別關注。

【譯註一】依經集註（Suttanipata Atthakatha）所說，博學的婆羅門波婆梨（Bavari）
          聽到佛陀的名聲，派十六位上首弟子到佛陀那兒求法，他們到達後就各各發問，佛陀則一
一為他們解答，全部問答內容即經集第五章彼岸道品（Parayana- vagga）。如其中有位阿耆多便問
佛陀：「河流到處流，什麼能防禦河流？什麼能遮止河流？」佛陀回答：「世界一切的瀑流，念是它
們的防禦，我說諸流的防護，當以智慧來遮止。」後來他們都成為佛陀的弟子。
（２２）「佛陀每天安住在怎樣的心境中？」
    佛陀曾談到自己： 「如來住於空性殿堂（ sunnata-vihara ）」（泰本巴利藏第 14冊， 226
頁）。 這裡的「殿堂」是心法而非色法，心法本身也是一種住處，就是心境，「空性殿堂」是一種
當下空掉「我」、「我所有」的心境。佛陀這樣對自己說：「如來安住於空性殿堂，每天都有無上的
喜悅。」安住「空性殿堂」，就是安住於面對一切事物時都能空掉「自我」的感覺。
（２３）「為什麼會認為一切皆空？這個世界、每個世界都是『空』的嗎？」
    其他宗教的信徒將會問你這個問題：「為什麼你要說這個充滿著心、物及各種產品的世界是『空』
的呢？」因為它們的「我」、「我所有」是空的，亦即心、物及各種產品都沒有實體可被執著為「我」
、「我所有」。佛陀強調一切皆空，除了指空掉「我」及「我所有」的感覺之外，沒有其他意思。為
什麼稱有這種知覺的心為「空心」呢？

    有段經文說：「貪、瞋、癡空就是真實的空，心空掉貪、瞋、癡，便是『空心』（無窒礙、無拘
束、解脫自在）。」（泰本巴利藏第 30 冊， 551 頁）。

    不論用什麼方法或手段，心空掉貪、瞋、痴時，就可以說是「空心」。這裡所指的不是什麼都不
做的「空心」，例如人熟睡時，心也是「空」的，那情況像是一種真空狀態，但若不去行動、不用心
作事，就不是在修行佛法的「空」。「空心」並不屬於這類「空」。

    假如我們用功修行某種法門，直到心空掉貪、瞋、癡，即使只是一剎那，就可稱為「空心」，這
種「空心」可以漸次增進，直到「畢竟空」。 阿羅漢（ arahant ）完全處於「空」，次等聖人常常
處於「空」，而凡夫偶爾也能處於「空」。

    不論何時，只要心空掉貪、瞋、癡，當下就沒有「自我」的感覺，這就是所謂的「空心」。
..............................................................................
（２４）「什麼是畢竟空？」
..............................................................................

    「畢竟空」稱為涅槃（ nibbana ），徹底地空掉「自我」的狀態就是涅槃， 這個可以用一句格
言來說明：「涅槃是至高無上的『空』」（泰本巴利藏第 31 冊，632 頁）。它是一種超越種種假相、
獨一無二的智見，見到涅槃是至高無上的「空」，我們就能超越種種的假相。

    涅槃是至高無上的「空」，或至高無上的「空」是涅槃。請記住：究竟圓滿的空性──涅槃。
..............................................................................
（２５）「什麼是涅槃？」
..............................................................................

    假如你遇見一個人，他堅持提出這個問題，你可回答：「涅槃是不死的『界』（元素
amatadhatu ）。」 經典說涅槃是「不死的『界』」，所有其他的「界」（元素）會死亡，但只有這
個不會死亡，因它是貪空、瞋空、癡空（貪欲滅盡、瞋恚滅盡、愚癡滅盡）。當癡空了，就沒有「自
我」，也不會執為「自我」，因此就「不死」。因為涅槃是死亡止息之處，而被稱為不死的「界」
（元素），這不死的「界」（元素）是死亡止息之處。
..............................................................................
（２６）「我們談到人滿足於涅槃，所謂『滿足』是什麼？」
..............................................................................

    我們佛教徒教導人不應該喜歡這個，討厭那個；滿意這個，不滿意那個，但是所謂的「滿足於涅
槃」又是什麼呢？ 於涅槃感到「滿足」叫作「法欲」（ Dhamma-raga ）、「法喜」（
Dhamma-nandi ）。各位聽到巴利語把「欲」（ raga ）和「法」（ Dhamma ）放在一起，也許有些
驚訝。但我們必須瞭解，「法欲」中的「欲」不是那種對色、聲、香、味、觸等刺激的欲望，它比起
一般凡夫在感官上的滿足更為滿足。但在這裡，是指對不死、涅槃──空性的滿足。

    現在我們懼怕並痛恨涅槃，不想去接近它，一聽到它就搖頭，因此不曾體驗法喜、法欲或涅槃喜、
涅槃欲，我們的欲望全指向官能性的色、聲、香與味。假如我們對涅槃的滿足能相當於對色、聲、香、
味的滿足，那就算是很平衡了，而後為超越痛苦所作的修行，將很容易進展。佛陀在這方面使用「法
欲」和「法喜」這二個字（泰本巴利藏第 23 冊，439 頁）。
..............................................................................
（２７）這裡必定要提出一個問題：
        「涅槃是在死後才能證得，或在今生此地就能證得？」
..............................................................................

    寺院講堂的教師或講者只談到死後才得涅槃，然而在三藏教典裡，我們並沒有發現這種說法。涅
槃另外有如下的說法：一是「現證涅槃」（行者親自體證的涅槃 sanditthika-nibbana ），一是
「現法涅槃」（此時此地的涅槃 ditthadhamma-nibbana）。在四色界定（ rupa -jhana ）和四無色
界定（ arupa-jhana ）中，所經驗的充滿喜悅的意識狀態，就是「現證涅槃」或「現法涅槃」。但
現在我們必須瞭解，這些情況是獲得涅槃前的體驗，它們擁有涅槃的滋味，但是仍不同於真正的涅槃。
因為那種狀況是不圓滿、不究竟的，它們被稱為「現證涅槃」和「現法涅槃」（泰本巴利藏第 23 冊，
475頁）。

    還有比這些更好的說法，在一次場合裡，佛陀描述了貪、瞋、癡的止息，那就是「直接體證
（sanditthikam），當下可以得到成果（akalikam），請大家一起來看（ehipassikam ），向內觀照
（opanayikam），智者親自體證（paccattam veditabbam vinnuhi）」，這些措辭意味著一個活生生
的人，他能明瞭、感覺、體味到涅槃，而且可以呼朋喚友同來欣賞。如此清楚地顯示他還沒有死，而
他的內心卻已知道涅槃的滋味。

    這也可以用其他方式表達──「無取著般涅槃」（ anupada-pari nibbana ），它是現生自證的，
「般涅槃」是根除痛苦和煩惱（泰本巴利藏第 32 冊，75頁），而五蘊不會消失或崩散，也就是說，
肉體不需要死亡。

    現在把「涅槃」定義成「清涼」，也就是沒有熱惱、痛苦。因此我想請各位思惟我們泰國祖先的
智慧，他們說：「涅槃是死亡前的死亡（ Nibbana is dying before death）」，你可能從來沒有聽
過這句格言，但它是鄉下農民常說的一句話，他們說：

    死屍中見美色
    施捨中見善行
    真誠中見天神
    死亡前的死亡見涅槃

    身為子孫的我們，比祖先更聰明或更愚笨呢？請慎重思惟這句格言：「涅槃是（肉體）死亡前的
（我執）死亡」，肉體不必死，但是我執必定要消除，這稱為「涅槃」。能瞭解它的人，就能得到無
上及不可言喻的悅樂，這是另一種樂，而他依然繼續活著。
..............................................................................
（２８）為了讓各位更清楚瞭解涅槃，我們應想想這個問題：
        「低等動物能證得涅槃嗎？」
..............................................................................

    佛陀用「般涅槃」（parinibbayati）、「已般涅槃」（parinibbuto）這二個字，談
到動物經訓練直到野性消除（泰本巴利藏第 13 冊，176 頁）。一條狗、一隻大象、一匹馬或任何動
物，若被馴養和好好訓練之後，不再難以駕御，我們可以用「已般涅槃」這個字。同樣的字，也可以
用在阿羅漢（arahant）或煩惱止息的人身上，這二個字適用於完全熄滅三毒火──完全冷靜的人。
佛世時所用的巴利文裡，「般涅槃」這個字也可以這麼用：當引用於人類時，指的是煩惱的止息或阿
羅漢境界；引用於低等動物時，指的是野性消除；引用於火時，指的是餘燼熄滅、冷卻。飯或粥煮好
後，裝入碗裡冷卻，也用「般涅槃」這個字。

    「般涅槃」是個很平常的字，日常生活中人們用它表示熱的東西變冷了，不傷人了。動物也可以
得到涅槃，我們別不如動物，也不應該把涅槃轉交到死後，而應當從涅槃中得到利益，否則把佛陀最
有價值的東西變成廢物，那真是愚蠢至極啊！

    讓我們以它的衍生字「已般涅槃」（parinibbuto）， 重新研讀「涅槃」（nibbana
）、「般涅槃」（ parinibbana ）， 這樣將會激起我們去接觸涅槃的勇氣與毅力，而不會像目前一
樣，一聽到涅槃就想睡覺、就害怕，或只是感到無聊而立刻退縮。

    我要邀請各位男女青年朋友們多關心「涅槃」這個字。涅槃就是消除一切毒害，甚至男女情欲也
要消除，就像是動物被訓練到危險的野性消除一樣，那是完全的清涼。讓我們成為完全冷靜的人，沒
有任何事可以惹火我們，燒惱我們，不要再無知地製造熱惱，就能獲得涅槃。由「現證涅槃」或「現
法涅槃」做起，我們就能夠逐漸達到真實涅槃的境界。
..............................................................................
（２９）「什麼是人的至善？」
..............................................................................

    有次佛陀說：「諸佛說：『涅槃是無上的法』」，無上的法意指「人性的終極、最高的善」。倫
理學的國際用語中，以拉丁文 summum bonum ──至善，表示人類今生所能到達最好、最高的境界。
學佛的人一致認為如果佛教有所謂「至善」的話，那一定是涅槃了。所以外國人問佛教的「至善」是
什麼，你應該回答：「諸佛說：『涅槃是無上的法』。
」
..............................................................................
（３０）下一個問題是：
        「現在世間是否有阿羅漢？」
..............................................................................

    這點可以引用佛陀的話回答，佛陀在入滅當天說道：「如果所有比丘過正道的生活，世上就不會
缺少阿羅漢。」（泰本巴利藏第 10 冊，167頁 ）。

    若有人對現今是否有阿羅漢起疑或興問，不要只回答「有」或「沒有」，這是嚴重的錯誤。你必
須引佛陀的話回答：「如果比丘過正道的生活，世上就不會缺少阿羅漢。」

    這裡留下一個問題：「什麼是過正道的生活？」

    正道的生活聽起來似乎非常容易，其實它有獨特的含義，正道的生活方式是不讓煩惱得到滋養，
或不因造作而起煩惱。因此，除了始終以「空心」生活之外，就沒有其他的了，即是以「空心」看整
個世間，不執取任何事物為「我」或「我所有」。

    因此，雖然繼續要說，要想，要做，要尋找、使用、消耗物品，卻不執取其中任何一事一物為
「我」或「我所有」，只是持續醒覺地、智慧地去做，亦即時時起觀照而行──這就是所謂「過正道
的生活」。換句話說，過正道的生活是以一種使煩惱無法生起、無法滋長的方式生活。

    過正道的生活就是遵循八正道的生活，因為八正道之首的「正見」，即是如實地認知、知見、洞
察沒有什麼好執著的，不論是賣力工作、言談或行動，就這樣單單純純、無執無著，所以是正道的生
活。如此過正道的生活，煩惱就會營養不良、消瘦憔悴，自動消失直到滅盡，這時煩惱再也無法生起，
因為讓它生起的習氣已經沒有了。

    這點非常重要， 我們天性中的這個習氣叫「隨眠」（ anusaya ），它只不過是一種習慣而已，
但人往往無知地視煩惱為永恆的實體或「自我」，認為煩惱有個實體酣睡在天性中，因而陷入錯謬的
常見（ sassata-ditthi ）。

    那些以法義原則為基礎，開發出智慧及正見的人，則不會把煩惱當成恆常的實體或「自我」。它
們（煩惱）是依緣起法而生，只因生起得太頻繁，人就習以為常，認為它們永恆地酣睡在天性中，隨
時待命。請務必瞭解：「隨眠」只是習氣，我們早已習慣成自然，這就是為什麼用「隨眠」這個詞來
表示的原因。
..............................................................................


..............................................................................
（３１）下一個問題是：
        「證阿羅漢（arahant）容易嗎？」
..............................................................................

    對這問題，幾乎每個人都會回答「極端困難」，沒有人敢想或敢說「容易」！在此，我們再度保
持不給絕對答案的原則，任何人給予絕對答案，如說「有」或「沒有」、「容易」或「困難」，他就
不是追隨佛陀的人。佛陀的原則是「緣起法則」，如果我們正確地遵行緣起法則，成為阿羅漢是容易
的，如果我們違反了緣起法則，想成為阿羅漢就會極端困難。

    只因為我們已習慣安住於煩惱中，於是想成為阿羅漢就顯得異常困難。在此，我們應回想佛陀所
說的話：「只要過正道的生活，世上就不會缺少阿羅漢。」過正道的生活並不難，是我們能辦得到的。
怎麼說呢？只要我們能封鎖住煩惱，不讓它得到滋養，就像我們想殺死老虎，須先把牠關起來，不給
牠食物，牠就會自然死亡，我們不必進到籠裡去面對牠，而讓牠有機會咬我們、撕裂我們。這是一種
我們可以做得到的技術，就是前面所說，我們能力所及的意思。因此，成為阿羅漢究竟是難、是易，
全看所用的方法是對或錯而定，如果我們遵循佛陀的教導──「過正道的生活，世上就不會缺少阿羅
漢」，那麼，想要成為阿羅漢就不困難了。
..............................................................................
（３２）還有一個問題：
        「我們能辨認出阿羅漢嗎？」
..............................................................................

    一般人非常喜歡問這個問題，例如有些人懷疑：我們是否能辨認出目前在世間的阿羅漢？若有個
阿羅漢迎面而來，我們是否能辨認出他是阿羅漢？這時我們可以回答：如果我們無法辨認出他是不是
阿羅漢，那麼連阿羅漢本身，也同樣可能無法辨認出彼此。

    據說長老舍利弗（Elder Sariputta）不知道羅婆那跋提（Laku ntakabhaddiya）是位阿羅漢，
而不斷向他說法，目的是想使他證得阿羅漢。這表示舍利弗並不知道羅婆那跋提是阿羅漢（泰本巴利
藏第 25 冊，178 頁）【譯註一】。

    但如果我們真的能認出阿羅漢，則連非阿羅漢的梵天也必定能認出誰是阿羅漢，同時他也能預言
誰將能死前就證涅槃，或未證涅槃就死去（泰本巴利藏第 23 冊， 77 頁）。

    因此，若我們被問到能否辨認出阿羅漢，我們要回答：「或許可以，或許不能，要視情況而定，
有時甚至連阿羅漢本身也可能無法彼此辨認。」所以，我們不應該給予絕對的答案，若說「可以」或
「不能」，就會像寺院的教師們，對這類事情總喜歡武斷作答。

【譯註一】阿羅漢與凡夫的區別，不在於外相，他與凡夫一樣不能免卻老、病、死，但在看待世間、
對待人事的心境，以及受世間的影響層面上，二者有顯著的不同。
..............................................................................
（３３）現在，下一個問題是：
        「我們在什麼地方可以找到阿羅漢？」
..............................................................................

    我們必須在煩惱止息處找到阿羅漢。不要忙著到森林、寺院、洞窟、高山、鄉村、城市或禪修中
心尋找，要到煩惱止息處尋找阿羅漢。所以，不論是任何證明、尋找、實驗，都要認識煩惱的止息，
如果無法做到，就不必費心搜查、尋覓，你自己認識自己就好了。

    煩惱止息處就有阿羅漢，我們必須掌握這最中道的原則。
..............................................................................
（３４）「在家人不能成為阿羅漢，是嗎？」
..............................................................................

    對這問題也不要給予「能」或「不能」的絕對答案，而必須這麼回答：「阿羅漢是超越僧俗的」。
然而一般人都說在家人一證悟成為阿羅漢，就得在七天內趕快出家，否則將會死亡，這是後期的人在
論、疏或其他作品中，過份自大、武斷的說法。

    阿羅漢一定都是超越僧俗的，沒有人能夠把阿羅漢變成俗人。因此，不要去宣稱阿羅漢會不會在
俗，縱使抓了個阿羅漢，強迫他過在家生活，使阿羅漢成為居士，這是不可能的，因為他已經超越僧
俗了。
..............................................................................
（３５）另一個問題是：
        「『殺人兇手』才能成為阿羅漢，為什麼？」
..............................................................................

    這問題很容易回答。這是說在成為阿羅漢之前，必須先殺死「人」（或「主體」），如果我們沒
有殺死「人」，就無法成為阿羅漢。必須先殺死「人」、「自我」、「我」、「你」、「他」、「眾
生」等概念，這意思是：一定得息滅對「這是動物」、「這是人」、「這是自我」等的執著，去殺死
「人」或殺死所謂「人」的東西，這樣作就會立刻成為阿羅漢，因為在成為阿羅漢之前，必須先將
「人」一一殺死。

    佛陀有時在某些場合用比這還強烈的字眼，他說：「成為阿羅漢之前，必得先殺死『父母』」。
這裡的「父母」是指能夠造作的煩惱，特別是無明、愛、取，或任何具有「父母」繁殖功能的「法」
──它可以生產出「人」的感覺。所以必須先把它們一一殺掉，也就是必得先殺掉那個「人」的「父
母」，才可能成為阿羅漢。

    這裡有個惡名昭彰的殺人魔──盎掘摩羅（ Angulimala ）的故事。當盎掘摩羅聽到佛陀口中發
出「止」字時，他正確地瞭解了這個字的意思，當下把「人」一一殺死而成為阿羅漢。

    有些人由於誤解，嘗試解釋佛陀所說「止」的意思是──停止殺人了，停止追殺人了，而盎掘摩
羅卻未停止，仍繼續殺人，這樣的解釋是不正確的。

    當佛陀說「我停止了」，他的意思是「我已經停止做『人』，徹底止息做『人』了」。盎掘摩羅
正確地領悟停止做「人」的意義，同時他也一樣地停止做「人」，這就是說他能殺掉「自我」，由於
這麼「殺人」，盎掘摩羅於是像佛陀一樣成為阿羅漢。

    即如故事中這麼簡單的一個「止」字，也被大多數人完全誤解，它被錯誤地解釋、討論、教導，
以致自相矛盾。假如說只要停止殺人就可以成為阿羅漢，那真是太荒謬了！所以，必須要停止做「人」
，殺死對「人」、「自我」、「我」、「你」、「他」、「眾生」等的執著，才可以成為阿羅漢。換
句話說，殺「人」以成為阿羅漢。

..............................................................................
（３６）現在先檢視一個次要問題，好讓我們更瞭解以下的問答。我要提出的問題是：        「世
間充滿著什麼？」
..............................................................................

    有些人以這樣的角度回答：「世間充滿著苦」，他們說世間只有苦的生起、苦的安住、苦的息滅。
這樣的說法沒有錯，但令人難以理解。

    這個問題應像佛陀一樣回答：「世間充滿著『空』。世間都是『空』的，沒有什麼是『我』或
『人』。」因此，不要只滿意「世間只有苦，沒有什麼不是苦」的回答，而認為這說法是對的。這說
法確實是正確的，但太過含糊，一不小心就錯了，因為只要對一切事物都不執著，就一點也不苦了。

    要充分瞭解世間和構成世間的任何東西，本身並不是苦，是人們起了執著才有苦，如果沒有執著
就無苦。因此不可以說生命是「苦」或「不苦」，若只說「生命是苦」，那麼是太膚淺，且太過簡化
了。

    有執著的生命是苦的，若不執著就不苦了。生命不是毫無意義的，它有價值，喜歡說生命沒有價
值的人，是因為他們不知如何讓它有價值。

    如果我們知道怎樣把「生命當成工具」，用它來認知世間、世間的起因、世間的滅盡和到達世間
滅盡的修行之道，那麼生命就有價值了，它已成為學習、修行和獲取成果的根據地，同時也是用來瞭
解人類所能達到的至高無上境界──涅槃的基地。所以請記住！生命真的有意義，但是對不知如何利
用它的傻瓜而言，生命一點價值也沒有。

    世間充滿著什麼？從某個角度看，你會說它充滿著「苦」，或簡單地說「它是苦」，
但從較高層次的角度看，你可以說它什麼都不是，只有無止盡的生、住、滅，生、住、滅....。如果
我們執著它，就會產生痛苦；如果我們不去執著，它只是繼續生、住、滅罷了。所以，已解脫和證阿
羅漢果的人，不會把這些當成痛苦或快樂，他們清淨的五蘊（pancak khandha ）只是隨著因緣而遷
流變化，那不能說是苦的。

    世間充滿著什麼？充滿著生、住、滅的事物，執著就苦，不執著就不苦。
..............................................................................
（３７）有人曾問：
        「那種善行功德大？那種功德小？」
..............................................................................

    佛陀教導：「不淨施的功德， 不及行慈（ metta ）功德的十六的十六次方分之一。」（泰本巴
利藏第 25 冊， 244 頁）。

    「不淨施」指的是為得名聞，為上天堂，為來生貌美財富，或為獲得五欲享樂而布施，這種貪染
的布施不外是執著罷了！有執著的布施雖然仍稱為布施，但它的功德不及行慈功德的十六的十六次方
分之一。

    「行慈」不是基於自利，而是為了利他，普遍關愛所有的人。由慈悲心而生的功德才是大功德，
而不淨施的功德不及行慈功德的十六的十六次方分之一。

    當想要顯示兩者在數量上有極大差別時，巴利語常用這種表達方式：第十六份被分十六次．假設
我們有一單位的東西，先把它分成十六等份，再取其中一份分成十六等份，然後又取其中一份再分成
十六等份， 再取一份再分.... 如此總共分十六次，就能得十六的十六次方分之一，不淨施的功德不
及行慈功德的十六的十六次方分之一。
..............................................................................
（３８）「最大的功德在那裡？」
..............................................................................

    佛陀曾說：「只要彈指頃觀無常， 成就無常想（ aniccasanna ），它的功德勝過供養以佛陀為
首的整個僧團。」（泰本巴利藏第 23 冊，406 頁）。

    這句話的意思是：即使我們以食物供養所有的僧伽，包括僧伽之首的佛陀，所獲得的功德仍不如
彈指頃成就無常想的功德，這點是最基本的。

    我們可以從佛陀所說的經典中看到他的清淨心，他甚至勇敢地以自己作為比較的標準。啊！這一
點是多麼值得景仰，我滿懷的敬意簡直無法表達！請注意！寺院中一般人所謂「供僧」的大功德，實
際上只是五欲的追求而已，而真正的大功德是如佛陀所說的──彈指頃修成無常想，這樣的功德遠超
過供僧。
..............................................................................
（３９）現在想想「樂土」：
        「樂土在那裡？由那裡可以進入樂土？」
..............................................................................

    有段經文談到天神（ devata ）壽量竭盡、壽命將盡，也談到他們想到達樂土及想知道那裡能找
到樂土的願望。最後他們得到結論：樂土在人間。天神歡喜地說：「祝你們如願抵達人間樂土！」

    「樂土在人間」象徵人間比天界更容易察覺無常、苦、無我。人間有覺者，有阿羅漢，佛、法、
僧三寶具足，而充滿感官享受的天界沒有這些。因此天神來到人間樂土，所有天神都同聲歡喜祝福，
但這裡的人卻想到天界找尋樂土，這真是件滑稽的事！到底誰對誰錯呢？有些人行善布施，甚至變賣
家產，建設寺院作為投資，只為了來生能上天堂。請大家想一想，真正的樂土在那裡？
..............................................................................
（４０）接下來，關於「神通」（iddhis）的問題是：
        「我們要對神通關心到什麼程度？」
..............................................................................

    首先，我們該談談 iddhi 本身。iddhi 這個字的意思是「能力」。它原本是日常用字，被引用
於具有某種能力，可促成事物圓滿完成的東西，任何東西只要具有促進事物圓滿成功的力量，就稱
為 iddhi 。

    後來它的意思被引申，包括以神奇的、不可思議的方式成就某事，最後我們發現iddhi的用法變
成專指心靈現象。iddhi 一旦演變成心靈現象，就具有孳生和改善的特性，使它遠比任何物質更神通
廣大。

    iddhi 就像省力的器具，現在我們有牽引拖車，能在短時間內修築許多馬路，這也稱為 iddhi
，但這是物質的奇蹟。在這裡我們所談論的 iddhi 則與心有關，是心靈的，而非物質的。

    神通專家能訓練自己的心，具備以下的能力：使人經驗他要他們感覺的；使人親眼看到他要他們
看的；使人清晰地聽到他要他們聽的；使人聞到他要他們聞的；使人經驗嚐的感覺就好像真正用舌頭
品嚐一般；使人彷彿親由皮膚去感覺軟、硬和其他觸覺。除了這些之外，還可再擴展──使人心裡不
由自主地感到恐懼、愛和任何心靈狀態。

    神通真是太有用了！太妙了！因為它能使人經驗他要他們感覺的。但是這種心靈現象並不能製造
物質，換句話說，超自然力量無法變現任何實用的物質，它不可能變現比丘的茅蓬、殿堂、飯菜，而
讓他的生活沒問題，這種事不可能發生。這些眼、耳、鼻、舌、身、意所經驗和出現的現象，也只有
在顯神通時存在，過後它們就消失了。所以，神通無法建茅蓬、蓋殿堂，而必須由在家護法建造供養，
例如祇園精舍（ Jetavana ）和迦蘭陀竹園（ Veluvana ）就是居士建來供養佛陀的。佛陀也有幾次
因為饑荒沒有食物，必須吃乾馬麥，而且一天只有一把【譯註一】。這啟示我們物質和心靈是兩個不
同的領域，而二種都可能顯神通。

    佛陀沒有否認心靈的神通，但他極力反對顯這類神通，因為它們只不過是幻象罷了，所以他禁止
比丘們顯神通，自己也戒除顯神通。在巴利經典中，我們並沒有發現佛陀顯神通的記載，而有關佛陀
顯神通的記載，都出現在論書和後期的典籍中，雖然我們不必去判斷它們是真是假，但這些記載的真
實性實在令人懷疑。

    佛陀曾說： 「顯各種不同的神通──飛行、 隱身、 天眼、 天耳等等──是有漏（sasava ）、
有取（ upadhika ）的。」「有漏」（ sasava ）由三漏（ asava ）【譯註二】構成，換句話說，
這種有執著或以執著為動機所顯現的神通，稱為「有漏」。 Upadhi被譯為「有取」， 以「有取」為
動機而顯現的神通是有取著的神通，它由執著產生，同時也是執著的對象。這類以執著的心而顯現的
神通，是「有漏」、「有取」的。

    現在，讓我們把注意力轉移到第二類神通──「無漏」（ anasav a ）和「無取」
（anuppdhika ），也就是能自主地調御自己的心。 我們舉一個特別的例子──「厭惡」來討論。人
能叫自己把可厭的事看成是可厭的，把可喜的事也看成是可厭的；不論任何事都看成是可厭的，或把
它們看成是可喜的，或看每件事都沒什麼，既不可厭也不可喜。

    這是個例子，顯示我們有能力可圓滿掌握心，以致當面對會影響心的色、聲、香、味、觸時，還
能保持著「念」和「捨」。圓滿具足了「念」和「捨」，便是神通，這是「無漏」、「無取」之類的
神通，沒有煩惱，沒有執取，也不會成為執取的對象。這些也稱為神通，我們應如此看待它們。

    要想修到真正能變現的神通──「有漏」、「有取」的神通，是很困難的，它需要一大體系的修
法，可以做得到，但也只有極少數的人能真正成就。而另一種行幻術的人，他並不能真正變現神通，
只是玩弄一些偽造、欺騙的魔術罷了。

    在巴利文中也談到，有些魔術師使用咒語或其他法術，能顯現出似真的神通，但要成功地訓練出
那些技巧，也非常困難。至於「無漏」、「無取」的神通，反而是每個人有本事可以做到的，這是值
得深思的。

    現在我們都關心那些難以做到的神通，對於能力所及和最有益處的神通卻從來不關心，偏偏依然
喜歡「有漏」、「有取」的神通。對於這點，我希望各位能重新思考！

【譯註一】此事見《大正藏》第22卷，568頁。
【譯註二】三漏為欲漏、有漏、無明漏。
..............................................................................


..............................................................................
（４１）現在我們可以討論下面問題：
        「樂與苦源自何處？」或「苦從何來？」
..............................................................................

    一般認為，快樂和痛苦是由前業引起的，這答案只對了一點點。苦是由許多種類的因緣條件產生，
無明是因、愛是因、取是因，而業也是因，一切都是苦的因緣。

    談到苦來自於業，大家應該還記得新業──現世的業，它是這一生新造作的無明、愛、取，現在
就把這些當作苦因及苦來思考。我們必須瞭解舊業是敵不過新業的，因為我們有能力可以造第三種業。
第三種業能完全革除舊業（參閱第１４則），舊業只由善、惡業組成，除此之外，就沒有別種了。

    新業可以是三種業中的任何一種，第三種業就是八正道，當我們使它生起，它就能息滅第一、第
二種業。所以，如果我們能完全過正道的生活，就可徹底止息煩惱。新業就是正道，它能完全控制舊
業，這是上面所說的舊業敵不過新業。

    因此，我們應該注意「正道」。前面我曾說過，如果修習平常道會怎麼樣，修習捷徑又是怎麼樣
（參閱第１３則），走捷徑的修行法是直接觀照，以摧毀對「我」、「我所有」的執著。這種業是最
有力的新業，它一旦生起就會像剃刀一樣銳利，能夠摧毀大量持久不衰的舊業。

    苦是由新業──今天的無明、愛、取所生。才只是昨天和前天的見色、聞聲、嗅香、嚐味，就會
生起無明、愛、取，而感到苦。因此，我們必須要迅速地造作新業（第三種業），才可以摧毀它們。

    不要錯以為苦全由舊業產生，事實上，舊業有它的起因，就必須要回到過去才能斷苦，但那已經
過去的要如何斷除呢？因此，這比不上新業──第三種業，它可以徹底地止息舊業。
..............................................................................
（４２）上一則引生下面的問題：
        「我們在何處可以止息苦？」
..............................................................................

    我們不可能在寺院、森林、家裡、高山等地方止息痛苦，而必須在苦本身的起因上去止息。我們
要做的是，每天在自己的身上檢查並去發現：苦到底是怎麼一回事？苦從何來？而後必須切斷它們各
自的因。昨天的苦已經事過境遷了，它不會再回來，而今天、現在生起的苦，才是真正的問題。明天
可能生起的苦還不是問題，但今日、現在所生的苦，則必須根絕。那麼，它可以從那裡根絕呢？它必
須從「因」根絕。如佛陀所說，我們必須在生活中學習，直到我們瞭解──苦的生起只是單純地由於
「執著」。

    生、老、死是苦，通常被說得非常誇張而含糊，容易引起誤解。事實上，若不執著「我的生」、
「我的老」、「我的死」，生就不是苦，老也不是苦，死更不是苦。此刻，我們執著生、老、死是
「我們的」，如果我們不執著，它們就不是苦，它們只是身體的變化罷了。當身體這樣變化，我們稱
它為「生」；當身體那樣變化，我們稱它為「老」；而當身體又這樣變化時，我們稱它為「死」。但
我們不只把它當作是身體的變化，而把它看作是「真的生」，甚至還稱它為「我的生」、「我的老」、
「我的死」。

    這多重的假相，是由「我」的假相開始，進一步對身體的變化生出「我的生」、「我的老」等假
相，使我們無法把這些只看作是身體的變化。現在，當我們把這些當作只是單純的身體變化，生、老、
死的假相就會消失，同時「我」的假相也不見了，不再有任何「我」，這情形就不苦了。

    佛陀說：「生是苦，老是苦，死是苦」，大部份的人──實際上幾乎全部的人，都誤解了佛陀的
意思，他們說生、老、死的現象是苦，有些人根本沒辦法解釋；有些人則猶豫、不肯定，解釋得支支
吾吾、含含糊糊。這是因為他們忘了佛陀曾說：「取著五蘊是苦」（ san kittena
pancupadanakkhandha dukkha ），五蘊即是身和心，身、心組合而成為人，若執著其中任何一個為
「我」或「我所有」，則五蘊是苦、是重擔、是苦源、是熱火。所以，取著五蘊是苦。

    現在，假設我們的五蘊處在「老」的狀態中，若我們的心不執著五蘊為「老」或「我老」，那麼
它們就不是苦了。我們應視色是空、受是空、想是空、行是空、識是空，諸行旋轉流動的現象也是空，
一切皆空，就不可能苦了。這樣的五蘊是清淨的五蘊（ pancakkhandha），我們把它當作是阿羅漢的
五蘊，事實上，阿羅漢不會成為五蘊的主人，因為這種心境，無論如何都不可能把五蘊執為「我所有」
，但五蘊可以說正是阿羅漢德行的容器，我們姑且稱它為「阿羅漢清淨的五蘊」（ pancakkhandha
of an arahant ）。

    何處才可以止息苦？我們必須從苦因（執取某種事物）滅苦，苦由執取金錢而來，就得在執取的
那兒滅苦；苦由執取權力、聲望、榮譽、名氣而來，也得在執取的那兒滅苦。其實金錢、權力、聲望
本身並不是苦。當發現苦從何來，就在那兒止息它，古代有句法語說：「它怎麼起，就叫它那麼落！」
..............................................................................
（４３）現在，我想討論一個關於「如實知」的問題：
        「我們必須認知到怎樣的程度，才是『如實知』？」
..............................................................................

    我將引佛陀的話，請各位特別注意聽。佛陀曾說要「如實知」任何事物，必須先知道它的五種屬
性：

（一）這事物的特徵或性質是什麼？
（二）這事物從那裡生起？
（三）它的樂味（assada）──引誘人的特點、美味、誘惑是什麼？
（四）它的過患（adinava）──嚴重的危害，隱藏在其中會傷人的邪惡力量是什麼？
（五）出離（nissarana）──我們要取得勝利的善巧是什麼？要脫離這事物影響力的善巧是什麼？

      所以，要「如實知」某事物，必得回答下列五個問題：

（一）它的「性」、「相」是什麼？
（二）它的「集」是什麼？
（三）它的「味」──吸引力是什麼？
（四）它的「患」──猛烈的毒性是什麼？
（五）「離」──脫離它影響力的善巧是什麼？

    對任何事物，如果從這五個觀點去學習，你就會戰勝它。現在你或許正在大學中求學，或已經畢
業，或任何學歷都好，假使我們沒有從這五種屬性來學習，那麼，就會「敗」給世間（被世間所制、
所役）；如果我們以這五種屬性來學習，就不會「敗」給世間。因此，在這世間的學院裡學習，務必
要謹慎。為什麼我們要學習？究竟的目的是什麼？如果我們的學習，是為了在世間建立和平，那麼，
就要十分謹慎，如果它不符合佛法原則，我們將得不到有利的成果。

    雖然在三藏教典裡很多地方都提到「味」、「患」、「離」，但你或許從未聽過它們，這三個字
可以說幾乎未曾在我們的眼前、耳裡出現過，但請大家記得，它們在三藏教典中屢屢出現。當佛陀要
傳遞對任何事物的「如實知見」時，就依這個準則教導，有時他把它省略了，只取後三點：「味」─
─該事物誘人的本質是什麼？「患」──過患的本質，該事物傷人的特質是什麼？「離」──出離的
本質，戰勝該事物的善巧又是什麼？

    換句話說，有個藏著鉤的餌懸在那裡，「味」是美味的餌，勾引魚兒上鉤；藏著的鉤是「患」，
即藏在餌中危險又殘酷的惡毒力量；「離」是那戰勝鉤、餌的善巧，為了吃到餌又能不上鉤，魚兒必
須有這種善巧，這時餌再也沒有餌的功能，只是個美食，魚兒可以愉快地吞下它，而不會被鉤住。

    因此，我們應該常以這五種屬性看世間。世間的一種屬性──「味」（餌），引誘我們沉溺其中，
昏昧不醒、盲目無知，看不見也聽不到其他的一切，這樣餌裡就藏著鉤，人被鉤在世間而不得逃脫，
只得沉溺在世間（苦）中。

    現在，聖人清楚地看出「味」、「患」、「離」是如此這般，所以能吞食世間的餌而不被鉤住，
他們充分認知這五種屬性──「性相」、「集」（生起因由）、「味」（餌）、「患」（鉤）和「離」
（善巧），徹底明瞭每件事物，他們就這樣生存於世間。所以，要瞭解任何一種事物，我們必須學習
認識全部五種屬性，或至少後三種。

    不論我們要做什麼，接觸什麼，甚至學習什麼都好，都要以這個原則來觀察，我們就會知道如何
抉擇，然後才能獲取最大的成果，而不會受到傷害，這叫做「如實知」。依照「如實知」修學佛法，
拋卻煩惱將是一件容易的事。以這五種屬性觀察世間，我們將見到它外表充滿了「味」，而內在則隱
藏著「患」，就會瞭解世間像騙局、像偽鈔、像詭計、像幻境，不會因此上鉤，也不會迷戀它，時時
刻刻以智慧運心，就是以這五種屬性正確地觀察色、聲、香、味、觸、法，而不會被世間、六塵所征
服，也不會產生愛、取，我們就自然而然地過著「空」的生活。最後，修學佛法以進趨涅槃，就是我
們能力可及的了。
..............................................................................
（４４）現在我要提出下一個問題：
        「怎樣才能稱為抵達『涅槃流』？」
..............................................................................

    回想前面已討論過的「涅槃」這個字，那是人類所能到達最好、最高的境界（參閱第３０則）。
在一期生命中，若人不去認識涅槃的境界，或不能體嘗涅槃的法味，生命就虛擲了。

    「涅槃流」（ the Stream of Nibbana ）是指一種道跡──已達相當層次， 確保只流向或趨向
涅槃，流向苦的止息，而不再倒流回痛苦及惡道，我們稱這道跡為「流」。

    抵達「流」的人， 稱為「須陀洹」（ sotapanna 預流），須陀洹還未抵達究竟涅槃，他抵達與
他本身相應的「現法涅槃」（ ditthadhamma-nibbana ）（參閱第２７則）或「現世涅槃」（
tadange-nibbana ）。 能抵達真正的涅槃流，就不會被世間的「味」、「患」或其他任何事物所迷
惑，「世間」再也不能欺騙他了。這意思不是指須陀洹要放棄與世間相關的一切，或甚至放棄欲樂的
享受，而是指他的心已看清這些事物，不會全心全意執著，雖然偶爾失去正念時仍會執著，但他有信
心做到不執著。

    成為須陀洹， 必須斷除三結（ samyojana ）──身見結（ sakkayaditthi ）、疑結（
vicikiccha ）、戒禁取結（ silabbata-paramasa ）。斷身見結是斷一種惑，斷疑結是斷另一種惑，
 而斷戒禁取結是斷第三種惑，他還沒有斷除欲貪（ kama-raga ）──第四種結，連斯陀含（
sakadagami ）也沒有徹底斷盡。須陀洹還無法斷除欲貪，仍可能接觸或享受感官欲樂，但他不會掉
進感官欲樂的陷阱，而會循著聖人的正念去做。別忘了須陀洹已斷除身見結、疑結和戒禁取結，這即
是抵達涅槃流的基準，且最終必定會證得涅槃。

    所以，這是斷見惑的問題，斷欲貪之前必先斷見惑。欲貪本身並不是危險可怕的問題或敵人，真
正可怕的是「癡」。巴利經典中有這麼一句話：所有事中最惡臭的是「慢」──自我膨脹，佛陀沒有
說感官欲樂是最惡臭的事，而說是「慢惑」。通常我們都高估了須陀洹斷除感官欲樂的程度，一旦它
的基準被誤會成這樣，一切都錯了，而且無法（與真相）相符。所以，必定要認識抵達涅槃流的第一
階段──先斷除的不是欲貪而是見惑。

    「身見」由自我中心形成。以自我為中心的感覺，通常每天都會發生，它是由於我們不知空，甚
至連顯而易見的空相也無法察覺，於是心就迷亂且不「空」，而產生身見，所以必須斷除身見結，不
讓它再出現，才能證須陀洹果。在一般情況下，身見生了又滅，生了又滅，生了又滅，....每天一再
出現許多次，但也有不出現的時刻，我們必須學習去認識有身見時像什麼，空掉身見時又像什麼，最
後你會發現，當自我中心生起時就有身見。

    「疑」是對什麼是可信的產生懷疑或猶疑不決──是否要信仰佛陀？是否要為徹底滅苦的出世間
而修行？因為有這種猶疑，就無法專注地關心「法」，甚至一天關心五分鐘都覺得困難。相反地，卻
無時無刻不對吃喝玩樂、讀書學習、生意工作等事情感興趣。如果把戲笑的時間拿來培養對「法」的
關心，我相信那一定會領悟得很快。

    最嚴重的懷疑是──採用佛陀滅苦的方法好嗎？踏上滅苦之道好嗎？有能力作到嗎？大部份的人
因為已被世間的誘惑弄迷糊了，而認為滅苦之道枯燥乏味、無趣、沒有吸引力，這才是問題的關鍵，
且是最嚴重的懷疑。我們正在受苦，要毫不猶疑地滅苦，所以，必須根除猶疑。

    第三種結是「戒禁取」，是由來已久的習慣性迷信。檢視你自己，看看能發現那種一直存在的迷
信行為。如你已被誤導習慣性地害怕小壁虎或同類小動物，這是戒禁取結，它是原始的、幼稚的；你
被教要相信靈樹、靈山、靈廟和靈屋，這些也全都是戒禁取結。

    總之，對自己所作的事有所迷信，事情本來應該如此，卻弄成另一回事，這是戒禁取結。如行善
應該是用來排除私心，卻縱容行善增長私心，可見行善有時成了戒禁取結；有些出家眾和在家眾嚴守
戒律，迷信到習慣成性，而演變成戒禁取結；至於我們所誤解的某些事情，一直延續到今天，都還依
然迷信著，這也算是戒禁取結。

    請容許我再提出一個第三種戒禁取結的例子：被刻畫在寺院牆上的四惡道──地獄、畜生、餓鬼
（ peta ）和阿修羅（ asura ）。 我們被教導而相信臨終時才可能墮惡道，卻從來沒人說我們天天
墮惡道，這種惡道比寺院牆上的惡道更真實、更重要，千萬別掉入！如果你現在不墮惡道，死後必定
不會墮惡道。這個道理從來沒人教過，所以，人未理解四惡道的核心和真正意義。

    佛陀不是個唯物論者，他不會以身為準則，以致於說地獄是一個用銅鍋煮人或煎人的地方，佛陀
以「心」為準則。

    現在我們想想「四惡道」是什麼意思？

    第一是地獄。地獄的意思是焦慮（泰文字義為「灼熱的心」），當人經歷像被火燒烤一樣的焦慮
時，當下就化生為地獄眾生，這是「心靈的投生」。身體雖然仍居留人道，但焦慮一生起，心就墮入
地獄，如因怕犯錯，或因怕被處罰，或因擔憂威望受損，或由於其他種種原因而產生焦慮，這就是地
獄。

    第二是畜生。人一生起不應該有的愚癡，就會投生為畜生，例如：不知法和涅槃值得追求，愚癡
到不敢接觸或親近佛教，甚至認為若對佛法、佛教感興趣，是種既落伍又怪異的行為，不但小孩這麼
想，父母親也這樣，他們盡可能遠離「法」和宗教，這就是愚癡。不管那一種愚癡，只要一生起且被
它控制，就等於化生為畜生，它也是「心靈的投生」，這是第二惡道。

    第三惡道是餓鬼。是一種長期飢餓的狀態，因為所供應的物品始終無法滿足他的欲望，這是指長
期的心靈飢渴，而不是身體的挨餓。例如有人想獲取一千銖，隨後才剛得到一千銖，馬上就想獲取一
萬；才剛得到一萬銖，又馬上想獲取十萬；剛得到十萬銖，就想獲取百萬或一億。這是個一直追逐但
從未滿足欲望的例子，它有長期飢餓的情形。腹大如山，口細如針，是餓鬼的表徵，因為所吸取的從
未滿足他的飢餓感，所以一直是個餓鬼。

    與餓鬼恰好相反的是另一種人：他得到十沙丹【譯註一】，就滿足只得十沙丹；得二十沙丹，就
滿足只得二十沙丹。但千萬別以為這麼容易知足，就會墮入衰途，不再追求，因為他有智慧，知道什
麼該做，且用適當的方法依次去做，他總是對所獲得的感到滿足，不但享受追求的快樂而且知足。這
樣就沒有長期的飢餓，也就不是餓鬼，以煩惱貪染追求事物的才是餓鬼；依智慧而追求，沒有煩惱貪
染，就不是餓鬼，只是做該做的事。

    因此，滅苦的「欲」不是煩惱貪染。別把「欲」說成愛欲或貪染而誤導別人，愛欲或貪染必定是
來自愚癡的「欲」，甚至證涅槃的「欲」，如果是由於愚癡──瘋狂盲目地追求，而全然無知地修習
內觀，就是煩惱貪染，這無知將導致痛苦，因為它充滿執著。反之，如果有人想證涅槃，他如實觀照
苦和滅苦之道，且正確、直接、認真地學習內觀，這證涅槃的「欲」就不是煩惱貪染，也不是苦。所
以，「欲」不全然是煩惱貪染，全看它源自何處，如果源於無明或煩惱，那追求無厭的現象就會像長
期飢餓，這樣處在長期飢餓的狀態，我們稱它為化生的餓鬼。

    最後的惡道是阿修羅。首先解釋「阿修羅」（asura）這個字：「修羅」（sura）意思是「勇敢」
，「阿」（a）意思是「不」，「阿修羅」的意思即是「不勇敢」或「膽怯懦弱」。請大家注意：人
一旦沒來由地膽怯，就化生為阿修羅。例如懼怕無害的小蜥蜴、千足虫或蚯蚓，是不應該的，是一種
痛苦，若人常有不必要的恐懼，或憂慮過多而生恐懼，就生為阿修羅。

    每個人都怕死，但我們會恐懼死亡是由於自己把真實情況以十萬倍、百萬倍誇大而成的，這種恐
懼一直折磨人。人正因為害怕墮地獄，而成為阿修羅，於是就真的每天墮四惡道，日復一日、月復一
月、年復一年。如果我們現在行為正當，不墮入這種四惡道，我們就能確保死後不會墮入刻畫在寺院
牆上的四惡道。

    這是告訴我們，如果知道佛陀所說的戒禁取結是怎麼一回事，有何用意，就不會再迷信寺院牆上
的四惡道了，這種造成混淆的四惡道的迷信說法，是不能契入正道的，由於不知四惡道的真相，使我
們每天一再地墮入惡道。

    佛教徒最可憐的事是──錯誤地詮釋佛陀的教導，並使用愚癡的方法修行。不必到別處尋找戒禁
取結，相信寺院牆上的四惡道就是一種戒禁取結。在經典中曾提到有人模仿牛和狗的行為，佛陀時代
印度很盛行那種修行方式，那就是戒禁取結，最近不再有了，但正像他們一樣愚蠢且更不值得的行為
確實存在，必須要斷除所有的戒禁取結才能入涅槃流。

    斷除身見結、疑結、戒禁取結就入涅槃流、得法眼淨──見法和斷除見惑、愚癡。

    請記住！我們凡夫總有某種程度的愚癡與迷惑──身見、疑、戒禁取，我們必須向上提昇，超越
這三種愚癡以入涅槃流。從這點開始，有個斜坡能便捷地滑向涅槃，就像大石頭沿著山坡滾下。

    如果你要熟識涅槃、涅槃流並修證涅槃，你就必須瞭解：斷除欲貪和瞋恨之前，必須斷除這三種
迷惑和愚癡，而貪、瞋是更微細的結使。

    徹底斷除這三種愚癡──自我中心（身見）、對確定生命目標猶疑不定（疑）、由來已久的習慣
性迷信（戒禁取），就入涅槃流。

    斷除三結，對世界上每個人不但有價值，而且有功用，這三種愚癡是不受歡迎的，人只要成功地
斷除它們就成為聖人。在這之前他是個傻瓜，是迷惑的人，是低劣的凡夫，根本不是聖人，當斷除了
這低劣的層次就提昇為聖人，接著一定會證得涅槃，它們的距離不會太遙遠。

    當到達凡夫最高、最好的境界，除了朝向成為須陀洹的途徑之外，沒有其他途徑了，即是進入涅
槃流，然後繼續前進流入涅槃，而這就是斷除三結，抵達涅槃流。

    這種不去執取「自我」與迷惑的修行，即是如實照見一切是不值得執著的，因為了知一切都不值
得執取，就能斷除猶疑不定、盲目執取和自我中心等惡習。所以，此刻我們就得開始在最適合自己的
層次內，作意「不執著」。如果你考試不及格，不必哭，決心再出發且盡己所能；如果你已通過考試，
也不必得意忘形，你該明瞭這很平常，這樣就意味著你已稍微了解「不執著」。

    當應考時，你應該忘記自己。好好注意！開始答題時，你應該忘記自己，忘記「我」將通過考試
或考不及格。考試前，你可以預想如何按照計劃進行以通過考試，但只要你一開始寫，就必須忘記那
一切，只有專注（定）分析問題找出答案，空掉通過或失敗的「我」、「我所有」，心就會立刻輕快
清淨，快速記起、思考敏捷，所以專注（定）應考會得到好成績。應考時，若應用「空心」或「不執
著」的方法，你會得到好成績。

    不知利用這技巧的人常會擔憂失敗，他們太緊張而無法回憶學過的內容，無法寫出正確而有條理
的答案，結果他們徹底失敗。

    另一種人被「我是卓越的，我必定會通過」的想法沖昏了頭，被這種執著沖昏頭的學生也必定考
不好，因為他缺乏「空心」。

    有「空心」的人，內心沒有「我」、「我所有」介入，所以不會恐慌或過度自信，只有維持專注
（定）──自然的力量，完全忘記「自我」而能順利通過考試。就「不執著」、「空心」的成果而言，
這是初步的、最基本的例子。

    現在愚蠢和迷惑的人一聽到寺院講堂提到「空」（ sunnata ）這個字， 就解釋成「虛空」或
「什麼都沒有」，那是某些團體以唯物論的觀點所作的錯誤詮釋。佛陀所說的「空」是：我們執著為
永久實體或「自我」的一切都不存在，雖然，每件事物都仍完整地存在著，如果我們執著，就苦；如
果不執著，就不苦了。

    世間是「空」的，因為沒有什麼可以被執取，我們必須以無執無著的心應對這「空」的世界。如
果我們想要些什麼，須以無執無著的心追求，這樣我們會得到想要的東西，而不會使它成為痛苦的來
源。

    光是誤解「空」這個字，就是個大迷信（戒禁取結），它不但會中斷人的思考，而且是抵達涅槃
流的大障礙。所以讓我們正確地、徹底地瞭解「空」義和其他佛陀所用的字，因為沒有任何東西可被
當成「自我」，所以他說世間是「空」。佛陀曾回答莫伽（ Mogha）國王的問題說：「時常觀察世間
為『空』，時常觀察世間所包含的一切為『空』。」觀一切為「空」，心會自動放下執著，而不再生
起貪、瞋、癡，若能成功地止息貪、瞋、癡，就能成為阿羅漢，如果未達成，必須繼續嘗試，雖然仍
是一般凡夫，將只剩下一點點痛苦。只要有「空心」就不會產生痛苦，雖然失去正念時又會痛苦，但
如果我們能好好守護心，持續地增長、擴充內心的「空」，就能體悟涅槃流，進入佛教的核心。

【譯註一】一百沙丹（satang）等於一銖。.
.............................................................................
（４５）在所剩的短短時間裡，我要提出最後一個問題：
        「佛陀的遺教是什麼？」
..............................................................................

    眾所皆知，遺言就是一個人臨終前所交待的話。佛陀臨入滅時，說出最後遺言：「一切因緣和合
法，必定敗壞，大家應自精勤，不要放逸！」

    所有事物只是不斷地遷流，一切皆空。所有事物無常（ anicca ），不停地變化，無止境地遷流，
這樣不斷的遷流，完全無「我」、非「我所有」，大家應自精勤，不要放逸。換句話說，佛陀叮囑我
們：別傻！別對事物入迷！別認為有什麼可執著！別輕率地執著任何事物，這是佛陀所說「不要放逸」
的意思。我們應該要時常具足精勤！

    且看現代年輕人的問題，他們是多麼地輕率啊！他們認為一切事物都可愛、可取，執著於愛、執
著於恨，到頭來，只有使自己和他人苦惱罷了！這種人沒有遵行佛陀遺言中的教導，辜負生為人身、
長於佛教家庭，辜負自己是佛教徒，他們沒有實踐佛陀最後的期許！

    我們所有的人，不論老少，正面臨實踐佛陀遺教的處境，不要放逸、不要失念！別糊里糊塗以為
事物可執、可取，要常觀世間「我空」、「我所有空」。若我們的心空掉執著，貪、瞋、癡就不會生
起，那麼，不論做什麼，都將是人類所能達到最真、最善、最美的，也就是說，所有的問題都消失、
結束了，所作皆辦了。

    佛陀還給我們另一個最後的指示：「去！到處去！去宣揚妙法，初、中、後時法味一如。」這是
叮囑我們要去作利他的事。我喜歡把這教導詮釋成佛陀囑咐我們都去教導「無執無著」──初級的對
孩童說，中級的對成年人說，高級的對即將了悟無上法的人說，此外別無可說了。

    佛陀只教導「無執無著」，它可以不同的層次教導小孩、中年人和老人。或者也可用另一種方式
來瞭解：為得現世人間的利益而說法是低層次的；為得他方世界的利益而說法是中級的；最終極的是
為得超越世間的無上利益而說法。全部的教義精華可被歸納成：由於無執無著而不苦。因此空掉「我」
、「我所有」而無執無著，是最重要的教誨。

    請各位好好記住一個宣說全部「法」的字──「空」（sunnata），它是佛教的核心與精髓。人
因心不「空」而破戒；因心不「空」而沒有禪定；因心不「空」而沒有智慧。

    佛陀有「空心」，「空心」正是佛陀的特性；「法」也是「空」──解「空」、行「空」、證
「空」，「究竟空」即涅槃；僧伽是隨佛修行以到達「空心」的一群人，佛、法、僧歸納起來就是個
「空」字。

    持戒是因空掉煩惱、執著，而能無執無著；當到達「空心」，沒有煩惱時，就能到達圓滿的定；
當了悟世間一切皆空，不再有任何執著，就有了究竟的智慧。道、果、涅槃是有次第地了悟「空」直
到「究竟空」；施、戒、皈依、定、慧、道、果與涅槃──全部都可歸結為「空」。

    這說明佛陀為何這麼說：「『空』是我所教，沒有談及『空』是他人的教導，是後期弟子為音韻
和諧所湊成的非正軌教導。任何的嗉呾答（ suttanta ）是如來所說，與『空』相應，義理奧妙深遠，
超越世間。」這是如來所說的法。相反地，「任何（自稱的）素呾答（suttanta），縱使辭藻華麗、
音韻和諧，若脫離『空』的軌道，就與『空』不相應，這是弟子的說法。」有這兩種素呾答（
suttanta ）的說法，與「空」相應的是如來的說法，與「空」不相應的是後期弟子的說法。

    佛陀認為「空」和「空相應法」為佛教真正的本質。因此他說：「當『空』的教義失落，人們不
再關心『空』時，佛法的精髓就會消失。 」（泰本巴利藏第 16 冊， 311 頁）。

    這很像古代陀舍羅訶（ Dasaraha ）國王代代相傳的鼓，當它漸漸磨損、毀壞，長期一次次被補
綴整修，直到最後全由新的材料組成，它真正的實質就消失殆盡了！

    當比丘不再重視那原是他們應該去解、去行的「空相應法」時，原始佛教的本質就可說已經完全
消失，除了後代弟子所說新的內容，沒有留下什麼，那就像鼓的遭遇一樣。請去讀讀看！想一想！佛
陀叮嚀我們要宣揚「無執無著」的微妙法，而且「初、中、後時，法味一如」。但，

    現在佛教所呈顯的是什麼風貌？

    它像原本的老鼓，或只是由新材料補綴而成的新鼓？

    我們只要觀察人是否關心「空」和修習「空」，自己就可找到答案了。這些是佛陀的遺教，精勤
修行，宣揚這教法（空相應法），並藉著學習「空」，修復已毀壞的材料，讓它重現生機。大家一定
要自己去挖掘，去研討，去學習，直到重新明白（空相應法），這才可以說已經恢復它的實質了。
..............................................................................


..............................................................................
                                  結論
..............................................................................

    我們用區分小節及引用原文的方式，概說了佛陀的教誨，區分小節是為了便於瞭解與記憶。我希
望各位同學能記得前面討論的重點，只要將列舉的根本義理銘記在心，將來不論遇到什麼問題，這些
義理都可當作判斷抉擇的普遍原則。佛陀曾說，如果有疑問，就把這問題與普遍原則比較。如果不符
合普遍原則，就別理它，因那不是佛陀的教誨，是說的人弄錯了，是老師教錯了，即使他宣稱親聞於
佛陀，一個字也不要相信！如果不符合普遍原則，也就不符合「法」和「律」，那麼就別理睬它，別
把它當作佛陀的說法！

    佛陀的教法是「空相應法」，即是無執、無著、空、無我──什麼都只是元素罷了，而不是「眾
生」、「人」、「主體」、「我」、「你」、「他」。

    在我所住的鄉下地區，人們曾有個習慣，就是在入寺院出家的第一天，必須學會這段巴利經文：

    這些只是自然的元素，永無休止地隨緣生起（Yatha paccayam pavattamanam
    dhatumattamevetam），
    只是「界」（元素）而已（Dhatumattako），
    不是「有情」（Nissatto），
    不是個人的生命（Nijjavo），
    沒有實質的「我」（Sunno）。

    在他們住進寺院要出家的第一天，第一件事就是學習這段經文，那時，他們還沒學習如何禮佛、
唱誦、作早晚課，也還沒學習出家受戒儀式。換句話說，這是具智慧的制度，從入寺院求出家的第一
天，傳授他們佛法的核心。

    這慣例是否還存在，我不知道；求出家的人是否瞭解這段經文，我也不知道；但這個慣例的設想
非常了不起。在出家的第一天傳授佛教的核心──這些只是自然的元素，永無休止地隨緣生起，只是
界（元素）而已，不是有情，不是個人的生命，沒有實質的「我」──在他們到寺院的第一天就接受
這些教導。但他們的後代讓這個慣例消失了，當人們不再瞭解「空」，以致原始的佛教不再留存時，
該怪誰呢？

    我希望這次演講能激勵有善根的各位，好好想一想，以助佛教的復興和延續。

    為了世界的和平、安樂，請忘掉「自我」吧！
     一位將生命獻給佛陀的比丘

                ──佛使尊者（Ajahn Buddhadasa）

                                                        香光書鄉編譯組整理

●出生與求學

    一九０六年五月二十七日，  佛使尊者誕生於泰國南部素叻他尼府（  Surat  ThaniProvince
）猜耶縣（ Chaiya ）本里安鎮（ Pumriang District ），祖父是自福建移民泰國的華人，父親經
商，母親是泰國人，他是家中長子，另有一位弟弟。

    二十歲時入寺出家，  法號「因陀般佑」（  Indapanyo  ）， 意思是「大智慧」（Great
wisdom ）。 一九二八年至一九三二年在曼谷求學，後來發願生活在大自然中，以探討佛法。在一次
給弟弟法使居士的信上說：「曼谷是一個找不到清淨的地方」，「我希望找一個遠離外在與內在干擾
的地方，以便細察和研究曾學習過的佛法，....從今以後，我不但不隨世俗浮沉，更要遠離世俗的方
法，跟隨聖人的足跡。」於是他離開曼谷回到家鄉猜耶縣，在弟弟及其他道友的支持下，於森林中成
立禪坐中心，即今「解脫自在園」（ Suan Mokkh）的前身。

●誓為「佛使」

    不久，泰國民主革命成功，推翻君主集權制度，實施民主立憲，他一方面有感於泰國佛教泥古不
化，部分僧侶鑽營名利不事修行，一方面接受現代思潮，強調思辨理性，他曾評論說：「我們要把這
次革命事件，當成轉向新時代的前兆，我們必須盡一切力量糾正和改進各種事情。」於是在佛前自誓：
「我誓以今生此身獻給佛陀。我是佛陀的侍者，佛陀是我的主人。因此，我更名為『佛使』（
Buddhadasa ）。」

    一九三二年至一九三五年，他獨自在森林中精進禪修，一九三五年才有其他僧人前來共住，一九
四三年，解脫自在園移至現址。其弟法使居士於猜耶縣成立「法施社」（Dhammadana Group），開始
發行雜誌，並開辦圖書館和印刷廠。

    解脫自在園成立的初期，住在附近的居民並不瞭解尊者，小孩們更以為他有精神病而獨自看管一
座無人的寺院。另外，也有許多人懷疑解脫自在園創立的目的，甚至毀謗尊者正以宗教為幌子，暗中
進行謀利的事，這樣的誤解大約持續了十年之久。後來，透過尊者不斷地努力，他所提倡的改革運動，
逐漸受到全國性的肯定，保守派僧侶雖有人仍視其為異端，但他終能影響年輕的一代用心反省，引導
泰國僧侶致力於智慧的開發。

●大自然的智慧

    尊者自一九三二年成立解脫自在園開始，至一九九三年圓寂為止，大半生都在森林中度過，他認
為修法必須選擇自然的環境，因為森林是心靈全新感受的泉源。例如與一隻公水獺不期而遇，他依照
佛陀的教誨思惟，使自己不致在驚嚇中逃走或退縮，而能繼續保持冷靜；在寂靜的深夜裡獨處，更使
他一再觀察恐懼如何生起，終於能克服恐懼的幻覺，內心生起智慧而能不憂不懼；於空曠的地方獨自
結跏趺坐，即使只有一件衣服的保護，他也能集中精神自我訓練。他堅信這種培養定和慧的方法，是
在人煙稠密的地方無法做到的，只要隨時保持清明的心智，不論閱藏或修行都能事半功倍。

    於大自然中，他觀察到萬事萬物本來如是，一切都只是緣起，包括生、老、病、死也是大自然中
的一部分，只是「自然」，只是「法」，他最常講的一句話是：「如是！如是！」晚年生病時，他對
來為他治病的醫生說：「自然本身就會治療它自己，『法』會使它的病痊癒，醫生的角色是當病人體
力不支時，幫忙維持體力，而其他就得託付自然了，如此我們將對自己所遭受到的一切感到滿足，而
不再多求。」也對要送他就醫的弟子說：「佛弟子不該背著色身逃離死亡。」他以身教教導弟子要保
持正念，準備死亡。他對自然的體悟，充分表現在對自己生命的態度上。

●關懷人類生命的安頓

    尊者終其一生殫精竭慮要建立和詮釋原始佛教的純正要義。他精研巴利三藏（尤其是經藏），再
根據教法修行，然後把所證得的滅苦方法開示給眾生，他的目標是要為目前及未來的研究與修行，制
訂一套完整的參考體系。他的方法，總是那麼合乎科學、直截了當、實際可行。

    雖然他只受過十年的正式教育和初級的巴利文教育，卻榮獲泰國各大學頒贈六個榮譽博士學位。
他的著作和演講紀錄，擺滿了泰國國立圖書館的一個房間，影響著所有認真修行的泰國佛教徒。

    泰國社會中的進步派，尤其是年輕人，深深受到他的教法和大公無私的典範所啟發。自從一九六
０年代以來，教育、社會福利和農村發展等各界的推動者和思想家，都在接受著他的教法和開示。就
如在一九六六年，泰國政府濫用權力，實行專制，甚至派兵鎮壓遊行示威的大學生，尊者見到這種情
況，認為在位者沉溺於追逐名利、權力，社會上倫理道德意識模糊，這些問題的根源都在於教育界只
教導追求物質欲望，而忽略心靈的提昇，於是每週於電台廣播弘法，演講「斷尾狗的教育」，以斷了
尾巴的狗走路就會不平衡為比喻，強調教育的重要與影響性，喚醒大眾重新思考教育的問題，以求根
本解決之道。

    尊者一生堅持著三個心願：
    一、教導人類破除自私；
    二、希望每個宗教都能互相瞭解；
    三、希望每個宗教徒都能進入其信仰的核心。

    自從成立解脫自在園以來，他研究了佛教的一切法門，並涉獵其他宗教，這種興趣著重在實務上
的體驗，而非學術上的研究。他從不站在佛教的立場抨擊別的宗教，反而強調各個宗教的信仰者要思
惟該宗教的精髓，將該宗教的真正精神活出來。因為他認為每個宗教的產生都是要解決人類的痛苦，
若人能進入該宗教的核心，人自然就能解決他自己的痛苦。另外，他也認為世界上有些戰爭是由宗教
引起的，根源在各宗教間彼此並不瞭解。所以他有意整合一切具有宗教情操的人們，共同奮鬥摧毀私
心，以挽救全人類。這種開闊的胸襟，為他嬴得了來自世界各地的朋友和學生的敬仰，包括基督教、
回教、印度教和錫克教等各教教徒。

●仍在進行的計劃

    一九九三年五月二十五日，尊者因腦溢血而昏迷，身體情況由此轉壞，於七月八日圓寂，九月二
十九日荼毗，享年八十七歲。臨終前他留下遺書：「我要依循聖戒來處理我的身體。」在他生病之前，
最常開示的主題就是「涅槃」，他宣說涅槃是貪、瞋、癡的止息，也是人人所應追求的最高境界，他
如此解釋涅槃：不再有「我」、「我所有」的執著，不增不減，心寂靜安樂。

    他生前傾全力推動的最後一個計畫是──建立「國際佛法修習中心」，目前工作目標有三項：

    一、開授課程，讓外國和泰國的朋友認識佛法中所解釋的自然真理，引導他們修行佛法。

    二、召集泰國（將來推廣到全世界）各宗教代表會議，促進彼此的瞭解，共同推動世界和平。

    三、邀請世界各地佛教徒集會討論，擬出「佛教的中心要旨」。尊者的身體已隨自然法則離開這
個世間，但是他的智慧將永遠引導著有心學佛的人邁向解脫的道路。（本文根據《解脫自在園六十年
紀念專輯》、《解脫自在園的最初十年》二書，及鄭振煌譯《何來宗教》的〈作者簡介〉整理而成）
佛使比丘弘法、著作年表

佛曆  西元  年齡              弘法、著作紀要
----  ----  ----  ------------------------------------------------------------
2449  1906        ◎5月27日生於泰國素叻他尼府（Surat Thani　Province）猜耶縣（Chaiya）本
里安鎮（Pumriang）。

2469  1926   20   ◎7月29日出家，法號因陀般佑（Indapanyo），意思是「大智慧」（Great
Wisdom）。

2472  1929   23   ◎於帕拉巴隆瑪呾圖寺擔任佛學院老師。

2473  1930   24   ◎寫〈布施的功德〉，以回應現代人對布施價值的懷疑。
                  ◎發表〈凡夫層次的佛教〉，直接表示道、果、涅槃於此世、現在、眼前就可證
得。
                  ◎年底考上巴利文第三級，取得「大比丘」（Phra Maha）的資格。

2475  1932   26   ◎弟弟育哥於七月成立「法施社」（Dhammadana Group）。
                  ◎著《跟隨阿羅漢的足跡》。
                  ◎更名為「佛使」（Buddhadasa）。

2476  1933   27   ◎法施社開始出版《佛教》（Buddhasasana）雜誌季刊。
                  ◎開始寫批評佛教僧伽的論文，同時發表〈為何不跟隨若卡那比丘（Phra
Lrokaknad）〉。

2477  1934   28   ◎著《修行的方法》。
                  ◎將巴利文的《世尊傳》、《佛說四念住經》譯成泰文。
                  ◎演講「提倡修行佛法」、「佛教的根本思想」。

2478  1935   29   ◎據巴利文藏經編譯《佛說四聖諦》。
                  ◎到泰國南部邊界弘法，著《泰國南部的佛教》。

2479  1936   30   ◎從《Sumankarkkvirasini》經中翻譯詩歌《豬妖(魔)》，以影射並強烈批評當
時的某些僧眾。
                  ◎著《教理的價值》。
                  ◎著《Sanghanyanadeanhuadhat》以呼籲僧伽將巴利文翻譯成泰文，並對史上三
藏的結集加以批評。
                  ◎《世尊傳》出版。

2480  1937   31   ◎佛教大學（Maha Moongkuta University）宣佈以尊者所編的《世尊傳》作為
佛教教育的教科書。
                  ◎從英文翻譯一部有關「戒殺生」的北傳經典《Rangkawatansuta》。

2481  1938   32   ◎編撰《佛陀的德望》。
                  ◎寫〈佛說「無我」〉論文。

2482  1939   33   ◎法施社成立分會及圖書館。
                  ◎寫〈回答牧師〉，糾正執有一「主體」的錯誤觀念。

2483  1940   34   ◎歐洲發生戰爭，發表文章反對戰爭。
                  ◎於曼谷佛法學會（後改名為「泰國佛教總會」）演講「進入佛道的方法」。

2484  1941   35   ◎譯〈佛陀責備弟子〉。

2485  1942   36   ◎《佛教》雜誌開始收集刊登有關大乘佛教的文章。
                  ◎於佛教總會演講「指引我們證果的寂靜境地」。

2486  1943   37   ◎於副僧王荼毗日應邀演講「涅槃的幾種奇妙特性」。
                  ◎著《解脫自在園的最初十年》。

2487  1944   38   ◎應泰國全國僧伽會之請擔任素叻他尼府的弘法主任。

2489  1946   40   ◎於佛教總會演講「佛法與和平」。
                  ◎於中泰佛教會演講「必須知道的佛教各派思想」。

2490  1947   41   ◎於佛教總會開示「佛法與民族的精神意志」。
                  ◎在曼谷竹拉隆宮大學（Chulalongkorn  University）演講「佛教如何在現代
的社會給予我們幫助」。
                  ◎翻譯《六祖壇經》。

2491  1948   42   ◎到沙梅（Samui）、盤根（Pangngan）島，作環島巡迴弘法。
                  ◎於佛教總會演講「障礙佛道的重重高山」。

2492  1949   43   ◎被選為泰國南部十四府弘法組織主席。

2493  1950   44   ◎於清邁著《邦冬海灣之考古》。
                  ◎受聘為國家博物館素叻他尼府分館館長。
                  ◎寫〈佛教心理學藝術觀〉。
                  ◎於泰國南部巡迴演講。
                  ◎代表泰國佛教出席緬甸的上座部第六結集，並發表〈上座部佛教的幾種奇妙特
性〉。

2494  1951   45   ◎對司法部行政人員，演講「Dhukapanuy anakatar」。

2495  1952   46   ◎編《解脫自在園的二十年》。
                  ◎結夏期間，每天為僧眾開示佛法。

2496  1953   47   ◎於僧伽醫院開示「宗教是世間的療養院」。
                  ◎解脫自在園開始使用幻燈片做為弘法工具。

2497  1954   48   ◎第一次印刷巴利文和泰文對照的課誦本。
                  ◎寫〈人類知恩報恩，世間就能生存〉，以說明佛教宇宙觀。

2498  1955   49   ◎於全國教師會議上演講「佛教理想中的老師」。

2499  1956   50   ◎在法律工作者學會開示「佛教的核心」，編入《佛教的原則》中，後書名改為
《司法者的道德》。
                  ◎出版《跟隨阿羅漢的足跡》。

2500  1957   51   ◎於僧伽醫院演講「佛法是世間的療藥」。
                  ◎於慶祝佛教滿二十五世紀典禮演講「除滅惡法的道路」。
                  ◎於清邁佛學會開示「正確的學佛方向」、「學佛基礎」。

2501  1958   52   ◎在曼谷成立分院「悟松院」。

2502  1959   53   ◎屯霧區廳廣播電台分段播放尊者對司法人員的演講「佛教的原則」。
                  ◎《佛說四聖諦》出版。
                  ◎結夏期間，講解「安般念」（數息觀）。

2503  1960   54   ◎於竹拉隆宮大學演講「每個人應知道的佛教本質」。

2504  1961   55   ◎結夏期間，為僧眾講解「我、我所有」。
                  ◎參與竹拉隆宮大學的「大學內的佛學」討論會，同時向大學生作七次開示。

2505  1962   56   ◎建造「心靈樂園」（Spiritual theatre）、雕塑工廠，以雕畫「
                    世尊傳」，十年後始成。

2506  1963   57   ◎第一次和Momrajehawong  Derklidpramoeh先生討論「工作就是修行」。

2507  1964   58   ◎第二次與Momrajehawong Derklidpramoeh先生討論「以空心來工作」。

2508  1965   59   ◎到佛教總會演講「我們對佛教還存有的錯誤觀念」。
                  ◎於教師協會會員大會上演講「促進青年的道德」。

2509  1966   60   ◎於清邁舉行的世界佛教大會演講「我們忽略最重要的事」。
                  ◎於泰國佛青總會第十屆全國佛青大會，演講「鬼嘲笑人類」。

2510  1967   61   ◎於第一屆國際傳教師訓練營，訓練傳教師。
                  ◎於清邁基督大學演講「基督教與佛教」。
                  ◎於帕拉巴隆瑪呾圖寺開示「法」。
                  ◎自本年度始至佛曆二五一四年的每個結夏期間，為比丘、沙彌們講解《別解脫
經》。

2512  1969   63   ◎為於解脫自在園短期出家的大學生開示「至高無上的法」。
                  ◎結夏期間開示「論空」。
                  ◎為法律系學生開示「人類所需要的一切是法」。

2513  1970   64   ◎為於解脫自在園短期出家的大學生開示「居士之道」。

2514  1971   65   ◎開始於每個星期六弘法。
                  ◎著《十二因緣》。

2515  1972   66   ◎於曼谷希拉利醫院演講「菩提樹的心木」。
                  ◎於解脫自在園演講「以基督聖經宣揚佛教」。

2516  1973   67   ◎為來訪的曼谷馬喜多大學（Mahidol University）醫學系教授開示「大學與心
靈世界的認識」。
                  ◎寫〈追思覺音尊長（Somdej Buddhakosarjhan）〉。
                  ◎於解脫自在園演講「民主典範，社會主義」。

2517  1974   68   ◎為於解脫自在園短期出家的大學生開示「大地的法」。
                  ◎演講「佛教原則中的社會主義」。

2518  1975   69   ◎為於解脫自在園短期出家的大學生開示「實用的解脫法」。
                  ◎演講「佛陀理想中的社會主義」。
                  ◎開示「能救世的社會主義」。

2521  1978   72   ◎開始每個月一次到國家電台弘法。

2522  1979   73   ◎演講「聖經的核心」。
                  ◎自本年起，於十二年內獲各大學頒發佛學、語文學、教育學、哲學、教育發展
學等六個榮譽博士學位。

2525  1982   76   ◎出版《解脫自在園五十週年紀念特刊》。

2527  1984   78   ◎出版完整的《佛說四聖諦》。

2536  1993   87   ◎7月8日圓寂，9月29日荼毗。
【關於本電子佛書】

一、◎香光書鄉◎

    歡迎您來到香光書鄉，和我們一起分享學佛的喜悅！

    【法音叢書】是一套探尋佛陀智慧的叢書，是由泰國高僧佛使尊者的系列著作集成，也是香光書
鄉編譯組引介南傳佛教思想的開始。系列各書已出版的有《一問一智慧》、《解脫自在園十年》。

    《一問一智慧》由四十五個問答集成，佛使尊者一一設問，再帶著我們一一叩敲佛陀的智慧之門。
作者平實地向各個層面撒出疑網，而以根本法義──「空」為綱領，提挈佛陀教導的內涵，更引據巴
利藏經，令讀者直接領納佛陀親切的教導。全書以簡潔的字句呈現豐富的內涵，引導我們奠定基礎的
知見，進一步跨入佛法的堂奧。

    如果您想擁有這本書，來函請附回郵二○元，寄：嘉義縣竹崎鄉內埔村溪州四十九之一號／香光
寺，或逕向各流通處索取。本書僅供結緣流通，歡迎隨喜助印或附印。

------------------------------------------------------------------------------
                             版權頁
------------------------------------------------------------------------------
法音叢書ヾ  一問一智慧

著者──佛使比丘(Buddhadasa Bhikkhu)
譯者──香光書鄉編譯組
發行人──釋見豪(葉昭香)
出版者──財團法人安慧學苑文教基金會
          附設香光書鄉出版社
地址──嘉義市文化路820號
電話──(05)2325165
郵政劃撥──30334143──安慧學苑文教基金會
流通處──香光寺
          嘉義縣竹崎鄉內埔村溪州49-1號 (05)2541267.2542134
          紫竹林精舍
          高雄縣鳳山市漢慶街60號 (07)7133891-3 （三線）
          安慧學苑文教基金會
          嘉義市文化路820號 (05)2325165
美術設計──唐亞陽
承印者──台欣彩色製版有限公司
中華民國八十三年一月初版
行政院新聞局局版臺業字第五五四七號
【版權所有‧請予尊重】
  ISBN 957-99949-0-0

備註：因電腦內無巴利語之字母，故以下譯文中所列巴利語皆以英文字母輸入，有意查考巴利語原文
的讀者，請參閱已出版的書。

..............................................................................

二、◎讀經器◎ 電腦程式（使用說明請鍵入 FGREAD /? ）

    這是由 AB Tsai 先生提供的佛學公益軟體工具。任何建議
    請洽: 1. Email: abstsai@c4.hinet.net
          2. BBS:   04-2013207 精微學社
          3. fax :  04-2037934
          4. 信件:  台中市郵政信箱 2034 號

-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-


unregistered copy

The Fly Help or Pocket CHM you are using is an unregistered copy.

Only the first 10 topics are outputted for evaluating.
If you like the product please order it at http://www.flyskysoft.com/order.html

Our software order processing is performed by our e-commerce partner RegNow (Register Now), a division of a well known DigitalRiver Inc. We use this company in order to provide you with round the clock and secure ordering services. When you place an online order, your credit card information is sent directly to the credit card processor via a secure (SSL) channel so that no one can intercept your personal data.

You can order our products from RegNow in the following ways:
  • Credit Card (Visa, MasterCard, American Express, Discover, Visa Check Card, Eurocard, MasterMoney)
  • PayPal, Bank/Wire Transfer, Invoice, Fax, Check/Money Order, Purchase Order
  • Phone (Customers may phone RegNow Customer Service Center at +1-952-646-5331 or toll free from the US and Canada at 1-877-353-7297 to place an order by phone)


【法音叢書出版緣起】
向大自然學習佛法
                                              香光書鄉編譯組

    法音叢書是一套探尋佛陀智慧的叢書，是由泰國高僧佛使尊者的
系列著作集成，也是香光書鄉編譯組引介南傳佛教思想的開始。
回歸佛陀的本懷
    在中國傳統的分類上，北傳佛教屬於大乘佛教，南傳佛教卻被貶
抑為小乘佛教而長期被忽視。誠然，大乘佛教的興起帶給佛教普化人
間的新機，但是它大開方便之門的作風，卻給外道思想趁虛而入的機
會，使得後期大乘佛教的發展，漸有背離根本佛法的現象。近年來，
台灣佛教快速成長，各種法會、活動以及慈善、教育等公益事業，都
吸引著各階層的人士參與，一時之間，學佛蔚成風氣。愈來愈多的人
開始探尋佛教的修持方法，以彌補物質發展後的心靈空虛，有的人向
上師尋求密法， 有的人靜坐參禪， 更有的人想要只憑加持立即開悟
.... ， 在以佛教為名的天空下，各種修法正呈顯著多彩多姿的面貌。

    於二十世紀九十年代的今天，我們在關懷自己的生命及佛教未來
的方向時，實在不能忽視南傳佛教內所保持的原始教義、制度與修行
道。不忘失利他的菩提心，又能針對止息煩惱而自利修道，當是佛教
徒永遠要努力的課題。從這方向來看，未來的佛教世界，應是南、北
傳佛教相互闡發，全球佛教徒回歸佛陀本懷，一致創建人間淨土的佛
教世界。所以，認識南傳佛教實是一件刻不容緩的事。
向大自然學習佛法
    佛使尊者終其一生都在宣揚正確且合乎理性的佛法，力圖斷除佛
教在二千多年的流傳中所參雜的外道思想及迷信色彩，他精研巴利三
藏（尤其是經藏），但不著眼於佛學理論及哲學的研究，而關懷如何
把生命安頓在真理及和平當中，因此終其一生弘法不輟，大力呼籲人
類掌握生命，斷除我執，止息貪、瞋、癡，如此，不待死後，當生即
能證得涅槃。

    佛使尊者且認為若要真正解脫，必須向大自然學習。早期在森林
中的修學時，由於觀察動物的夜間活動，他肯定「法」不像世俗世界
一樣在夜晚入睡，真正修法的人，他的身體雖然入睡了，但心靈永遠
保持清醒，隨時準備去觀察萬物的真相；在大自然中獨處無怙時，他
以「如果我害怕面對任何情境，我要持續在那情境中，直到恐懼消失
」來自我訓練，用心去聽，用心去看，「直接面對」，使他體驗到佛
法──本來如是。

    「自然」是他一生的堅持，在大自然中學習到「如是」的見解，
也充分表現在他看待自己生命的態度上，如晚年生病時，他認為「生
病本然如此， 它是依於因緣的必然關係，.... 痛只是一種感覺，必
須把它變成禪修的對象，盡可能深入研學苦、病及死」，他用內心的
智慧克服痛感，深入瞭解生病只是「自然」的現象，本來如是。可見
，大自然不但是他心靈全新感受的泉源，自然界的規律也變成他生活
的規律，每一種景象都是他修法的對象。

    佛使尊者不論在演講或著作中，也是這樣不斷傳遞自然的緣起法
則，他的說法沒有玄妙的幻想及深奧的哲理，直截而可行，而他也始
終如此踐行，堪為踏實學佛、出離污染的楷範，這便是我們引介佛使
尊者著作的原因。
讓佛使尊者的智慧普及華文世界
    這一系列叢書能夠出版，還要感謝香光尼眾佛學院院長悟因法師
的鼓勵與支持，法師甚至於百忙之中抽空參與討論、校訂，給予我們
很多的指導。此外，也要感謝香光尼僧團全體法師們的護持，使編譯
小組能全心投入編譯工作，並且在文稿初譯時，提供許多寶貴的意見
，使我們的譯文更加淺白、容易閱讀。最後更要感謝讀者大眾，因為
有許多讀者的回應，鼓舞我們在這塊園地裡繼續深耕勤耘。

    願這套叢書的出版能使讀者認識核心法義，建立學佛的基本態度
，能更進一步深入三藏法海，於生活中發現佛法的真諦，在人間落實
解脫道。

                                          一九九六年八月修訂

英譯導言
    在佛使比丘審察過這本書後，很清楚地，書名和文中所隱含的比
喻都會恰當地譯成英文。 書名：「 Ahan chai 」其實可以翻譯成好
幾種方式──「心的食糧」、「心靈食糧」或「精神食糧」，我選用
了最後一個可能性，因為它最接近原義，而且如果你願意，也可以把
它改成更有趣的書名。

    本書是討論不同的食糧，這些食糧是用來滋養思想以及超越一般
思想的禪定。在文中佛使尊者不斷地區分物質和精神的「食糧」，他
透過種種的教示和例證，討論什麼是感官物質和精神的「飢餓」，本
書整個主題在說明兩種食物的不同需求，以及這不同需求所追尋的或
因之而衍生出的價值觀。佛使尊者所說，與食物有關的明喻和隱喻都
非常清楚，而且由於它們是如此的貼切，因此，可以用來作為教材。

    在討論兩種「飢餓」時，很自然地，也摻雜說明物質和精神上的
「飽足的」、「滿意的」以及「過膩的」是什麼意思。在英文裡，有
我們指一個人不知道自己說些什麼，叫「廢話 」（full of it），
但泰文中沒有相類似的片語，比較符合佛使尊者所說的詞意，是指那
些只對物質欲望感到滿足的人，常忽略他們精神上的需要。

    在本文中，佛教專有名詞改用上座部的巴利語，而不是用大部分
人較習慣的梵語， 例如「法」用 Dhamma 而不是 Dharma ，「業」用
 Kamma 而不是 Karma ，「涅槃」用 nibbana 而不是 nirvana。

    非常感謝佛使尊者留給我們的豐富教導，這是最偉大禮物；也很
感激他在我訪問泰國南部期間，為我犧牲時間。他圓寂於一九九三年
七月，我希望這本小冊子的再版，能使他的教法更加延續下去。感謝
班雅特（ Banyat ）法師、蘇投爾（ Sunthorn ）法師以及支加哥佛
法禪修中心的建議，使此書能翻成英文； 特別感謝瑪麗柔蒂（ Mary
Roddy ）堅定的協助和鼓勵；也要感謝恰寧（　 Chalermsee ）、諦爾昧
達（ Teal Metta ）以及由於人多我無法一一列舉的所有的老師。

                         葛蘭特．葉．歐森（ Grant A. Olson）
                                   北伊利諾大學東南亞究中心
精神食糧
【目次】
向大自然學習佛法
英譯導言
物質快樂與精神快樂
戰爭與和平
平衡的鉛錘
「法」的食糧
研究教法的益處
修學戒定慧三學
涅槃的滋味
一位將生命獻給佛陀的比丘
◎本書段落標題為香光書鄉編譯組所加

關於「精神食糧」
物質快樂與精神快樂

                           1
    所謂聽覺、嗅覺、味覺、觸覺，這些外在感官的滿足是來自世俗
、物質的食糧；而最高的喜悅，則是來自不受干擾的寧靜心靈，它是
由法食所滿足的。

                           2
    不論以世俗的角度或「法」的角度來看，生命的意義是在於達到
文明最高的境界，因此，生命必須汲取世俗的和「法」的兩方面的食
糧，如果僅有其一，那麼生命是不完整的。

                           3
    物質的快樂不難獲取，精神上的快樂卻是不易得到；物質的快樂
，容易察覺、感受，精神上的快樂卻難以捉摸。然而，只有少數人接
受這個事實，因為他們認為只要物質上獲得快樂，精神上也必然感到
快樂，而且，他們篤信世界上除了物質快樂外，並無其他的快樂存在。

                           4
    物質或世俗的快樂必須不斷地「吃」、「喝」才能維持，但只有
為了停止飢餓之苦時，才是真正需要去吃、喝的，；相反地，精神上
的或「法」的快樂不需要靠吃、喝就可以獲得。

                           5
    崇尚物質及世俗快樂的人認為﹁心靈屬於肉體﹂，而崇尚「法」
的精神快樂者，認為﹁肉體歸屬於心靈﹂；前者僅知半個世界，而後
者則認識了整個宇宙。

                           6
    追求物質快樂的人，必須不斷應付他的欲望，直到滿足為止；而
追求精神快樂的人，則可以控制感官來超越飢渴，直到感官欲望消失
、平穩下來。

                           7
    前者為了因應飢餓的需要而汲汲營求事物，並且把它當作是一種
快樂；後者則以減少、降低飢餓的需要為樂；前者以為愈能滿足欲望
愈好，後者則認為愈是超越欲望愈好。

                           8
    凡是沈溺於物質快樂的人，會樂於不經思索便屈服於欲望中，他
們呼朋引伴，只為尋找這樣的快樂，因為除此之外，他們不知道有什
麼是更美好的。

                           9
    只尋求滿足欲望的人，即使是應合了他的欲望，心靈依然無法感
到滿足，他們仍需要可望而不可及之新奇事物的刺激，他們所體驗到
的不過是吃時短暫的快樂，以及從飢餓之苦中得來的一時解脫。

                           10
    陷在物質快樂中的妄想者，經常抱怨業障太重或運氣不佳；當他
生病時──這原本是身體上偶爾會出現的情況，他們卻要說成是無與
倫比的霉運；在追求那遙不可及的欲望遇到挫折時，他們就歸咎於世
上毫無公理，只有殘酷的命運。

                           11
    凡是被物質蒙蔽心智的人，終究會向劣根性屈服，而且與世界為
敵，他們心中充滿者一種自認為難以超越的永恆業障，他們所能做的
，只是忍受折磨及咀咒惡運。

                           12
    即使那些崇尚物質享受及喜好享樂的人，自欺地以為這種快樂是
時髦的、實在的，上天也非常清楚他們是在欺騙自己、打妄想而已。

                           13
    有些人在每天的生活中，常常搖擺於哭笑之間，他們的心神不斷
地處在高亢和消沈中，他們根據荷包的膨脹和收縮，或以是否有能力
得到他們所想要的，來決定心情的上下和起落。

                           14
    這一類的人只剩下很少的心智力，凡是他們所能感受到的，都因
於「心靈歸屬於肉體」，也就是心靈只是肉體的偶發之念，因此，當
他們一體驗到物質上各方面的快樂時，就認為那已是至高無上的「快
樂」了。

                           15
    即使這些人偶而會想到精神的快樂，也僅只是當成為了達到物質
快樂的一般參考而已。他們所謂「精神上的快樂」和真實的快樂完全
不同，因為當他們的心不斷地搖擺時，精神上怎能有真正的快樂呢？
不論他的心靈是高亢或消沈的，都只是不同形式的精神折磨和壓力而
已。

                           16
    凡是沈溺於財富、地位、名聲及交際應酬，這些物質享樂的人，
心靈必然會達到某種高亢；一旦他們財富消失、職位下降、不受重視
或令人厭煩時，他便會意志消沈；但是不論二者中的那一種，都會以
同樣的力量干擾情緒及心靈。

                           17
    人們一旦獲得他想要的，就會變得煩亂不安；如果不能獲得他所
要的，也會煩亂不安！一旦生活中瀰漫著黑暗，便認為尋求快樂是在
尋得「涅槃」。事實上，這些人還無法由痛苦中掙脫出來，他們所經
歷的快樂不過是一種束縛他們，使他們陷入深淵的假相罷了。

                           18
    具有慧眼的人，能如實地看清世俗肉體的或物質的快樂本質，他
們知道當你被矇騙及單取一個領域的食糧時，是怎麼一回事，只了解
快樂的一個領域就如同只了解半個世界一樣。

                           19
    凡是真正認識這個世界的人，會對「法」的快樂及真正的精神快
樂表示敬意，他們把物質及外在的事物看成只是權宜之計，而且他們
了解，人只是恰當地運用這些外物來尋得精神上的快樂罷了。

                           20
    凡是明瞭這個世界的兩個領域的人，必然確信「肉體歸屬於心靈」
，因為和心智相比較，肉體是微不足道的，而且必須得依賴心靈，心靈
的力量永遠是首要、穩定並且崇高至上的。凡是明瞭世上兩個領域的人
，必然明白追求精神食糧是比較好的。

                           21
    心智不容易成長和開拓，而且不斷地發展，直到證得涅槃為止，
當真正到達這種解脫時，即成就了至高無上、無窮的快樂。

                           22
    物質上的快樂是無法使人進步的，充其量只能在消耗色、聲、香
、味、觸及法等六塵之後，感到滿足了胃口身體變得肥胖罷了。
                           23
    無論在過去、現在或未來，都沒有人能因世俗的東西就心滿意足
，因為在世俗的領域裡，滿足必須以「不滿足」作為燃料，一旦滿足
了，歡樂也隨之結束。不論再怎麼費力找尋，都無法平息「欲望之火
」，因為每當這些火焰才開始平息，就又再尋找更多的柴火──根本
沒有留下時間去體會真正的滿足。

                           24
    追尋精神的食糧是有價值又榮耀的行為，它能實現崇高的理想，
較之於追求物質的滿足，它是更難、更值得尊敬、更令人愉快及寬心
的事。
戰爭與和平
                           25
    追求物質的快樂導致戰爭，追求精神的快樂則帶來和平。只要這
個世界繼續崇尚物質主義及追求物質享受，和平就會無望，儘管成立
再多的國際和平組織，也於事無補。

                           26
    崇尚物質的人最重視他的軀體，寧可犧牲一切來飽足軀體；重視
精神的人則看重心靈，寧可犧牲一切以換取心靈的祥和、平靜。

                           27
    一味追求物質的人，必會和他人有所衝突，因為物質快樂是來自
利用他人，或仰賴外在因緣環境所獲得的。因此，有自私就有衝突。

                          28
    戰爭是個人私利的衝突，這衝突是因為不同的世俗快樂觀所造成
的；而世界性的戰爭則起源於各國間私利的對立。

                           29
    追求精神快樂的人不會與人起衝突，因為他不會要求別人，也不
依賴別人，只會為別人犧牲。

                           30
    個人或社會的衝突，經常會演變為戰爭，但這戰爭絕不是追求精神快樂
者所造成，因為烈火絕不會源於冰冷之物。

                           31
    追求物質食糧是簡單、膚淺的，而且它會導致戰爭；尋求精神食
糧則是困難而且深奧的，它將導向和平。而由於世上大部分的人只是
盲從他們的直覺或劣根性，因此，有時候世間所呈現出來的與觸目所
及的，似乎只有物質主義存在。

                       32
    有一天，人們將無法再激發靈感，也找不回追尋精神食糧的途徑
。最後，除了自私及欲望之外，人類的心靈將是空虛的，而這也將是
烈火大肆凌虐地球的時侯了。
平衡的鉛錘
                           33
    在這個世界上，只有極少數的人追尋精神上的快樂，然而，這極
少數的人就像鉛錘一樣，牽制著這個世界，使之不致於為黑暗時期的
最後烈火所吞噬。

                           34
    追求精神快樂的人可以理直氣壯地對別人說：「我們代表著那防
止你們太快跌入火海的平衡力量，如果連我們都像你們一樣的話，這
個世界會瓦解的更快，而這也就是為什麼我們決定要堅守自己崗位的
原因。」

                           35
    在過去的年代裡，佛陀是追求精神快樂的主要領導者，他被看作
是「至尊」，而且因為「法」的力量，使他成為後世人們的依歸。他
所宣揚的教法幫助世界走上正軌、免於分崩離析，即使是那些沒聽過
他的名字的人，也曾受益於他的教法。

                           36
    如果這個世界，就像時下的人們所做的一樣，漸漸地摒棄追尋精
神食糧，轉而求取更多的物質快樂時，佛陀也無能為力了。

                           37
    即使有憎恨走在精神之道的人，只要佛教徒繼續地重視追尋精神
上的快樂，我們就可以說，佛陀的法脈就能持續不中斷，這種精神上
的追尋卻像鉛錘一般，能指引出自身安定的方向並且維持整個世界的
平衡。

                           38
    真正的佛教徒必須深信肉體歸屬於心靈，滋養精神比維持肉身更
重要；而且他們必須重視宣揚追求精神的教法，以嘴巴或儀式弘揚佛
法，並無法使人成為真正的佛教徒，因為真正的佛教徒不會是唯物主
義者，  也非完全的唯心主義者。

                           39
    一個阻礙他人進步的佛教徒，遠比一個非佛教徒更危險！當黑暗
時代來臨時，只有那些追求精神食糧而有功德的真正佛教徒能夠活下
去。
「法」的食糧
                           40
    世俗與「法」是不同的，因為前者追求物質主義，而後者則致力
於從物質主義中解脫出來，正是這種物質主義上的解脫，提供了精神
的食糧。

                           41
    肉身需要世俗的食糧，心靈則需要「法」的食糧。那些將心靈擺
在第一位，把它當成是協調身體功能的人，只以最節省的方式維持肉
體基本所說，只以最節省的方式維持肉體基本所需，除此之外，都把
時間用在追尋精神食糧上。

                           42
    超脫物質主義之道是件很難理解的事，因為通常人們不願意承認
自己是物質的奴隸。許多人大肆揮霍物質以期提高自己的地位，並且
在人群中突顯自己，他們認為自己能掌控物欲，而且已經不受物欲所
役，卻沒有人意識到，這種種的悲哀正是來自於對物質主義的執著，
而這悲哀是因為物欲的影響已超過了心靈，他們根據那些無謂的妄想
而蔑視心靈的重要。

                            43
    當心中愚癡的主人沈溺於物質的享樂，使心深受毒害時，心也就
失去平靜，因為心靈的主人，忽略以它所需要的特別食物來滋養它，
所以人也不可能擁有真正平靜的心。

                           44
    所有的劣根性都在蠱惑我們去追求權力和欲望，因此當劣根性征
服我們時，心靈就無法顯現出正常狀態或高貴的本性。人們不停地忙
碌，只是為了滿足低層次的感官享受，或是我們所謂的物質上的享受。

                           45
    人一旦缺乏精神食糧，即使是最基礎的精神食糧，他也無法領會或
維繫精神上的快樂，生命會莫名其妙地變得消沈和可悲。

                           46
    只有嬰兒無法為自己想到精神方面的事。唯有研究「法」才會對
我們有益，「法」的研究就如一門學問，是心靈的基本食糧之一；第
二步牽涉到自己對這知識的消化和吸收；接下來便是得到喜樂與寧靜
。當證得涅槃，而且能把它運用在日常生活中時，才能說是發展圓滿。

                        47
    研究教法首先使我們明白，就生命而言，有肉身與法身兩種層面
。父母的照顧使我們身體茁壯，蔬菜、蛋白質及其他的營養素等多種
因素，也促進我們身體的成長；但法身則關係到我們身、口、意的整
體健康。這兩種層面是解脫的基礎，它們維持、滋養了所有的成長。
研究教法的益處
                           48
    研究教法使我們逐漸了解到，如果只有滋養肉身，不過是填飽生
命的一半，而另一半的心靈仍是營養不良。這樣的結果造成虛有其表
的健康，而心靈仍是困惑、憂慮且貧乏的。

                           49
    孩提時代，因為有人照料，我們幾乎不曾面對憂慮，而且也還沒
成長到能夠全然體驗到官能的需求。一旦長大成人，就時常生起憂慮
，因為我們的肉體和法身失去平衡──肉身成長了，但法身的成長腳
步卻趕不上它。

                           50
    總而言之，研究教法使我們明白，為了利益法身，我們應該實踐
教法，否則我們另一半的生命就會死去。一旦我們熟知這些教理，便
能應用這些知識來滋養心靈，而這便成了精神修鍊的基礎，這些教法
構成了正知見，也是我們修行初期的曙光。

                          51
    研究教法是控制及克服感官欲望的主要因素，當感官欲望被克服
之後，便能體會到日益增加的寧靜和體悟力。寧靜來自於平息感官欲
望，而體悟真理的力量，則自於開啟因情緒挫抑，被蒙蔽已久的心窗。
修學戒定慧三學
                           52
    根據佛教的說法，只要我們能除惡行善，便能克服感官的欲望，
在這之後，我們就要尋求淨化心靈的方法，遠離顯而易見及隱晦不明
的苦因，這些苦因包括所有不斷形成的壞習慣。

                           53
    換句話說，要克服感官欲望的力量就要控制言語和行為，這就是
「戒」；能控制自己的心就是「定」；以此訓練有素的心，體證並清
楚明白深刻難懂的真理，就是「慧」，這種智慧能把感官欲望導向唯
一正當的途徑。

                           54
    控制欲望給予心靈喘息的機會，使心靈免於受意念的疲勞轟炸，
人也因此能免於受好、壞意念的支配。以控制欲望而得來的寧靜，作
為心靈的食糧，這食糧能使我們達到更高層次的精神修煉。

                           55
    當人可以體驗到看穿紛亂、幻相及蒙蔽住心，使心無法看清楚真
理之現象的洞察力時，這種洞察力就可以將幻相連根拔起，除去因誤
解而產生的疑惑或因被誤導產生的困擾以及瞋恨和迷惑，使心靈達到
無上的光明、安定與寧靜。

                           56
    僅是研究「法」，只能得到由推理得來的臆測和假設的知識；真
那些在研究中體驗到真理的人能獲得深入洞察力；而真正地修煉法，
是要能穿透無明的簾幕。

                           57
    這真是奇妙啊！心靈紛亂的人能藉著敞開心胸、聽取老師或別人
的教導來，治療自己，他們能持續治療並觀察自己，直到他們逐漸克
服自己的困境。

                            58
    明白自己受困於人生的問題，且持續地被（基本或細微的）妄想
所拖累的人，藉著自我思考或就教於有經驗的人，來解決自己的問題。
人一旦能正確地檢視自己的處境，就能克服問題，獲得清楚的洞察力
，並且體驗到真正的快樂。

                           59
    深入的洞察力導源於克服困難，這是一種精神上的滋潤，它來自
於我們有效解決問題後所生起的自信。這種深刻的洞察力是一種很高
的層次，比一個聰明的推銷員所擁有的機智還要寶貴，甚至連崇尚物
質主義的人，都會承認這種洞察力可以帶來快樂。

                           60
    真正的藝術家，藉著看清自己並成功地克服困難的目標以尋求快
樂，藝術家們並不滿足於他們所得到的金錢或獎品，因為這些只不過
是商品罷了。
涅槃的滋味
                           61
    涅槃是洞察無明的結果，它提供了完全看透人生問題的精神食糧
，在初期這種洞察力可以被稱為「見道」或「入流」。

                           62
    當心靈不斷受到滋養而證得涅槃時，人便已消除所有的污點和盲
從，而以涅槃的甘露來滋養心靈。寧靜便是涅槃的滋味！而寧靜的心
便可提供其他事物食糧！

                           63
    寧靜意謂著一種來自心靈的平靜，此時心靈已達到涅槃或一種開
放、「空」的境界，這境界造成解脫，解脫是一種超越所有事物的情
境，它超越身心、超越限制身心的所有理則，除非在假想的狀況下，
它是沒有人可以設限的。

                           64
    當沐浴時我們感受到水的清涼，當心靈達到最終的目標時，心便
感受到涅槃的寧靜。這種寧靜是一種殊勝、最高層次的精神食糧。

                           65
    一旦我們有了深刻的洞察力，所有心靈上的晦暗都會一掃而空，
而且能體驗到涅槃的寧靜。這種感覺很難使一般人明白，也很難用言
語描述，雖然我很想告訴你，卻不知道該如何來說它。

                           66
    不要輕率地談論涅槃的滋味，因為即使是獨處的感覺或定的初期
階段都很難具體形容。這些滋味是不同尋常、奇妙的，並且異於一般
人的體驗。

                           67
    從未嚐過甜味的人是無法形容甜的滋味，他們只能到處說：「甜
的，甜的。」這種滋味很難說明，就像涅槃的滋味一樣，涅槃的滋味
要比你舌頭上嚐到的滋味更難解釋，不論是用明喻還是假說都無法表
達這種感覺。

                           68
    從未嚐過甜味的人不應該斷言甜味不存在世上。他們應該找一些
糖來嚐嚐，看甜味到底是什麼滋味？相同地，尚未證得涅槃的人不應
該否認涅槃的存在，應該努力使自己能嚐到它的滋味。

                           69
    海、陸交接處只是一線之隔，然而魚卻無法知道或想像陸地上的
生活是怎麼樣的；涅槃就像一座避難的島嶼，卻很少人願意奮力游向
它，這就像被網捕到的鳥一般，很少能逃出獵人的手掌心。

                           70
    沈溺在世俗中的人，只知道物質世界及欲望，這就是我們所說的
物質或世俗的食糧。當你只知道這個層面時，就像魚拒絕相信有陸地
一樣，拒絕相信有出世間的存在。

                            71
    要登上陸地，就需吃我們已談過的精神食糧。時下很少人對這精
神食糧感興趣，因為很少人知道有「陸地」的存在，甚至也很少人想
登上「陸地」。

                            72
    精神食糧有多種的層次和不同的滋味，因此很自然地，無論何時，
人們總是到處品嚐，而且吃下他們所想要的不同食物。然而，我們仍然
可以看到，有些人並不像他的同伴一樣地沈溺在世俗裡。

                           73
    想像我們現在正置身海邊：當有些人上下浮動以保持頭在水面上
時，有些人已從沈溺中走出，試著找尋岸邊。假如我們將這些人看得
更清楚些，可發現有些人在找尋岸邊，有些人可以看到岸邊，有些人
正向岸邊游來，有些人已經接近岸邊了，有些已經站在淺海，而有些
人則已順利上岸走上沙灘，安適地坐著。你是屬於當中的那一種呢？
沒有人比你自己更能回答這個問題！

                           74
    只要佛陀的教法常在，就永遠會有吃足或厭煩物質食糧的人，開
始找尋更高品質的滋養品，這些追尋精神食糧的人，會持續得到某些
心靈食物，然後將它再三咀嚼。當你飽食世俗之味後，還有許多更高
的層次等著你去體驗。
【中譯附錄】
一位將生命獻給佛陀的比丘
    佛使尊者（Ajahn Buddhadasa）
                                             香光書鄉編譯組
    一九０六年五月二十七日，佛使尊者誕生於泰國南部素叻他尼府
（ Surat Thani ）猜耶縣（ Chaiya ）本里安鎮（  Pumriang ），
祖父是自福建移民泰國的華人，父親經商，母親是泰國人，他是家中
長子，另有一位弟弟。

    二十歲時入寺出家， 法號「因陀般若」（ Indapanno ），意思
是「大智慧」（ Great Wisdom ）。一九二八年至一九三二年在曼谷
求學，後來發願生活在大自然中，以探討佛法。於是他離開曼谷回到
家鄉猜耶縣，在弟弟及其他道友的支持下，於森林中成立禪坐中心，
即今「解脫自在園」（ Suan Mokkh ）的前身。
誓為「佛使」
    不久，泰國民主革命成功，推翻君主集權制度，實施民主立憲，
他一方面有感於泰國佛教泥古不化，部分僧侶鑽營名利不事修行，一
方面接受現代思潮，強調思辨理性，他曾評論說：「我們要把這次革
命事件，當成轉向新時代的前兆，我們必須盡一切力量糾正和改進各
種事情。」於是在佛前自誓：「我誓以今生此身獻給佛陀。我是佛陀
的侍者，佛陀是我的主人。 因此，我更名為『佛使』（ Buddhadasa
）。」
大自然的智慧
    尊者自一九三二年成立解脫自在園開始，至一九九三年圓寂為止
，大半生都在森林中度過，他認為修法必須選擇自然的環境，因為森
林是心靈全新感受的泉源。例如與一隻公水獺不期而遇，他依照佛陀
的教誨思惟，使自己不致在驚嚇中逃走或退縮，而能繼續保持冷靜；
在寂靜的深夜裡獨處，更使他一再觀察恐懼如何生起，終於能克服恐
懼的幻覺，內心生起智慧而能不憂不懼；於空曠的地方獨自結跏趺坐
，即使只有一件衣服的保護，他也能集中精神自我訓練。他堅信這種
培養定和慧的方法，是在人煙稠密的地方無法做到的，只要隨時保持
清明的心智，不論閱藏或修行都能事半功倍。

    於大自然中，他觀察到萬事萬物本來如是，一切都只是緣起，包
括生、老、病、死也是大自然中的一部分，只是「自然」，只是「法
」，他最常講的一句話是：「如是！如是！」晚年生病時，他對來為
他治病的醫生說：「自然本身就會治療它自己，『法』會使它的病痊
癒，醫生的角色是當病人體力不支時，幫忙維持體力，而其他就得託
付自然了，如此我們將對自己所遭受到的一切感到滿足，而不再多求
。」也對要送他就醫的弟子說：「佛弟子不該背著色身逃離死亡。」
他以身教教導弟子要保持正念，準備死亡。他對自然的體悟，充分表
現在對自己生命的態度上。
法音叢書あ
《精神食糧》

著者──佛使比丘(Buddhadasa Bhikkhu)
譯者──香光書鄉編譯組
        翻譯：釋自拙、王琇姿、洪郁妍
        審校：釋自拙、鄭美瑤
        潤稿：釋見澈、釋見介
發行人──釋見豪(葉昭香)
出版者兼──財團法人安慧學苑文教基金會
著作權人    附設香光書鄉出版社
地址──嘉義市文化路820號
電話──(05)2325165
傳真──(05)2326085
連絡處──嘉義縣竹崎鄉內埔村溪州49-1號
電話── (05)2541267‧2542134
傳真──(05)2542977
法律顧問──張雯峰律師
美術設計──唐亞陽
承印者──台欣彩色製版有限公司
監印──唐吉增
中華民國八十五年九月初版
行政院新聞局局版臺業字第五五四七號
◎本書經泰國法施基金會授權翻譯，未經本社同意，請勿翻印。
◎本書若有倒裝、缺頁、污損，請寄回更換。
非賣品
ISBN 957-  (平裝)
 ..............................................................................

法音叢書歡迎助印、附印

法音叢書是一套探尋佛陀智慧的叢書，由泰國高僧佛使尊者
的系列著作集成。系列各書將陸續出版，歡迎助印或附印。

助印金額隨喜，多寡不拘，請向下列三個流通處登記發心：
◎香光寺
嘉義縣竹崎鄉60406內埔村溪州49-1號，
(05)2541267.2542134
郵政劃撥：03308694－香光寺
◎紫竹林精舍
高雄縣鳳山市830漢慶街60號
(07)7133891-3(三線)
郵政劃撥：40802709－紫竹林精舍
◎安慧學苑
嘉義市600文化路820號
(05)2325165
郵政劃撥：30334143－安慧學苑文教基金會
◎定慧學苑
苗栗市福星街74巷3號
(037)272477
郵政劃撥： 22009225 ─ 香光尼僧團伽耶山文教基金會
由於經費及印刷數量有限，大量請書，歡迎採用附印方式，
依所需數量支付工本費及運費，詳情逕洽香光書鄉出版社：
連絡處──嘉義縣竹崎鄉60406內埔村溪州49-1號，
          電話：(05)2542134
          傳真：(05)2542977

法音叢書歡迎助印

索書來函請附回郵，請直接向前列四個流通處索取。


內觀捷徑

各位虔誠的法友大家好：

    這次演講是紀念瑪迦撲加節（Maghapuja）所舉辦的第四個星期六的開示，我
將討論有關止觀（samatha-vipassana音譯為奢摩他和毘婆奢那）的禪修法門。因
為上週沒開示，所以本週實際上應該是第三次演講，雖然今天是第四個星期六，
但卻是「核子時代的止觀禪修法門」演講系列的第三次開示。
關於主題
    「核子時代的止觀禪修法門」這個主題，聽起來雖然有點不尋常，但我想使
各位對它有個正確的認知。首先我想傳達的理念是：我們正處於科學時代，因此，
我嘗試以科學的方式來闡述自己的見解；同時，正因為我們處在做事要嚴謹、認
真的核子時代，我的解釋也不會輕忽任何事物，更不會含糊籠統地帶過。

    到目前為止，科學方法所關心的就是從具體的對象開始，也就是以調查、試
驗和做實驗的方法來研究它。但是止與觀的對象是心法（citta）（註一），它既
非
物質也不具體，要怎麼研究？如何才能使它具體到可以研究、分析及實驗？希望
你們能儘量將它具體化，如此才能對它有所了解，否則這場開示將會白費唇舌。
假如你們只是毫無目的地盲從，到頭來除了死記一些名相外，將無法從中獲益。
因此，一定要把它看成是個完整的實體，用心深刻地去了解它。

    「現證」（Sanditthiko）的意思是「用心體會」。今天我們所探討的，都要
用心體會，雖然探討的內容本質上是抽象的，沒有形體，但由於我們能在心中覺
察到它，它就好像有形體的東西一般。所以，不論是樂受或苦受，確實去感受吧！
之後它就會變得很實在，甚至具體到可以用科學的方法來研究分析。請各位在這
一點上分享你體解的情形，否則我所說的話，對你並沒有什麼好處。

    請牢記「核子時代」這四個字，在聽講時，大家應該能明確地體察到我們正
身處於核子時代，我們必須非常清楚這件事，現在並非記憶、推論或遨遊在想像
空間的時候。因此，讓我們再次確實地想一想，為何我會將這一系列演講的主題
訂為「核子時代的止觀禪修法門」？
修習止觀法門的優點
    現在我要再次強調重點：你必須持續不斷地用心體會，不要覺得無聊，止觀
禪修法門是最最真確的真理，必須要認真地應用和實踐。它不只是為了提供一種
知識或可背誦的方法，而是讓你去實修的，為什麼呢？因為修持它可以解決你實
際存在的種種問題。

    第一聖諦是：在每次「觸」的當下，只要正念和智慧不足時，我們就會覺得
苦迫。雖然今天才來聽法的人，對這點可能還不太了解，但請記得苦的生起以及
我們會持續受苦，都是因為我們在「觸」的當下無所知覺。也就是在日常生活中，
我們經由眼、耳、鼻、舌、身和意等六根與六塵接觸，而在這「觸」的當下，我
們茫然無所知覺。這意謂著我們沒有正念、感覺與智慧去透視事物的真實面貌，
因而心念會隨著各種妄想打轉，並導致痛苦，這是另一個需要好好解釋的主題。

    事實上，我曾講過這個主題，從來沒聽過的人請試著了解：痛苦就是當我們
在日常生活中，對周遭所接觸的事物茫然無所知覺時所導致的結果。

    如果我們不想做個無明的人，就必須具足正念。在每個「觸」的當下都要及
時且快速地提起正念，你必須獲得內觀的洞察力和智慧，才能了解事物的本質。
就是由於這種正見的力量夠大，在「觸」的當下，正念將會導引出正見；在接觸
的當下，一個人的內心若有正念和正見，就不會隨著痛苦與無明的妄念團團轉；
而正念與正見將主導這顆心，引領它朝向不引起苦的正確思考及推理之路。當然
到那個時候，一切應該改正、解決的事，也會立刻解決，再也沒有錯誤的行為，
善果也將產生，我們將不再有痛苦，這就是在「觸」的當下保持正念的重要性，
而它殊勝之處是我們將不再受苦。

    另一個優點是我們將能把持自己的心。如果我們具有這種覺知力和內觀的智
慧，就能把持這顆心。「如何把持這顆心」是個牽涉十分廣泛的題目，而它對各
方面都有利，若能把持住這顆心，不論做什麼事都能成功，也不會遇到令人痛苦
的事。你看，就有這兩個優點。假如我們能把持住自己的心，那麼邪思、妄念就
不會輕易生起；若能把持這顆心，我們就能將它導入正軌，因此，再也不會有痛
苦的因素產生。

    世尊曾說過更多的優點，但我想提示兩個優點就足夠了。那就是在接觸的當
下保持正念，如果我們在每個接觸的當下保持正念，就不會受苦！又如果能把持
這顆心，就不會讓心徘徊在痛苦的路上，也不會有任何足以憂愁的因素，或有所
謂的後遺症，而那些日夜都在憂慮的人，最後可能會變成精神官能症的患者──
近來罹患此症的人愈來愈多！

    雖然我一直待在這兒，但由於有更多患精神官能症的人來此參訪，所以，我
知道有愈來愈多的人受到此病的煎熬。這是個不穩定又失控的年代，有更多的人
患了這種病症，所以我才對症下藥──「止觀禪修法」將能使你有效地避免罹患
精神官能症，它的道理在於：假如我們能把持住自己的心，就能去除一切負面的
感覺和妄念。

    總而言之，修習止觀是為了喚醒我們的覺知，並控制自己的心，以這兩個優
點對付問題是綽綽有餘了，因為一切問題都和它們有關。假如充分具備覺知與控
制心的能力，則一切的問題都能迎刃而解，而調伏的心也將是悟道的基石，也就
是證得涅槃與阿羅漢的基礎所在，因此，我們的目標是要喚醒覺知並把持住這顆
心。我說的就只有這兩個重點：保持覺知，並把持這顆心。
捷徑法門與完整修法的異同

 [捷徑法門的殊勝]

    請注意現在我所說的，修習止觀或內觀禪修法，是培養正念、調伏自心的方
法。要注意這種說法，請留意細項的步驟，它將如實地告訴你長養正念的方法。
請專心聽講，我將逐一地解釋它直到圓滿為止。現在我們就來討論該注意的幾個
部分。

    首先，我們必須了解，在巴利經典中，有許多說明如何行持的細則，因此，
完整的止觀禪修法是十分深廣的，世尊為那些具有強烈修行動機的人們（例如住
在森林裡全心地投入修行的出家人）提供了最詳實，幾乎是包括全部修行步驟的
方法。而且，也特別作了精確而縝密的說明，那確實是個十分完整、深刻的說明。
而那些未出家、不住在森林修行，也不是過那種清淨梵行的一般人要怎麼修呢？
沒錯，世尊在世時是有這種人，確實有許多人並沒有出家，沒有過叢林生活，他
們不是日夜都在修行的比丘，當然不可能做到這些。因此，必須提供一個簡要的
捷徑法門讓他們依循，而他們也能藉此達到究竟的目的。這捷徑法門就是提供給
那些不能遵循完整修法者的另一種法門。

    想想世尊說法的時代，那個團體成員最多？當然是一般百姓。能住在森林裡，
精進禪修的人並不多，因此，必須有另一種讓一般人遵循的修行法門。如此，就
有兩種不同系統的止觀法門，一種是完整且深廣的──關於這種修法，我將另找
時間說明；而另一種是簡要的捷徑法門，也就是對為數較多的一般人說的。

    你也可換個角度來看：是智者多或無明者多呢？當然是凡夫俗子佔多數，而
且其中還包括一些了解事物有困難的無明者，或許無明的人比想像中還要多呢！
現在我將試著以更淺顯的方式解說這種修法，使一般人甚至是無明的人都可以學
習和實踐它。我想簡要地為一般人解說它，因為那些還未學佛或未受教育的人，
必須要得到足夠的知識才能開發自己的智慧，他們應該訓練自己，使自己脫離苦
海。

    總之，如果只是巨細靡遺、深入且非常完整地說明正規的系統，最後我們可
能還是一無所獲，因為只有少數夠聰明的人才能理解它。因此，必須另有一套符
合一般人根器的修持法門，我暫時稱它為「捷徑法門」。你們不必擔心修這法門
無法達到究竟的彼岸，我希望你們能夠明白，這個捷徑可以很有效地引導你們息
滅痛苦。

    為什麼說這是捷徑？因為你無須經歷完整、正規的修持方法，某些方面你不
必去經歷，特別是有關超自然和超能力的修習法，甚至是超自然的色界定及無色
界定等。在這捷徑的修法中，你無須修證這兩種禪定，只要修定（samadhi）修到
某種程度，而後再直下觀無常、苦、無我等最高的真理，如此修持，你就可以終
結所有的痛苦。

    凡是能夠達到專注狀態的人，就可以進一步修色界定或無色界定，然後便能
觀無常、苦與無我。能達到深入禪定，具足各種神通或洞察力，這種境界固然很
好、很神奇，但這不是一般人能修習的，所以我並沒有準備要談這種偉大的修行
系統，今天我想要說的只是利益一般人的捷徑法門。

    或許你們不認為這簡要、有效的修持法可以達到解脫，事實上，它完全有效，
可以引導你們證得想要的目標，雖然你不會成為專家，但依這種方法修行，也將
能通達究竟目標。你雖然不會成為專家，但它對於達成目標是有幫助的，否則你
將壯志未酬身先死。至於那些不是那麼有經驗的人不要期望太高，否則可能臨死
還是一無所得，你只要滿意於最後終能斷盡煩惱就可以了。因此，以下將說明這
種捷徑法門的幾項重點。

[何謂捷徑法門？]

    如果有人問：何謂「捷徑法門」？我會回答：「除去冗長、不必要的部分就
是捷徑法門」。想一想在我們的屋裡，只要有夠吃、夠用的生活必需品，我們就
能活下去，但我們往往擁有太多生活上不必要的東西，屋裡堆滿許多不必要的財
物，而我們這些屋主就像是一群瘋子，而房子就像瘋人院。你看！竟然有這麼多
不必要的東西！現在，如果要你把多餘的東西丟掉，只留下必需品，單靠這些物
品維生，你非但不會死，反而活得很快樂，不會像你住在堆滿非必需品的屋子時
一樣，有那麼多的煩惱。但是，現代人常喜歡盲從新潮和時尚，愛買各種廣告品，
把它們放在屋子裡，所以屋內很快就塞滿東西，你知道這是沒必要的！同樣的道
理，禪修法門也是一樣，我們的原則是去除不必要的，捨掉它，才能踏上必要之
道，這就是所謂的「捷徑法門」。

    所以如果有人問：「何謂捷徑法門？」答案就是：「去掉不必要的部分」。
它不是一種完整、正規的說明，也不是巨細靡遺、精緻、複雜或神祕的修法，我只
會談到滅苦必備的部分。倘若你問：「為什麼是捷徑？」「為何是捷徑？」如前
面所說的，我不希望你們浪費太多時間，也不想讓各位遭受挫敗。如果沒有捷徑
法門，只有一套供有經驗者修習的完整修法，這修法的運用將受到限制，那些沒
經驗的人就無法修行，因為只有少數精通的人才能修習。這就是我們需要有一般
人及多數人能修習的捷徑法門的原因。


在日常生活中覺知行走的方法

    現在來談談非正式的禪修法，也就是第二種行走的方式。稍早我曾說過，有
兩種行走的方式：一種是正式的禪修法門，另一種是日常生活的行走方式。第二
種行走的修法並不是在禪修中，你可能是走在田園和市場裡，這些雖然是屬於一
般的走路方式，但是我們也可以從正式的覺知行走中得到一些法益。平常走路時，
如果常常覺知行走，也會有較好的覺知力。因為我們已經從不斷地訓練覺知中，
開發出很高的覺知力，不論走到那裡，都會走得比以前更好，這稱之為「覺知地
走路」，與漫不經心地走路不同。如果我們一直不斷地培養覺知力，連平時走路
也會充滿覺知，而這也就是依正念而行走，依覺知而行走。

    當心擁有覺知時，就能平穩和安詳自在，就能不受傷害地走，不會被絆倒或
受傷，可以走得平穩又快樂，真的非常喜悅地走著。當你繼續聽下去，就會明白
我所謂「喜悅地行走」的意思。好了，為了要使它更完整，我會更進一步詳細地
說明「覺知行走」這個主題。
觀行走可使行止正確、離苦得樂
    一但我們徹底地覺知行走，就會確實以完全的覺知力，微細並警覺地行走。
因此，你知道什麼是合宜又有教養的行為，也會了解如何才能有禮貌又安詳地走
路。你會知道不同社會的風俗習慣及規範，而且也能以令人歡喜的方式行走。

    以這種方式行走，你將會很健康，身心二者健全發展。以覺知的方式行走將
使身心二者都健康，這是個鍛鍊身體的好方法，有需要鍛鍊身體的話，可以儘量
如此做。然後你會說它幫助你保護自己的生命，這就是第一個好處。依覺知而行
走為你帶來健康和平安，而這就是一般所謂的幸福。

    在內觀法門中，依覺知而行走，是一種沒有自我概念，也沒有任何「動物」
或「人」之概念的行走方式。若能以內觀的心來行走，也就是以訓練良好的正念、
覺知力與智慧來行走，我們會覺得事事順利，一切都沒有問題。請記住這句話：
「一切都沒有問題」，人只要覺得一切都沒有問題時，就不會有不快樂的原因。
所以無論是行、坐、臥或做任何事，只要覺得一切都沒有問題，我們所做的每一
件事情都會沒有問題，那就是「一切都沒有問題」了。

    「正確」就是沒有錯誤。如果行、住、坐、臥的姿勢都很正確，一切就會沒
有問題了。當覺得一切都沒有問題時，我們就會感覺安穩，也會覺得輕鬆和愉快。

    當我們覺得一切都沒有問題時，心將是平和、冷靜且愉快的。英語中有個完
全相同的說法，「沒問題」（All Right）是使用英語的人常說的一個詞彙 ，懂
英語的人可能早已注意到這點。看吧！如果我們有正念或覺知力，就不會犯錯，
當依著正念做事時，我們就不會犯錯，一切就會沒有問題，當我們自覺一切都沒
問題，就會比一般人更幸福，這就是幸福、快樂的感覺，是一種超越一般人所感
受的，更高的幸福與快樂。

    因此，我們應該以正念和覺知的方式做事，就會有一切都沒有問題的感覺。
泰國人很少用這種語詞，但是講英語的人有說「沒問題、沒問題」的習慣，也許
一天中還超過十次，雖說「一切都沒有問題」，但不知道是否真的一切都沒有問
題，但「一切都沒問題」的確是最好的表達方式。如果我們具足正念和覺知力，
同時也覺知「一切都沒有問題」的感覺，那麼我們真的會很快樂

    這是觀照行走的另一個好處，它有宗教及佛法方面的特殊好處，也就是它能
根絕罪源、利益世界。在日常生活中，我們可以用這種會萌生快樂的方式來行走，
也可以學習在任何一種姿勢中都能保持愉快，行走時謹記「一切都沒有問題」這
句話，不論走到寺院，走回家或走到任何地方，就會覺得一切都沒有問題，一切
都很愉快。因此，距離不是問題，因為你覺得一切都沒有問題，一切事務對你而
言，都是很有利的，即使無法到達涅槃彼岸，你已經從行走的修習中獲得許多利
益了。所以，要好好的專心覺知行走，要把它做好，依循我所說的去覺知行走。
雖說它是一種宗教行為，但走出佛寺，處於一般人之中時，只要能覺知到每件正
在做的事，你就會發現一切都沒有問題，如果能這麼做，就可以說已經嚐到了法
果的真味，正朝向涅槃的境地，無論是什麼姿勢，都會覺得一切都沒問題。

    我建議並提供你們這個訊息：希望你覺得一切都沒有問題，在一舉一動中都
這麼練習，不論是行、住、坐、臥、吃喝、沐浴、上廁所、洗碗筷或拖地板等。
無論做什麼，都請保持一切都沒有問題的感覺去做，如此一來，將無時無刻不在
快樂中。當你擁有正念或覺知力時，就能確定一切都沒問題。你可以將動作分成
幾個部分覺知，你會發現這麼坐是對的；這麼舉腳是正確的；那麼走是對的；這
麼做或做任何事都是對的，因為有正念就不再有什麼錯誤的事了。

    讓我們擁有一個新生命吧！現在我們再回到原來的重點：要使心具足完全的
正念，完全且微細的正念，才能感受到一切都沒問題。來到佛寺是對的，抱著一
切都沒有問題的心境走到佛寺來，一路上都是愉快的感覺。沒錯，來到佛寺是對
的，你做了必須做的事，然後回家。回家也是對的，在家裡也是一切都沒有問題，
無論你必須做什麼：吃、沐浴、上廁所等都能將每件事做好。在廚房時，不論要
挑柴火、生火、煮飯、把鍋放在爐上，等它煮熟等，一切都沒有問題。切記一切
都沒有問題，你就會快樂了。

    「正確」（right）這個詞的衍生義，是指開悟最正確的八個條件──（八正
道），佛陀肯定只有這八個條件──正見、正思、正語、正業、正命、正精進、
正念和正定。

    當你依此步驟修定和修觀時，將能完成八正道，如果你不了解，以後可以向
我反應。你看，當你練習舉起呀，向前移動呀，觸地呀……時，就會了知你正在
正確地行持八正道。首先，因為沒有做錯，你真的具足了正見、正思、正語，然
後修沒有錯誤的正業、正命、正精進、正念和正定，而這些構成了無上內涵、境
界和規模的八正道，它能使苦滅盡，並自動地將苦息滅。

    關於行走的修持法。首先，我提到了正規的覺知行走的方式；其次是寺廟外
的行走方式，也就是不像正規的方式分成幾個步驟來觀察行走，如果你走得好，
走得對，也能得到相同且令人滿意的結果，而且任何姿勢都是一樣。這裡有二種
意義：其一是與宗教和涅槃有關，另一個是與居家生活有關。不論是行、住、坐、
臥、吃喝、上廁所、沐浴或任何姿勢，請以正確的方式做它，努力把它做好，直
到覺得這麼做很自然，這麼想很自然，這些是屬於科學的範圍，也是自然的本質。
然後你就會了知，若能如此把持心念，或以此方式訓練自己身體的行為，那麼所
具備的就只是正確無誤的行為，而沒有任何令人不悅的事。

    當一個人看著自己時，就會明白一切都沒有問題……一切都沒有問題……一
切都沒問題。我們應該在佛教徒的心裡及佛教的文化裡，建立這樣的表達方式，
當我們看見一切真的都沒問題，才會大喊「一切都沒有問題」。說英語的人有這
種語言習慣，不知道他們是否真的一切都沒有問題，事實上他們可能是無知的，
但在他們的文化裡有這樣的語言習慣：「一切都沒有問題」，「一切都沒問題」。
他們常掛在嘴邊，但卻不一定都是一切真的沒有問題。只要依照佛教徒的生活，
我們應該就是正確的而沒問題的。當佛教的文化談到「正確」時，它確實指「正
確」的意思，就是依前述的八正道所說的正見等行為。好了，以上就是人們走路
的方式，下次我要逐一說明的是站姿和臥姿。

    現在正是結束談話的適當時機。事實上，我也說完了，可以在此暫停，其他
時間留給比丘們念誦經典，藉此激勵、強化你們的禪修力量。

【譯註一】其中「觸地呀」是指腳尖著地的動作，而「貼地呀」則指整個腳貼到
地板。

觀站姿

各位虔誠的法友大家好：

    這次演講是紀念瑪迦撲加節所舉辦的「核子時代的止觀禪修法門」系列演講
第五次開示，主題是「觀站姿」，我會重提前章所說的部分內容，當做是觀站姿
的基礎，但類似的內容則不再詳細敘述。

    在第三次開示時已講過覺知呼吸的一般原則，這些原則適用於任何姿勢，可
以用來覺知各種感覺、行動和性情，你必須能分析這些動作的特質，這也是本系
列每一個主題最基本的核心教義。例如覺知呼吸，必須清楚地感覺呼吸的進出，
每次皆默念「吸入呀、呼出呀」。每次都必須默默地告訴自己「吸入呀、呼出呀」
，不需要大聲地念出來，只要打從心裡念，用心告訴自己「吸入呀、呼出呀」，
真的感受到這種情形時，默念才有用，不只是呼吸的進出，其他你所覺知的對象
也是一樣。

    我已經講過行走的姿勢，我們必須學習覺知每個姿勢，如此才能在自己的餘
生中，隨時保持覺知而不中斷。每天我們都做許多種動作，主要有行、住、坐、
臥的姿勢，另外還有較瑣碎的姿勢，如伸腿、彎身、往前後看、吃喝、沐浴、上
廁所、擦桌椅、拖地板等動作。無論做什麼，都要以最完全的覺知力來做事，每
次做事時，就告訴自己正在做什麼。上一次我將行走的動作講得很詳細，心中回
想一下上次開示的內容，如此將有助於你應用這些觀念了解來本次開示的內容。

    行走的修觀比其他姿勢還來得重要，如果能正確地專注於走路，將可以得到
比其他姿勢更好的內觀智慧，這種智慧不但清楚、穩固而且精密。你必須以特別
敏銳的專注力來覺知行走，由於需要有極佳的敏銳力，因此會產生更深入、更堅
固的覺知力，所以我才會說應該好好專注於行走。

    今天我的身體狀況不太好，不能像以前那樣得講太久。所以今天有關站姿的
部分，只能做個簡短的說明，但該說的我一定會說，不會略過該講的部分，你們
要專心地聽，講完之後，會放一些相關的錄音帶給你們聽。
觀站的種種姿勢
    你們必須了解，站姿和其他姿勢也是相互關連的。例如現在坐著，但也可能
變換成站的姿勢。在這轉換點上，必須有很好的正念或覺知力告訴自己正在更換
姿勢，姿勢即將變換，姿勢即將變換，將從坐姿開始轉成站姿，然後才開始轉換
姿勢，此時，我們轉換姿勢的動作要緩慢、漸進，必須了了分明每一個動作的變
化。

    假如你現在坐著，然後想改變成站立的姿勢。首先，你必須告訴自己，先清
楚覺知現在坐著的感覺。可以默念：「坐呀、坐呀、坐呀」，必須清楚自己正坐
著，然後再站起來，感覺要站起來時默念「起身呀、起身呀」，一直持續下去，
不要停止，「起身呀、起身呀、起身呀」一直默念到身體完全站直為止，最後告
訴自己「站呀、站呀、站呀」。

    如果你有其他細項的姿勢，如雙手交叉在胸前，也要感覺到雙手正交叉：
「交叉呀、交叉呀、交叉呀」，自始至終都要保持覺知。

    假如現在你正在行走，想從走的姿勢換到站的姿勢，你必須感覺到自己正在
行走，「走呀、走呀」，保持覺知，繼續覺知「右腳呀、左腳呀」，然後是「右
腳停呀、左腳停呀」，接著是雙腳站著不動，這是由行走到停下來的方法。這些
動作完成之後，可以繼續感覺站立的姿勢「站呀、站呀」，由於這還是屬於粗層
次的覺知，你可以先只覺知站立的姿勢，「站呀、站呀」，如果想知道得更微細，
可以去覺知伸直身體的感覺，或放鬆身體的感覺，當身體完全停住時，可以默念
「站呀、站呀」。

    站著時，如果有隻腳特別放鬆地站著的，那就要覺知這隻放鬆的腳，「放鬆
呀」，站著時也可以覺知呼吸：「吸入呀、呼出呀」。在第三次演講時曾提到有
個原則，那就是如果有外塵或感受干擾了覺知，你就應該先覺知這些干擾，即使
感覺到身體傾斜或歪了等，自己也應該保持覺知，直到傾斜感消失，再回到原來
覺知的姿勢上，而此時是觀站立，所以是「站呀、站呀」，這就是覺知站姿。

    當你站著時，應該清楚地覺知禪觀的對象，依照這樣的方式不斷精進，直到
你達到最高的法則，而彼時你將感覺到執著被根除了。這聽起來和你從其他教派
學到的相當不同，但一開始我就說過，這是針對核子時代所作的演講，因此它是
一種捷徑法門。此捷徑快速地達到一心專注的境界，然後就可以轉觀無常、苦和
無我，無須修證到根本定，只須覺知精要的佛法要義即可。

觀五蘊

    在你觀站姿，「站呀、站呀」時，徹底地觀站立的姿勢一陣子之後，可以繼
續觀身心五蘊，也可以依照第三次演講所說的程序去觀。簡單地說，就是應該清
楚地覺知站立的姿勢，而這種覺知是屬於心法，所以要覺知它是「名呀」（nama）
；但是站立的方式、姿勢和腳等，這些是「色」，當你在感覺色法時，就說「色
呀」；感覺到心法時就說「名呀」。

    你應該如前面所說的徹底了別身心五蘊，試著不斷地來回複習，可以使你更
敏銳地覺察名、色這兩個名相，徹底地練習這個方法吧！
    如果想覺知五蘊，就必須覺知用來站立的身體部分、站立的方式及姿態，如
此就是覺知色蘊。

    此刻如果有任何感覺，例如：痛、疼或任何其他的感覺，就必須立刻覺知它，
「受蘊呀、受蘊呀、受蘊呀」。

    如果回憶起過去，即使是想著站立的姿勢，也要保持覺知，默念「想蘊呀」。

    如果思考時，要覺知它就是「行蘊呀」，如果有任何事物出現在意識裡，例
如：影像、味道或任何的外塵等，應該覺知這是「識蘊呀」。覺知時，不要有任
何遺漏，也不要脫離了覺知的範圍。

    即使處於站立的姿勢也可以覺知色、受、想、行、識等五蘊運作的許多情形。
當你敏銳地覺知這些，你很快地就能了解什麼是色、受、想、行、識等五蘊，以
上就是所謂的覺知身心五蘊。

觀生滅

    現在我們來談下個步驟。你要更進一步的覺知生滅、生滅。在「法」的語言
中，「生」意指「運作」，也就是運作正在生起；「滅」指是就是「停止運作」。
坐著時，坐姿就「產生」了；站著時，站姿就「產生」了。當姿勢改變時，可以說
某個姿勢「滅」了。從粗的層次來說，可以先覺知站姿的「生」，然後覺知站姿
的「滅」；當生起一個站姿時，可以默念「生呀、生呀」。而當不再採取站姿時，
應該先感覺動作的停止，「滅呀、滅呀」這是粗的覺知姿勢的方式。

    更深而微細的層次就是覺知身體、感官所緣及事物生起的點。然後可以對自
己說：這個、那個生起了。在覺知色蘊時，你可以觀察色身的運作；覺知站立的
姿勢時，也可以觀察身體的動作，這叫做「所造色」；你也可以覺知構成姿勢的
肌肉和皮膚，這也是覺知身體的運作過程，這種物質元素源於「大種色」，也就
是地、水、火、風四大元素。「所造色」是指姿勢的外觀及行為，不論它是明顯
的色身，或只是隱而不現象。它們都是色法。當心覺知色法時，可以默念「色呀」
，而覺知到色法的生起時，則默念「生呀」；觀察它消失時，就說「滅呀」。當
有任何感覺產生時，也說「生呀」，當感覺消失時，則默念「滅呀」。

    如果沒有真正體驗到這些情況，不要開口念這些詞，一定要先清楚地覺知到
之後才說「生呀」或「滅呀」，你要知道，這可不是朗誦書本，要確實感覺到才
念。當想蘊生起時，默念「生呀」，而當它消失時，則念「滅呀」；當行蘊產生、
消失或識蘊產生、消失時，也是同樣說「生呀、滅呀」。不要只是念誦這些詞，
也不要還沒體驗到時說，在你念這些詞時之前，心是要清清楚楚的，而且只是默
念，不用大聲說出來。「呀」表示一種正在產生的覺知力，一種正產生的覺知力。

觀無常

    下一步是觀無常東西。已經存在的，下一刻可能會消失，這就是無常呀、無
常呀；這個姿勢現在如此，待會兒就不是這樣了，這也是無常呀、無常呀；現在
的感覺也是一樣，過一陣子就消失了，這是無常呀。你必須實際體會無常，甚至
感覺自己本身也是有生有滅的。至於想蘊，有時我們想起這個、那個，稍候可能
又忘記了，這就是無常。應該儘量看清楚無常，然後對自己說「無常呀」，這麼
做是為了觀身、心兩者，也是為了觀色、受、想、行、識等五蘊。

    現在你已經知道，要以覺知的心，或細密、成熟、純淨和平靜的心來做事，
唯有以這樣的心做事，才能將事情做好，如果你能辦好事情，可以說是個細密、
成熟、純淨及平靜的人。當你覺知從一種狀態變成另一種狀態時，就是正在觀察
「無常呀」，要不斷地告訴自己：「無常呀、無常呀、無常呀」。為使大家便於
了解，選擇一個對你來說最短而且最容易鮪解的表達方式，如果你喜歡「無常」
這個詞，可以說「無常呀」；但是如果比較喜歡巴利語的「阿尼恰」（aniccam），
你也可以說「阿尼恰呀」（aniccam-ya）。

觀無我

    接下來是觀無我。每個外塵都應視為過眼雲煙，它就是這樣而已，是自然的
一部分，沒有所謂的「我」、「有情」或「人」的存在。

    例如覺知呼吸時，就會知道呼吸只是自然的一部分，它隨著自然法則運作，
就是這樣而已，沒有一個會呼吸的「有情」、「人」存在。世尊曾說：呼吸是自
然的一個要素，如此而已，既沒有什麼「有情」，也沒有「人」的存在。它的本
質說來話長，但只要能覺知沒有一個「我」，「無我呀」就夠了，「無我呀、無
我呀」。
如果是從覺知氣息的長短開始，也能以覺知無我結束；如果感覺生起，你也會知
道它是個過眼雲煙的事件，它只是一個依循自然法則生起的感覺，沒有什麼「人」
或「有情」存在。

    讓我們更詳盡地了解無我。這事說來話長，也很難覺知所有的事情，但可選
擇簡短的句子來進行覺知，如「沒有『我』呀、沒有『人』呀、『無我』呀」。
你可以依此步驟，覺知無常及身心五蘊，也可以從每個色、聲、香、味、觸、法
等六塵中觀察無我，現在以觀無我取代觀無常，你可以見到無我，「無我呀、無
我呀」。

    當你站立時，要將站立視為自然的產物，沒有一個「我」在站立，沒有一個
「站立者」，它只是自然存在的一種姿勢，無我呀、無我呀，你也可以用巴利語
來說「阿那塔呀」（anatta-ya）。

    不要忘記最重要的一點，就是要如實地去感覺。你必須要實際地去覺知、感
受到沒有一個「有情」、「人」或「自我」存在，只有站著的姿勢，它是自然存
在的，是隨著緣起法則運作的，就只是這樣。沒有「我」、「人」、「有情」、
「生命」或「靈魂」在站立，最根本的是只有依照自然而生的站姿，它是自然元
素，是依照自然法則而有的站姿，沒有一個實體，沒有「自我」，也沒有「人」
的存在。一旦你覺知到這樣的情形，就可以說：「沒有『我』呀、沒有『我』呀、
沒有『我』呀」，沒錯，這就是覺知無我的方法。

    總而言之，沒有一個「站立者」。你正站著，要觀察沒有什麼「人」站著，
如果你不了解這點，聽到這樣的話，會誤以為這是瘋人瘋語，甚至會覺得此話是
有惡意的。是的，如果不了解，可能會大叫「這簡直是瘋了」！但是，現在你正
在感受、覺知每個姿勢，發現一切事物都隨著自然法而生起，特別是依照緣起法
而漸漸地產生。當你在觀察到站立的姿勢時，例如：站呀、站呀，在其中怎麼可
能會有個實體或「人」？如果有個感受生起，你就要轉而覺知感受，受呀，就是
這樣，那就是所有的了呀！受呀、想呀，沒有什麼「人」在運作著受、想、行和
識。

    為什麼我們要這麼精進修行呢？因為要觀見色、受、想、行、識等身心五蘊
的真相，一旦發現了，就去覺知它們。最後的結果將會是：「哦！這是依照緣起
法而自然生成的，依照此方式而運作的，我們稱之為『色』、『受』、『想』、
『行』、『識』」，或要怎麼稱呼它們都可以。以上就是觀無我的方法。
觀放下
    現在我們進一步地來觀放下。要放下什麼呢？要放下執著，從無明顛倒所生
的執著中解脫出來。無明增長我執，無明增長這是我、我自己、我的感受、我的
思考、我的行、我對某種外塵的感受、我的感官所緣等執著，這實在是無明，這
種執著產生了「我」的感覺。

    由於你們仔細分析自己，並將它分成許多小部分，你將會看到沒有「我」的
存在。這是真正的命中要害，經由此方法將能放下我執，也將從愚蠢的執著中解
脫出來。即使只是稍微地放下，只要覺知到它就默念「放下呀、放下呀」，這就
叫做「離欲」（Viraga），即「放下執著」，放下呀、放下呀，告訴自己「我的
執著正在鬆脫呀」，無論如何，要注意別讓執著再度生起，別讓「自我」的感覺
再生起，千萬避免使用含有「我」或「我所有」的字眼，這麼做是為使你能見到
一切只是自然的現象罷了，然後你將不會再執著某物是「我」或「我所有」。

    經過若干程度的分析之後，曾經愚笨地執著一切並因此和別人爭執的你，會
發現事實上「我」並不存在，種種感受根本不能構成一個「我」。

    告訴你吧！感受是最邪惡的事，它是執著的根本。而省察自己，你將會發現
感覺是執著的根本。例如：這是快樂，那是痛苦……這是美的，那是不美的……
這是可口的，那是不可口的……，總是存在著喜與惡的二元對立主義。因此，當
感覺生起時，要去覺知它。當學會去分析比較不同的感覺之後，就會發現它們通
通都是一樣的，它們不是苦就是樂。它們從那裡來的呢？無論它們從那裡來，它
們都是苦的根源，也同樣是愛染與執著的所在。我們會渴望並執著快樂，而拒絕
痛苦的感覺並視之為仇敵，這就是萌生「自我」的所在，也是產生「自我」和
「他人」、「我這邊」和「他那邊」、「朋友」和「敵人」的根源。

    感覺可以隨處生起，因為它們源於苦、樂兩種因素，而這兩種因素就是所有
問題的所在，如果沒有苦、樂這兩種因素，就不會有什麼問題了，人可以愚痴地、
安靜地活著，不扮演任何角色，但只要苦、樂的感覺一出現，趨樂避苦的執著就
會蠢蠢欲動。

    說的更深入一些，當今世界到處充斥著許多的傷害與怨恨，原因在於犯罪者
被性慾及感官刺激的感受所操控，這些全都是短暫一現之快樂的情緒化瘋狂行為，
如果有人執著這些感官的快樂，並以之為最高的追求目標，他就會開始想作奸犯
科，在一瞬間什麼事都做得出來，而人們也就很快地嚐到自己所造的苦果，這完
全是瘋狂的行為，但是卻可使一個人對它極度著迷，為之孤注一擲，冒生命的危
險。

    如果我們以下述的方式來思考，就不會那麼沉迷於感覺。那就是，把感覺看
成是自然法則的結果，沒有「我」的概念存在，感覺也就不會有依附的基礎，也
不會將幸福、快樂看成是人生最高的目標，依照這種方式，我們終會放下執著，
不會被感覺導入歧途，因為感覺是妄想顛倒的源頭，愛和恨也是妄想顛倒的根源。
如果能這麼想，就比較不會陷入困擾之中。

    所以，問題來自「感受」，不論任何人，即使是小孩也會有愛、恨、害怕、
焦慮、渴求或嫉妒的感覺，這些都是不快樂的根源，因為它們會造成執著。如果
不再執著那些感受，就不會繼續有愛、恨、恐懼、憤怒、羨慕和嫉妒。

    因此，每一次你覺知到感覺，就能從執著中解脫出來，即使是一點一滴地去
除，終究會根除不好的、天生的個性和其他陋習，一切都會改善。禪修時，應該
好好地覺察這顆心，你將會看見心中如何生起觀慧，並且如何從執著中解脫出來，
然後你可以默念「放下呀、放下呀、放下呀」，每默念一次，就代表觀慧又增強
了，仔細觀察心是如何變得放下，放下，放下。此時的重點是覺知放下。

觀息滅

    下一步就是觀息滅的狀態。在經歷了放下、放下、放下，最後達到息滅執著
的境界時，默念：「息滅呀、息滅呀、息滅呀……執著息滅了」。「我」、「我
所有」已經息滅，當你觀知息滅的情形之後，就默念：「息滅呀、息滅呀」。在此觀
息滅的階段，要一絲不苟、細心、成熟地覺知它。

    總而言之，此時你正在同一種姿勢上修習立基於止與觀的一心專注和覺知力，
這也就是什麼稱它為「核子時代的止觀禪修法門」的原因。我們身處於不可能放
慢腳步的核子時代，所以修法也不能太慢，這就是必須用如上所勸告的方式來修
觀的原因。舉例來說，我們必須觀站姿，分析身心五蘊，觀察它的生滅，注意它
無常和無我的本質，然後體會從那狀態中放下的過程，在觀察執取已經息滅了之
後，最終也將見證到捨棄最後的執著，這就是觀站姿的內容，也就是觀站姿的概
要說明。

    關於觀站姿，我再補充說明一點：你只能在限定的時間內修習它，它並不像
坐姿或行走那麼方便。因為要觀站著的感覺時，你必須保持站著不動，因此這種
修法就會有時間的限制，當然，這是當你想修此法，或必須修此法的時候，就可
以覺知站姿，也就是說，當你站著的時候，你就可以觀站姿，或著當你想站著的
時候，也可以去覺知它。這是必須的，因為我們要在一舉一動之中修行。

    如果你要靠支撐才能站起來，那就倚靠支撐物修觀吧。在這樣的情況下，覺
知依靠物或與依靠物接觸的感覺，此時可以默念「倚靠呀、倚靠呀」，或知道
「硬的呀，軟的呀，粗的呀」，也可以明確地說出任何一種真正經驗到的感覺。

    我已說完觀倚靠著的內容，現在就結束觀站姿這個主題，我已經很疲累，頭
暈得像是正坐在水上打轉的船上一般，所以，演講就此結束。

    好了，現在是結束本次演講的適當時機，比丘們誦經之後，可以聽聽帕央（
Payom）法師演講的錄音帶，這錄音帶已被禁播了，我也還沒聽過，所以可以一起
聽。

    今天就講到這裡，其他時間就留給比丘們誦經，藉此激勵、強化你們的禪修
意願。


內觀捷徑
[目次]
法音叢書出版緣起──向大自然學習
英譯序
內觀捷徑
關於主題
修習止觀法門的優點

捷徑法門與完整修法的異同
觀息法
覺知呼吸的出入
觀「色」與「心」
觀五蘊
觀生滅
觀無常
觀無我

重點複習
斷除禪修當下生起的障礙
內觀捷徑修法的原則

觀行走
止觀式的觀行走
以修「止」的方式覺知行走
以修「觀」的方式覺知行走
經由內觀透視無我的本質
先「止」後「觀」
觀每個變換的姿勢

在日常生活中觀行走的方法
觀行走可使行止正確、離苦得樂
觀站姿
觀站的種種姿勢
觀五蘊
觀生滅
觀無常
觀無我
觀放下
觀息滅

觀臥姿及其他
觀臥姿
觀用餐
觀沐浴
觀排泄
觀穿衣
觀靜默
運用覺知觀照一切

【中譯附錄】
一位將生獻給佛陀的比丘──佛使尊者
佛使比丘弘法、著作年表

◎本書段落標題為香光書鄉編譯組所加


【法音叢書出版緣起】
向大自然學習佛法
                                                      香光書鄉編譯組

    法音叢書是一套探尋佛陀智慧的叢書，是由泰國高僧佛使尊者的系列著作集
成，也是香光書鄉編譯組引介南傳佛教思想的開始。

[回歸佛陀的本懷]

    在中國傳統的分類上，北傳佛教屬於大乘佛教，而南傳佛教屬於小乘佛教，
比較重視佛法的原始教義。誠然，大乘佛教所提倡的菩提心與菩薩行開創普化人
間的新機，但素樸的南傳佛教卻是一切佛教的基礎，要認識佛教的全貌，南傳佛
教實是重要的一環。

    近年來，台灣佛教快速成長，各種法會、活動以及慈善、教育等公益事業，
都吸引著各階層的人士參與，一時之間，學佛蔚成風氣。愈來愈多的人開始探尋
佛教的修持方法，以彌補物質發展後的心靈空虛，有的人向上師尋求密法，有的
人靜坐參禪，各種教法蓬勃發展，正呈顯著多彩多姿的面貌。

    於二十世紀九十年代的今天，我們在關懷自己的生命及佛教未來的方向時，
實在應該重視南傳佛教內所保持的原始教義、制度與修行道，能不忘失利他的菩
提心與菩薩行，又能針對止息煩惱而自利修道，當是佛教徒永遠要努力的課題。
從這方向來看，未來的佛教世界，應是漢、藏、南傳佛教融為一體，相互闡發，
全球佛教徒回歸佛陀本懷，一致創建人間淨土的佛教世界。所以，認識南傳佛教
實是一件刻不容緩的事。

[向大自然學習佛法]

    佛使尊者終其一生都在宣揚正確且合乎理性的佛法，力圖斷除佛教在二千多
年的流傳中所參雜的外道思想及迷信色彩，他精研巴利三藏（尤其是經藏），但
不著眼於佛學理論及哲學的研究，而關懷如何把生命安頓在真理及和平當中，因
此終其一生弘法不輟，大力呼籲人類掌握生命，斷除我執，止息貪、瞋、癡，如
此，不待死後，當生即能證得涅槃。

    佛使尊者且認為若要真正解脫，必須向大自然學習。早期在森林中的修學時
，由於觀察動物的夜間活動，他肯定「法」不像世俗世界一樣在夜晚入睡，真正
修法的人，他的身體雖然入睡了，但心靈永遠保持清醒，隨時準備去觀察萬物的
真相；在大自然中獨處無怙時，他以「如果我害怕面對任何情境，我要持續在那
情境中，直到恐懼消失」來自我訓練，用心去聽，用心去看，「直接面對」，使
他體驗到佛法──本來如是。

    「自然」是他一生的堅持，在大自然中學習到「如是」的見解，也充分表現
在他看待自己生命的態度上，如晚年生病時，他認為「生病本然如此，它是依於
因緣的必然關係， .... 痛只是一種感覺，必須把它變成禪修的對象，盡可能深
入研學苦、病及死」，他用內心的智慧克服痛感，深入瞭解生病只是「自然」的
現象，本來如是。可見，大自然不但是他心靈全新感受的泉源，自然界的規律也
變成他生活的規律，每一種景象都是他修法的對象。身為現代人，並非人人都能
有在森林中修學的福報，在無法處於大自然的環境中修行時，我們仍應思惟佛使
尊者所教法門的精義。

    佛使尊者不論在演講或著作中，也是這樣不斷傳遞自然的緣起法則，他的說
法沒有玄妙的幻想及深奧的哲理，直截而可行，而他也始終如此踐行，堪為踏實
學佛、出離污染的楷範，這便是我們引介佛使尊者著作的原因。
[讓佛使尊者的智慧普及華文世界]
    佛使尊者所有的著作及演講稿都結集為《法音集》，包括以主題分類編譯的
巴利藏經，及以泰文翻譯的《六祖壇經》、《黃蘗斷際語錄》，演講稿則以《人
類手冊》流傳最廣。尊者的著作目前在台灣已譯成中文的有《菩提樹的心木》、
《人類手冊》、（異譯《人生錦囊》）、《何來宗教》、《出入息觀修持法要》
。比起泰國原著，被譯為中文者仍在少數，我們希望能有計劃地將尊者智慧的結
晶介紹給大家，計劃出版的有：

   《一問一智慧》（Buddha-Dhamma for Students）
   《解脫自在園十年》（The First Ten Years of Suan Mokkh）
   《生命之囚》（The Prison of Life／The Danger of ‘I’）
   《十二因緣》（Paticcasamuppada─Practical Dependent Origination）
   《上座部佛教的幾種奇妙特性》（Some Marvellous Aspects of Theravada
                                 Buddhism）
   《開啟自然真理之鑰》（Key to Natural Truth）
   《無我》（The Buddha's Doctrine of Anatta）
   《法的社會主義》（Dhammic Socialism）
   （以上書名皆為暫譯）
[我們的作法與期望]
    為了實現如上的願望，數位法師和居士組成香光書鄉編譯組，由在泰國出家
修學的馬來西亞籍曦比丘帶領翻譯。我們的作法是由編譯小組的成員分別自英譯
本翻譯，每篇章完成後，集體討論，查考工具書，互相校正，並由曦比丘對照泰
文，以求符合原義，因此中譯本在有些譯文及分段上會與英譯本稍有不同，有心
對照英譯本的讀者，當能發現二種譯本的異同。書中巴利文的部分，特請於巴利
文有深入研究的達和法師校正，特此致謝。

    在翻譯的過程中，我們發現尊者所說的內容，有些是針對當時的泰國佛教現
象而說，為讓讀者能從中認識尊者的睿智及撥亂反正的用心，我們會加註說明。
另外，為方便讀者對義理能有更清楚的認識，在必要時，我們也會於註釋中補充
有關的資料，當然這是在泰文原著及英譯本中所沒有的，願這個新的嘗試，能幫
助我們更深入掌握佛法的核心。

    這一系列叢書能夠出版，還要感謝香光尼眾佛學院院長悟因法師的鼓勵與支
持，法師甚至於百忙之中抽空參與討論、校訂，給予我們很多的指導。此外，也
要感謝香光尼僧團全體法師們的護持，使編譯小組能全心投入編譯工作，並且在
文稿初譯時，提供許多寶貴的意見，使我們的譯文更加淺白、容易閱讀。最後更
要感謝讀者大眾，因為有許多讀者的回應，鼓舞我們在這塊園地裡繼續深耕勤耘。

    願這套叢書的出版能使讀者認識核心法義，建立學佛的基本態度，奠定良好
的學佛基礎，能更進一步深入三藏法海，於生活中發現佛法的真諦，在人間落實
解脫道。
                                                  一九九八年二月修訂

註：書中所附巴利文，主要根據水野弘元編《е──э語辭典》。


英譯序
    我想提醒讀者，本書的泰文本是由許多次開示所集成的，所以文中保有一些
口語的用詞以及明顯的個人風格，為了強調重點的所在，各位將看到許多重複的
敘述，因此，這些語詞就如空谷中的回聲，令人印象深刻。

    佛使尊者具有一種特殊的能力，能夠透過開示闡述其思想，而他的開示和法
要也很清楚、明確地呈現出他內心深處對四聖諦堅定的信念。

    希望讀者能深思並咀嚼箇中滋味，感受這位佛教長老的穩實風範，隨著循循
善誘的法音，您將進入一心專注的境界，然後深深地沉潛在寧靜與智慧中。

                                    金克歐．阿塔拉（Kingkeo Attagara）


觀臥姿及其他

各位虔誠的法友大家好：

    這次演講是紀念瑪迦撲加節所舉辦的「核子時代的止觀禪修法門」系列演講
第六次開示，要講的主題是「觀臥姿及其他姿勢」。

    我不再重複已經說過的部分，請你們簡單地回憶以前課程中有利於今天禪修
的重點，你可以把覺知呼吸的技巧，用在觀站姿和臥姿上。

    現在我要談到觀臥姿及其他動作，如：吃、喝、沐浴、排泄、穿衣、說話和
沈默等。無論做什麼，你都可以用相同的禪修原則，它們之間只有小細節上的不
同，只要自行觀察後就會知道。
觀臥姿
    躺下之前，先觀察你正在改變坐姿，也就是必須從觀察前一種姿勢開始，絕
不可能從站姿或行走中立刻變成臥姿。首先必須先坐著，然後再躺下，因此要覺
知每個動作，觀察如何從這個動作轉換到下一個動作，這點前面已經講過了。

    接著觀察躺下的動作，心中默念「斜躺呀、斜躺呀」，無須出聲，當彎下身
體時，默念「斜躺呀、斜躺呀、斜躺呀」，當全身完全躺下時，默念「躺下呀、
躺下呀、躺下呀」。

    這種禪修的方式聽起來似乎有點可笑，但這是培養覺知力的方法，如果你想
知道怎麼一回事就要做做看。但是不要隨著動物的本能發出「呀」，即毫無知覺
地念「呀」。如果認為是「你」或「我」在禪修，那你的我執程度就確實很深了。
所以，正確的做法是觀察每個動作、姿勢只是一種自然緣起的現象，是我們給予
它們種種的名稱，事實上並沒有一個「我」在睡覺或躺著。因此非常精確、清楚
地覺知到這只是躺著、躺著、躺著的動作。沒有「人」在做躺著的動作，這才是
正確、明智的觀察方式，否則你就會依著動物的本能來觀察它，「我」躺下……
「我」躺下……「我」躺下，這實在是我執的表現，應該觀照每個動作和姿勢都
只是自然緣起的現象，放下我執，「它就是那樣呀」。這就是有智慧的禪觀方式。

    為何要說「呀」？這是為了提醒你要覺知自己正在做什麼，如此覺知力將會
是完美、圓滿且明利的。它隨時都是完美、清楚、明利而且小心謹慎的。對！只
要知道每個姿勢都只是自然緣起的現象，依著自然的法則，除了「躺」的動作外，
沒有別的。為了能更微細地覺知，你可以覺知躺下時的二或三個步驟：傾斜、接
觸、躺下，這就是躺下的過程。傾斜呀……接觸呀……躺下呀。

    不應該有自我的概念，或任何與「我」有關的想法，當每次說「呀」時，應
該明白這只是個自然緣起的現象而已，你會從中獲取智慧。持續不斷地覺知每個
姿勢，就是發展正念的方法，你將可獲得正念、智慧和一心專注，試試看就知道。

    你也可以把躺的動作分得更細來觀察：傾斜呀、往下呀、接觸呀、碰地呀、
躺下呀。繼續保持正念，繼續覺知，正念就會是完美且敏銳。

    完全躺下後，你可以觀察呼吸，依照我在第三次演講裡所說的方式，覺知呼
吸的生滅、無常，覺知受、想、行和識的生起，觀察五蘊的無常，即使正躺下時，
也要觀照它們。以上是臥姿的禪修方法。

    想睡的時候，也可以觀照想睡的過程。首先，以覺知呼吸開始，當你打瞌睡
時，就對自己默念「想睡呀、想睡呀、睡呀、睡呀、睡呀、睡呀」。讓自己進入
睡的狀態……睡著呀。想想睡之前，也要覺知到你要醒來的時間，告訴自己要睡
多久，自己就會自動準時地醒來。例如你希望三點起床，先試著使自己想到三點
時要醒過來，它就會烙印在心中，時間一到就真的會醒來。

    剛醒來時，先不要動，也不要立刻起來。首先覺知自己正在醒來，然後對自
己說「醒呀……醒呀」，不要匆匆忙忙地起床，在告訴自己「要起床呀、要起床
呀」之後，再觀照起床的動作，「起床呀……起床呀」，一直觀察，直到你坐好
及站起來為止，接下來再觀照行走及其他的動作。

    這聽起來似乎很可笑，被你教的小孩們可能會以為你瘋了，但這是發展微細
正念的方法，也是明智且精細的方法，用來發展正念、智慧及一心專注，而且這
捷徑同時也可以培養戒、定以及智慧。

    你可能知道培養正念有兩種方式：一是在禪修時；另一則是在日常生活中。
禪修時，可以嚴格地觀照所做的每個動作。但在日常生活中，只要予以適當的覺
知即可，不必觀察太多步驟，無須放慢動作，要知道培養正念有這兩種方法。又
禪修時也可以培養自己的細心、謙和與智慧。在日常生活中，也可以覺知每個動
作，但無須大聲說你在做這個和做那個呀。

    說「呀」的目的是提醒自己正在做什麼，只要能持續地保持覺知，你就會獲
得定力或一心專注，而當你明白這個生命是無我的時候，這就是智慧。每個覺知
的當下就是正知或正念，此時自己能遵守某些原則的能力就是「戒」，然後發願
持戒就不會徒勞而無功。你將如實地遵守誓約，進而培養一心專注，依戒行事比
發願持戒更重要，有人認為戒是在受戒口頭發願的儀式上取得的。但事實上，戒
是在禪修中取得的。「戒」是一種能夠把持自己，使自己處於良好狀況的能力，
而不是大聲地說你將不殺、盜、淫等，最重要的是如何把持自己；「定」就是能
使自己把心專注在某物上的能力；智慧則是觀知事物的本質是無我的；而能使我
們時時刻刻保持覺知的就是正念。因此，在禪修時，同時可以培養戒、定、正念
和智慧

觀用餐

    現在談到用餐的姿勢。在禪修期間，應該覺知每一個動作，然而在日常生活
中只要適度地觀照即可。

    用餐時，我想你不會站著吃或邊走邊吃，最可能是坐著吃。首先，你坐著，
並以我說過的方法作觀，然後再觀吃的動作。

    用餐前也有覺知的對象，要覺知時有些預備動作。例如覺知走路的動作，而
走進齋堂、走進廚房時，要覺知走進廚房的動作；注意拿起盤子、拿起湯匙的方
式，覺知每個小動作。例如伸出手……伸呀、伸呀、拿呀、拿呀、舀起食物呀等。

    粗層次的練習只觀察兩個步驟：舀呀、吃呀。覺知從盤裡舀起食物及將食物
放入口中的動作。

    如果你想覺知得更微細，可以觀察舀起食物到放入口中之間的動作。例如：
舀起、往嘴巴送、送到嘴唇、張開嘴巴、把食物拿起及將食物放入口中、嚼碎，
吞嚥呀。其中有很多步驟，你可以選擇覺得必要的步驟去覺知，這端看你要觀察
得多粗或多細。

    當你正在咀嚼時，可能生起一種感覺，覺得食物很可口──「可口呀」，如
此默念「可口呀」，觀這感覺，只是一種感覺而已，沒有「人」或「我」在感覺
可口，覺知它只是舌頭運作時的感覺，是自然的現象。食物好吃，不是「我」覺
得好吃，那只是感覺而已，那是自然現象，其中沒有一個主體，也與「我」無關。
如果它是難吃的，只需覺知難吃的就可以了。

    以正念或覺知力觀察感覺，有了正念就不會被快樂或不快樂的感受所動搖，
如果你被快樂所動搖，就自己，告訴自己，錯了，「快樂呀、快樂呀」，這是非
常瘋狂的。總之，要觀照進餐時的每個真實的感覺，而不是有口無心地說。

    回想食物的美味與否就是想蘊，以憤怒的想法去思考就是行蘊，了別舌頭與
食物的接觸是識蘊的功能，而食物本身則是色蘊。

    進食時，你可以觀色、受、想、行、識等五蘊。這是真的五蘊，它們並不是
從教科書、課堂上或死背來的五蘊，那些聽來或背來的五蘊無法呈現無常、苦和
無我的真理。

    隨著觀察的過程直到結束，你可以先說「開始吃呀」，吃完後再說「吃完呀」
，依照緣起法則，一個現象接著一個現象生起，符合因緣法則的變化，其中沒有
一個永恆不變的實體在做任何事，這就是無我的本質。

    不斷的覺知這個本質，最後你會對曾以為是美味的食物感到厭煩，執著的感
覺也將減少，至於消滅，消滅呀……滅去呀……完全息滅呀。

    用餐後要起身時，你要先覺知起身的動作：起身呀……起身呀……站呀。如
果要整理餐桌、洗碗，就默念「拿起盤子呀……拿起刀叉及湯匙呀」，只是覺知
拿起的動作而沒有「我」在做事的念頭，當然這是一般自然的情形。「擦地呀」，
只有動作，沒有做動作的「人」，無論清潔與否，只是觀察，如實觀照事物的本
來面目，不要覺得快樂或不快樂，這就是培養正念的方法，心裡試著不要起起伏
伏，或快樂、悲傷，或上上下下等。完成後，再覺照下一個動作，無論走出去或
走到那裡，都要清楚覺知行走的每個動作。

    現在可以覺知喝的動作，吃和喝常常是在一起的，你可以用覺知吃的步驟來
覺知喝水的動作，從拿起玻璃杯開始覺知，然後是杯子接觸嘴唇、張開嘴巴、倒
水、吞水的動作，也可以觀照喝水前的姿勢，如坐、站或躺的姿勢。

    一舉一動都要明白地告訴自己：拿起呀、喝呀、吞呀、到胃呀。清楚了知每
個動作，只有動作，沒有「我」，只有依緣起法則而生起的姿勢。

    這個聽起來可能很可笑，但是為了培養正念使它不中斷，就必須這麼做。在
日常生活中也可以藉此增長正念，觀察自己的一舉一動，每個細小的動作都不放
過，當你舉杯時，觀察動作，觀察其中每個小細節，觀察水如何碰觸到嘴唇、如
何喝下、吞下等的過程，不要讓自己在沒有觀察下任意行動。

觀沐浴

    現在再來談沐浴的部分，觀照是否要坐下或站著，或是想在澡堂或在河邊沐
浴，覺知每個動作，然後注意沐浴的方式。你可以用一般人沐浴的方式，或用西
方人常用的淋浴，如還是我們這裡常用的方法，那就是在河邊或水桶旁沐浴。

    我們一般常用的沐浴方式是用勺子舀起水來，舀水呀……倒呀，觀察每個動
作的細節，觀察水如何流過全身，觀察每個小細節，覺照力不要中斷了，觀察如
何舀水、裝滿勺子，舉起呀、舉起呀、倒下啊，如果覺得水重，就默念「重呀」。

    如果你覺得冷，就默念「冷呀」，如果水是熱的，就默念「熱呀」，覺得舒
服
，就默念「舒暢呀」，但不要被任何感受動搖心念，你可以有舒暢的覺受，但不
要沉迷進去，當然這需要很微細的覺照力才行。舀呀……裝滿水呀……舉起呀…
…重呀……倒下呀……冷呀………熱呀……舒暢呀……這是屬於較粗層次的覺知
方式。

    如果想觀見無常的本質，就要覺知動作的生滅；想了知每種五蘊的存在，就
要覺知每個感覺的生起，例如冷呀……冷呀。或了知識蘊的生起──覺知感覺的
存在。了知沐浴時生起的想蘊，這意味著即使在沐浴時你也能觀察五蘊，之後你
就能觀察無常的本質，你將能洞見事物的無常相，也將看到干擾如何生起。事實
上，要常常沐浴就是件麻煩的事，麻煩呀……麻煩呀……麻煩呀。而這一切都是
無我呀……無我呀……沒有自我呀。如果你有特殊的沐浴嗜好，現在可能醒覺了
一點，不會再陷入沐浴的狂熱中，執取的感覺也會鬆脫……減輕呀……減輕呀，
執著的感覺會消逝呀……消逝呀、滅盡呀……不再存在……不再存在呀。

  這就是泰國沐浴的習俗，必須覺知每個步驟，如果你不覺知這些步驟，可能會
沒有半點知覺地跳入水中，泰國人、    、中國人甚至小孩都是如此做的，他們
都是心不在焉地跳入水中或是一頭栽進事情中。
觀排泄
    現在來談談排泄的部分。當你想上廁所時會怎麼做？首先，覺知走到馬桶旁
的動作，然後坐下，坐下啊……坐下呀。之後你會觀照到腸子在蠕動，蠕動呀…
…蠕動呀。或你也可以再多觀察幾個步驟，讓觀察更微細：想上廁所……感覺有
壓力呀……往下出力呀……（腸內的東西在）往下移動呀……出來了呀……上完
廁所呀等。之後，可以覺知清洗的動作，可以依照覺知沐浴的步驟去作觀，重點
是了知每個當下的小步驟。

觀穿衣

    現在觀察穿衣的動作。當然不同文化的人穿著也會不同，但是也有些共同的
穿衣步驟：拿起衣服，拿起呀，穿上衣服……穿上呀。最粗層次的覺知是就觀這
兩個步驟，若要更微細，就要多觀察幾個步驟：拿起呀、打開呀、抖衣呀、穿上
呀。如果想覺知得更微細也可以，這不是浪費時間，而是為了培養更敏銳的正念
或覺知力。

    如果你有繫腰帶，就觀察如何拿起腰帶，覺知如何繫上，如何繞在你的腰上
等動作。覺知此時生起的五蘊中的任何一蘊，不管是受蘊或想蘊，都要仔細地觀
察它們，直到最後，你會看見無常的變化，這時你就會了知無常的本質。
觀靜默
    現在要進行最後的部分，靜默──說話之後是靜默，說話與靜默是不可分的
難兄難弟，所以在此我將提及這兩者。從前面所提到的，你應該覺知該說什麼及
不該說什麼。要說話前，確實注意到說話的內容後再說出口，現在可以說呀……
怎麼說呀……說出呀……靜默呀。不僅對別人說話可以用這方法，對自己說話也
可以如此進行覺知，自己要清楚將說什麼……說出口呀。說完之後，再保持覺知，
然後再靜默……靜默呀。

    你也可以觀察得更細微，現在該說呀……怎麼說呀……說出口呀……動嘴唇
呀……說呀……結束呀……靜默呀。

    靜默時，也可以觀察許多和靜默有關的步驟：該停止說話呀……決定停止說
話呀……停止說話呀……閉嘴呀……靜默呀，然後覺知靜默，長時間的靜默。此
時如果有任何起心動念，就去覺知或觀察它，此外，依然是靜默，覺知它，靜默
就是這樣，全然空寂、安靜和完全無聲。現在如果有任何事情發生，都要覺知它，
如果有噪音，就默念「噪音呀」；如果蚊子咬你，就默念「蚊子咬呀」；如果覺
得痛，就默念「痛呀」。無論發生什麼事，都告訴自己「就是這樣呀……這樣呀」
。藉由這種方法延續正念，就可以覺知和身心相關的每件事。

    我已經舉了許多有關姿勢和動作的例子，例如：坐、站、走、臥、吃、喝、
沐浴、排泄、穿衣、說話及靜默，當然還可以覺知更多的事情，但只要能夠了解
到這裡，任何狀況就能掌握了，巴利經典也是用以上的例子來說明的。
運用覺知觀照一切
    你應該運用覺知的原理，覺知你在做的各種動作。

    在禪修的過程中，可能會遇到不尋常的事物。此時，要穩住覺知力，當你看
到、聽到或聞到不尋常的東西時，不要恐慌，只是去覺知它，告訴自己「聞呀」
等即可。不要認為那是怪異的事，只要覺知這種味道是屬於自然的味道，一顆不
明智的心，此時可能會創造出惡魔、天堂和地獄等幻象。此時，如果你恰好看到
類似這些的東西，只是去覺知它，知道那只是個幻象，幻象呀。無須說出它是惡
魔或其他的東西，這種正念可使自己不致於亂了分寸，經由覺知的練習，可以治
好有焦慮症的人。學著覺知身體的形相，只是軀殼呀……軀殼呀，學著認知受只
是受，想只是想，行只是行，識只是識。

    這些虛幻不實的外塵稱為「內觀煩惱」（vipassana-kilesa），它們是禪修
時的障礙，也是虛妄不實的幻象，只要覺知它們是色呀、聲呀、香呀、味呀，它們
並不是邪魔及惡鬼，只是色、聲、香、味、觸、法等和五蘊接觸到的部分，如此
而已。
    現在假設你坐在這邊被蜈蚣咬了，不要受它的干擾，只要覺知痛及疼痛的點，
只覺知痛這個特殊的點，也別過分地想像自己即將死去，否則會破壞了整個覺知
的過程，試著去覺知痛的感覺只是感覺罷了。

    你可以經由自我控制、一心專注與正念的培養來拯救自己，而它的結果會是
什麼？當然是智慧。證得這種智慧，將能達到醒覺，你將體會到離欲──無明、
瞋恚束縛的解開，而從這些束縛中解脫出來。此時，可以默念：「鬆脫呀……息
滅呀……息滅呀」。這就是超越所有障礙的狀態，超越呀。這些就是整個禪修的
結果，不再有我執，凡事都只是依緣起法則生起的自然狀態，希望你們能學習緣
起法則，它將使我們更易於掌握無我的意義。

    我已經說完了覺知身體姿勢的方法。現在我將結束這場演講，我覺得有點疲
倦想睡，昨晚到現在一整天我都還沒睡，因為整天有訪客，沒有足夠時間睡覺，
現在就覺得昏昏欲睡。好了，這就是整個觀姿勢的內容。

    今天就講到這裡，其他時間就留給比丘們誦經，藉此激勵、強化你們的禪修
意願。


觀行走

各位虔誠的法友大家好：

    這次演講是紀念瑪迦撲加節所舉辦的「核子時代的止觀禪修法門」系列演講
第四場開示，要講的主題是「觀行走」。

    希望你們複習一下上次所說的與坐禪有關修法，我已經在修習覺知呼吸中詳
盡地說明其修法，本章和下一章必須運用到前面所說的禪修方法，所以我不再重
述覺知呼吸的方法。接下來要說明的是如何觀身體的動作。

    為什麼必須說明身體的動作及每一種姿勢呢？因為我們無時無刻不在改變姿
勢和動作。因此，必須能在每個姿勢和動作中修習「法」，讓每個姿勢和動作都
能成為修習「法」的基礎，所以，我們必須以身體的姿勢和動作為基礎開始修。

    身體主要的動作或姿勢是行、住、坐和臥，不論何種的動作、姿勢都可以修
「法」，我們不要被這些姿勢和動作限制住了，如果覺得四項太多，就選擇其中
的一項修習也可以。「坐」是主要的姿勢，因為它比較便於禪修，也可以持續很
久，而且坐姿也是比較容易修觀的禪修姿勢。
止觀式的觀行走
    現在我們來談談「行走」。「行走」的方式有兩種：一是止觀法門；二是日
常生活中修觀的法門。就是說，為了要禪修，我們必須培養定力與一心專注。然而
在日常生活中，我們必須走來走去，走動時也要遵守一些規定，這樣才能從步行
中獲得最大的利益。

    首先要講的是，依照止觀的原則行走。因為本章主要談觀行走，我覺得有必
要將內容分成二個部分來說明：其一是「止」（奢摩他samatha），這是要訓練定
力和一心專注；其二是「觀」（毘婆奢那vipassana），這是要訓練智慧和洞察力。
如果你回想上一章所說的，可能就會了解它們彼此間的差異。

    總而言之，修習「止」（奢摩他）是為了要獲得平靜與一心專注，其結果是
修成三摩地（samadhi）；修習「觀」（毘婆奢那）是覺知某個外塵的實相，例如
觀它的特相等，而其結果是產生智慧和洞察力，這兩者都必須清楚地了解才行！
當你開始覺知某個特別的外塵時，就是在修「止」，而它的目的是達到平靜和一
心專注，如果覺知到隱藏在某個外塵的本質，就會獲得智慧與洞察力。

    簡而言之，修「止」可以達到平靜與一心專注；修「觀」則可獲得智慧，就
是這兩個重點。但是，無論如何，禪修時止觀兩者必須並修，不可偏廢。

    在行走時，要極精密地慢慢發展覺知力，而這關鍵就在於你是否有精密地覺
知。覺知是指迅速覺照的能力，而精密則是注意每個動作及不同步驟的變化。行
走時，有許多不同的動作，你必須注意每個微細的動作，這就是精密地修習覺知
的方法。

    在覺知呼吸時，並沒有將呼吸分成幾個小步驟，這是因為我們要將注意力放
在整個呼吸的過程，從頭到尾覺知呼吸的整個過程，這是一個十分精細的觀察方
式，而不將呼吸分步驟觀察，我們不觀察氣息與鼻子、喉嚨、胸部、腹部等接觸
的情形，不是觀察接觸的地方，而是覺知呼吸的進出和移動，也就是觀察呼吸如
何由體外到體內，或由體內到體外。

    但是在觀察行走時，應該把動作分成幾個步驟，如此將使我們容易作觀，否
則目標就太粗大了。如果觀察行走時，我們說「走呀……走呀」，這是很粗層次
的。因此，我們必須精密地觀察每個步驟，我們可以將之分成三種層次來觀，即
粗層次的、適中的及微細的三種覺知。

    粗層次的觀察有兩個步驟：觀行走時左腳先離地，然後右腳離地，「左腳…
…右腳，左腳……右腳，左腳……右腳」，也就是把動作分成兩部分。也可以默念
「左呀、右呀」，可以在適當時機發出「呀」，這就是以「止」的方式去作觀，
如此一來你就明白當下正在做什麼，如果你是說「走呀」，那就意謂著你只觀行
走的動作。

    在你達到某種程度的平靜，而且能輕鬆、微細地注意步行的動作後，就可以
根據內觀的原則繼續禪修。此時你會以覺知行走動作的方式行走，而沒有「自我
「或「人」的概念。你可以觀「走呀」，但是其中的意義是相當不同的，也就是
只觀行走動作的本質，而「呀」表示它僅只是個動作而已，是個自然存在的動作，
這樣就夠了。這沒有所謂的自我主義，走路時，沒有某人正在行走的想法，應該
了了分明沒有一個「我」正在行走。如果說「這只是個自然行走的動作，沒有一
個人正在行走」，這樣會太過冗長，所以觀行走時只要說」走呀……走呀」就好
了。切記！「止」的原則只需觀行走的動作，而「觀」的原則，卻是了解到行走
是自然而有的動作，其中沒有任何「人」在走路。你可以在修「止」或「觀」時
默念「走呀」，但它們的意義是相當不同的。
以修「止」的方式覺知行走
    現在解釋以修止的方式來覺知行走。覺知有三種層次：粗層次的、適中的及
微細的。粗層次的只覺知左、右腳舉離地的動作，心中默念「右……左，右……
左，右……左」，如果走得很快，你就必須快速地覺知到動作，如果走得慢，就
可以慢慢地覺知動作，所以應該儘可能地慢慢走。你也可以加上「呀」，默念
「右呀……左呀、右呀……左呀、右呀……左呀」。這當中只有兩個步驟，提左
腳時說「左呀」，注意左腳抬起的動作；當說「右呀」時，就注意右腳抬起的動
作。左、右腳的動作是持續進行的，你的注意力也要持續不斷，心才不會到處亂
跑。

    你可以將這種比較粗層次的覺知動作分成三個步驟：腳舉起時，說「舉起呀」
；腳住前移動時，說「移動呀」；腳觸地時，說「踏下呀」。這樣就有三個步驟：
「舉起呀……移動呀……踏下呀」，動作不變，但分三個步驟來觀照，這樣更能
保持專注。而這意謂著你的注意力將被訓練得更精細，但是這還是粗層次的覺知
法。再說一次粗層次的三個步驟是：舉起呀、移動呀、踏下呀，不論是兩個或三
個步驟，都還是屬於粗層次的覺知方式。

    適中層次的覺知，要覺知行走動作的四個步驟：當腳舉起時，這是「舉起呀」
；腳往前移動時，是「移動呀」；腳踏下時，是「踏下呀」；腳觸地時，默念「觸
地呀」。「舉起呀」、「移動呀」、「踏下呀」、「觸地呀」，總共有四步驟，這
樣會使覺知力變得更敏銳、更機警。如果心太粗，就無法抓準每個微細的部分，
你可能還是習慣依照「舉起呀、踏下呀」的兩個步驟，這仍然是粗的層次。但為
了覺察到四個步驟的動作，我們的心必須要時時保持專注及敏銳，換句話說，要
有十分細微的覺知力，當覺知力被分成四個步驟時，就會促使它覺知得更細微，
而心也變得更細密。這是將覺知的對象分成小部分的訓練。請記得它有四個步驟：
「舉起呀」、「移動呀」、「踏下呀」、「觸地呀」，這些就是適中層次的覺知。

    接下來的是中層次裡較微細的觀察法，這方法分成五個步驟，就是「抬起腳
跟呀、抬起呀」、「舉起呀」、「移動呀」、「踏下呀」、「觸地呀」，總共分
成五個步驟。抬起呀、舉起呀、移動呀、踏下呀、觸地呀，然後你會發現心變得更
微細，而正念或覺知力也會變得更精細。無論如何，如果心和正念仍是粗疏的話，
就無法很順利地覺知這五個步驟了。為了要訓練它們，必須十分緩慢地行走，速
度要慢到足以清楚觀察這五個步驟才行──抬起腳跟呀、舉起呀、移動呀、踏下
呀、觸地呀。因此，適中的層次可以有四個或五個步驟兩種方式。

    現在說到細層次的覺知訓練，有六個步驟：抬起呀、舉起呀、移動呀、踏下
呀、腳尖觸地呀、腳貼地呀。總共有六個步驟：抬起呀、舉起呀、移動呀、踏下
呀、腳尖觸地呀、腳貼地呀。【譯註一】

    我們也可以將微細層次的觀察法，分成七個步驟：「抬起呀」、「舉起呀」、
「移動呀」、「踏下呀」、「觸地呀」、「貼地呀」及「踏穩呀」。讓我們將它
分成這「抬起呀」、「舉起呀」、「移動呀」、「踏下呀」、「觸地呀」、「貼地
呀」及「踏穩呀」等七個步驟。

    以上這些修法聽起來似乎很瑣碎，不懂禪修的人可能會以為我們瘋了，但這
就是訓練正念變得更敏銳和細密的方法。很好，這樣真的很不錯。為了使心不外
馳，就須保持正念。而我們經常遇到的問題就是禪修一陣子之後，心就跑掉，無
法作觀，其中一個原因是，沒將禪觀的對象分成若干部分來觀察，所以為了繫住
這顆心，我們應該將動作分成幾個小部分或步驟來覺知。

    這樣的結果是正念會不斷地維持下去，只要正念不中斷，心就不會隨雜念跑
掉，聽好，比這個更好的事是，心會被訓練成對自己的一舉一動了了分明，換句
話說，正念將隨時保持覺知，而這就是我們的目的。訓練自己達到圓滿的覺知，
在不了解心的運作之前，不應該盲目地做事或有所動作，如果能訓練自己念念分
明到這種境界，就會獲得殊勝的成果，也就是能達到平靜與一心專注，心不亂跑，
覺知力也不會間斷，如果沒有經過正念的覺知，心也將不會思考、行動或發號命
令。

    這個重點在於，人會引起麻煩是因為沒有覺知到心念的運作，那時心念沒有
知覺，無法行使控制力，而正念也就無法執行控制力，這就是我們記性差的原因，
常忘記東西放在何處，因為我們沒有訓練自己在做事之前先清楚知道要做的事。
因此，放置物品前，要先保持清楚的覺知力，覺察放下物品的動作以及放置的地
方，有這種覺知，然後我們才能放下物品，才不會丟三忘四，否則我們就會忘記
鑰匙，忘記所有貴重的東西等。你看，心如此粗疏時，我們就會忘記鎖門，出門
後，就開始擔心不知道自己是否鎖了門，於是又要再跑回去檢查看看門鎖了沒有。

    如果培養了上面所說的覺知力，就會知道自己做了什麼事，不會忘東忘西，
會清楚覺知每次自己關門、栓門或上鎖，並且清楚覺知在做這些事，所以我們不
會忘記，能確定記得做過的事，外出也不會忘記鎖門。以上就是把動作分成幾個
步驟，訓練自己覺知每個步驟的結果或好處。

    總而言之，覺知行走時，最粗層次的觀察是覺知二或三個步驟的動作：二個
步驟是覺知左腳舉起，然後右腳舉起；而三個步驟是覺知舉起呀、移動呀、踏下
呀。至於適中層次的覺知有四或五個步驟，四個步驟是：「舉起呀、移動呀、踏
下呀、觸地呀」；而五個步驟則是：「抬起腳跟呀、舉起呀、移動呀、踏下呀以
及觸地呀」。

    至於更微細層次的覺知則有六或七個步驟。六個步驟是：「抬起呀」、「舉
起呀」、「移動呀」、「踏下呀」、「腳尖觸地呀」、「腳貼地呀」；七個步驟則
是：「抬起腳跟呀」、「舉起呀」、「移動呀」、「踏下呀」、「腳尖觸地呀」、
「腳貼地呀」，及「踏穩呀」。

    這並不是無關緊要的小事，或漫無目的地做事，也不是在浪費時間，相反地，
這是訓練覺知力的好方法，會使覺知力更加微細，而這正念將是非常迅速敏銳的，
保證能細密且迅速地覺知任何事物。如果你想再細分成十個步驟也可以，在此我
只是提供一個合理、適中的步驟，超過這些步驟則是太多了，並不適合，這些就
足夠了。再複習一遍：最粗的層次是二或三個步驟，適中的層次的是四或五個步
驟，而微細的層次則是六或七個步驟。

    一旦訓練自己達到這樣的境界，就可以完成目標，也就是說，在做任何事前，
你就會有迅速、精密的正念，能及時地覺知所有的事物，你也將及時了知每個
「觸」，如果不能當下及時覺知每個觸境，就很容易惹上麻煩。由於種種修練，覺知
力會變得十分迅速、細密，並能及時回應每個行為，這就是修習覺知每個小步驟
及特定動作的好處。以上所說的就是覺知行走的訓練方式。
以修「觀」的方式覺知行走
    現在進入「觀」（毘婆奢那）的部分，「觀」是智慧的訓練，我們可以用觀
察相同覺照對象的方式來訓練自己，同樣用「呀」，但意思卻不相同。在「止」
（奢摩他）的部分，「呀」只是指「覺知」；但在「觀」的部分，則是指「覺知無我」
，你必須謹記在心，這是不同的「呀」。現在你將訓練自己去了知無我，行走時，
只有動作或移動，其中沒有「我」，你必須深入觀察這一現象，才能見到其中沒
有「我」的存在。

    當你行走時，覺知「抬起呀」、「移動呀」、「踏下呀」，這是行走時的通
則，然後訓練自己覺知行走時「身」、「心」二法，觀察「身」與「心」二法在行
走時的情況，要覺知每隻腳的移動，腳的移動是「色法」，覺知動作的心則是「心
法」，這樣就能在走路的同時覺知「身」、「心」二法了。

[觀五蘊]

    在觀察行走的三個步驟時，在抬起腳、移動腳和放下腳的三個過程中，你會
看到「色法」，而這些動作構成「色法」，此時你可以說「色呀」；心是正念，
是能覺知動作的心法，包含在心法或是所謂的「名」之中。在行走的當下，同時
可以見到「色」和「名」。

    如果你想將動作分成幾個步驟，就要覺知每個步驟的細節，你將會有每個動
作的影像。移動的腳是「色」，覺知動作的則是「正念」或「名」，這些都屬於
心法。所以無論覺知到什麼，就說「名呀」或「色呀」。「色」只是「色」，
「名」只
是「名」，其中沒有「我」或「自我」，只要了知行走時的「名」與「色」的行
相就可以了。

    如果將「名」細分，可以將它分成四蘊，加上色，就是色、受、想、行、識
五蘊，可以如同前面所說的一樣詳加覺知。腳及其動作構成色蘊，它行走時生起
痛、硬、柔軟、舒適和不舒適的感覺，都是屬於受蘊，你就觀感受。此時你放下
先前所觀的對象，開始觀感受，將會同時看到「色」和「受」。想蘊是產生在你
去認知正在踏下或抬起的是左腳還是右腳時，這就是想蘊。而在踏下、抬腳或移
動時所產生的念頭就包括在行蘊裡，你將徹底地知道最初、中間及最後的動作，
而了知準備移動、抬腳及踏下等動作，這種了別、知覺就是識蘊。

    如果你有足夠敏銳的心，無論做什麼事都可以觀五蘊，在此我只解釋一些基
本原則。當你在觀身體的形色、狀態、特相等時，就是在觀色蘊；在觀察身體移
動產生的各種感受時，就是觀受蘊；認知或想像這是什麼事物時，就是想蘊；生
起的念頭就是行蘊；而識別眼、耳、鼻、舌、身、意等六根所接觸的外境時，是
識蘊。我們可以運應用它們作為觀的基礎，使觀更容易、更圓滿。這就是行走時
觀身心等五蘊的部分。

    當學習作觀之後，我們要了解到，五蘊隨時隨處與我們息息相關，如果只是
死記五蘊的文字，就不會知道它們在何處，可能背了數百遍，也不知這五蘊真正
的意義何在。現在我們慢慢來了解色、受、想、行、識等五蘊的特相，無論身體
處於何種姿勢，做何種動作，五蘊的意義都是一樣，甚至坐著禪修和覺知呼吸也
是如此。

[觀生滅]

    接下來要說明觀生滅，想想覺知行走時的各種動作：抬腳呀、舉起呀、移動
呀、踏下呀等不同的動作。在腳踏下後，走路的動作就滅了，也就是結束了。當
你覺知行走的三個步驟時，最初抬起腳跟及舉起的動作，腳往前移是屬於「住」
的剎那，而在踏下的動作之後，這動作就停了。你可以看到一個動作的生、住、
滅，這意謂著你了解到行走及行走的動作，或覺知行走時心的生滅。你也可以覺
知心的本身，當心念生起時，心就覺知行走的動作，然後持續覺知一會兒，最後
心又消失了，而這就標明瞭一舉一動的結束。

    這樣的覺知不是很微細嗎？有什麼比這個更微細的呢？再微細也是這樣而已，
也就是說知道開始行走、正在行走及行走結束。

    在你抬起腳跟、舉起腳時是行走的開始（生）；往前移動是中間的部分（住）
；當腳踏下停止動作，就結束了動作（滅）。所以這意謂著，開始行走……正在
行走及行走結束。當然，你也可以觀五蘊，但此時是不必要的。

    觀生、住及滅，是為了使你能徹見到無常和變化。因此，在觀察腳的提起、
移動、踏下時，就要觀察這些動作的變化，也就是前面提到的生、住和滅的三種
變化。當你觀到事物變化過程中的生滅，就會見到無常。

[觀無常]

    下一步是觀無常，「無常呀」，在你抬腳時、踏下時，都要了知無常。舉起
時，默念「無常呀」；向前移動時默念「無常呀」；踏下時也默念「無常呀」。這
意指你已見到色身的無常變化，也就是正在動作的腳是無常的，同時你也會見到覺
知腳的動作的心也是無常的。它們都是無常的，因為心正在覺知舉起腳的動作的
「開始」；覺知腳向前移動這是「住」；當心覺知到腳踏下，便是覺知到「滅」。
我們把覺知的點分成幾部分，是為了能觀察變化的剎那，如果不分成幾個部分，
就會發現很難覺知到其變化的情形，而且也無法深入理解佛法。

    觀無常即觀變化，觀每個發生在我們活動中的變化，無常的定義是觀察每個
活動的變化。當人能見到腳、腿各種身體變化的特相，及見到覺知每個動作的心
的變化時，那麼他就能體解到身心五蘊的無常，也能見到每一舉一動的無常與生
滅。

    當見到無常時，可以默念「無常呀」；腳舉起時，默念「無常呀」；向前移
動時，默念「無常呀」；踏下時也默念「無常呀」；默念這句話，就如打釘入木使
之更牢固一般，當你見到無常剎那相續後，將能持續不斷地照見無常，再也不會執
著於「常」了。

[觀無我]

    接下來是學習觀無我。每當移動時，你將會見到它只是個合乎自然本質的動
作，沒有「我」的存在，也沒有靈魂，不論那裡都沒有「我」，只有自然，只有
自然的生、住、滅……生、住、滅……生、住、滅。

    當你舉起腳時，默念「無我呀」或「沒有我﹃呀﹄」而不說「無常呀」；舉
起腳時，說「沒有﹃我﹄呀」；腳踏下時也說「沒有﹃我﹄呀」。當你觀察任何
一種特相或狀況時，會發現它們無我的本質，而且正在覺知這種種情況的心，其
本質也是無我的。它是自然存在的、自然運作的，不管你怎麼行走都沒有「我」
的存在。

[觀放下]

    接下來，要學習觀放下或去除執取或捨棄，這與前面所說的道理是相同的。
行走時，覺知正在移動的腳、步行的動作、步行的方式及步行的狀態。當你產生
感受、回憶或念頭，或對事物的覺知時，只是視之為自然形成的產物，沒有自我
概念的成分，就不會執著它，也不會因愛、恨或其他原因而產生執取，因為這些
或多或少都含有「自我」的概念。如此一來，在行走的動作中，就不會覺得腳漂
亮、走路姿態優美或覺得舒服等，只要將它視為自然現象就夠了，如此就會從愛
的束縛中解脫。用來行走的腳、行走的動作或行走的目的等，這些並不會組成自
我概念。因此，就會從執著中解脫出來，從過去經常執著、未曾有的執著或未來
將會有的執著中解脫出來。當以此種方法觀走路時，就不會有任何執著，因為我
們覺知行走就是為了去除執著，曾經或即將執取的事情，將不再有任何機會執取
了。現在，要如實地感覺到不再執著，當心體驗到我執息滅時，就默念「息滅呀、
息滅呀」，這就是滅除執著，你會感覺到自己正在放下曾經緊抓的執著。這麼做
時，你可以使自己覺知正在捨棄的情況，捨棄呀，捨棄呀。

    這就是接近「法」的概要，世尊曾指出這是覺知呼吸的原則，首先要能見到
身心五蘊，這是很重要的。見到身心五蘊之後，你就可以觀到五蘊的生滅，最後
將會見到無常與無我。在無常裡，將體會到放下執著、息滅執著，從此捨離執著。

    現在應該要覺知身心五蘊，覺知它們的生滅、無常、無我、放下、息滅執著
及捨離。一、二、三、四、五、六、七，共有七個步驟，這非常重要，要清楚地
經由修習內觀法門來測試這七個步驟。禪修時，應該觀察自己是否進步了，還是
在那兒被卡住了，如果不斷地進步，就會順利通過這七個步驟。
經由內觀透視無我的本質
    「毘婆舍那」意為「內觀」，觀身心五蘊、生滅、無常、無我、放下、息滅
與捨離的本質。在你通過這些步驟之後，會達到息滅執著而且捨離的境界。此時，
在心捨棄執著之後，就會獲得某種獨特的內觀能力，以前所稱的「我」，並非真
正的「我」，只是這顆心而已，但是我們習慣稱它為「我」，認為是「我」在做
這做那，是「我」招致這招致那，只要有「我」這種想法，就無法放下，因為我
們總是活在自我的概念裡。

    一切皆無我，存在的只是自然現象，身體的姿勢只不過是依自然法則而變化
的色蘊。因此，若有人問：「誰在修內觀？」你要如何回答呢？如果回答：「是
『我』在修內觀」，那就不是內觀了。這個重點在於如果能正確地做事，心會因為正
念而愈來愈有智慧和力量，心會自然開發出潛能。別說那是「我」，或「我」在
修內觀，是「我」證得初果，「我」證得阿羅漢等，這些都是自認為「我」在修
內觀，而以自己的標準來量自己！

    希望你們明白修內觀的目的是為了去除自我。假如是「我」在修內觀，那如
何去除「我」呢？所以我們必須明白這點：修內觀是以去除「我」為目的。那為
何我們要修內觀呢？這是一般人的表達方式，是世俗的說法，也是約定俗成的說
法，這種說法是在有自我概念的架構下說的。然而我們應該修習內觀以去除煩惱，
而息滅煩惱是為了走向解脫道，獲取涅槃的果實。如果我們是在「法」的架構下
而說，就沒有「我」或「人」，只有「法」，它就是自然，而所謂的自然，就是
身心五蘊。心是屬於心法，當心法被調伏、改變與開發後，它就會在「法」中進
步成長，最後會獲得解脫。一般人的說法是：「我們」解脫了，或「某某先生」
解脫了，這是世俗的說法，它並非真理，只是約定俗成的說法，正確的說法是─
─心已經解脫了。

    若有人問：「是什麼解脫了？」你應該回答：「是心解脫了」，經過開發、
調伏的心解脫了，這就是真理。如果依照世俗的說法則是「某某先生」解脫了，但
將煩惱捨棄，獲得解脫的是心或心所法。

    如果一直保有圓滿的內觀，就能真正地滅除自我──「我」或「我所有」，
它們就會完全瓦解、滅除，「我」或「我所有」將不會有立足處或住著點，這些
將被完全地瓦解。某人可以說「我」或「我所有」已完全崩潰瓦解了，同時也可
以說自我的概念和我執已全然瓦解了，「我」和「我所有」完全消解了，這就是
我們對心及為心所做的事，心也會因此而打開慧眼，觀見事物真正的本質，觀見
姿勢原來是由因與果依照緣起的法則而成的，其中沒有「我」或「我所有」。

先「止」後「觀」

    剛才結束的是內觀的部分，現在開始的是「止」的修習，首先，覺知雙腳的
動作：舉起、向前移動、踏下。你也可以依個人想分幾個步驟，就分幾個步驟來
覺知，直到一心專注，定下來為止。而「禪觀」的目的是為了觀身心五蘊、五蘊
生滅、無常及無我，這就是修「觀」（毘婆奢那）的目的。人們開始是修奢摩他
或修定，然後繼續修毘婆奢那或內觀，止與觀是不可分割的。「止」就是覺知腳
舉起、向前移動、放下的動作；而「觀」就是見到這些動作都只是自然現象，沒
有「我」的意涵存在。止與觀就像是雙胞胎，任何時候都是和樂的好朋友。巴利
經典說到止和觀時，兩者常常同時出現，它們就好像是老朋友或雙胞胎似的，密
不可分，也像身心五蘊無法分開一般，如果把它們分開，就什麼都沒有了。我們
必須指出身心二者猶如雙胞胎，所以止與觀就如老朋友一樣是不可分割的，止不
能沒有觀而存在，但為了便於修習，我將止與觀分別放在不同的章節說明。因為
它們互相關連，我們可依止觀的順序修下去，有些人甚至沒有察覺到其中蘊藏著
止與觀，而視之為一個整體的禪修法。
覺知每個變換的姿勢
    你已經知道行走時如何修止和修觀的方法，已經了解整個步驟，現在還要知
道一些相關的知識，那就是覺知每個姿勢的變換。

    假如你已經坐了很久，感到疲憊或想睡覺，此時你可能想起來走動一下，那
麼你先要覺知現在打坐的姿勢，然後很清楚地覺知自己要改變姿勢的念頭。你們
都知道由坐到開始站起來的連續動作吧！首先，將膝蓋伸直，然後站起來開始走
路，必須覺知每個動作，別漏掉任何動作，在還沒覺知前，不要站起來，在還沒
覺知時不要移動腳，這就是姿勢變換的過渡期、轉接點。要學著覺知從一個姿勢
換到另一個姿勢，因為它是慢慢地改變的，所以必須看好每個導致改變的步驟。
現在你是以平常的姿勢坐著，要站起來該怎麼做呢？先移動雙腳，把手掌心向下，
壓著地板托起身體，然後慢慢地站起來，站穩之後，你才開始向前邁進。這時你
必須覺知：腳舉起、向前移、踏下來等動作，像這樣持續不斷地保持覺知，一定
能夠熟習每一種姿勢。

    你的正念不會中斷，而由正念輔助的覺知的心也不會停止。此時如果出現了
障礙，你會及時知道，然後要繼續不斷地覺知這個障礙，直到它消失為止，最後
再回到你開始覺知的對象上。

    以上所講的是通則，之前我曾說過這個原則：當干擾生起時，轉而覺知它，
在你看清它是什麼時，它就會逐漸消失。這是因為集中的覺知力使得干擾心念的
催化劑無法增加，甚至消失。干擾消失之後，就可以重新回到原來覺知的對象上，
以這種方法對治干擾，你的覺知力就不會被任何事物打斷了。

    以上這是對覺知行走修法的詳細說明。這些是我們必須要學的，要學著依照
正式的禪修方法來行走。


重點複習

[觀息法的步驟]

    我希望你們別忘了覺知呼吸可以一路引你走向究竟的目標。我說過將先講覺
知呼吸，而在身體的姿勢、動作方面，還有許多有待說明的。現在講呼吸，假如
你正在覺知呼吸，「吸入、呼出」，「吸入、呼出」；「短呀，長呀」，「短呀、
長呀」；「粗呀、細呀」，「粗呀、細呀」；「身呀、心呀、受呀、想呀」，專注觀
察自己實際感受到的，如此六塵就與呼吸有了關連，然後再觀察與呼吸有關的生滅
等。

    五蘊中屬於心法的有受、想、行、識等四蘊，而它們也是會生滅的，當你觀
察它們的生滅時，終將明白它們並非恆常不變的，而是短暫無常的，「短暫無常
呀」。

    當事物總是如此不斷地生滅時，怎可能有個不變的「我」或「人」存在？所
以說「無我呀」、「無我呀」、「無我呀」，這不能有口無心，而是打從心靈深
處如實說出來的。然後你執取的感覺會漸漸消失，會覺得鬆脫，一旦感受到鬆脫時就
說「鬆脫呀」、「鬆脫呀」、「鬆脫許多呀」，以簡短的字詞說出你的感覺，
「鬆脫呀」、「鬆脫呀」，當某些感受鬆脫殆盡後，你就會體驗到解脫，「消逝呀」
、「息滅呀」。當東西從你手中掉落時，就說「掉落呀」，這意謂它們已被捨棄，
「捨棄呀」、「捨棄呀」。

    所以這是覺知呼吸的課程，還沒說到身體姿勢、動作的部分。你知道如何覺
知呼吸，這是任何人都可以做到的，如果你覺得步驟太多，也可以略過一些不做，
依你自己的想法來做。

    總而言之，你觀「呼吸呀」，觀氣息的進出、短長呀、粗細呀、觀身心呀、
觀生滅呀、觀變化呀，這也就是觀無常和無我，讓執著漸漸消失呀，終結執著呀，
捨棄執著呀。

    上述任何事都與呼吸有關，當你觀察呼吸時，必須感受它們都與呼吸有關，
當全心專注覺知呼吸時，將可以徹底了知事物的本質。換句話說，就是以覺知呼
吸為基礎，來觀察分析事物。如果你記不住，可以向朋友複印筆記。第一步要覺
知呼吸呀，接著觀氣息的進出呀、短長呀、粗細呀；然後觀身心呀，呼吸就是色
蘊呀，覺知呼吸的感受，感受是心法呀；再來就是觀生滅呀，生呀、滅呀；然後
觀變化，即無常的狀態，也觀無我；最後再觀此刻執著鬆脫了，某些的執著消逝
了，你習慣執持不放的事物也鬆落了，你已經捨棄它們了。有多少步驟？你有沒
有從所記下的筆記中算算看：第一步覺知呼吸，第二步覺知呼吸的進出，第三步
覺知呼吸的短長，第四步覺知呼吸的粗細，第五步觀身心，第六到第八步是觀生
滅、無常及無我，第九到十一步是觀執取漸漸消失、息滅及捨棄，事實上，也可
以不需要最後一步，因為當執取的事物消逝時，就表示你已經把它們放下了。現
在數數有幾個步驟？一、二、三、四、五、六、七、八、九、十、十一，共十一
個步驟。你可以將它們減少到五或六個步驟，但完整的修法包含了十一個步驟。

[把持心念就是培養覺知力]

    希望你試著禪修，這是使自己保持覺知的方法，能把持得住心念的人，將能
達到一心專注。修習專注的目的並不是為證得色界定或無色界定，不是那樣，重
要的是正念或觀照本身就足夠了。這種一心專注是很好的，世尊也曾讚歎它確實
很殊勝，因為它能活用在我們的日常生活中。相反地，假如讓它進展到定的狀態，
例如無色界定，就無法應用在日常生活中，因為在無色界定中，感官不起作用，
因此就無法應用在日常生活中了；但不在定境時，就能應用這覺知力及一心專注
的功能，這就好比錢一樣，有錢放著不用，等於沒錢，也無法因有錢而獲得好處；
如果能善加利用金錢，你就會從中得到利益。

    透過這種修習而長養覺知和一心專注是很有用處的。這種一心專注又稱「近
行定」（anantariya samadhi），這種定和慧是雙胞胎，我們並不直接修一心專
注，而是經由前面所說覺知的方法，它會自動增長，也就是說當一心專注生起時，
就能立刻應用它。這就像開車一樣，引擎不會毫無意義地運轉，我們啟動引擎，
腳專注踩著離合器，然後一放離合器，車就自動向前走。如果我們沒事就發動引
擎，那我們是瘋了，如果發動引摯，車子卻不動，那引摯有什麼用？這真是瘋狂
的行為。所以當啟動引擎時，要專心踩放離合器，讓車子得以前進，這就是所謂的
「近行定」，這種定生起時，就馬上能應用它來禪修和作觀。也許有人會說這樣
不太有效，別在意他，因為你又不是要費盡心力培養一心專注而成為專家，但也
沒關係，因為這種一心專注的情況，就足夠我們觀「法」並且開悟。

    除了我說的之外，別想那麼多，努力試試看，一心專注就會進展得很好，而
覺知力也將充分發展，因為你已經學得不間斷地觀察六塵，因此，在你心中將會
產生一種神祕的能力，就是你不用思考、言說或做任何舉動就能生起覺知。這點
很重要，在這之後，你的正念將如閃電般迅速敏捷，無須思考、言說或做任何舉
動就能覺知，凡是對自己的思想、言語和行為都能念念分明的人，就能解脫。

[修習「呀」（ya）的三種意義]

    時間快到了，接下來要講「呀」的含義。

    第一種是無明的「呀」。有人重複發出「呀」，是因為別人要他這麼做，他
就照做不誤，當然他是真心去念它，依教導恭敬行事，這就是無明的「呀」，有很
多的「呀」都屬於這類，這還不如不念的好。有些人以重音發出「呀」，而說
「滅呀」、「生呀」、「進呀」、「出呀」，如果我們是以嚴肅、執著的方式念
誦它，就不會得到什麼好處，這就是無明的「呀」。

    另一種「呀」是覺知的「呀」，它隨著覺知心發出聲音，保持覺知而且自然
地說「進呀」、「出呀」，念它時不覺得緊張，這就是覺知的「呀」，在每次出
息、入息的當下，清楚地感受它，就不是無明的「呀」。

    第三種是智慧的「呀」。當一個人知道呼吸的本質、呼吸與身心運作及呼吸
與生滅間的關係之後，就能了知一切都只是因緣所成的，並沒有一個「有情」、
一個「人」在感覺或使我們感覺，這是很好的「呀」，是有智慧的「呀」，這個
「呀」清楚了知只是因緣條件和合，沒有「人」或「我」存在。這是智慧的「呀」
，這種「呀」是微細、精純、明智且深刻的，就用內觀來念「呀」吧！

    如果我們正在覺知呼吸，「吸進呀」、「呼出呀」，但是如果我們很緊張地
想做得很好，是因為想表現突出或有成就，就會以嚴肅的態度念「呀」，那麼，當
我們以這種方式覺知呼吸，念「進呀」、「出呀」，「進呀」、「出呀」時，就
只是文字遊戲，而且也因此分心無法保持覺知。

    反之，如果我們清楚覺知呼吸的進出，就會以覺知的方式說出「呀」，我們
會柔和地發出「呀」，念念分明地說「吸入呀」、「呼出呀」，除了呼吸外，別
無雜念，這就是覺知的「呀」，這還不錯。

    當禪觀到達最後的階段，直到你明瞭只有呼吸，沒有誰在呼吸時，你將會得
到一種洞察力，洞察到你只是自然地吸入和呼出，並沒有「人」的存在，這種就
是由智慧所產生的「呀」。這個主題十分冗長，但「呀」是很有用而且有意義的，
「就是那樣呀」，「沒有『人』呀」。第三種意義的「呀」是智慧的「呀」，是
隨著極高的洞察力而來的。

    第一種「呀」是無明的「呀」，這種「呀」是隨著大眾的流行，人云亦云，
而如果抱著較嚴肅的態度說「呀」，聽起來就顯得很笨拙；第二種是覺知的「呀」
，是覺知外塵後發出的聲音；第三種是覺悟的「呀」，此時已經清楚地知道沒有
「我」或「無我」的本質，每個動作都只是依照自然、緣起的法則而生起，就是這樣，
這就是智慧的「呀」，在「呀」的聲音中蘊藏著圓滿的覺知與洞察力。

    再說一次，第一種「呀」是笨拙而盲從的「呀」，只是個耍嘴皮的念法，第
二種「呀」是覺知的「呀」，第三種「呀」則是圓滿智慧的「呀」。以上是對
「呀」這個主題的說明。

    我發現很多人拙於使用「呀」，如此將無法從中獲得益處，那種用法並不恰
當，也不如法。
斷除禪修當下生起的障礙

[對治妄念]

    現在要談到禪修須知的問題，也是你們必須知道的課題。當我們觀察某一外
塵時，問題可能就會隨之產生，譬如觀呼吸時，可能會有雜念的干擾，這雜念生
起的干擾，也就是心跑掉了。心被新的外塵所吸引，這也可以說被某種外塵所干
擾，這裡說的外塵可能是個念頭，或是五根中的任何一根與外塵的接觸，或突如
其來的聲音，或只是有人走過的聲音等，這些都會同時干擾我們的禪修。當新的
外塵拉走我們的注意力時，我們要很有智慧地觀照它，然後我們就會發現這些外
塵並不重要，全然地放下它們。

    禪修時如果我們聽到突如其來的噪音，不要驚慌，也不要動搖心念。只要確
認：「那是噪音」即可，而它不久就會消失，我們的心也會回到覺知呼吸上。假
如禪觀時，想起往事及自己所愛或所恨的人等，也可以觀察這些雜念直到它們消
失為止，然後雜念就會消失。然而，觀照雜念要觀到什麼程度呢？我們應該知道
心念終究會消失，也應該知道這些雜念就是干擾，如此，雜念就會漸漸地瓦解，
而我們則再度回到禪修上，回到我們分心、出軌的那個點上，重新再出發。

    因此，無論是人、事、物或精疲力盡、疼痛等的干擾，我們都應該面對它，
直到它完全消失為止，然後我們再度開始修習覺知力。如果還有什麼問題，我稍
後再說明。

    總之，我們應該歡迎禪修中的干擾，我們應徹底地觀照這些干擾，直到它們
消失為止，這些干擾不會延續太久，因為它們只是極微小的事，它們終究會消失
得無影無蹤，花點時間處理後，我們就可以再回到原來禪觀的對象上，再次如法
地覺知所選定的外塵。

[噪音的處理]

    現在又出現一個障礙，那就是噪音。某些無知的禪修指導者深受外界聲音的
干擾，因此費盡心思地去找那些製造噪音的人。但我想告訴你們的是，即使在噪
音之中也能禪修，你必須迫使心去觀察所選擇的外塵，而不去理會其他的外塵。

    舉例來說，好比我們坐火車，車廂內擠滿了乘客，鐵軌又不斷地嘎嘎作響，
在此情況下，你依然可以禪修，覺知呼吸的進出。在你回家的路上試試看，不論
在普吉（Phuket）或其他地方，你可以在從曼谷回猜耶縣（Chaiya）的路上做做
看，不管多吵雜或多擁擠都沒關係。

    如果你家緊鄰碾米廠，而碾米廠又不停地工作，當你禪修時，可能一點也聽
不到其他的吵雜聲，你只會聽到自己呼吸進出的聲音。如果你家正位於車水馬龍
的路旁，就隨它去，你一樣只專注覺知自己的呼吸就好了。

    寺廟裡也會舉行某些法會，當然，法會也會有許多的吵雜聲，但你依然可以
照常禪修；也就是說，即使你正處在舉行法會的道場中，一樣可以禪修，在最吵
雜的人潮中仍然可以禪修。

    如果保持正念的意願很強，在收音機或樂器旁也可以禪修，只要真心專注於
覺念，即使開著收音機或有一堆小孩在玩鬧，你都不會在意的，即使是大雨傾盆
而下或雷電風雨交加也一樣。

    別愚蠢到無法容忍一點兒的噪音，然後就要別人安靜，否則自己就動怒，與
人爭執不休。要知道，別人可能會因此反擊你，並打你的腦袋瓜，瑜伽行者如果
這麼愛爭吵，可能早就被打死了。

    當我參觀印度阿育王寺時，我看到幾位在家的瑜伽行者在寺後的岩石旁禪修。
他們相當獨特，從夜間禪坐到白天，雖然，那裡有許多遊客來來往往，衣袖不斷
拂過他們的頭，他們卻完全不覺得被干擾。他們不是乞丐，也不討錢，你知道乞
丐會在他們面前放一塊布，他們是真正的瑜伽行者，而且是在家人，即使在人群
中他們也能禪修，此情此景讓我感到慚愧不已，因為我常埋怨這、埋怨那，無法
安穩地坐著。那時我才明白，只有意志力真的很堅強的人，才能做到這番境地。

    所以別埋怨吵雜聲，不要愚癡地只想如何改變外在的世界，而不調伏自己的
心念，把心念調伏了，外在也就會安頓就序，好好調伏自己的心念吧！那麼即使
站在引擎旁邊，住在碾米廠隔壁也聽不到吵雜聲。坐火車時，閤上眼禪修吧，不
需要讓別人知道你正在做什麼，也許他會以為你在睡覺，那也無妨，這樣一來，
就不再有任何障礙困擾我們，那些會造成干擾的也無法干擾。即使你在禪修中有
干擾出現，你的自制力也不會被破壞，而且你將明白如何處理干擾的問題，而干
擾也會消失，你也能再重新開始禪修。
內觀捷徑修法的原則

    我在此所解說的都是基本原則，是你們必須知道的基本原則，這些原則隨時
隨地都可以用，你們可以根據這個原則及前面所說的步驟修行，也可以覺知你們
想覺知的對象，重點在於你要觀照，才能了解它的本質。你應該學習去分析它的
「色」與「心」的行相，也要了知五蘊生滅、無常及無我的本質，然後你將體會
到執著漸漸消失，直到完全息滅為止，你只需要將無常看個夠，然後一切隨順自
然，就會生出離欲的感覺，最後不再有任何執著。

    這就是所謂的「捷徑法門」。雖然是「捷徑」，我們也討論了一個小時之久，
如果要說得更簡短，只說一個字的話，那就只能用在特殊個案的偶發事件上。舉
例來說，傳說有個人去頂禮世尊，世尊只對他開示幾句話，他就開悟了。這也就
是說此人已經準備好了，在他心中已經萬事具備，猶如飽滿的果實只等瓜熟蒂落
般，輕輕一碰就掉落了。他已嚐盡人生百味，遍歷許多的生滅和得失，也走過了
二元對立的兩個極端，由於經歷了這麼多，使他接近成熟圓滿的境界，所以只需
稍微提醒，他就開悟了。

    這類即將圓滿的人，並沒有經歷捷徑法門，他的修法已超越捷徑，只聽世尊
幾句開示隨即開悟，這意指他的心智雖未成熟，但已將成熟。

    注意啊！捷徑不是要將一心專注發展成禪定，當一心專注到達某種程度，我
們就可以開始觀照外塵。我們選擇覺知呼吸，覺知呼吸的特相及其生滅、無常和
無我的狀態，加上呼吸時生起五蘊中的任何一蘊。而其中最重要的是受蘊，如果
你能於受蘊中徹見無常，就可以高枕無憂了，因為每件事物都會呈顯在感受上。
當愛一個人時會瘋狂地愛；恨一個人時則咬牙切齒，因此，如果你能在受蘊中覺
察到無常或無我，那麼一切塵埃終將落盡，你也可以經由修習此法放下執著，這
也就是稱它為捷徑的原因。捷徑法門包含二到三個步驟：修習專注力到達某種程
度；觀照呼吸直到體解無常；然後一切塵埃會自行落盡，這就是所謂的「捷徑」。

    如果不是修習捷徑法門而是根據整套覺知呼吸的方法，就必須修四念處。每
一個念處有四個步驟，所以四念處共有十六個步驟，這是個很嚴格的過程，而且
每個步驟都有許多特別的問題，這是完整的修觀方法，你必須去觀心念變化的每
個過程，學著控制心念變化的每個過程。捷徑法門不需要去觀第三念處的心念處，
但是想成為一個完美的瑜伽行者或定慧具足的阿羅漢，就必須修習所有的步驟。
而一個聰明或上根器的人，他真的很聰明，會選擇較簡便、有效的方法修完所有
的步驟，在很短時間內有效地修完四念處。但是我們應該不是那種根器的人，沒
有那麼聰明，現在還笨拙、緩慢地爬行在修行道上，無法修習所有的步驟，因此
必須找個適合我們根機的方式修習，對我們而言，捷徑法門就夠了，我們才不會
因修習完整系統的繁難而感到羞愧或精神崩潰。

    我們會迅速地長養正念（sati）與正知（sampajanna），工作中不再犯錯，
也不輕易掉入愛恨的糾葛裡，煩惱如雷電般迅速地消失，反之，假如你正念不足，
就將成為煩惱的獵物。如果我們無法把持心念，煩惱隨即主宰我們的心；也就是
說，如果正念和智慧無法調伏心念，那麼，煩惱就會主宰我們的心，而且成為心
的特質。

    心法有兩種特質，即煩惱（kiles）和覺念（bodhi），當覺念主宰心念時，
就會使心脫離煩惱，我們所講的修行方法，就是要把心引導到覺念的這邊。擁有覺
念的人，心中充滿正念、寧靜與智慧，在此情況下，沒有一個自我存在其中，只
有心和心所法而已，你可以達到這種境界，而且應該努力證悟真理，然後去除無
明。以上所談的都是禪修必須知道的基本原則，不知道的人可能會在無明的深淵
中愈陷愈深，如果不禪修，就將陷入無明的深淵而不能自拔。

    好了，我已經說了修內觀的捷徑，也解釋了非完整的捷徑法門系統，甚至在
說明捷徑法門時，也只談到第一種覺知呼吸的主題而已，還有一種包含各種姿勢
及許多主題的修法還沒有談到，但這些並不艱深也不冗長，這些修法也可以為想
修習者提供訣竅和技巧，我以後會再說明這些。

    現在演講已近尾聲，今天就講到這裡，其他的時間就留給比丘們誦經，藉此
激勵、強化你們禪修的意願。

（註一）Citta這個詞，一方面指心（the heart），它的功能是覺知和感受，因此
        ，它類似個人的個性和特質；另一方面指心思（the mind），其作用是記
        憶和思考，它是個人理性的部分。大多數的時候，我比較喜歡保留原字，
        不翻譯它。

（註二）關於「你」、「你們」、「你們自己」等的單複數形式，在泰語中並沒有
        明顯的區別，在大多數場合中，我比較喜歡用單數名詞來翻譯，因為禪
        修課程偏重引導個人。

【譯註一】sandittigo可能是sandittiko之誤。


--------------------------------------------------------------
利世的社會主義

社會主義的真義

    為什麼我們要思考社會主義的理念？難道說是為了無聊以及政治
上趕時髦的理由嗎？其實，社會主義有許多不同的層次，像佛教就具
有一種世界性社會主義的想法，但是還有其他暴力式的社會主義。因
為「社會主義」這個名詞已經成為日常談論的一部分，而且社會主義
的政治力量也正在擴張中，要瞭解它的意義很困難，泰國及世界其他
地區的佛教徒都需要正確地瞭解社會主義。
[佛教具有社會主義的最高理想]
    我們要如何瞭解社會主義，以改善現世人類的情況呢？事實上，
佛教裡已經含有很深刻的社會主義理念，這說法似乎有些奇怪。然而
我要說，很幸運地，我們現代人對這個題目很感興趣，但世間的社會
主義和佛教教義比起來似乎很幼稚，因為它不能徹底解決問題。假如
說所有人類或動物都是自然地按照真正社會主義的理想生活，那麼今
日盛行於世界的社會主義只不過是暫時性的，而且它可能是錯誤或造
成誤導的事件，因為一般世俗的社會主義會造成嚴重的問題，並且破
壞事物自然的秩序。

    我們從教科書或學術論文所看到的「社會主義」一詞，有多種涵
意，但這些起源於不同時代的社會主義，都無法超越佛教社會主義的
理想。可以說，佛教徒具有不自知的社會主義理想，這種社會主義的
理想從佛世時就存在僧團的管理中，也存在佛法教義中。如果我們想
到佛陀具有造福一切眾生的行為傾向，就可以瞭解社會主義的最高形
式，由於人們無法實踐真正的社會主義，因此就無法觸及到最究竟的
真理。我們被各種不同形式的社會主義搞迷糊了，特別是這個名詞已
經和現代政治連結在一起，而且對今日世界具有特別的意義。

    我們必須記住：社會主義不是什麼新潮或流行的東西，倘若時光
能倒回到兩千年前，我們可以在佛教僧團中發現到最好的社會主義。
因此，如果我們確實地奉行佛法，就可以在自己的本性中發現社會主
義的傾向。我們應該把人類同胞看成是處在生、老、病、死中受苦的
朋友，所以不能拋棄他們。在此的每個人都應該能瞭解這一點，特別
是對年長者，更要時常憶念他們教導我們要如何利他愛人，在生命中
的每個時刻將他人視為朋友。我們必須實現這種純正的社會主義理想
，不光只是說說而已，也不是只為了政治目的，或為了個人自私的、
不正當且錯誤的利益。佛教徒必須熟知教團中固有的社會主義，將它
看成是一種利器，用來對抗個人惡行，以及將此惡行強加在他人身上
的暴力式社會主義。

    由於僧團本身擁有一種高尚的社會主義，所以我們要深信佛陀教
法，所有佛陀的教法都含有社會主義的精神。當我們已經擁有珍貴且
無法超越的東西時，不應再沈溺於幼稚的東西，如果仍沈溺於幼稚的
東西，那真是可悲！社會主義雖然很快就會傳播到全世界，但我們不
應沈迷它，否則這將會是一種諷刺。如數年前，有位道德重整運動的
人來到僧團，弘揚「無我」及人們必須互愛、互諒的道理，可笑的是
，我自己也被帶入會場聽講。這是個很奇怪的現象，佛教中本來就有
比這個更好的教法，他郤把這些當作新鮮、優越、特別的東西，勸導
僧尼成為道德重整運動的會員。假如有人想以暴力式的社會主義，取
代佛教徒心中所擁有的高貴社會主義，也是同樣無知。
[真正的社會主義以佛法、自然為本質]
    社會主義有許多不同的類型，然而我們應討論真正的社會主義，
真正的社會主義在本質上是能夠造福整個世界，它以佛法的真理為本
質，也以自然為本質。由此可知，自然的本質是社會主義，就是沒有
東西可以單獨存在，任何東西都互相依存。沒有土，那來的樹？沒有
樹，土又如何能保存？沒有樹和土，能有水嗎？合適且快樂的生活要
素（土地、水、空氣）都不能獨立存在，它們必相互依存。更深一層
來看，假如只有土地這個要素，又有什麼用呢？必須同時有水、火、
空和意識等要素才有用。假如它們互動良好，自然間的人類、野獸、
樹木、土地、水就會平衡，任何處於適當狀況下的事物都是平衡的。

    社會主義者認為生命的各個層面都是互動的，學習解剖和醫學的
人就知道這話的意義。在解剖和醫學的領域裡，沒有事物是獨立存在
的，眼睛和耳朵連結起來工作，耳朵和鼻子、鼻子和嘴巴也都是一起
運作。研究這些事情是很重要的，因為簡單的觀察可以使我們瞭解事
物的本質，所有的器官，無論大小，只要是身體的一部分就必須根據
它們的自然法則運作。同樣地，每個人都有社會主義的精神，也就是
所有眾生必須以適當、和諧、平衡的方式生活在一起。

    我們所謂的「愛」和「一體」就是一種社會主義，對這種社會主
義我們會產生信心；而不負責任、競爭、爭吵和想要摧毀別人的歧視
，會造成極端的社會主義，社會主義團體的流血事件就是根源於不同
團體間的競爭。但是，假如我們正確地遵守真正的自然法則，社會主
義的團體就不會有歧意，沒有衝突就不再有流血事件。社會主義的根
本意義是和諧共處的力量，就本質而言，一個和合的社會，就是統一
、和諧的團體。當衝突產生時，社會就不可能和合，或者我們可以說
，假如一個團體一直讚揚自己、毀謗他人，那就是沒有社會主義的精
神。自然的實相就是諸法皆具有社會主義的精神，雖然我們沒有慧眼
來看清這個真理，但所有的事物都很奇妙地以共同體的方式共處。

    我們的祖先知道這個真理，所以教導我們們盡力促進所有眾生的
共生共存，並且根據自然的法則以慈悲心相處。今天人類能夠生存，
是因為他們組成一個社會──一個合作、互利的單位，就這點來說，
人類就是自然的傑作。人們若知道這個真理，將會緊緊把握這原則，
也就是會根據自然或上帝的計畫護持任何事物。例如傳統生活中，稻
田除了利益種田的人之外，也使猴子（即樹林中的野獸）獲益，印度
的農夫種田時除考量自己的消費外，也同時考慮森林中野獸的需要，
他們認為世界上也要有猴子，自然才能維持平衡，所以佛教的社會主
義不是只關心人類，也包括一切的眾生。

    印度文化傳統提倡愛護一切眾生，他們堅定的信念使得今日虔誠
的印度人還是不吃肉，因此，這個國家充滿了在泰國看不到的各種老
鼠、螃蟹和魚，因為我們並不像印度人那樣愛護所有的生物，這是社
會主義觀仍然深刻地留在印度及印度人民心中的表徵。
[「菩薩」觀念充分展現佛教社會主義的理想]
    我早已說過佛教從一開始就奉行社會主義，平心而論，其他的宗
教也都有社會主義的精神。也就是就最深刻的意義而言，佛教和所有
宗教都建立在以慈悲愛護一切眾生的理想上，由這種態度孕育出平等
、自由以及所有生物都息息相關、互相依存的觀念。這樣的想法，在
佛教中造就了僧團的戒律。

    佛陀制定僧團的戒律，目的在將所有的人連繫在一起，形成不可
分解的團體或組群。我們可從「僧伽」（ sangha ）這詞知道它的真
義，「僧伽」字面的意思是指組群或團體，它從不指涉單獨的個體。
當人們以組群或團體的形式生活在一起時，他們需要用某些東西使彼
此連繫在一起──一個含藏在事物本質中，能使他們團結在一起的原
則。在僧團裡，戒律具體實現了這個原則，最重要的是它要求中道與
平衡。僧人特別被要求在取用東西時，不得取用超過他們所需的東西
，多取就是犯戒。舉例來說，假如一位僧人擁有多於三衣的衣物，他
就犯了僧團的戒律；他只能擁有一個缽，以及大約是浴室大小──十
二呎長、七呎寬的住處。僧人的生活必須依中道而行，以維護戒律，
並且不妨礙修學佛法。

    僧人個人耗用或取得過多，將會被物質所控制，而且在修持佛法
上無法進步。從另一個觀點來說，假如每個人都不過量取用，就會有
較多的剩餘，多出來的部分可分享他人，別人也就不再匱乏。過度的
囤積導致物資缺乏，而缺乏導致貧窮，所以不拿取或耗用過多物資可
以消除貧窮。那些拿取超過所需的人是受了貪婪的驅使，貪婪就是缺
乏和貧窮的關鍵所在，因此，教導僧人不過度取用，是理想社會主義
真正的基礎。此外，僧團也明白制定戒律要求僧互相護持，佛教的社
會主義理想在「菩薩」的觀念中充分表現出來，菩薩是一個不僅會幫
助別人，而且還能為他人犧牲自己生命的人，佛教推崇這種理想，是
因為整個佛教思想中都含有社會主義的傾向。佛教的社會主義除了自
然的真理，別無他物，也就是說，沒有東西能單獨存在。單獨孤立的
一棵樹容易倒下來，動物必須在群體中生活，人類也是如此。「共住
在僧團中」這句話表示共住的生活是自然的需求；繁衍後代、延續香
火也是一種社會自然的需求，人類更是依靠他人在精神上的支持而活
下去，這支持包括了合作和相互的關懷。
殘暴的社會主義源於過度的自私心
[以佛法的社會主義對抗暴力式社會主義]
    不幸的是，我們已進入殘暴與自私的年代，蹂躝自然的結果使得
一些動植物已經絕跡，甚至有些種族也因為大量反社會思想的出現已
經滅種。自私導致人們彼此間的關係極度不平等，貧富懸殊愈來愈大
，富人和窮人都沒有正確瞭解社會主義，這種無知造成窮人的貧窮與
富者對貧者的剝削。財富本身並沒有錯，為了造福社會，富有的人可
以努力改善貧窮的生活，但假如他們的言行有如剝削他人的資本家，
他們就會自食惡果。

    貧困的人，由於本身的無知，做錯了許多事，他們無法控制自已
的欲望，因此導致貧窮和毀滅。除了生下來就貧窮以外，每個窮人都
將貧窮歸罪於自然因素或他人（如資本家）所造成，但仔細思量後，
我們就會很清楚地發現，貧窮通常來自沒有道德感的行為，假如人人
都有良好的品德，就不會有剝削他人的資本家，也不會有被剝削的窮
人。道德會創建一個互助的體制，我們稱它為純正的社會主義，只要
我們去尋找就會發現，這體制就內含在事物的本質中。

    現在我們正嚐到錯誤行為的果報，由於我們拋棄純正的社會主義
，並創造了互相毀滅的社會主義，這種衝突簡直是一種瘋狂的行為！
這種嘗試解決世界問題的方式，有如以污水清洗沾有污泥的東西，只
會使事態更惡化。武裝衝突不能解決世界的問題，它只會導致無意義
且巨大的生命損失，唯一可真正解決的方法是，依事物真正的本質而
活。這個本質可稱為「上帝」，它擁有絕對的力量，可維持道德，並
能產生養成社會合作的慈悲。

    我們必須以「法」（  dhamma ）克服「非法」（ adhamma ），
並以善取代惡，只有用這方法我們才能生存下去，假如使用其他方法
，都將違反「法」而使情況更糟。我們很幸運能成為佛教徒，也因此
能擁有各方面的「法」，甚至建構美好社會的各種層面的「法」，有
個比喻可以幫助我們瞭解這種說法。目前我們所在的情勢是必須「引
燃家中的火，以防備森林大火」。家裡的火指的是我們生活中所遵循
的道德倫理，而它是我們可掌控的；森林大火指的是偶發而極劇烈的
情況。假如我們要保護自我對抗森林大火，就必須迅速地在自家附近
點起火，以免家中所有的東西被波及燒毀，這樣就沒有任何東西會被
大火燒到，正如沒有讓無知吞噬的受難者。樹叢中以蘆葦蓋頂的房子
是不能倖免於火災的，當森林大火發生時，它將燒盡包括房子在內的
全部樹叢；但假如我們燒掉房子周圍的樹叢，將可保住房子，免於森
林大火之害。同樣地，我們應該運用自己已擁有的佛法社會主義，對
抗為自私所縛，企圖製造分歧，且不公平地指責他人的暴力式社會主
義，並依佛陀的教誨而行。佛教可被視為「知者的宗教」，「佛陀」
這個名詞指的是知道的人、覺醒的人、開悟的人。因此，佛教必須提
供世界各層面的知識、覺醒、喜樂以及正義。

    「社會主義」一詞不只應用在人類，也適用於蘊（ khandha）、
處（ ayatana ）、界（ dhatu ）一切法上，所有事物都包括在社會
主義的結構中，這種社會主義就是兩事物間適切的關係。然而今日的
社會主義已經偏離了自然法則，團體的行為違反自然的和諧及整體的
利益，有的是從財經上予以打擊，有的則從勞動作務上打擊，這種衝
突使雙方瀕臨毀滅（指勞資糾紛破壞團體的和諧與整體的利益）。這
種殘暴、血腥的社會主義起源於過度的自私心，自私的人沒有考慮到
別人同樣有生存在這世間的權利。自然和所有的宗教都不會將人類區
分成互相敵視的團體，所有宗教的目標是達到圓滿的統一或和諧，所
以，宗教提倡以慈悲矯正錯誤，取代譴責與破壞，希望以和解代替懲
罰，因為懲罰只會造成仇恨和流血事件的發生。

    今天人類變得非常殘忍，可以丟下明知會毀滅數以萬計人民的炸
彈，而我們的祖先寧可投降或脫逃，也不願對人類造成如此大的破壞
。當人們樂於使用這種武器時，我們怎能稱呼這種惡化的道德為社會
主義呢？資本主義國家和無產階級國家都劍拔弩張地準備使用這樣的
武器，兩邊都同樣殘酷。相反地，一個真正的人性社會，人們會憐憫
不幸的人，在改正錯誤時，以其他方法代替殺害生命。
[以慈悲淨化世界，解決當前問題]
    假如我們想要和平，就應選擇和平的解決方法，殺者恆常被殺；
假如我們要和諧共處，就必須以慈悲相待。今天已不再有人相信這樣
的諺語：「假如我們有大慈大悲的愛，即使是猛獸也不會傷害我們。
」而今人們不只獵殺動物，也殺害人類。我們必須好好思考這句諺語
：「我們應以德報怨，而非以怨報怨。」佛教徒面對暴力式的社會主
義最好的方法不是再運用暴力，而是「引燃家中的火，以防備森林大
火」。堅定信仰佛法使我們可以摧毀不如法，即使我們會因此而犧牲
，也絕不背棄佛法，我們將護持佛法，而不過非法的生活，並儘可能
地創造出善法。由佛法或法的和合體所組成的社會主義，不是一種鼓
勵互相生惱，造成傷害、憤怒和報復的社會主義，這樣的社會主義是
違反佛法的，因為佛教徒寧死也不做這種劣行。

    皈依佛、法、僧三寶以及宗教，就是根據佛法能有正當的行為，
就如我們的祖先以佛法作為依歸、依怙，以避免不友善的分裂，並制
止爭吵，然而現今的爭吵卻極易導致完全的毀滅。今天我們不清楚在
所謂「人類社會」中共同居住的意義，只單純地接受世界上一半人想
要殺害另一半人的事實，並說：「人終歸是人！」當我們變成這樣時
，怎能說自己是人呢？社會主義本應是維持一切事物互相依存的方法
，是一個真正法的和合體，現在卻已成為反對資本主義的政治哲學，
社會主義和資本主義兩者都盤算著要屠殺對方，他們認為藉此手段可
以解決世界的種種問題。

    雖然泰國人並未製造這種世界衝突，但也是這悲慘世界的一份子
，很可能意外地受到影響，例如被流彈擊中，我們不能袖手旁觀說：
「唉！世界變得真瘋狂！」今日世界的混亂正直接或間接地影響著每
個人，所以，身為佛教徒的我們有責任以「用污泥清洗污泥」以外的
方法來解決這個問題，我們必須以佛法的清水來協助清理這情況，必
須用佛法淨化敵人，這叫做「以德報怨」。我們不能將現今的政治情
勢視為理所當然，這只是整個人類歷史中短暫、微不足道且相當無知
的部分，我們必須運用前人較富智慧的方法來解決當前的問題，而不
必訴諸暴力與流血。

    每個人都知道現今悲慘的情況──無數的人被殺害，巨額的財產
損失，還有許多問題不斷地發生。我們需要思考這情勢，才能瞭解為
什麼他們不悔過，甚至繼續迫害異己。我們要做功德，但不是為了私
利，而是為了重建道德，藉著回歸到生命的實相、道德的本質，創造
一個可以造福全世界的社會主義，缺少這樣的道德基礎，真正的社會
主義將無法存在。相反地，我們將看到今天流行的這種社會主義的蔓
延，這是一種以自我為中心的社會主義，它會導致暴力和流血事件，
假如真的如此，我們將進入被煩惱推動，以武器論是非的時代，那將
是野蠻愚蠢的時代。所以，讓我們回歸佛法，回歸宗教，尋求在過去
已被證實且可以在現今和未來引領我們的典範。
真正的社會主義是由「法」所建立的
    毫無疑問地，「法」（ dhamma ）這個名詞的內涵無法以文字說
盡，「法」的使用廣泛，意義又多樣，其實這種廣泛和多樣就是它意
義深遠的一部分。「法」涉及到所有與人類有關的事物，每件事物都
和它有關。舉例來說，人的身體稱為「色法」（ rupadhamma ），而
心則稱為「心法」（ namadhamma ），與它們有關的就稱為「法」。
沒有任何事物可脫離「法」的範圍，它是所有現象的法則，也是修行
的依據，所有苦樂的結果也都與「法」有關。社會的問題不能從血肉
之軀的爭鬥得到解決，應該像探索其他事物般去瞭解它們，而這些都
是以「法」做為基礎。
[法的社會主義就是團體中互相依存的方式]
    真正的社會主義是由「法」所建立的，而且應把它看作是自然的
本質，除了「法」以外，包括人類在內，沒有任何事物可以建立社會
主義。事實上，要是沒有這種植根於自然的社會主義精神，就沒有東
西可以存活，所以我們應當感謝自然的旨意或真理，它以圓滿的社會
主義建構了每一種事物。法的社會主義就是團體裡最根本互相依存的
方式，所以團體才能存在，事實的確如此，小自村莊大到整個世界也
因此存活下去，若說整個宇宙是個社會主義系統也不過分。天空中無
數星辰共存於一個社會主義系統中，我們的小宇宙以太陽為首，包括
地球的行星群，是它的衛星，它們共存於一個社會主義的系統中，所
以不會互相撞擊。當今人類的瘋狂已造成了血腥衝突，我們對於真正
符合佛法的社會主義一無所知，卻盲目地跟從非法的社會主義。

    時間愈來愈緊迫，追求非法使我們互相傷害，否定人類在自然最
應該做的事──相互地施與受，並否定建立防止破壞和分裂的體系，
那種分裂否定了世界相互緣起的本質。我們已進入人類道德最淪喪的
年代，一個全然蔑視自然律的時代，戰爭的浩劫威脅著所有的生命，
即使動物也在無知中屈服於人類野蠻的行為。我們必須培養自己之所
以成為人類的高貴心靈與精神，絕不能讓自己失去人性，甚至淪落到
連動物都不如的地步。我們必須瞭解真正社會主義的基礎是佛法、道
德、自然律、自然的實相。

    我們愈相信佛法，就愈能在生活中實踐，只有將佛法推行到世界
各個角落，我們才能抗拒那強大且遍及世界各地的非法力量。世界從
未像今日一樣處於如此危急的境地，有些人說我們會面臨如此大的危
機，是因為人口過剩所導致的。然而，根本的問題並非人口過剩等物
質方面的原因，而是煩惱、無知以及貪愛的增長，事物的本質或真理
已被煩惱和貪愛的力量所驅逐，這些非自然的力量破壞了萬物的平衡
和彼此依存的關係，這種影響進一步擴及物質世界，更可悲的是它摧
毀了法的精神，自然本身當然是不能被摧毀的，但表現在我們生活中
的自然是可以摧毀的。當我們違犯了宇宙中的自然平衡，就會自食愚
痴帶來的苦果──自然會處罰我們的無知以及對它的破壞。
[奉行佛法才能造福社會]
    為了使溝通更順暢並改善互動關係，我們需要集中力量發掘人性
的共通點。然而假如我們強調人類的相異處，並使用暴力，將自己意
志強加於他人之上，我們就會像野獸般，擾亂了自然和萬物的平衡。

    我用另一種譬喻來說：假如我們按照佛法社會主義的原則來強化
自己，就會有能力抗拒非法社會主義的猛烈大火。佛法不只幫助我們
發揮天性，同時也保護我們免受生、老、病、死等痛苦，當我們不再
執著於自我的觀念，就不會受到與自我有關的痛苦所困擾，甚至不會
害怕死亡。因此，千萬不要因日常芝麻小事而讓自己分心，要知道關
注佛法比關注其他事物都重要。若能奉行佛法，不僅個人受益，也將
造福社會。

    實踐佛法比空談佛法更重要。目前許多團體聲稱為社會工作，但
實際上他們追求的是個人的名利，當他們宣傳世界和平時，服務的對
象是自己而非社會。這種欺騙的行為，對自己對他人及對佛法都造成
傷害，甚至許多人談了很多社會主義和人性的美好，但在心中仍然充
滿我執。因此，我們不可避免地終會感受到我的「自我」和別人的「
自我」間的衝突，這衝突帶來了爭吵與不和諧，透過實踐佛法，我們
將為整體謀利益，而不是只為自己求名利。

    請謹記這句話：「老實修習佛法」，這話指出佛法可能因欺騙別
人的目的而受到扭曲。當人們宣稱自己所說的話是根據佛法，而行動
卻不誠實時，他們正是在利用佛法欺騙別人，許多社會主義的宣傳者
就是落入這個陷阱中。近日橫掃泰國的社會主義並非根植於佛法的社
會主義，它是鼓吹者用以勸誘的手段，這種方法使他們佔有半個以上
的世界。很不幸地，他們的反對者也是同樣自私，兩邊都已擺好迎戰
的架勢，這種對峙造成全世界的危機。
和諧平衡是佛法社會主義的特性
[自然是社會主義的化身]
    此刻我們坐在森林裡，被大自然所環繞，可以感覺到自然的寧靜
，從這樣寧靜的境界，升起社會主義者的思維和感覺，這是植基於自
然的社會主義最深刻的內涵。此時，我們不受暴力和世俗社會主義的
影響，所以心靈能保持寧靜不受侵擾，可以去體解並感受遍及地、水
、風、火與知覺等身心內外世界的一切事物，這才是真正的社會主義
─－純淨、平衡的自然的化身，沒有欺瞞，也沒有「我」、「我所有
」的分別，這些完全不存在。

    我以前一再重複地說，自然是社會主義的化身（具體化），它的
特性、作用或意旨本質上就是社會主義的。自然裡沒有任何東西可以
單獨存在，沒有生物、元素或分子能獨自存在，自然的各個層面都是
由互相依存的關係所組成，即使一個原子也是相互依存之社會主義的
一部分，即使一個分子也是由數個互相依存的原子所組成，展現了的
社會主義的特性，不停地推演下去，我們可以知道分子結合形成組織
，組織結合形成肌肉或樹葉或任何東西，全都根據大自然純正社會主
義的原則，互相依存並且平衡發展。
[瞭解自然平衡，防範暴力式社會主義]
    和諧的平衡一旦受到擾亂就會產生問題，當任何團體自視為分離
或獨立的，其他的團體也會以相同的態度回應，結果引發衝突，人們
也就因此不斷地互相殘殺。對自然平衡缺乏瞭解，我們就將無從防範
暴力式社會主義的烈火，侵入並佔領這個國家。

    我說這些是為讓身為佛教徒的我們意識到自己的責任，倘若沒有
人願意負起責任就會產生動亂，我們必須使佛法保存在社會和世界裡
，當我們的言行舉止都奉行佛法時，我們本身就是佛法。就這種意義
而言，雖然大家的肉體終會死亡而且分解，但我們將成為永恆，而且
佛法也得以經由我們而延續不絕。

    佛法的社會主義傾向和特性顯示在一切事物的和諧平衡裡，當不
再保持這自然平衡的和諧時，我們就會經歷焦慮、失眠等痛苦，可以
說當我們作出違背自然平衡的行為時，佛法使我們經歷痛苦。我奉勸
各位要生活在這和諧的、法的平衡中，假如能如此做，各位就是將自
己託付給佛陀及僧伽，佛、法、僧三者其實是相同一體的，我們以「
法」這名詞來代表這三者所呈現的內涵。不要只是在語言上崇敬佛、
法、僧，卻過著完全背道而馳的生活，當你說皈依三寶時，必須真的
如此做，否則你將不配稱為真正的人。
[有道德的政治體制就是在奉行佛法]
    也許有人懷疑：所有這些有關社會主義和政治理念的說法和佛法
有什麼關連？仔細思考後，你將明白正確運用政治是件道德的事，因
為如果一個政治體制要有道德的話，它必須符合自然的實相或本質，
一個道德的政治體制就是在奉行佛法，但一個政治體制未根植於道德
，那就是不正當的、具破壞性的，而且不符合根本的自然本質或實相。

    無論我們進行的是政治、經濟或戰爭的活動，如果是根據道德做
，就可維持一切事物自然和諧的平衡，也將符合自然法則，為保存佛
法而努力是絕對正確的，但為佛法之外的事而戰是錯誤的。事實上為
了大我，也就是為了全人類保存佛法，我們應當樂於犧牲自己的生命
，假如被個人小我的私欲牽著鼻子走，我們將會被自私的動機引入歧
途。依循自然社會主義而生活，就是與宇宙大我（勝義諦或大我的宇
宙偉大真理）和諧共處，瞭解這個真理並保存它，就能成為完全的人
。一個人不需要成為正式的佛教徒才能做到這樣，任何根據佛法自然
平衡的原則而生活的人，就已做到這個理想。這樣的方式來瞭解佛教
，可以擴展佛教的意義，因為佛法的基本理想是宇宙性的法的理想，
這個宇宙及其他宇宙存在的每個層面，都根植在這個理想裡。佛法包
含了所有眾生和所有不同的世界，所以佛法展現慈悲的範圍不可限量。
-------------------------------------------------------------


-------------------------------------------------------------
民主的社會主義
    很高興在此看到各位，由於對社會工作的共同興趣，今天大家才
能共聚一堂。希望將來各地的人們，不分國籍、語言和宗教，都能和
諧地在一起工作，畢竟所有的人類在本質上都是相同的。我們根據國
籍、語言和宗教來區分人們，只是為了方便區別。實際上，我們都必
須面對去除苦難的根本問題，而社會服務最基本的意義就是造福人類
，去除苦難。
最好的社會服務是使人走向正道
    談到社會服務，不論在泰國或全世界，我想當今最好的社會服務
是使人們回頭，重新走向正確的道路。一般人對這個最有用、最正確
且必須往回走的建議，總是嗤之以鼻。雖然這個想法不受歡迎，但看
看現在我們是如何地背道而行，而且背離的程度足以使我們掉入萬丈
深淵。因此，回頭並走上正確之路是十分迫切且必要的。

    假設開車偏離馬路，半路上將掉入水溝，我們該怎麼辦呢？我們
必須倒車回到正路上，然後才能繼續往前走，這就是當今人們所面臨
的問題。我們早已遠離正道、佛法之道、上帝之道或其他任何所謂的
「道」。我們偏離正道已十分遙遠，遠到已經和宗教、上帝、佛法完
全背道而馳。假如再這樣偏離下去，我們終將掉入不可自拔的萬丈深
淵，所以我們必須倒車，使自己轉入正確的方向，如此才能找到佛法
之道。
[兼具倫理與修行，才是真正的宗教]

    我們偏離宗教的情況，可就道德和究竟真理（勝義諦）兩方面來
說。就道德而言，我指的是一種社會秩序；而究竟真理，指的是個人
的自我規範，它使我們能依照個人能力而了悟最高真理，我們所謂的
宗教包含這兩方面。現今，人們愈來愈遠離宗教道德的規範和究竟真
理。對於急切的問題──苦，唯一的解決之道就是回頭去發現佛法，
如此我們才能在正確的道路上向前進，就像我們的車已開離正路，必
須回到正路上一樣。真正的社會服務必須幫助人們回頭，回到正確的
道路，這才是當今社會最迫切需要的社會服務。

    貧困的問題是來自我們偏離正道，甚至如當前的文盲和忽視健康
的問題也都起源於不正確的引導，而解決之道就在於回歸正道。總之
，解決之道可說就是宗教。奉行宗教意指依法而行，也就是修持能帶
來和平與止息痛苦的方法，很不幸的是，當今研究宗教的風氣甚於踐
行宗教。

    宗教屬於科學的領域，因為它包含理論和應用二部分。所有的宗
教都藉著觀察因果關係而得到實證方法，並以此方法處理人類根本的
問題；而哲學就比較局限於理論，基本上，它只是智識的活動，也就
是說，它本身的目的只是為了論證。宗教不是這樣，每一種宗教都處
理人類根本的問題，不論這些方法是透過理智、信仰或收攝六根，他
們都是透過清晰地看清楚問題本質而加以解決的。所有的宗教都是以
一種應用科學作為開端，但逐漸變成偏向文字、邏輯或哲學，而愈來
愈遠離實際的修持。

    真正的宗教是修持，沒有實際的修持就沒有宗教，甚至說話也要
和正確的修持相配合，現在的語言已偏離正確的修持，而變成無意義
的空談，只有哲學家才對宗教的用語感興趣，這也就是為什麼說宗教
已經消失的原因。可為人類帶來和平的宗教修持也正在消失中，剩下
的只是對宗教的研究，也就是思考和理論多於修持。各個不同的宗教
分化成不同的研究方向，最後彼此之間為了不同的宗教理論而爭執不
休，甚至相同的宗教也因分裂而互相爭執，這已經不再是宗教，因為
宗教的本質永遠都是修持。知識只是為修行所作的準備，唯有將它付
諸實行，它才是宗教，也唯有如此才有真正的利益，「宗教」這個用
詞也才有真正的意義。根據真理的教法，堅定地修行才是宗教，不論
在什麼地方、什麼時代或在什麼名義下，這都是一體且相同的，也就
是說在真正的宗教裡，理論和修行是無法分開的。

    不論我們稱它為上帝、佛法、道或自然法則，它們都是相同的東
西。它是實相的最高層次，在不同的宗教裡以不同的風貌被呈現出來
，如公正、獎懲、創造、維持生命狀態等等，不論它被賦與什麼樣的
稱呼，它們都是大整體的一部分。無論是被視為通往目標的道路、旅
程或目標所在，它們都是一體且不可分割的，區分它們是件毫無意義
的事。
[法──至高無上的真理]
    法是道、是旅程，也是旅程目標的實現，這種種都是相同的，也
都有一個共通的名字──法。雖然它因不同的語言或宗教而有上帝、
佛法或道等不同的名稱，但我確信它都可以用以上這三種意義來代表
。所有的宗教必須有清楚的方法，告示人們正確的知識、正確的途徑
，最後如何正確地到達目標，不論我們用什麼名字來稱呼它，它們都
是一體且至高無上的。

    當我們談論所有主要宗教的創始者，如耶穌和佛陀，我要強調的
是，他們之間只是表達方式不同而已，這些宗教都有個基礎的要點，
它可稱為佛法、上帝或其他種種名稱。佛陀、基督耶穌或其他宗教的
創始者，都只是向全人類顯現究竟真理的傳播者。他們的目的都是要
使人類能夠離苦或得到解脫，因此沒有必要讓這些不同的宗教老是互
相衝突，彼此爭議。

    雖然這個唯一的最高真理放諸四海皆準，而且這些不同宗教的創
始者也只是揭發這個真理的門徑，但可理解的是，隨著時空的不同，
它的語言表達也會隨著不同。然而，就最深刻和最重要的意義而言，
這些不同的用字都是指向如何尋求解脫，也就是說，我們要如何做才
能與那人類所知至高、至善的真理合而為一。
[去除我執，消泯對立]
    所有宗教的目標都是為了解脫，歷史上所有的宗教也都提供了解
脫的方法。然而，現在人們遺忘宗教的目的，甚至分裂成不同的派別
互相仇視，這樣的衝突引起全世界的社會問題，不同宗教的信徒甚至
不再互相往來，這種情形不勝枚舉。

    這些相互對立的宗派成員，已違背宗教共通的理念，他們相當自
私，且被「我」和「我所有」的思想所控制，而這樣的想法正和宗教
共通的理念相牴觸。根據佛陀的說法，沒有一個自我存在，只有自然
，只有「法」，但人們還是存著有個自我的妄想。在有神教裡，每件
事物都屬於上帝或上帝所創造的，沒有任何事物可被看成「我」或「
我所有」的。因此，人們不可自信地認為我「擁有」自我，這種想法
是自私及煩惱的起源，它會帶來痛苦。

    假如我們能依宗教的教義而行，承認自己是存在於上帝、法、道
和自然中，那麼問題就會消失，就不會因有「我」的假相而造成對立
，那麼世界就會和平，而在較小的事件上也一樣會有和平。因為每個
人都沒有我執的痛苦，所以每個人的問題也會消失，甚至假設有世界
性的大災難，如全球都在火難和屠殺中，因為沒有一個「我」的存在
，也沒有對自我的執著，我們就不覺得苦。我們必須瞭解身體並不屬
於自我，而是屬於自然、上帝或是「法」的。

    為了使全世界的人都能過幸福的日子，我們就必須退回到正道或
「法」上，這是在做任何社會服務時，最須銘記在心的。
[違反自然法則帶來混亂和不安]
    假如我們將各種宗教的教義付諸實行，那麼全球資源缺乏的問題
也會消失。人們正逐漸地破壞地球上的原始資產，這些自然資源原屬
於自然、上帝或任何名稱的。地球資源被濫採、濫挖，而且被漫不經
心地浪費掉，它們不僅沒有被拿來做建設性的發展，反而被製造成傷
人的武器。礦產從地底下被挖出，用來做攻擊和屠殺的武器，如此怎
能帶來好的結果？最後這些資源將因為完全無意義的浪費而消耗殆盡
，假如我們持續浪費下去，據估計這地球上的油礦將在五十年內被用
完。

    假如我們根據自然法則節制地使用地球的資源，那我們就無須用
得像現在這麼多，這樣未來每個人都有許多甚至無限的自然資源可以
使用，然而現今毫無節度地使用地球的礦產，不久它們將會被用盡。
這樣的行徑違背法、宗教和上帝，假如我們都能依照自然法則去使用
它們，那麼資源就不會短缺了。

    這使我想起一個耶穌的故事，耶穌能用二、三條麵包和五、六條
魚餵飽上千的人而仍有剩餘。假設人們只取所需，這世界就有足夠的
資源供給所有的人，然而當今的現象並非如此，放眼所見都是嚴重的
不足。假如能拿取並使用真正需要的物質，我們所需求的物質將不虞
匱乏，同時我們也會因依照自然法則生活，而得到精神上的益處。我
們會感受到平靜和滿足，不再被沒有節制的欲望所左右，但是在現代
的社會，人們仍被無盡的欲望所控制。

    假如我們都能依自然的法則共處，就不難見到自然之道就是和平
，當人們違反自然之道而行時，結果將是混亂與不安。宗教的功能就
是要解決人類的根本問題，帶來和平並且平息混亂與不安。宗教藉大
自然的完美和力量表現出它的功能，我們必須依自然法則和諧相處，
否則不但不能體會只有人類才能體會的真正和平與滿足，而且枉費生
為人身，甚至連動物都不如。動物至少能依循自然而過活，因此它們
較少受苦；而人們仗著優越的聰明才智，互相競爭，過著違反佛法和
上帝之道的生活。人類本來是應該享受高於動物的生活，但當我們
與自然背道而馳時，卻使自己活在比動物還苦的生活煉獄中，相反地
，動物們就不會經驗到人類這種不如意或痛苦。

    現在的人缺乏做人的精神特質，只是徒具人類外表的生物。如果
從最好的角度去看人類，我們應該是聖經上所說的「上帝的子民」。
人類之所以稱為「上帝的子民」，而非魔、撒旦或一些令人不喜歡之
物的後代，是因「人」具有比其他動物更高的心智，當心真正處於高
層次時，就能超脫所有的憂慮和苦惱。但如今我們遠離正道，幾乎不
配稱為「人」，真的，我們甚至不能稱為人類的後代，更不用說是上
帝的後代。我們離正道如此遙遠，可說是空有人類的外形，並不比動
物好到那裡去，我們只具有飲食、睡眠、生育等動物的感覺和欲望，
所以我們和動物並無差別。這是因為我們沒有依據人類的潛能和佛法
的正道而活，為了走上正道，我們必須回頭，回到原來的軌道。
[奉行佛法和宗教可以解決煩惱]
    每個宗教都說痛苦來自墮落和死亡，然而，由於被煩惱所左右，
今天我們的處境比死亡還糟，正處在最墮落的狀態中。肉體死亡比不
上煩惱所帶來的苦，所以，解決社會問題必須回到「煩惱」這個根源
點。

    若要解決人類的痛苦，只提及解決飢餓、文盲和疾病等問題，那
是非常可笑的，因為這些並非真正的問題，它們只不過是症狀而已，
根本的問題是在現代的社會缺乏宗教和道德原則。假如我們針對此問
題加以解決，那麼文盲、飢餓和疾病就會消失嗎？即使沒有消失，不
識字的人仍可活得比大部分識字的人快樂。我們甚至也可以指出，在
過去不懂閱讀的時代，當時的人們比現在腦中裝滿書本知識的人快樂
得多。

    食物對一個只有痛苦和不安的人來說，有什麼用處呢？在這種情
況下，死亡不是更好嗎？與其大談食物和飢餓，我們何不相信真正的
生命是由「法」所支撐，而不只因食物而活著。有的宗教認為假如我
們不能依「法」而活，就不是完全的人，不僅因之喪失人性，也處於
比死亡還糟的狀態，因為死亡至少不會感受到痛苦。

    由於人們摒棄宗教和佛法，許多的問題因而出現，也使得社會工
作有其必要性，假如人們能奉行佛法和宗教，那麼我們前面所提的問
題就不會存在。現代的社會缺乏同情心，因為人們變得自私且執著於
「我」及「我所有」，忽視上帝要世人互愛的願望，也就是說，在我
們想到個人利益前，應先考慮到社會的利益。因此，社會問題持續地
增加，社會工作的需求也相對地提高，但很可悲也很可笑的是，我們
還是治標不治本地處理這些問題。

    我以上所說的第一個要點是：最好的社會工作是幫助人們回頭、
回到正道上。如此才是真正地服務社會，因為現今人們已偏離正道太
遠，所以導致世界面臨大災難。
社會服務的真義
[社會主義不是共產主義]
    第二點是：「社會工作」或「社會服務」的真正意義是什麼？社
會服務意指對社會做服務的意思。社會服務局的設立是要實現種種社
會工作，「社會的」這個詞明顯含有對社會做服務，為什麼我們用這
個詞呢？為什麼不採用強調對某些特定人士或個人服務的字眼呢？當
強調「社會主義的」工作時，我們是不是在討論那些令人惶恐和仇恨
的社會主義呢？最近有人一提到社會主義，就會被認為是共產黨員，
然後被逮捕入獄，但當我們提到社會服務局時，有沒有人想到共產主
義者或所謂的社會主義者呢？

    社會服務是社會主義的一種，但不同於共產主義，不要讓「社會
主義」這個詞的相關意義所欺騙。文字具有強大的欺矇力，世界許多
問題都起源於人們誤解自身語言中的用字，從某方面來說，社會主義
雖為人唾棄，但我們將要做的就是社會服務，而這種社會工作事實上
也是社會主義的一種。
[佛教是社會主義性的宗教]
    進一步來說，世界上所有的宗教都是社會主義的，而不是人人可
以為所欲為的個人民主主義。每一個宗教的創始者都希望人們能依照
社會主義的原則過活，依社會整體的利益而行，一旦人們將個人的利
益擺在社會利益之前時，我們就會被煩惱所控制，也就是說，人們變
成私欲的奴隸，尤其佛教的教義更表達出佛教是一種社會主義性的宗
教。

    有個看待社會主義意義的好方法，那就是只取用個人所需，而剩
餘的供別人使用。在佛教的教義和戒律裡，都記載佛教僧眾只能取個
人所需的物品。

    以戒律為例，一個僧人只能擁有三衣，超過三衣就是犯戒；假設
僧人有多於三衣的衣物，就必須將它交給僧團，多餘的衣服不屬於任
何一個人──只能給僧團。在居住方面，規定一個僧人的住所不能大
於七呎寬和十二呎長，否則也是犯戒。這種種規定都是為了使僧人只
取自己所需之物，而不會多取，以確保整個僧團有足夠的物資可用。
進一步地說，一個僧人只能擁有一個缽，假如他不只擁有一個缽，那
麼就必須捨去，因為擁有多餘的缽是違犯僧團規定的。這些規定都是
要使僧人們只取自己需要的部分，並確保其他的人也有足夠的物資可
用。

    同樣地，佛教的教法也教導我們對自己所擁有的要知足，也就是
只擁有足夠自己所用的物資，因此，佛法極力強調我們要慷慨布施。
一個真正的佛教社區，即使是在家居士，也能滿足於基本的生活所需
，若非真正所需，就願意將它留給需要的大眾。

    舉例來說，在佛教的傳統裡，有財富的人（長者）相當不同於今
日的資本家。非佛教徒的財富觀是要累積超過個人所需的物質；然而
在佛教的傳統看來，財富是依照一個人擁有布施場的多寡來決定。布
施場是個公共場所，貧困的人可以在那裡得到他所缺乏的物質，一個
人擁有愈多的布施場，表示這個人愈富有，因為富人剩餘的財富和他
所僱用的許多佣人、工人，可以形成一種社會服務的布施場。然而非
佛教徒的富人，只是道道地地的資本主義者，他們累積無盡的財富，
並且再投資，同時壓榨勞工，為自己謀取更多的利益。反之，在佛教
中，富人僱用員工一齊為整個社會的利益而努力。　在佛教社區裡，
不論是僧眾或在家眾，被教導且被要求只能依自己的需要適量取用，
過度的消耗是錯誤且犯戒的。因此，佛教不論就教義或精神內涵而言
，都是實實在在社會主義的宗教。佛陀說：「我是為了幫助世間一切
眾生而出世」，他並非為特定的某人或他自己的利益而出生，所有宗
教的創始者都說他們是為了眾生而來，也都反對過度的浪費。
[社會服務是以整體社會為對象]
    從這點來看，所有的宗教都是社會主義的，然而，「社會主義」
這個詞會引起相當的誤會。社會主義者被視為是共產主義者，這是多
麼無知的事啊！我們被自己的語言所騙，成為語言的奴隸。為了執行
我們的社會工作，也就是服務社會，我們仍然必須抱持著這工作是「
社會的」的想法，否則我們就會落於倡導「個人的」主義，或為特定
人士的利益而服務，那就不是為整體社會服務了。

    如果我們倡導民主政治，它必須是社會主義式的民主，而不是助
長以自我為中心的個人式民主主義。許多的政府體制，如自由民主體
制允許個人累積龐大的財富，相反地，社會主義式的民主將整個社會
擺在第一，是在符合自然原則之下只取自己所需，因此，它能考慮到
其他眾生的權利。

    上面所提到的種種問題是因社會形成後而發生的。當人們處於如
石器時代尚未組成大團體時，這些問題並不存在；而當人口不斷地增
加，人們大量地聚集在一起時，社會問題就出現了。當社區不斷地發
展與成長，人們開始互相壓擠，危機也就因此產生。

    因為當前的問題不只是個人的問題，它關連到整個社會，所以我
們必須對準問題的源頭──「社會」來探究。任何為社會群體所制定
的制度，都是為了社會整體的利益，而不只是為了個人或特定人士的
利益，如果將個人利益放在社會利益之上，那麼將不能有效解決社會
問題，因為問題的癥結就出在社會是以整體的方式來運作的。
[社會主義的精神是自然法則]
    社會主義的精神或核心是自然的法則，社會主義的目標是自然之
道。只要我們過著只取所需的生活，不論我們是否刻意在做，都能依
自然之道生活。

＜只取所需＞

    值得注意的是，在自然界中，除了人類之外，沒有一種生命在應
得的量上要求更多。根據科學研究，在人類演化之前有低等的動物和
植物，在此之前，有單細胞生物，而這些生物中沒有任何生物的消耗
量會多於它們的所需量；甚至最早的器官狀細胞也只取用它們簡單細
胞所需之物，細胞群也只吃維持生命的東西；然後是植物的演化，每
一種植物也是僅取所需；最後是魚、鳥等動物，也都依據它們機能所
需而取用。它們沒有倉庫或貯藏室來積聚物品，因此，它們取用時不
能超出自己所需之量，鳥兒只吃牠的胃所能容納的食物，牠的攝取不
可能超出生存必須之量。

    人類剛開始進化時，居住在森林和叢林之間，一樣沒有倉庫和貯
藏室，所以只吃足以維持生命的量，每天只攝取所需的食物，沒有人
累積剩餘的物質，因此，沒有我們前面提到的社會問題。

    佛教經典說：我們的問題起源於有人開始積聚糧食，因為積聚會
造成他人的不足，一旦積聚物品，分配不均的問題就出現。問題隨著
時間的遷流而更加嚴重，人類的領導者為人民貯存物品，如此一來，
群體間就不可避免地會互相攻擊，甚至叢林中的原始居民，取用時也
開始超出他們所需之量。為了維持社會秩序並制止煩惱的產生，法律
和道德制度也因而發展起來。

    自然是要我們每個人都只取自己所需之量。多年來，人們忽視自
然，而一味地相互競爭，在能力範圍內不顧一切地奪取資源，因此，
造成今日的問題。如果我們都能適量拿取所需，那麼所有的問題就不
會存在，因為不會有人利用、壓榨別人。

    問題在於要多少才算足夠？這並沒有一定的標準，必須是依時間
、地域和各種狀況而有不同。就當今的情況而言，似乎沒有任何一件
事是令人感到滿足的。佛教有個諺語說：「即使是兩座金山也不能滿
足個人的欲望。」這說法顯示了人們不惜以犧牲社會為代價，來滿足
個人不斷增加的欲望。

＜分享多餘＞

    甚至是共產主義也將財富分配不均視為需要解決的主要問題，然
而它的解決方法是不符合自然之道的。真正解決方法是取用不超出所
需，要符合自然原則，人們才能以慈悲心來分享多餘之物。人們只保
有他們所需之物，多出的都願意留給社會。

    問題是怎樣才算是超出我們真正所需？我們可以擴大「所需」的
意義。當人們宣稱需要時，實際上並非真的有需要。例如，將自己所
有的百分之五捐出，我們仍然可以生活。人類應學會分享自己所擁有
的，而且將它看作是必要的事。這樣的分享和上帝的道德（自然法則
）相符合，而且每個人也能從中獲益。假設有些孩子可帶五十沙丹（
satang ）【譯註一】到學校購買午餐或食品， 那麼這些孩子可以很
輕易地分享五沙丹給那些連一沙丹都沒有的孩子。只要有十五沙丹，
小孩就可以買東西吃，因此，若有許多小孩願意從五十沙丹中拿出五
沙丹給朋友，就沒有人會一無所有。即使我們認為自己並無多餘之物
，只要願意，我們仍可有東西和別人分享。

    任何宗教，特別是佛教，都依資源共享而得以生存。例如這個寺
院所以能夠存活是依靠附近村民的布施，他們雖然貧窮，卻願在早晨
時將食物分給僧人們，由於他們願意施捨，這寺院裡六十位僧眾就能
藉著這個人口稀少、貧窮的小村落的護持，度過雨季。而在曼谷卻是
完全不同的情況，在那裡你可以見到極富有的人，但從不曾像村民那
樣護持寺院並分享他們所有。為什麼會這樣呢？因為村民還是照傳統
方式過活，但曼谷人卻非常的現代化，現代到他們認為可以做自己的
上帝。

    將多餘之物與他人分享的意義是什麼呢？對某些人而言，一億元
仍然不夠，他們永遠不會有多餘之物可與人分享，他們希望擁有上兆
、上億元。對他們而言，從來沒有所謂的多餘或超出他們需要的情況
，然而有些人，雖然只有很普通的物資可用，卻能找到一些東西和缺
乏者分享。
[以正見、正精進做社會服務]
    社會主義就是立基於這簡單的自然法則，也就是說，任何人取用
時都不應超出自己的需求，我們應該將多餘之物分給那些不足的人。
這不是說我們不應該有更多的生產，人們有權利去生產，假如生產超
出他們所需，這樣做也是適當的，只要他們能將多餘的分享其他人。
即使是窮人，雖然認為自己沒有能力布施，只要他願意，也可以和他
人分享自己所擁有的東西。

    從自然之道而言，在不超過所需的原則下，我們都有權利去取得
所需要的物質，假如我們都能奉行自然法則，這世界就會像天堂、上
帝的天國或彌勒佛國般，處處都人滿意，沒有痛苦也沒有令人不滿意
的地方，這就是最高的自然法則！只取自己所需之物，並為整個社區
的利益去累積和做更多的生產，這就是依循自然法則的社會主義。它
和自然法則、上帝之道或所有宗教的基本教理都相應，這種宗教性的
社會主義因為看清問題的根源是來自人們貪婪無度地追求私利，所以
可以對治當今嚴重的社會問題。

    在實踐我們所謂的社會主義時，我們必須懂得運用最好的方式去
做社會服務，也就是必須有正見和正精進。邪見是對自然或真理有偏
差的理解，它是問題的根源，因此，要解決這樣的問題，就必須依賴
正見。這種正見使人們在做錯事時能有所察覺，並將思考和行為引導
回自然法則的正確之道。假如人人有正見，那麼社會就會愈來愈好，
因此，我們必須回頭，回到正道上。但是，今天我們普遍忽視上帝、
法，甚至科學所教導的，正確地依自然法則而生活。
以佛法的社會主義解決人類共同的問題
    以上所說的第二項要點就是有關「社會服務」的意義。我最後要
說的是如何處理現代世界日益嚴重的問題，那就是宗教和道德逐漸消
失，而且消失到令人擔憂的程度。宗教有各種風貌：道德、真理、依
自然法則而生活或遵從上帝的旨意，這些都逐漸從我們的生活中消失
，這也就是為何當今世界會一再出現危機的原因。危機始終沒有解除
，因為解決問題者就是那些製造問題的自私者，他們是不可能解決問
題的。

    當國際組織的組成份子都是一些自私的傢伙時，他們如何可能解
決全球的問題呢？請大家要非常小心，千萬不要加入那些自私者所領
導的機構，這些人組成機構只是為了增加個人私利。撒旦、魔鬼和所
有罪惡的力量，都會大大地嘲笑你錯誤的努力。我們為何不照著上帝
或自然法則去做，將他人的利益放在個人私利之前，並以此精神解決
問題，使自己成為真正有意義的人呢？
[宗教變成只是哲學或邏輯]
    在這個自私和煩惱熾盛的世界裡，宗教和道德都被摒棄一旁，結
果使人們變成受苦的一群。我們的宗教變得如此膚淺，以致於不能再
被稱為宗教，這就是我所說的宗教已從我們的生活中淪喪到令人吃驚
的程度。

    總而言之，真正的宗教已經消失了，只剩下哲學的成分。雖然哲
學和宗教還有一些關連，二者卻不相同。人們普遍透過文學、自由藝
術和哲學來接近宗教，而且對於哲學特別感興趣，但哲學不是宗教。
哲學的研究，是以推理的方式將人們無法理解的抽象事物，加以分析
和理論化。

    宗教所採取的是科學的方式，它首先指出「苦」這個切身的問題
，然後找出原因並提出可解決的方法。由此可知，宗教處理的雖是心
靈和精神層面的問題，但它的方法卻十分科學。相反地，哲學預設臆
測性的問題，如我們應不應該相信上帝或佛法？為何我們應做這件事
而不是另一件事？某事是否真實，是真正的好嗎？所謂的快樂是真正
的快樂嗎？這些問題都是對自己沒有信心的人的想法。他們從心中尋
找問題，並以推理方式解決它，這就是人們所謂的哲學。當我們思考
愈多臆測性的問題時，產生的問題就愈多，然後這些問題就離有用的
方法愈來愈遠。

    在兒童讀物裡有個巧妙有趣的例子，可用來譬喻哲學思考的無用
。有個跑步者在兩條鐵軌間跑步，他看到兩條鐵軌似乎在遠方匯成一
條，所以他就一直跑，想要發現鐵軌在何處匯集成一條。而哲學就像
跑步者想追尋的匯集點，常帶領我們進入思考的虛妄歧途。

    相反地，科學式解決問題的方法，需要有具體的問題以及解決該
問題的方法。宗教也是一樣，例如執著有「我」的幻覺會造成苦，那
麼放下執著，就能使我們從苦中解脫，只要我們未完全接受這個真理
，就必定會受苦，一旦接受它，苦就能止息，而這就是真正的奉行宗
教。

    因為我們從來沒有真正奉行宗教，因此，我們所說的宗教就變成
只是哲學或邏輯。我們必須回到正道上，將真正的宗教帶入自己的生
活中，也就是實踐宗教的教法而止息苦。哲學永遠不可能解決我們的
問題，因為哲學理論的探討永無止盡。如果將科學方法運用到實踐宗
教上，我們就可以很清楚地界定問題的範圍和本質，也可以預見它能
為我們有生之年帶來快樂的結果，然而，如果我們依賴哲學來解決問
題，不只終其一生無法達到目的，甚至一百輩子也做不到。

    我們常對自己的宗教是多麼蓬勃發展，且到處可見宗教象徵而引
以為豪，但卻不知自己正在逐步地毀滅真正的宗教。當今所殘存的宗
教並不能稱為真正的宗教，因為我們所看到的佛教是佛教哲學、佛教
文學、佛教研究及佛教邏輯等，人們以為這是宗教蓬勃發展的現象，
然而事實卻相反，宗教正逐漸從世界上消失，所剩下膚淺的宗教觀，
根本無法解決苦的問題，不幸的是，世上所有的宗教都以相同的方
式逐漸在消失中。

    每種宗教的目標都是要息滅「我」和「我所有」這種以自我為中
心的思想，也因此它們都提出一套去除我執的修行法。這些修行法是
宗教真正的內容，如果沒有修行法而只是討論如何去除我執，那麼不
管討論得多麼精采，都不是真正的宗教。
[ 道德淪喪造成人的自私 ]
    道德也消失到令人吃驚的程度。人們缺乏自律，只想到玩樂和追
逐視覺、觸覺、味覺及聽覺上的感官享樂，他們摒棄道德，甚至輕視
道德，顛倒是非，以錯為對，以惡為善。

    道德是從前人類生活上的一部分，例如以前的佛教徒，不需要任
何人教導就具備誠實、感恩、耐心和寬恕的內在特質，孩子只要觀察
父母的言行，就可以看到道德典範，而有合宜的行為。他們無須將道
德抄寫在筆記上，然後背誦它或被強迫實行它，因為家中的氣氛充滿
誠實、感恩和耐心，他們在耳濡目染之下也學得這些德性。而今孩子
和父母相處時間少，所以比較不可能從父母身上學到道德，行為舉止
也因此有很大的改變，他們變得自私而且有侵略性。我們逐漸喪失包
括道德在內的文化遺產，宗教曾是我們文化、道德的基礎，歷代祖先
曾將實踐宗教看成是文化的核心，也是每個人、每個家庭，甚至是整
個國家的基礎。

    舉例來說，當這裡的村民到田裡種果樹、蔬菜或稻穀時，他們邊
播種就邊吟唱這首小詩歌：「施食餓鳥有功德，布施餓者是美德。」

    如果有鳥兒吃了或饑餓的人偷摘了他們栽種的植物，村民會想成
是一種布施或修善行，而這功德會落在播種者的身上。他們的播種總
是足夠提供鳥兒和饑餓者的需求，你看村民的精神多美啊！而現在如
果鳥兒想得到一些榖物就會招來射殺的命運，如果有人想摘取一些農
作物，人們就會叫警察來，目前社會上到處都充滿著這樣小氣自私的
人。

    過去每當人們種香蕉、鳳梨、稻子、豆子或其他種種植物時，人
們總會吟唱那首詩歌。這種舉動或其他類似的行為形成一種不成文的
習俗，漸漸變成人們日常生活的道德基礎，也成為文化的一部分而代
代相傳，現在我們再也看不到像這樣的行為了。耐心、慈悲、感恩、
誠實、寬恕種種的美德，也都逐漸消失了，我們因為缺乏自律，無法
抵擋現代世界種種誘惑而喪失這一切美德。

    今日父母輩的人仍然依循傳統過日子，但孩子們卻很少有時間和
父母相處，接受他們良好的影響。當孩子有太多的自由時，他們受到
許多誘惑，過一陣子之後，不再聽老師和父母的勸告，最後變成和以
前完全不一樣的人。

    最後宗教和道德所剩下的只是學生們寫在筆記簿上的文章而已。
事實上，在我們的學校和大學已找不到真正的道德，因為除了寫道德
的文章，課堂上討論道德問題，並從老師那裡得到分數外，並沒有真
正地將道德實踐出來。一個沒有宗教、沒有道德的世界，將會是什麼
樣子呢？真正的宗教是科學的，因為它根基於發現問題，並以有效的
方法來解決它，千萬不要將漫談、哲學性的閒扯視為是宗教信仰。
[重視心靈科學，解脫煩惱]
    「科學」這個詞包含的範圍相當廣。在這個現代化的世界裡，那
些先進的科學有很多可以討論的地方，到目前為止，它還不至於傷害
我們，但如果我們成為科學的奴隸，就可能會受到傷害。如何最有效
地運用科學呢？有種行為科學的原則，可以應用到自己的言行上，讓
我們的行為不會招致苦果或帶來業報。可是，人類的行為科學不如心
靈科學重要，所謂心靈科學就是確認那些想法會使人痛苦，或那些不
會使人受苦的科學，我們必須盡力去瞭解自己的思想，並且保留不會
造成痛苦的思惟方式，這就是心靈科學。

    今天我們共處的這棟建築物稱為「心靈樂園」，它是以圖畫的方
式說明「心靈的科學」。雖然這棟建築物和其他的劇院十分相似，但
它的目標是心靈和精神的，也因此稱它為「心靈樂園」。凡進入這棟
建築物的人都能提昇他們對心靈的瞭解，以及如何使心靈克服誘惑，
達到真正的解脫。

    有時我們太依賴文字來描述心靈，例如人們會對「空」或「空心
」這些字詞感到困惑，雖然「空心」是完全正確的用語，但人們還是
無法瞭解它的意思。「空心」指的是我們的心遠離誘惑、執著、欺騙
以及一切使它不穩定的事物。這牆上有幅畫，這是一幅草在微風中跳
舞的畫，畫上寫著「心空聞草語」，這是什麼意思呢？當我們遠離煩
惱、虛偽和欲望時，就能「聽到草語」，也就是說我們能聽見自然的
聲音。草正對我們說：「假如人們能克服顛狂，他們就會快樂、自在
、正常，並且能像我們一樣愉悅地跳舞。」這就是我們如何利用圖畫
幫助人們瞭解心靈運作的例子，也是為何我們稱這座建築物為「心靈
樂園」的原因。用這樣的方法顯示出我們與神話或哲學不同，我們是
科學式的探討方法。更明白地說，我們並不是在蒐集哲學，哲學使認
知的過程減緩，並使人滿腦充塞著理論性的知識，因此而無法真正幫
助自己。要成為科學家，一位心靈的科學家而不是哲學家，努力去瞭
解自然奧秘的真象吧！

    佛陀是自然真正的「朋友」（ comrade ）， 他出生在「大地上
」（ on the ground ）， 開悟、坐禪、睡臥、說法以及入涅槃也都
在大地上。然而，他的徒眾卻喜歡生活在天堂般的環境裡。佛陀是在
靠河堤的一棵樹下開悟的，他的言行、教導都在大地上，並且住在大
地上的一座茅篷裡，怎會有人說佛陀不在大地上，不是地球上的人呢
？事實上，他證得涅槃，甚至圓寂都在大地上。我們這些佛弟子應該
依照他的典範好好地做，堅定地「立足」（ grounded ）於自然，如
此才能保存佛陀之道，並加以發揚光大。相同地，耶穌也是生在大地
上，其他宗教的創始者也都是自然的朋友。但我們這些宗教的信徒，
卻想要住在自己幻想所假造的天堂裡，這樣的欲望使我們和應該前進
的方向背道而馳。
社會主義的生活即是以無我的方式生活
    宗教和道德是不是仍然存在於我們的生活中呢？現代世界的種種
情況已經徹底地改變我們的生活形式，本應是自然的朋友的我們卻鄙
視它。我們本應依照自然賦與的權利過活，卻囤積資源在無數的銀行
、倉庫及穀倉裡，我們完全是反方向而行，而且情況似乎愈來愈糟。
哲學、邏輯和心理學取代了真正的宗教，自我規律性的道德已經被煩
惱的道德所取代。在這樣的情況下，我們如何去解決社會問題？生產
更多的食品和貨物並不是解決問題之道，那只會使事情更惡化，因為
如此一來，人們只會變得比現在更加自私。

    解決社會問題須靠人們依照社會道德規則而生活，依照自然法則
來謀取整體社區的最大利益，避免任何超出基本所需的消費。即使我
們自認清貧，也要將不是自己必需之物分與他人，如果我們自認富裕
，更要慷慨地布施，這才是解決社會問題的方法。假如我們極力地為
自己爭取一切，這些物質要從那裡來？而我們無盡地要求，自然又如
何能生產出那麼多的資源呢？當人們如此自私地生活和行動時，又怎
能沒有社會問題呢？

    當我們明白社會問題有多麼嚴重，而實際上可以解決這些問題的
道德和宗教，又只剩下虛名，不再有人實踐它時，就可以知道宗教和
道德消失到多麼令人吃驚的程度！哲學無法取代宗教，當我們信受奉
行宗教時，就會以無我的方式生活和思考，不再執著，這樣的生活可
稱為是社會主義的生活，它可以解決社會群體所產生的問題。因此，
不要害怕或敵視「社會主義」這個用詞，或擔心你會因此被稱為「共
產黨員」而被逮捕入獄。假如多加二個字，稱為「佛法的社會主義」
會讓你覺得較舒服的話，你就這麼稱呼它吧！佛法的社會主義就是法
的社會主義或上帝的社會主義，它能幫助人們在現代世界中存活下去。
[「法」是人們得以生存的法則]
    我們所謂的「法」，它的價值和意義非筆墨所能表達。「法」不
只存在印度教或佛教中，在巴利語或梵語裡，「法」意為一切存在的
事物，就如同上帝是指過去、現在、未來一切的創造者，只是我們無
法體解這種說法的深義，只瞭解字面的意義。「法」意味著所有的現
象以及它內含的真理；「法」也是人們得以生存的律則；任何善、惡
行為的結果，也都是「法」；「法」就像上帝一樣，涵蓋一切。上帝
指的是所有存在的事物，上帝代表一切的存在，上帝示現一切的現象
，上帝或上帝的法就是自然的法則或是佛法。依「法」而生活是我們
的責任，也才符合「法」的原則。實際上，我們必須留意「上帝」這
個詞所隱含的深義，它是自然的法則，當我們違法而行時，無可避免
地就會受到處罰，從事實中就可看到破壞自然所帶來的處罰。然而，
依上帝旨意而行就能得到安樂，超越死亡，這就是（佛）法，奉行（
佛）法使我們在此生中能完成自我，並超越輪迴。

    由於缺乏適當的文字來表達奧妙的真理，造成許多不同宗教團體
蓬勃興起，由於語言本身的有限性和可能被誤用的情況，因而造成族
群對立，甚至壓迫異己。如果我們不能理解真理的深義，那就無法瞭
解佛法、上帝、道或科學所謂的自然法則。當我們能完全瞭解自然法
則時，也就能瞭解佛法、上帝、道的意義，總而言之，能瞭解一切事
物的意義，這就是巴利語中「法」真正的意義。其他的語言也有類似
能涵蓋一切意義的用字，例如「道」就和「法」一樣，可以代表一切
事物。為了完全明瞭其他語言中類似的用字，就必須深入它的意義，
也只有當我們完全瞭解它的意義時，才能真正解決我們的問題。
[放棄自私，回歸正道]
    這世界上其實只有一個社會──人類的社會。我們必須一齊努力
透過體解佛法和上帝的真義解決我們共同的問題──苦。我知道在場
的諸位正為了使社會更好而努力，如籌募基金、舉辦各種活動以達成
目標。然而，我所關心的是，你們可能會忽略所有事情中最重要的部
分──自私，它才是問題的根源所在。由於人們輕視宗教信仰和道德
，導致執著「我」和「我所有」的心態，結果造成人類受到佛法（或
上帝）的懲罰，如今我們只能回到佛法來解決人類共同的問題。回到
宗教的修持與道德的生活，罪惡和貧窮就會自動消失，因為沒有人會
再去佔別人的便宜，人們也不會再為私利而囤積資源，反而會努力去
生產全人類所需要的物質。如果我們能把自己多餘的東西分享別人，
就會有很多東西可以與人共享，現代的科技必須用來製造更多的東西
以利所有的人，而不是為特定人士謀求私利。

    現在的人們只為個人利益去做某件事，很少有人會因人類登陸月
球耗費龐大而得到利益。我們的目標仍是以自我為中心，並未關心全
體人類的利益，那些令人驚愕的發明及新工具只使少數人獲利而沒有
造福全人類。因此，這些新設備不僅沒有為世界帶來和平，反而使危
機更逼近我們。我們必須小心確保所有的收音機、電視、電腦等設備
，未被個人用來謀求私利，或使用在自私的目的上。如果能將這些發
明運用在真正的社會主義上，這世界就能在極短的時間內達到真正的
和平及快樂，我們只要把智力運用在社會群體的利益上，就能很快地
見到成效。

    社會問題不只是物質缺乏而已，我們生命內在精神層次也有問題
，這就如我們也知道宗教和道德已經消失的事實。今天所謂的宗教、
道德與佛陀、耶穌或其他宗教創始者創教時的原始風貌已大不相同，
這也就是為何人們迷迷糊糊地偏離應該走的方向，而瀕臨困境的原因
，也是我們必須回頭，回到正道的原因。

    作為一個致力於社會工作的人，我要鼓勵你們去思考我以下的看
法：我們必須一齊努力回到佛法的路上，並依佛法的原則向前走，唯
有如此，才能避免引生問題。正確知道問題的根源及解決它的方法，
如此就能有效地解決問題，如果能依照這正知見去做的話，就會有豐
碩的成果。

【譯註一】 沙丹（ satang）是泰國的幣值，一百個沙丹等於一貝斯
           （bath） ，一貝斯等於一美元。
-------------------------------------------------------------


-------------------------------------------------------------
獨裁的法的社會主義

社會主義是一種道德形式
    很多人都聽過「社會主義」這個詞，但都認為它是政治制度或政
治的意識形態。大多數的人也以為社會主義是自由民主政治的敵人，
現代人一提到社會主義就認為是共產主義。但是，現在我們所談的社
會主義卻不是這個意思，我將根據宗教的教理、戒律或更根本的自然
法則來討論它。事實上，如果我們從「道德」（戒）的角度去理解社
會主義，便會明白社會主義的真正意義。我所謂的「道德」是使一切
事物正常或達到自然平衡的（ prakati ）原則， 從因的角度來看，
道德是造成正常或平衡的原因；而從果的角度來看，道德則是使萬物
平衡的條件；假如能如此瞭解，則所有事物事實上都與道德有關。

    道德是造成和平與平靜的原因，相反地，困惑和混亂是因為沒有
道德的結果。社會主義應該從這個角度去理解：它是道德的一種形式
，為了掌握社會主義最深奧的意義，必須從它平衡與道德的意義切入
。從道德角度而言，社會主義是能夠使社會平衡，而不會變成混亂的
制度。在討論社會主義之前，我要先澄清一些與它有關的術語，這樣
將有助於進行討論。
道德是社會科學的本質
    首先我們來看「政治」的定義，因為社會主義是一種政治制度或
政治的理想制度。但政治卻是個容易造成困擾的名詞，有些人認為它
是空洞、騙人和剝削人的方法；另外有人則認為它是可以促進世界和
平的策略。從根本的意義上說，政治是「與眾人有關的事」，就這種
意義而言，政治是一種處理事情的方法，用來處理因愈來愈多人生活
在一起所產生的問題，這是政治基本的意義，因此，我們可以確定政
治是道德或宗教的。就其理想而言, 政治是處理社會合作需求的道德
制度，所以基本上，社會主義比其他任何主義更具有道德意義。

    同樣的說法也可以應用於經濟制度上，許多人認為它只是處理物
質需求的方法，或只用來表示與政治制度不同，但我們必須小心地保
留經濟或經濟制度原來所內含的道德意義。

    讓我們想想「管理」的意義。我們可以說「管理」是解決村莊、
城鎮、國家甚至全世界問題的方法，管理涉及的是處理大眾的問題。
因此，管理本質是一種道德（因為解決大眾的問題會使大眾更加和諧
，更能達到自然的平衡）。我們甚至也應該把研究社會的社會科學看
作是一種研究道德的方法。「論」（ sastra ）一字的本義是切割用
的利器，而在宗教上 , 則用來代表對艱深、簡潔之經典的註釋； 當
它應用在社會科學時，所代表的意義是能夠解決政治、經濟、社會問
題的利器，如為社會學之一的政治學，被看作是解決社會問題的一種
方法，我們不可忘記其實宗教也涵蓋在社會科學之內。

    宗教與政治有其基本的關連。宗教是最完美的道德，既然政治系
統必須是一套道德系統，政治與宗教就具有共同的基礎。當然，一般
人會認為政治只涉及人類的物質層面，但政治也應該如真正的宗教，
其目標是在發展人類的精神和心靈層次。有些人批評佛教太過注重精
神層次，或認為佛教太注重物質，其實佛教處於中道，它涵蓋精神與
物質兩個層面，最好的宗教既不會成為物質世界的奴隸，也不會過度
狂熱地主張唯心論。

    現代社會習慣從物質層面去理解政治，例如人們說政治是一種骯
髒的東西，但如果政治是骯髒的，那就不是真正的政治，因為它缺乏
道德的內涵。真正的政治是用來對治不正知、邪見、貪愛煩惱和類似
的弊病，不幸的是，當今（泰國）政治腐敗，導致年輕人認為政治是
骯髒的東西。我們不能因為他們未認清政治的真實面貌而譴責他們，
因為全世界的政治都已經變成剝削他人的工具，政客也只關心個人的
利益，這種現象破壞了政治的真義。

    現在再回到我的基本論點，也就是社會的任何層面，不論是政治
、經濟和宗教都無法脫離道德的範圍。同時，社會科學本質上就是一
種道德，因為它的目的是解決社會所有的問題，使社會和諧、平衡。

    我們必須從實際的道德意義去看待政治，而不僅從哲學理論去看
待它，因為哲學基本上處理的是語言和文字，不涉及人類真實的生活
層面。今天社會上所流行的哲學式政治或政治學是毫無用處的，但如
果從道德的意義去理解政治，那就可以幫助全世界，如果認為政治是
一種宗教則會更有益處，因為宗教是最好的道德。如果從較低層次去
理解政治的話，可以稱之為社會道德；若從較高的層面去觀察，它則
是社會需要的宗教道德。作為政治哲學或純意識形態的政治會導引人
們用原子彈彼此屠殺和破壞，但作為宗教的政治則可以創造安樂與和
平。

    「民主政治」和「共產主義」同樣是一種廣為大眾所討論的政治
術語。但它的真實意義卻很模糊，有各種不同的說法。有人說民主政
治是剝削、毀壞別人的方法；但也有人說民主政治可以創造和平。資
本主義和共產主義雙方都用「民主政治」這個術語互相攻詰，資本主
義利用民主政治將其攫取金錢和財富的行為合理化，而共產主義則利
用民主政治來唾棄金錢和財富的掠奪。
民主政治的真義
    究竟民主政治的根本意義是什麼？到底民主政治有沒有它真正的
涵意？或者可以任人根據個人觀點而加以解釋呢？現在讓我們從放任
的自由民主政治和社會主義的民主政治，來深入探討民主政治的真實
意義。
[如法的社會主義能使人達到涅槃]
    放任的自由民主政治堅決主張自由，但這種自由的定義非常模糊
，因此常被人類的煩惱所利用。雖然放任的自由民主政治哲學把自由
的理想描述得十分美好，但卻難以實現，這種哲學或其意識中的「自
由」，無法抵擋人類的煩惱。放任的自由民主政治的意義很模糊，使
人們誤認為可以為所欲為，有智慧的人和暴徒都宣稱自己有種種的自
由，如果無法做自己想做的事，他們就認為沒有自由。我們必須承
認每個人都有煩惱，但即使全世界的人聚集在一起，放任的自由民主
政治也無法有效地解決人類的煩惱。

    另外一種節制的民主政治則可以比較有效地處理人類的煩惱，那
就是社會主義。這種社會主義與個人式的自由主義相反，社會主義注
重社會的功用，並且檢視、矯正社會的問題；相反地，自由主義卻無
法提供任何社會功能的基礎，因為它會使人們更加自私，重視自我利
益甚於社會整體的利益。從佛教的觀點來看，有二種社會主義──如
法的社會主義和不如法的社會主義，如法的社會主義把世界從自我毀
滅中拯救出來，而不如法的社會主義則無此功效，因為它愚昧無知。
就政治體制而言，社會主義勝過（個人）自由主義，因為自由主義使
人們更自私，更注重自己的利益，但理想的或完全如法的自由主義則
會使人自在，甚至達到涅槃。最高意義的自由會使人趨向涅槃，而放
任的自由民主政治所主張的世俗自由則有嚴重的缺陷，它不足以處理
人類的煩惱，因此與究竟如法的社會主義，或立基於「法」的社會主
義完全相反。
[「獨裁的」民主政治可迅速解決問題]
    讓我們來討論一個非常有爭議性的觀念──「獨裁的民主政治」
。由於我們非常迷戀個人的自由，所以我們對「獨裁」這個名詞避之
唯恐不及。「獨裁」有兩層意義──是行動的原則和一種理想。獨裁
式的政治理想是不切實際的，但若是一種行動的原則卻很有用，因為
它代表迅速地處理事情。如果需要長時間才能解決的問題，發生在一
個完全民主的社會主義國家時，這些問題會被「獨裁式地」加以解決
，也就是它們會被迅速地解決，而該國就是一個迅速的民主政治。在
這種意義上，如法的社會主義的民主政治可以說是「獨裁式的」社會
主義。

    總結來說，民主政治有許多種形式，如放任自由的民主政治和社
會主義的民主政治。理想的民主政治是如法的社會主義民主政治，它
採用「獨裁的」方式迅速解決社會問題，我們絕對不可把世俗的「獨
裁的」觀念和這裡所謂的「獨裁的」混淆了。如法的社會唾棄暴政的
獨裁，但若獨裁的方式與「法」吻合，它們將會用道德的方法更快速
地解決社會問題，而且我們應該把這方法發揮到極致。我們的國家（
泰國）此刻正處於巨大的混亂中，大家似乎也不清楚它將何去何從，
如果能夠採取如法的「獨裁的」方法，就可能迅速地解決我們國家的
問題。

    如果我們利用「獨裁的」的方法來處理內心的問題，那麼「獨裁
的」就能展現它真正的法義或宗教意義。如果我們更「獨裁地」（斷
然地）面對心中的煩惱，這些煩惱很快就會減弱或徹底消滅。假如我
們都是此意義中的「獨裁者」，就不再需要政府了，每個人都不再有
煩惱，我們也達到最高層次的道德。事實上，煩惱使得放任的民主政
治空有崇高的理想，卻不切實際。人的天性容易受到煩惱的影響，因
此，比較偏向自私自利，而不是從社會國家整體利益去解釋放任自由
的民主政治。任何政治系統必須先處理人的煩惱問題，也必須體認到
個人的自由是煩惱的助緣，儘管我們出生時都沒有煩惱，但一旦開始
感覺認知，煩惱就會升起，並且終其一生不斷地加重。

    事實上，「自由」這個詞的通俗解釋與政治的基本理念不合。因
為假使我們認定政治的意義是關懷群體，那麼它的重點必然是追求群
體的福祉，但「自由」卻是個人的事務，強調個人自由會把注意的焦
點從團體轉移到個人，而注重個人剛好與政治的意義相違背。有個故
事說，某人分別抓到了猴子、鳥、大蜥蜴、烏龜和老虎，他把牠們全
部綁在一條長繩子上，然後隨牠們想做什麼就做什麼，這幾隻動物想
要做的事當然完全不同。牠們都奮力地想往自己想去的方向跑，猴子
想爬上樹，鳥想飛，烏龜想要回到沼澤去，蜥蜴則想要逃入森林裡。
[究竟的自由是解脫煩惱]
    任何迷戀自由或自由民主政治的人應該謹記一件事，那就是堅持
主張個人自由與根本的政治意義相違背。因為個人的自由為煩惱所惑
，只會想到個人的利益，而真正的政治應考慮的是全體利益，不考慮
社會整體利益的政治是不道德的政治體制。我們必須謹記在心的是，
就宗教或如法的角度而言，自由最究竟的意義是解脫煩惱。自由民主
政治系統只有在它的人民全部解脫煩惱時，才能稱為成功的政治體制
。有句話說：「解脫煩惱導致涅槃」，不幸的是，我們從未在任何政
治論文中看到這種定義的自由，也無法在當今的政治討論會中聽到這
樣的定義，只有宗教才會如此地討論自由，也只有這種自由才是如法
社會的基礎，才是證悟涅槃的根本所在。
如法的社會主義的內涵
    讓我們仔細來探討一下，究竟什麼形式的社會主義是與受煩惱主
宰的「自由」社會主義完全相反？這種社會主義最根本的義理是什麼
？探討這種社會主義的方法，是回頭去探討政治的根本意義。如果我
們認定政治是「與眾人有關的事」，而社會就是眾人的組合，那麼政
治的根本意義與社會主義應是一致的，也就是群眾間互動的關係。另
一方法是從「自然」的觀點去探討社會主義。最純粹的「自然」就是
一種純正的社會主義，如果大自然以現在放任的自由民主政治來運作
，那麼自然早在世界發展之初就自我毀滅了。真正的社會主義之所以
繼續存在，是因為它反應了自然的相互依存與和諧平衡的狀態。
[大自然的道德律是社會主義的基礎]
    請各位思考一下，大自然在地球形成之後，如何在森羅萬象的複
雜關係中維持平衡？當地球脫離太陽，不論地球究竟從何而來，它漸
漸地冷卻凝固，千百年後，這石頭般的星球變化而產生了土地和灰塵
，各式各樣的萬物也就形成了。沒有任何東西是可以單獨地存在，最
原始的水產生了第一個單細胞生物，我們將它稱為「生命」；後來，
單細胞生物演化成多細胞，再進化成為動植物。

    如果我們觀察入微的話，就會發現從盤古開天闢地以來大自然造
物的祕密，為了它本身的生生不息和發展，整個大自然都呈現出和諧
的平衡，我們可以稱這種發展的方向為相互依賴與平衡。在這種發展
計畫中，任何生命形式（包括人身的各部位）都不可以耗用超過自己
所需的物資。舉例來說，胃的容量就只能裝下養活色身和成長所需的
食物，在穀倉和倉庫儲存食物等於是破壞了自然的發展計畫。在自然
世界裡，大自然強烈地限制任何形式的囤積。從單細胞到原始人類出
現的過程中，自然一直保持著社會主義的風貌，在大自然的設計中，
它不賦予任何生命擁有儲存超過它生存發展所需資源的能力和手段。

    鳥類、昆蟲和樹木都只消耗大自然所賦與牠們能力所及的資源，
這些資源美妙地符合牠們維持生命與發展的需求。也就是這種自然的
限制，或自然的「獨裁」，使得動植物能夠生存，並且豐富、多元化
地繁衍下去。

    即使是原始人也沒有今日人類所面臨的問題，因為他們並不像現
代人一樣地囤積資源。千百萬年來，他們就遵照著大自然的社會主義
過活。今日我們仍然能存在自然界，就是因為大自然在演化的過程中
，  一直維持著和諧社會主義式的平衡，直到部分「不自然的」（
unnatural ）人類開始囤積超過他們所需的資源時，這種自然的平衡
才受到威脅。這種囤積行為造成彼此的競爭而非合作，當人類的智力
被用來累積財富、權力與資源，並用來剝削別人時，社會問題就開始
出現。即使在今天，放任式民主政治的「自由」，還是個人和團體當
作剝削他人、累積大量財富的藉口。

    在巴利經典中記載，有人想一次大量地收集、貯存所有需要的榖
物，不必每天去拿。因此，他就開始囤積，結果造成別人沒飯吃，必
須為食物而爭吵。同樣的問題也困擾著今天的我們，許多經濟理論提
出了解決爭奪資源的方法，但不幸的是，由於他們並沒有根據大自然
的道德律，這些混雜、未對症下藥的經濟學說，無法使我們真正地解
決問題。

    我所說的「大自然的道德律」是指自然界所呈現的自然狀態。在
我們周遭常可以看到這種自然、正常的狀態，如整堆的石頭、沙子、
樹叢和種種昆蟲等，沒有任何學說或社會體制規範它們共處的關係，
但它們卻以單純、平衡的自然狀態生活。在自然中，我們發現到道德
完美的本質，這本質就是和諧、平衡與自然的狀態，這些都是一體的
，而且也是社會主義的基礎。

    政治家或政治理論家並不承認這是社會主義的定義，他們並沒有
如前面所說的，從較深刻的精神層面看待社會主義。深刻地認知我們
整體的情況，就是一種宗教和道德的關懷，而具有這種關懷的人就有
宗教的洞察力，這種洞察力對有政治意識的人而言，有很大的助益。

    純正的社會主義體制是上帝所創造一切事物的本來面目或原始的
自然狀態，人類好幾世紀以來都依照這種自然狀態生活，直到人們因
為無知而違背上帝的旨意後，才喪失了這種自然的社會主義，罪惡也
因此產生。原始的社會環境包括人類和動物，他們都是自然狀態的一
部分，這自然狀態並非由人類創造而成。社會問題確實是因為人們的
行為牴觸了大自然原始的法則，人們愈造作，就有愈多問題產生，人
與人之間也有愈多的歧異。由於人們離自然的和諧平衡已經太遠，因
此不得不為自己建構一套社會主義的體系，以維持人類間的和諧、平
衡。
 [純正的社會主義以整體利益為主]
    從印度傳來的古代泰國法典中，有一個故事與社會主義有關。書
中告訴我們世界上第一位國王──善見王的故事，這故事舉例說明什
麼是社會主義或構成政治的最好條件。故事是這樣說的：在遠古時代
，人們住在森林裡，那時尚未有文明，但他們過著和平共住、自給自
足的生活，直到人們蔑視原始的社會主義，開始貯藏、偷竊和爭吵，
這種生活才變樣。人們開始過著煩惱的日子，就像猴子般無意識地亂
蹦亂跳，且互相剝削，全國各地都發生問題。後來善見王出現，並帶
來和平與秩序。這國王是位健壯、有智慧、非凡的領導者，他讓人們
感到知足，預防爭吵，教育人民，並處罰惡人，讚揚行為正確的人。

    根據巴利經典，當社會團體受壓迫的情況變得無法容忍時，就必
須發揮自然的社會主義，以作為政治制度的基礎。人們以信任和權利
選出有能力、公正的領導者，而該領導者不會使其中的任何成員壓迫
其他成員，團體因此會滿足與融洽。事實上，「法王」這一名詞的本
義就是「滿足」。做為政治體系的社會主義是一種純正的社會主義，
它以整體利益為主，因其領導者追求的是整體社會的滿足與融洽。

    巴利經典詳述人們如何利用神話中的第一位宇宙王來鼓舞社會主
義，在他的統治之下，不再有剝削和壓迫，人們生活在滿足與融洽之
中。當印度仍在君主的統治下時，最受人民愛戴的國王，就是那些承
襲這世界第一位國王美德的君主。應謹記在心的當然不是國王的地位
，而是「國王」這個詞的原始意義，它融合了政治領導與社會福利。
當然，並不是歷史上所有的君主都是賢明的，因為有些君主受到煩惱
的影響，利用權力追求個人的利益，而不是國家社會的福祉。
佛法是「獨裁的」社會主義的典範
    理想的君主必須奉行巴利經典所說的「十王法」。西方的政治理
論並未談及所謂的「十王法」，這是否意味著「十王法」就像我們所
認為的絕對君主制度一樣，因不符合時代潮流，而被人唾棄呢？

    君主獨裁制度下的暴君，當然必須被推翻，但如果君主符合「十
王法」的話，那麼他必然會以社會主義治理國家，為國家、社會帶來
滿足。社會上不會出現資本主義的剝削者，更不會因為財富和權勢而
有勞資雙方的區別，也不會有下層社會人士因為受到剝削，缺少累積
個人財富的權勢而忿恨不平。真正的社會主義政治會奉行如法的本質
，不會依財富劃分階級，也不允許有人以剝削他人為手段，來累積個
人的財富。因為這種政治制度對「自由」的限制，所以也可以稱之為
「獨裁的」政治，但它仍然保持和諧的平衡，能創造全體社會的福利
，而且把自然的社會主義延伸為政治制度的基礎。
[僧人只取自己所需之物]
    在理論和實踐上，佛法都是「獨裁的」社會主義的一種典範。僧
團裡的所有活動都是屬於「獨裁的」，為了使每位僧人都擁有應得的
一份，所以每人能擁有的份量都加以限制，僧伽的戒律更明確地規定
僧人能夠食用、使用及可以私下儲存的份量，若違背這些規定，儘管
是輕微的，也都被視為是嚴重地犯戒。

    在穿著方面，僧人只可以擁有三衣，超過規定就犯戒，必須接受
懲罰，他必須把多餘的袈裟交給僧團，這就是社會主義的精神。就飲
食而言，不可儲存食物，若把食物留置過夜也違反戒律，每位僧人只
能食用足夠維持色身健康的食物，必須把多餘的食物供給其他僧人食
用。根據戒律，僧人的住所必須自行建造，它的範圍大約七呎寬、十
二呎長大小，超過就是犯戒。至於藥物方面，戒律規定，任何身體健
康的僧人服用醫藥，就視同犯戒，如果一定要服用藥物，必須是從大
自然中垂手可得的東西，如尿、排泄物、樹灰、泥土或火山噴出的岩
漿。總而言之，僧人不可隨其所好地取用食物，也不需要吃得太好，
不可有多餘的東西，如果有的話，就必須分與其他僧眾，由此創造出
一個沒有妄求的社會。任何宗教都有類似的教理，任何的多餘都被視
為有罪，與上帝的旨意相違背，因為這多餘的事物會加深人的自私心
。佛教有句話說：「眾生都是在生、老、病、死中同甘共苦的朋友
」，這種說法可以破除自私的個人主義。

    佛陀採用「獨裁的」方法來發展僧團的社會主義系統，不像自由
放任的民主政治無法快速、適時地採取行動，佛陀這種如法的社會主
義可以快速地採取必要的行動，戒律中很多規定可以說明佛陀反對耽
擱、拖延和逃避。同理可知，遠古時期的法律系統也有類似的社會主
義。在這種系統下，沒有任何人可以佔別人便宜，而其採取的是一種
「獨裁的」方法，因為這種方法能消除混淆，並有效地完成工作。
[阿育王著眼於全體人民的福利]
    現在，我們需要更仔細地研究建立在「十王法」上的君主制度。
這種君主制度也是一種「獨裁的」社會主義，其中最好的典範是阿育
王，研究阿育王的書籍和著作不勝枚舉，尤其是關於在他的帝國內所
發現的石柱敕文。從這些敕文上可以明白阿育王的政治制度，就是一
種全然「獨裁的」社會主義。他驅逐僧伽中的外道人士，並且嚴格要
求所有階層百姓的行為都要端正。但阿育王絕對不是暴君，他是一位
為全體福利著想的君主，他建造水井、集會廳，並且為大眾種植種類
繁多的果樹。稱他是「獨裁的」，是就他處罰那些不履行建設公共設
施者的角度而說的。

    阿育王下達命令之後，他的大臣之一──達磨救（ Dhammajo 或
達磨磨他耶 Dhammamataya ）會考察大眾是否確實在全國各地奉行命
令，如果發現有人不奉旨行事，就會受到某種「獨裁的」處罰。這種
處罰符合社會主義的原則，因為它有利於社會而不是出於個人或自私
的原因。

    阿育王這種「獨裁的」作風可以從他晚年的一個例子中得到證明
。他去世前，所有的財產不過是半個羅望子︻譯註一︼的種籽，臨終
時，他甚至把這羅望子捐贈給一位比丘。從他一生的所作所為來判斷
，他究竟是一位暴君或一位社會主義者？從他著名的石刻敕文和石柱
的碑文也可以看出，阿育王傳承佛教「獨裁的」社會主義。
[佛教長者布施所有予社會]
    從普通在家信徒的行為舉止，更可以進一步地說明佛教所內含的
社會主義。佛教的在家信徒生活節儉，而把多餘的東西供給社會。舉
例來說，佛教中的企業家（或長者）是擁有布施場的人，沒有這種布
施場的人不能稱之為「長者」。愈有財富的人，他們就有愈多的布施
場。今天的資本家設有這種布施場嗎？如果沒有的話，他們就不是佛
教當時所謂的長者，在那個時代，社會主義的真義全被彰顯出來。佛
教時代的企業家普遍受到人們的尊崇，而不會遭受攻擊，只為個人累
積權勢和財富的資本家比起佛教中為世間提供福祉的長者，二者實在
大相逕庭。

    在佛陀時代，即使是奴隸、僕人和做低賤工作的人都具有社會主
義的意義。當時的奴隸並不願意離開他們的主人，而當今的奴隸卻痛
恨資本家。佛陀時代的長者對待奴隸一如對待自己的子女，大家一齊
為共同的利益而努力，他們在佛教的齋戒日一齊持齋，他們共同生產
的產品都用在布施場，假使長者累積財富，也是為了日後布施之用。
現在一切都變了，當時的奴隸制度符合社會主義，所以無須廢除，奴
隸和主人為共同的利益而努力；當今資本主義下的奴隸制度才需要廢
除，因為現在的主人對待奴隸就像對待動物一樣，所以奴隸們都渴望
自由，但社會主義下的奴隸卻想留在主人身邊，因為他們感覺很自在
，以我自己而言，我就覺得做一位普通的比丘比做僧團的住持更輕鬆
自在。同理可知，在社會主義下的僕人比主人的日子更輕鬆自在，而
且受到與子女般相同的待遇。

    在佛教徒的觀念裡，長者是擁有布施場的人，大長者擁有很多的
布施場，他們擁有足夠自己使用的物資，然後把多餘的拿來布施。佛
陀從很早時就鼓吹如法的社會主義，不論是對君主、富商或奴隸階層
，他都如此做。例如大部分的奴隸雖然無法剃度成為比丘，但都對自
己的社會地位感到滿足，他們都可選擇脫離（奴隸）義務或繼續履行
他的義務，奴隸可得到很多的愛、慈悲和照顧。從以上所說的我們可
以看到，當時的社會主義本質上是純淨的，與當今的社會主義截然不
同。
「獨裁的」統治提昇大眾利益
[「十王法」具社會主義的精神]
    讓我們再次討論可作為有效的佛法社會主義形式的「十王法」。
很多學生在高中或大學階段都研讀過「十王法」的法義，但都興趣索
然。佛法所謂的「十王法」是：（一）布施；（二）持戒；（三）解
脫；（四）正直；（五）仁慈；（六）克己；（七）親愛；（八）不
殺生；（九）忍辱；（十）不害。

    布施就是「給予」或「給予的意願」；持戒就是道德，持戒嚴謹
，順應天地之道的人，不會受到煩惱的侵擾；解脫就是去除心中所有
的惡法，如自私；正直就是真實；仁慈就是溫順和善地對待百姓；克
己代表國君必須自我克制；親愛就是沒有憤怒；不殺生就是不可傷害
他人，即使非惡意的傷害也不可以；忍辱就是寬容或承擔寬容的後果
；不害就是免於罪惡的自由。奉行此「十王法」的君主就能展現社會
主義的精神，那我們為何要放棄這樣的「十王法」呢？如果具足此「
十王法」的君主是位獨裁者，那就是像阿育王般的君主，他的獨裁統
治是為了提昇社會大眾的利益和廢除個人的私利。

    讓我們共同來回顧一下本里安（  Phumriang ）鎮的沙慕漢尼米
特（ Samuhanimit ）精舍興建的過程， 並以之說明佛教的「獨裁」
社會主義。該精舍的碑銘告訴我們精舍是在布那（ Bunnag ）家族的
贊助下，於第三任君主統治時建造完成的，工期共花了四個月，要在
四個月期間完成這樣的工程，必須採取「獨裁的」方式，城裡成千上
萬的人被命令必須協助建造，偶爾也有處罰的行為出現，參與建設的
工人製造磚塊，帶石頭、動物、樹木等任何他們能夠帶來的東西。精
舍興建完成之後，城市中某位住持被任命來主持該精舍。不錯！興建
該精舍確實採用了獨裁的方式，但其結果卻對社會大眾有益。
[「獨裁的」社會主義的領導者須具足「十王法」]
    君主的德性是佛教「獨裁式」社會主義的關鍵，如果君主是善良
的人，那麼「獨裁的」社會主義就會有好的結果；但如果是邪惡的君
主，則結果就是無法讓人容忍的社會主義。具足「十王法」的君主是
最好的社會主義獨裁者，大多數的西方人對這種佛教的君主統治觀念
非常陌生，好的君主並不就是一般意義的專制君王，因為我們誤解「
君主」的涵意，而認為所有的君主制度都是錯誤的。從最深刻法的觀
點來看，具足「十王法」的君主是一社會主義的君主，第一位聖王摩
訶三摩多（ Mahasammatta ）、阿育王、 蘇可達耶（ Sukhodaya ）
和阿育達耶（ Ayudhaya ）國王等都是如此的君主。建立在「十王法
」的君主制度才是真正的社會主義，這樣的制度不應予以廢除，相反
地，我們必須打從心裡認定這種制度不是專制的帝王制度。在某些情
況下，佛教「獨裁的」社會主義可以比任何政府都有效地解決世界問
題。

    現代人都接受西方的觀念，認為人人平等，受過教育的知識份子
則主張每個人都有權利去管理大眾的事物，而這就是民主制度。但是
，今日民主政治的意義非常模糊。請各位想想看，我國過去一百多年
來的民主政治，對我們升斗小民究竟有什麼樣的貢獻？這種世俗民主
政治讓我們懷疑它的價值。我本人不會害怕因為反對這種世俗的民主
政治而遭到殺害，我贊同如法的佛教社會主義的政治體制，該體制的
主政者是具足「十王法」的「獨裁者」。請不要盲目信奉那些未具足
「十王法」的政治人物以及他們所鼓吹的政治理論，真正的社會主義
體制才可以拯救全人類。事實上，人民可以推翻不具「十王法」的主
政者，但所謂「推翻」，並不是使用暴力及流血的政治革命。

    信奉「十王法」的佛教社會主義，它的政治體系成敗與否取決於
主政的君王，所以是一種絕對的體制，它可能是由一位專制的君主治
理的國家，也可能是如摩訶三摩多一樣可以治理全世界。因此，我們
必須對「法王」的觀念做更進一步的探討。幾千年前，因為當時的人
們對於建立一個社會主義式的社會開始感到興趣，所以把「國王」的
頭銜賦予第一位主政者。我們也必須重新思考種姓制度的意義，作為
統治者的剎帝利階層，因受到人民的唾棄而被要求予以廢除，此態度
卻忘了國家社會絕對需要某一階層來統治，只是此一統治階層必須從
功能上加以界定，而不是如早期印度社會一樣由出生作決定，例如必
須由受人尊敬的人士組成政府的行政人員（官吏）。

    階級或種姓必須建立在功能和責任上，而不是由身世來決定，世
襲的種姓制度必須予以廢除。畢竟佛陀出家時，也放棄了世襲的種姓
地位，他並主張放棄世襲的種姓地位，但建立在功能和責任上的階層
則不能廢除，因為這是道德或責任（ Kamma ）的結果。 例如為了要
維持國家的秩序，國王被任命來治理國家；婆羅門必須教導人們或自
己擔任官吏的職務。就這種意義而言，階級不應被取消，統治的剎帝
利階級必須存在，但它必須是以「十王法」來處理世間的事。

    佛陀在世時，另外有一種政治制度也值得加以探討，例如釋迦族
和離車族的政治制度。離車族的統治階級是由一二○位剎帝利所組成
的議會，從這些人當中所選出的主席，他的地位就如同國王，任期是
七個月。剎帝利階級中最優秀的人都被選入這一二○位的議員裡，因
此大家可以想像離車國有多麼進步！佛陀的釋迦族也採行類似的政治
制度，其他強大的王國如拘薩羅國（ Kosala ）之所以無法征服這些
小國，就是因為他們奉行如法的社會主義，當這些小國放棄這種如法
的社會主義之後，國家也就分崩離析，難逃被併吞的下場。佛陀就曾
舉離車國為例，說明人民原先遵守社會主義的生活情況──生活嚴謹
、注意國防、尊敬女性，但在放棄這種如法的生活方式後，終於被人
併吞。在西方學者的著作中，很少談及這種受「十王法」制約的國王
和議會，但這種由遵守「十王法」的菁英所組成的政治制度，實在是
一種可以拯救當今世界的社會主義。
「獨裁的」社會主義可以免受資本主義或共產主義的傷害
    我們現在所討論的社會主義長期以來之所以會被人們誤解，是因
為「法王」這個名詞，一位奉行「十王法」的主政者就代表最真實的
社會主義，他是最完美、最究竟、最有效的，就像阿育王或我國（泰
國）歷史上的其他君主。舉例來說，如果仔細研究的話，我們可以明
瞭拉瑪‧卡哈衍（ Rama Khamhaeng ）就是以社會主義的精神來統治
國家，他照顧百姓就像父母照顧子女一般。這樣的社會主義值得現代
社會給予再度發揚，我們實在不應該盲目地服從基本是建立在私欲上
的自由民主政治制度。

    最後我想說的這一點，對未來而言很重要。像我們這樣的小國，
應該實行如法的「獨裁的」社會主義，否則將難以生存下去，假相的
放任自由民主政治無法使我國發展，因為它含有太多的缺陷。社會主
義比較好，但必須根基於（佛教）的法義之上，這種社會主義的精髓
，就是我們前面已討論過的「獨裁的」。像泰國這樣的小國家，真是
應該實行這種如法的「獨裁的」社會主義的民主體制。

    有一句少為人知的古老諺語說：「引燃家中的火，以防備森林大
火」。長輩們會告訴他們的子孫，為了預防森林大火燒掉他們的屋舍
，就必須先把屋舍周圍的樹叢燒掉。像我國（泰國）這樣的小國，如
果實行如法的「獨裁的」社會主義，就像是先燒毀屋舍周圍的樹叢，
以防止森林大火燒毀我們的屋舍。這種森林大火可以用來比喻全世界
泛濫的各種暴力式的社會主義或資本主義，如法的「獨裁的」社會主
義會保護我們，使我們免於受到資本主義或共產主義暴力革命的傷害。

【譯註一】 一種熱帶植物，果實可以做清涼劑，花朵芬芳，木材也
           可以使用。
--------------------------------------------------------------


法的社會主義

[目次]
法音叢書出版緣起──向大自然學習佛法
英譯序
導讀一：高瞻遠矚的佛使尊者
導讀二：法的社會主義

民主的社會主義
  最好的社會服務是使人走向正道
  社會服務的真義
  以佛法的社會主義解決人類共同的問題
  社會主義的生活即是以無我的方式生活

獨裁的法的社會主義
  社會主義是一種道德形式
  道德是社會科學的本質
  民主政治的真義
  如法的社會主義的內涵
  佛法是「獨裁的」社會主義的典範
  「獨裁的」統治提昇大眾利益
  「獨裁的」社會主義可以免受資本主義或共產主義的傷害

利世的社會主義
  社會主義的真義
  殘暴的社會主義源於過度的自私心
  真正的社會主義是由「法」所建立的
  和諧平衡是佛法社會主義的特性

道德的價值
  道德指的是正常或事物的本來面貌
  從價值的觀點來研究道德
  超越價值，才能如實知見世間
  道德是產生究竟安樂的原因

【中譯附錄】
一位將生命獻給佛陀的比丘
佛使比丘弘法、著作年表

◎本書段落標題為香光書鄉編譯組所加


【法音叢書出版緣起】
向大自然學習佛法
                                             香光書鄉編譯組

    法音叢書是一套探尋佛陀智慧的叢書，是由泰國高僧佛使尊者的
系列著作集成，也是香光書鄉編譯組引介南傳佛教思想的開始。
回歸佛陀的本懷
    在中國傳統的分類上，北傳佛教屬於大乘佛教，南傳佛教卻被貶
抑為小乘佛教而長期被忽視。誠然，大乘佛教的興起帶給佛教普化人
間的新機，但是它大開方便之門的作風，卻給外道思想趁虛而入的機
會，使得後期大乘佛教的發展，漸有背離根本佛法的現象。
    近年來，台灣佛教快速成長，各種法會、活動以及慈善、教育等
公益事業，都吸引著各階層的人士參與，一時之間，學佛蔚成風氣。
愈來愈多的人開始探尋佛教的修持方法，以彌補物質發展後的心靈空
虛，有的人向上師尋求密法，有的人靜坐參禪，更有的人想要只憑加
持立即開悟.... ， 在以佛教為名的天空下，各種修法正呈顯著多彩
多姿的面貌。
    於二十世紀九十年代的今天，我們在關懷自己的生命及佛教未來
的方向時，實在不能忽視南傳佛教內所保持的原始教義、制度與修行
道。不忘失利他的菩提心，又能針對止息煩惱而自利修道，當是佛教
徒永遠要努力的課題。從這方向來看，未來的佛教世界，應是南、北
傳佛教相互闡發，全球佛教徒回歸佛陀本懷，一致創建人間淨土的佛
教世界。所以，認識南傳佛教實是一件刻不容緩的事。
向大自然學習佛法
    佛使尊者終其一生都在宣揚正確且合乎理性的佛法，力圖斷除佛
教在二千多年的流傳中所參雜的外道思想及迷信色彩，他精研巴利三
藏（尤其是經藏），但不著眼於佛學理論及哲學的研究，而關懷如何
把生命安頓在真理及和平當中，因此終其一生弘法不輟，大力呼籲人
類掌握生命，斷除我執，止息貪、瞋、癡，如此，不待死後，當生即
能證得涅槃。
    佛使尊者且認為若要真正解脫，必須向大自然學習。早期在森林
中的修學時，由於觀察動物的夜間活動，他肯定「法」不像世俗世界
一樣在夜晚入睡，真正修法的人，他的身體雖然入睡了，但心靈永遠
保持清醒，隨時準備去觀察萬物的真相；在大自然中獨處無怙時，他
以「如果我害怕面對任何情境，我要持續在那情境中，直到恐懼消失
」來自我訓練，用心去聽，用心去看，「直接面對」，使他體驗到佛
法──本來如是。
    「自然」是他一生的堅持，在大自然中學習到「如是」的見解，
也充分表現在他看待自己生命的態度上，如晚年生病時，他認為「生
病本然如此，它是依於因緣的必然關係， .... 痛只是一種感覺，必
須把它變成禪修的對象，盡可能深入研學苦、病及死」，他用內心的
智慧克服痛感，深入瞭解生病只是「自然」的現象，本來如是。可見
，大自然不但是他心靈全新感受的泉源，自然界的規律也變成他生活
的規律，每一種景象都是他修法的對象。
    佛使尊者不論在演講或著作中，也是這樣不斷傳遞自然的緣起法
則，他的說法沒有玄妙的幻想及深奧的哲理，直截而可行，而他也始
終如此踐行，堪為踏實學佛、出離污染的楷範，這便是我們引介佛使
尊者著作的原因。
讓佛使尊者的智慧普及華文世界
    佛使尊者所有的著作及演講稿都結集為《法音集》，包括以主題
分類編譯的巴利藏經，及以泰文翻譯的《六祖壇經》、《黃蘗斷際語
錄》，演講稿則以《人類手冊》流傳最廣。
    尊者的著作目前在台灣已譯成中文的有《菩提樹的心木》、《人
類手冊》、（異譯《人生錦囊》）、《何來宗教》、《出入息觀修持
法要》、《觀呼吸》、《智慧的遺產》、《病中生起的光輝》等。比
起泰國原著，被譯為中文者仍在少數，我們希望能有計畫地將尊者的
智慧結晶介紹給大家，今已出版的書有：
    《一問一智慧》 (Buddha Dhamma for Students)
    《解脫自在園十年》 (The First Ten Years of Suan Mokkh)
    《生命之囚 》 (The Prison of Life / The Danger of " I " )
    《生活中的緣起》 ( Patoccasamuppada: Practical Dependent Origination)
    《法的社會主義》 (Dhammic Socialism)
    《精神食糧》 (Food for Thought)
    《無我》 (The Buddha's Doctrine of Anatta)
    計畫要出版的書有：
    《內觀捷經》 (The Shortcut of  Vipassana)
    《基督教與佛教》 ( Christianity and Buddhism)
    （以上未出版的書名皆為暫譯）
我們的作法與期望
    為了實現如上的期望，數位法師和居土組成香光書鄉編譯組著手
翻譯，我們的作法是由編譯組的成員分別根據英譯本翻譯，每篇章完
成後，再經二到三人依英譯本作審校，查考工具書、校正，若有出入
處則互相討論，或請問泰國解脫自在園的法師，以求符合英譯本的原
義。
    在翻譯過程中，我們發現尊者所說的內容，有些是針對當時泰國
佛教現象而說，為謞讀者能從中認識尊者的睿智及撥亂反正的用心，
我們會加註說明。另外，為方便讀者對義理能有更清楚的認識，必要
時，我們也會於註釋中補充有關的資料，當然這是在泰文原著及英譯
本中所沒有的，願這項新的嘗試，能幫助我們更深入掌握佛法的核心
。
    這一系列叢書能夠出版，還要感謝香光尼眾佛學院院長悟因法師
的鼓勵與支持，法師甚至於百忙之中抽空參與討論、校訂，給予我們
很多的指導。此外，也要感謝香光尼僧團全體法師們的護持，使編譯
小組能全心投入編譯工作，並且在文稿初譯時，提供許多寶貴的意見
，使我們的譯文更加淺白、容易閱讀。最後更要感謝讀者大眾，因為
有許多讀者的回應，鼓舞我們在這塊園地裡繼續深耕勤耘。
    願這套叢書的出版能使讀者認識核心法義，建立學佛的基本態度
，能更進一步深入三藏法海，於生活中發現佛法的真諦，在人間落實
解脫道。

                                          一九九七年五月修訂


英譯序
    佛使尊者於一九八六年五月邁入八十德壽，這是件值得佛教界慶
祝的事，因為他是佛教史上少見的大德。隨著時光遷流，人們對宗教
的理解和詮釋愈來愈偏離其原義，要為當代人重新詮釋教義往往有賴
大智慧的人。佛使尊者便是這般稀有難得的大智者之一，他詳盡的教
導及特殊的風格深深地影響許多人的知見。

    泰國宗教交流發展委員會非常榮幸能出版此書，藉此表達對這位
偉人崇高的敬意。委員會也感謝對基督教和佛使尊者有專研的都那德
．史衛爾（ Donald K. Swearer ）先生，為了出版此書， 他付出了
相當大的努力。本書主旨的選訂也相當合宜，說明了世人對政治的選
擇僅僅剩下二種：資本主義或社會主義，但這二種都太狹隘了，也無
法解決當今的世界危機，事實上，由於這二種對立的選擇，危機已更
加惡化。

    佛使尊者舉出「法的社會主義」是比較好的方案，泰國宗教交流
發展委員會希望此書能激勵英語系的讀者，使他們能更重視佛使尊者
的著作。只有當我們一同變得更有智慧時，和平與發展才可能實現。

   泰國宗教交流發展委員會主席  普拉瓦設‧瓦西（Prawase Wasi）


-------------------------------------------------------------
道德的價值

道德指的是正常或事物的本來面貌

    今天我要討論的話題是「道德的價值及其必要性」，也就是道德
的價值及人類必須具備道德的必要性。

    我來問個簡單的問題：如果一個村子裡沒有馬路，是不是因為村
民沒有道德？答案是肯定的人，表示他意識到由於村民的自私或懶惰
，以致無法合作興建馬路。因此，這問題可以看成是道德問題。

    或者以一個人的屋子髒亂、疏於打掃為例，從表面上來看，這是
不切題的例子，但就深一層意義而言，它也可以從道德的角度加以探
討。更進一步地說，如果一個家庭充滿爭吵、辱罵聲，這就和公然偷
盜一樣，都代表著缺乏道德。今天社會上缺乏道德的情形可從各種自
私的行為中看出，如人們互佔便宜；團體之間，如資本家和農人只為
了自己的私利，彼此爭論不休；道德匱乏也遍及社會各行各業，例如
學生、老師、行政人員、商人、顧客、律師、警察和法官等。

    道德危機對當今世界造成什麼影響呢？人們只知控訴別人處理社
會問題的錯誤，如譴責經濟、政治等，可是他們並不瞭解問題真正的
原因其實就在於缺乏道德。即使有非常好的政治領袖，如果人民缺乏
道德，不受約束，也無法管理，就沒有任何進步可言。

    我們所謂的道德究竟是什麼？長久以來人們就一直在探究這個問
題。其實，道德有太多的名稱，同時因引用方式不同，使得道德的觀
念變得沒有意義，甚至模糊不清。像「人們的好道德」這種說法就是
其中之一，它似乎隱含著另外有個「壞道德」，事實上，道德沒有所
謂的好壞，道德本質上就是對的、好的、有益的。

    道德的意義有時很廣泛，有時卻又太狹窄，那是因為人們忽略了
道德的真義和它在自然界中的深刻意義。    道德的真義可由巴利語
sila 一詞表示， 道德指的是正常或事物本來的面貌，任何有助於道
德且不混亂的事物， 就可稱為  sila  ， 造成這種狀態的「法」（
dhamma ）稱之為「道德法」（ siladhamma ）。

    prakati （本質或自然）這個詞有多種意義，如果你將事物的本
質看成如石頭般靜止不動，那麼人就會像石頭般沒有任何反應，如果
你再把這種狀態認為是擁有道德，這樣的說法就更荒謬可笑了。這只
是從物質的角度來理解本質或自然，如果從智者的觀點來研究道德時
，就必須從更深的意義去理解它，也就是從正常的（ prakati）身、
口、意中去體解它。  prakati （本質、自然或正常）不是寂靜無聲
、不言不語或靜止不動，而是表示不與人（包括自己）衝突、不打擾
清淨的祥和狀態，不與人起衝突就是不與別人衝突或不打擾別人平靜
的狀態，這是根據「道德法」去解釋 prakati （正常狀態）。 有人
會問， 如果處於 prakati （正常狀態）下，又不與任何人和事物起
衝突，那社會怎麼會進步？這種批評實在有待商榷。

    若社會脫序時，使它恢復正常，就稱為「道德法」，就如前面所
說，    村子沒有馬路會造成交通困難，    這就是不正常的狀態（
unprakati ）， 沒有正常之樂（ prakatisukha ）或不是從正常得
來的快樂。如果我們解決馬路的問題，那麼事情就可以說是處於正常
狀態（ prakati ），也就是不再有麻煩和村人不和的問題了。 如果
村子到處是垃圾，這就違反正常狀態，將它打掃乾淨就創造一個清涼
、平衡和健全的環境，這種作為就叫做正常狀態或道德。

    現在讓我們更仔細地研究正常狀態的意義。如果有人窮到無立錐
之地，那就不是正常狀態，這時他必須努力工作賺錢，這樣物質層次
的正常狀態才會出現，努力工作就可稱為道德。因此，我們必須從正
常狀態（ prakati ）個字去解釋「道德法」（  siladhamma ）中的
關鍵字「道德」（ sila ）。如果對象是物質的，那麼就是物質的正
常狀態（ vatthuprakati ）； 如果是有情眾生，就是有情眾生的平
衡、正常狀態；如果是心靈，就是心靈的平衡、正常狀態；如果是身
體的，就是身體的平衡、正常狀態。

    prakati 有二個層次：自然界的本質與平衡正常的狀態，它的法
則就是自然。例如，如果身體要處在正常的狀態中，就必須正常地飲
食、站立、行走、睡眠、沐浴和排泄，這是正常狀態的一種。另一種
正常狀態牽涉到人必須合作共同解決問題，也就是人必須一齊努力工
作，這樣事情才會處於正常的狀態，這就是社會的正常狀態或社會道
德。
從價值的觀點來研究道德
    首先，從價值的觀點來研究道德，討論之前讓我們先定義什麼是
「價值」。「價值」一詞經常由「價格」、「價值」、「一個人的資
格」來表示，而這幾個名詞都包含在「價值」一詞中，但什麼是「價
值」？仔細研究之後，我們會明白，「價值」的意義在第一個例子中
是由人的需要產生的，但自然界的需要才是「價值」最深刻的意義，
然而這種「價值」還沒有被人發現。所以「價值」有二個意義：一是
人類的需要，二是自然界的需要，其中第二種意義是「價值」最深刻
的意義。
[因人類需要而產生的價值]
    我們先來看看「價值」的第一層意義，在這裏價值可以解釋成物
質和物質性的快樂，也就是感官的享樂。這種價值只考慮事物的物質
層面，而不考慮心靈或精神層面的價值，從物質化的觀點來看價值，
它的意義大部分會局限於物質方面，從物質角度來看，需求高時，價
錢會很貴，如果需求小則價格低。更進一步來說，把物質當作是價值
的標準，會造成不一致的價值判斷。也就是說，某個人有某種需要時
，另一個人或許就沒有這種需要；同時，對某個人而言，那些有價值
或很貴重的物品，在另一個人看來，可能就會覺得沒有價值或根本不
是珍貴的東西。

    這種評估「價值」的方式是無知的，這可用「雞與寶石」的例子
來說明。當一塊很有價值的寶石掉下來時，雞並不知道那寶石具有任
何價值，對雞而言，寶石根本比不上一粒米；同樣的道理，綠寶石對
猴子而言，根本沒有任何價值，牠會覺得一條小胡瓜比綠寶石更好。
或者一個執著於物質的人會說：這佛像只有五條魚的價值，一個瞭解
佛像價值的人就無法理解前面的說法。如果人以物質作為標準，那麼
佛像就只有五條魚的價值，這種人是根據口腹來判斷，也就是從物質
的角度來解釋「價值」。

    第二種形式的「價值」是根據神奇（ magic ）而定， 而此神奇
則奠基於盲目的信仰，無明是這價值觀的根源。當人們相信時，事情
就變得有力量、有效或有魔力，在這種情況下，有神跡的一小撮泥土
或一滴血，必須千百萬元才能買得到，即使是無意義的儀式，其價格
也同樣昂貴，這就是從神跡而定的價值。

    第三種形式的「價值」，是從經濟及經濟活動的原則來看，這種
經濟的價值觀與物質需求，及滿足這種需求的物質有關，若需求大時
，物資無法充分供應，物價就會很高；若需求減少，物資供過於求，
物價就會降低，這是根據不同東西的價格而定的價值觀，也就是說，
價值如同貨幣，會因不同幣值、不同用途、不同族群而有不同價值。
但只是經濟的價值無法解決世界的根本問題，這種經濟觀點忽略道德
，使人沈溺於不該沈溺的事物，執著於不該執著的東西上。有個詼諧
的例子可說明這種情況：最近在曼谷，有些人對昂貴的豬肉價格感到
憤怒。為什麼人們會這麼激動和困擾呢？如果豬肉太貴，不吃就好了
嘛！不要厚著臉皮大聲嚷嚷說：「這種局勢真壞啊！」這就是從人的
需求而來的價值觀。從道德觀點來看，這種價值觀虛偽不實，並且混
淆道德的真正價值。

    今天社會上的人似乎不需要道德，道德幾乎不具任何價值，而痛
苦也就從這種無明產生出來。如果人類需要道德，而人們卻認為不需
要它，那麼道德就會變得沒有價值或沒人對它感興趣，一旦道德不再
是人們生活中的一部分，而且人們缺乏道德意識時，社會就會發生各
式各樣的問題，造成困擾和麻煩。
[因自然界需要而產生的價值]
    價值的另一個更深刻的意義來自自然的需求，如果自然有法則標
準，那麼我們的所作所為必須符合自然的法則，如果違反這些法則，
就會有痛苦和死亡。

    例如飲食、衣物、住所和醫藥等四種需求，這些都是物質方面的
自然需求，我們必須根據自然的法則以擁有這些需求。很奇怪的是，
生命需要的東西都非常便宜，而無關痛癢的東西卻很貴，舉例來說，
為什麼米不會像金子、鑽石或寶石那麼貴？如果就身體的需要來比較
珍貴的珠寶和生活必需品時，我們會發現它們不如一杯水或一把米，
食物和水是自然的需要，如果沒有食物和水，不論有多少財富，生命
都會變得沒有價值。

    再來看看衣服的價值，我們應該考慮的是衣服真實的用處，而不
可誤用它，所謂誤用衣服就是穿著衣服只是為了引人注目或者為了炫
耀，而不是保暖護身。至於住所，只要足夠且適當就可以了，但人們
卻想住得如神仙一般，而把住的地方建造得像皇宮。醫藥也是如此，
我們不需要的補藥賣得比需要的藥還要昂貴。

    自然就是順其道而行，如果我們違反它的根本法則，事實上，就
自然法則而言，我們就違反道德，也就是說我們缺乏道德，結果身體
乃至心靈都會產生問題。換句話說，自然把人的心靈置於均衡健全且
正常的幸福中，但我們不曉得去重視它，直到我們精神受到煩惱的扭
曲才瞭解它的重要。仔細思考下面的話：自然的法則就像道德法則，
而且比道德法則更奧祕，那些只對肉體、口腹等感官有興趣的人是不
健全的，他們違反自然的道德。如果我們的身體違反自然法則，就會
生病或死亡；如果在精神方面違反自然法則，就會在精神層次上死亡
，也就是發瘋或毫無意義與價值可言。人們若不遵守自然法則，不論
個人或社會，都沒有任何價值可言。

    根據自然法則，道德的價值意謂著自然要求人們具有一種均衡健
全、中道且滿足的道德特性。不幸的是，一般人只對口腹等肉體的需
求價值感興趣，而這些東西會增加我執，造成人與人之間的競爭、剝
奪和世界性的災難。凡夫根據自己身體和物質的需求而定義價值，雖
是價值的意義之一，但真正的價值是奠基於更深刻、更奧祕的自然需
求。
[堅守道德價值觀，得正常之樂]
    現在讓我們從錯誤和正確的價值觀來討論價值。人們非常重視錯
誤的價值觀，卻忽視正確的價值觀。錯誤的價值觀以肉體、口腹之欲
為標準，而正確的價值觀則以心（ citta ）、識（ vinnana ）和事
物真正的本質（ gunasampatti ）做為基礎， 能夠把握正確價值觀
，就能得到正常之樂。確實遵守下列說法：道德（ sila ）是事物的
本質或是事物處於自然的狀態，如果堅守這種價值觀，萬物都會根據
其正常的原則來運作，進而產生寧靜的幸福，不要用錯誤的價值觀處
理事物，因為這麼做只會帶來困難和困惑。

    現在我舉個簡單的例子來比較說明。錯誤的價值觀主張吃得好、
住得好；正確的價值觀則主張吃、住只要足夠就好，這兩者差別很大
。凡是想「吃得好、住得好」的人都不知節制，他們總是無限地擴張
欲望，希望擁有像神仙一般的享受，而且從來不會感到滿足；抱持「
吃、住只要足夠就好」的人，他們是行於中道的人，無論做什麼事，
都依中道而行，這樣就能享有正常或均衡健全的快樂，而從不感到匱
乏，也沒有私心。人如果有過度的野心，就會變得自私；而知道節制
的人，就不會自私，不會有欲火中燒的情形。總之，正確和錯誤的價
值觀差別很大，前者引導人有正確的生活習慣，後者則使人欲望無窮
、揮霍無度。

    錯誤的價值觀認為道德微不足道，而正確的價值觀則認為道德十
分重要，具有高超的價值和利益。如果城市和鄉村的人都認為道德沒
有價值，我們怎麼判斷他們的價值觀究竟是正確或錯誤的呢？如果全
國的人都認為道德沒有任何價值，因此不注意也不探討道德的問題，
那麼我們怎麼能區分正確和錯誤的價值觀呢? 如果全國上下，由於不
知道倫理道德的價值，不重視倫理也不重視道德，我們又如何能分辨
他們的道德觀是正確或錯誤的呢？

    道德在正確和錯誤價值觀的評斷下，會有不同的價值，我們究竟
是屬於那一種呢？如果我們認為道德微不足道或毫無價值，就應承認
自己的價值觀是錯誤的或至少擁有部分錯誤的觀點。如果我們有正確
的認識，而且知道道德的價值，那麼為什麼不踐行道德，並且在親朋
好友和全世界中傳播這種道德觀呢？為什麼我們不能為了護持道德而
犧牲奉獻呢？大家常把做功德掛在嘴邊，卻不清楚自己所作所為是什
麼？事實上，做功德最好的方式是：使人民具有道德觀念。沒有任何
功德比這更好、更真實的了。如果明白道德的價值，我們就應該儘量
去改進它，並護持我們的社會、國家甚至整個世界的道德。

    如果我們不探討道德，就不能瞭解它的意義，如此一來，道德的
價值就會模糊不清。其實道德的價值無與倫比，人類社會絕對無法在
缺乏道德的情況下還能正常運作，如果我們都缺乏道德，世界就會變
得沒有意義，也會面臨毀滅。
 [執著價值會造成瞋恨與愛欲]
    我們已經從價值的觀點探討過道德，但除了從價值觀探討外，道
德是否還有其他的意義呢？價值在某種意義上是所有問題的根源或基
礎所在，如果沒有價值或利害關係，就不會發生問題，問題之所以發
生，在於我們渴望利益和有價值的東西。價值引起我們的欲望和需求
感，一旦我們發現有價值的事物，欲望馬上升起，且會根據自己對價
值的定位而對事物有或好或壞的想法。除了相對的價值觀外，道德仍
有更高的層次，一個人如果認為世間沒有真正的價值這種東西，他就
可證得阿羅漢或成為聖人，一個人如果執著於價值或功德、利益，就
無法成為阿羅漢，因為它們是欲望的根源。渴望擁有東西會造成愛欲
，企圖逃避某些事物則會造成瞋恨，所以價值只有兩種：一者造成愛
欲，另一者造成瞋恨。

    巴利語中「價值」以 guna 表示，而在泰文中是以價值或品質（
khunkha ）來表示。巴利語的 guna 是中性的，價值或品質可以是好
的，也可能是壞的，可能是有利或有害的。我們的心靈會根據價值而
飄移不定，如果心念是善的，就有好的品質，並執著於好的感受，反
之，如果心念是惡的，就會有壞的品質，而執著壞的感受。如果我們
討厭邪惡，就會喜愛善的；如果厭惡壞的而又喜愛善的，我們就會執
著價值。

    只有阿羅漢才不受價值的影響，而執著價值的人，無法解脫煩惱
和痛苦，反而變成價值的奴隸，而這價值可能是好的，也可能是壞的
。有些人誤把壞的價值當做好價值，其他的人可能根據他所具有的正
確或錯誤的價值觀，而確實分辨出價值的好壞，雖然觀念正確的人能
夠分辨價值的好壞，但如果內心仍然執著於價值，就無法超脫出價值
的束縛，  因此生起欲愛（   kamatanha  感官的享樂）、  有愛（
bhavatanha 生存的渴愛）和無有愛（  vibharatanha 渴愛證得涅槃）。

    我們對價值這個觀念必須特別小心，因為它是所有問題的核心，
若誤解價值，就會造成困擾、破壞道德，並讓我們遠離涅槃。所以，
要確實明白價值、品質、價格和財產，它們是所有執著的根源，它們
會造成二種情況：一是造成瞋恨，另一是形成愛欲。如果我們的智慧
不夠，就會執著於事物的價值而厚此薄彼，這樣就會破壞正常、平衡
的狀態。我們的內心和觀念就會不正常，而這不平衡的心也會造成不
正常、不平衡的言行舉止，結果是干擾自己，也干擾他人，這些都是
由於我們誤解價值所造成的後果。

    我們一旦有所執著，就會被價值的力量所左右，剎那間的好惡變
化就是執著的表現。初果、二果和不還果（三果）仍然無法超越價值
的影響，只有阿羅漢可以超越我們所謂的「價值」。價值可以小如一
粒穀、一粒米到最高的道德，這些都稱為價值，也都是執著的根源。
超越價值，才能如實知見世間
    假如我們要如實知見世間，就必須超越價值（分別高低的心念）
。但如果我們是無知的，就會錯誤地執著價值，並且墮落，我們整個
人將會被邪惡的事物所盤據，而認為它們有價值，以致浪費時光。也
許我們可能究竟排除邪惡的事物，但我們仍會執著善良事物的價值或
善的本身，因此，我們仍受制於價值，而在無意中陷入煩惱和困擾中
，我們必須提昇自己，才能不再受制於價值，甚至是善的價值，這才
是最高的道德。當今的人們不想證得這種境界，他們認為只要好好地
生活在一起，擁有善的價值，有好的道德就足夠了。
[真正的道德是駕馭價值觀的能力]
    現在，讓我們來思考真正的道德價值，道德的目的應該是使每個
人正常，使整個社會正常，使大眾和平、和諧共處，這就是道德。而
真正的道德是駕馭價值的能力，如果我們無法控制價值、品質和財富
（即對價值、品質之分別和執著），那麼我們將依照自己賦與事物的
價值而過活，如此一來，盲目地把邪惡錯認為正確的人將作出邪惡的
行為，而那些誤執所謂好的事物的人也會因此做所謂的好事，但即使
是後者，也還不是自然（ prakati ）的最高境界。 也就是說，我們
仍然喜愛好的事物而憎恨邪惡，如果仍然有喜愛、憤怒和憎惡等等，
那怎麼可以說我們擁有好的道德呢？世間的標準認為喜歡善的事物、
努力做善事、為善而犧牲是正確無誤的，但根據更高層次的法義（真
理或佛法），則不僅如此而已，也就是我們必須更正常（認清我們真
正的自然本性），必須克制愛恨的情緒，不能讓有價值的事物造成心
中的愛與仇恨，如果我們能控制這二者，才可以說具足了道德。

    假如無法控制對愛恨的執著，則愛與恨就會引領我們去做善或惡
的事，我們也將因此受苦，可能因為瘋狂迷戀善事而傷害自己，或過
度執著善事而導致，失眠或神經兮兮，如此的道德是不純正的。我們
愈能控制價值觀（分辨事物善惡與愛恨的觀念），就愈有道德；若愈
無法控制價值觀，就愈無道德，我們應該控制主宰自己內心的價值觀
，能駕馭價值觀的能力就是真正的道德。

    以佛教的比丘或沙彌的例子而言，由於受戒，所以他們必須遵守
更高層次的道德，但如果無法控制心中的價值觀，那麼他們就無法成
為真正的比丘或沙彌，將會受到可愛的外境誘惑而產生愛著，同時也
會受到自己所憎惡對象的刺激而產生恨意，而這些都有違出家的目的
，出家的目的在於駕馭內心，超越我們所謂的價值觀。

    如果我們能夠超越價值，會有什麼結果呢？那每個人都會恢復正
常的狀態（即恢復真正的本性），每個人都會在身口意上表現正常狀
態，而社會也會因此而不混亂，這就是恢復正常的狀態，是遵守道德
或去除煩惱的結果，如果我們能夠駕馭那些分別事物價值的誘惑力量
，就不會有煩惱，沒有煩惱就不會造業，不會造業就沒有苦，我們也
才能成為真正的人類。

    人類就是擁有高貴心靈的有情，高貴的意思是解脫，因為高貴的
心靈超越善惡、愛恨，具有高貴心靈的人不會對事物產生愛憎，然而
今天世人無法達到這種高貴的層次，他們只要不盲目地被愛恨所掌控
就已經很不錯了。愛恨是人類問題的根本，根據最高層次的道德，如
果我們可以控制道德價值，就不會產生惡果，也就是不論肉體、精神
或心靈都不會有因暴力或不得其時而死的情形發生。
[道德使人們擁有正常的心靈]

    人類的開發程度比動物高出許多，動物的腦袋幾乎還處於原始狀
態，牠們的道德也符合牠們的本性。人類的智力一直在發展，但隨著
智力的發展，更形複雜的欲望、企圖心也隨之出現，這些欲望和企圖
心造成瘋狂的社會。我們的道德必須與其他的生活層面同步發展，道
德輔助我們控制身、口、意，進而控制價值的影響，使我們能擁有正
常的心靈。一旦缺乏道德，困難、焦慮和不幸就會發生，而使我們無
法生活於其中，要解決這種狀況，必須回過頭來實踐道德。

    假如沒有道德，一切就像「死亡」一般，不只是人類死亡，世間
本身也會死亡，一切事物都會毀滅消失。因為不論是人類或一切事物
，如果變得沒有意義，那就等於不存在。沒有道德，和平與幸福也無
法實現。

    自然要求人的心靈應具有最深刻法義的道德，唯有如此，我們才
得以存活。不僅我們可以活下去，其他一切事物也可以生存，我們至
少必須具足這種基本層次的道德。如果我們想要與人類發展齊頭並進
的話，就需要更高層次的道德。
道德是產生究竟安樂的原因
    讓我總結我的基本看法，為什麼我們必須要具足道德，道德就是
正常的狀態。我們都渴求正常之樂──依循本性生活而獲得的快樂，
道德就是產生究竟安樂的原因。
[最高層次的道德是聖人的道德]
    在最根本的層次上，我們必須保持簡單的生活，只依靠能維持色
身所需的物質即可，這樣既可過日子也不會太貧困，我們的祖先就是
如此生活的，但今日人們卻過度追求自己所需的東西。只追求必需的
東西，這是道德的第一個層次，是很容易就能做到的。

    我們必須避免過度迷戀「文明」、「進步」所帶來的美好和秩序
，假如喜好這些事情，就會改變我們的道德觀，而接受欲望。想想我
們為了滿足欲望所花費的金錢，欲望使我們更加貪婪，甚至使人淪為
竊盜和罪犯。我們的祖先生活簡單，只靠基本的東西過活，但他們仍
有慈悲和愛心，並不剝削別人，今天我們不斷增長追求「人造」的欲
望這使我們難以生活在真正道德的常態中，而且更難為人類創造和平
、慈悲和愛。

    就最高的層次而言，我們需要道德，因為它是宗教的基礎，要達
到這種道德，我們必須做好解脫煩惱的準備，也就是證得道德最終的
目的──涅槃。要實踐這樣的道德並不容易，因為我們不斷地追求色
、聲、香、味等感官欲望的滿足，我們寧可坐在欲望的樹下，而不坐
在解脫的樹下；若坐在解脫樹下，我們就會生起智慧，覺察無常、苦
和無我；然而，如果我們坐在欲望樹下，則追求色、聲、香、味、觸
、法等欲望的執著就會生起，這就是欲望之樹的本質，它會引生欲望
。這兩種追求的本質是不相同的，一旦我們明白坐在欲望樹下會使我
們受苦時，我們就會追求和平、解脫煩惱、涅槃和以宗教為基礎的道
德。

    大家都說佛教在泰國十分興盛，但有誰真的想要我們前面所討論
過的道德呢？當然不是一般社會大眾或政府。一般人甚至無法奉行最
基本的道德──在自己家中滿足地生活，而對人造環境的追求不斷增
長，事實上，他們的道德觀也鼓勵自己如此做，這樣就是違背道德，
因為它會使人煩惱，甚至使人犯罪，罪犯本身不該受指責，該受指責
的是我們自己，因為我們所造成的道德觀，允許自己去追逐誘惑人的
美好事物。

    讓我們想一想，什麼才是我們真正需要的道德？既然有好幾種層
次的道德，那麼我們真正想要的是那一層次的道德？奉行簡單、平衡
、正常的道德生活並不困難，反而是那些滿足追逐奢侈欲望的道德才
使正常生活發生困難，因為它會使人產生煩惱。奉行可以引領人們證
入涅槃的道德，代價很低，甚至不需任何代價，因為這種道德可以解
決我們內部的問題，它不需要有千萬資金來發展計畫，只要解決問題
的源頭，便可使人生活滿足、正常，並且使人具有不斷解脫煩惱的覺
察力。當我們奉行這種道德時，就不會有焦慮或困擾，也不會干擾別
人，我們可以幸福地生活在一起，這種最高層次的道德就是聖人的道
德。
[缺乏道德引發人類的種種問題]
    聖人的道德就可以帶來和平與幸福，無須投資大量金錢或製造許
多麻煩，這不正是我們想要的道德嗎？然而是什麼原因使我們不去奉
行這種道德呢？最根本的原因是我們不知道自己在做什麼，我們追逐
不應該要的東西，而捨棄應該具足的東西。我們盲目地追逐感官和物
質欲樂的滿足，甚至追逐會造成焦慮和煩惱的事物，滿口說要追求道
德，但內心裡其實渴望吃得好、住得好。

    有位村民曾被問到想要去天堂或證得涅槃，他回答說要證得涅槃
。但當別人為他解說涅槃是沒有喜樂或痛苦，並且沒有愛恨、愉快或
悲傷時，他改變了心意，他真正想要的其實是更多、更好的世俗享樂
，他之所以說想要證得涅槃，是因為大家都覺得應該如此回答，實際
上，他一點也不想證得涅槃。同樣的道理，我們也都說想要奉行道德
，但我們並不明白其中真正的意義，而且如果真的明白它的意義時，
或許也就不想奉行道德了。

    造成我們不想奉行道德的第二個原因是，我們並不瞭解從古到今
的人類問題都是因為缺乏道德所引起的，如道德缺乏是造成共產主義
興起的原因，也是我們無法有效對抗共產主義的原因。由於我們不明
白所有複雜的問題與所有的苦都肇因於缺乏道德，所以不曾真摯地希
望生活在最根本的道德生活中。世界各國的政府盲目地應用千百種方
法想要解決問題，但卻不去處理根本的問題，沒有任何一個政府討論
道德，或者認為缺乏道德是一個值得探討的問題。例如當工人罷工時
，政府要不是直接涉入其中，就是對資方處以罰款，從不去處理資本
家經常欺負勞工這種缺乏道德的問題；貪污腐敗的政府官員也許會受
到處罰，但卻沒有人認為缺乏道德是造成他們貪污腐敗的原因；而大
多數的人因缺乏道德以致造成自己的因擾，但他們卻怪罪他人；今日
地球資源以令人吃驚的速度消失，也是道德匱乏的另一項證明。如果
世人能真正遵循道德，就不會有暴動、資源浪費或資源短缺的情況，
每個人都可以長期享受豐饒的自然資源。

    我們無知地把問題歸因於經濟發生問題，而不明白缺乏道德在我
們的家園、國家，甚至全世界各地造成經濟問題；我們誤以為若遵循
道德法則就會處於劣勢，別人將超越自己；我們誤解並錯誤判斷道德
的價值；煩惱更使我們憎恨道德；我們膚淺地認知道德，因此而誤解
道德；我們認為道德是應該加以注意的事物，但卻不想真正用心去理
解它；我們不明白光靠道德就可以帶給世間和平與幸福。
[奉行道德生活，才能和平幸福]
    假如一個國家擁有人們所能企求最優秀的領導者，但缺乏有道德
的百姓時，這個國家可能處於正常狀態嗎？有些人可能認為只要領導
者真的很優秀，就可以使百姓變得很有道德，事實上，只有百姓自己
奉行、遵循道德時，才可能生活得和平、幸福，只擁有某一類型的領
導者並無法使人們生活在和平、幸福中。

    如果我們沈溺於物質的價值，就會被誤導而產生愛欲或瞋恨，根
本無法成為具足道德的人，我們仍將受到愛恨的左右，崇拜不應該崇
拜的東西，同時也會憎恨應該予以尊敬的東西。

    價值的意義確實非常容易誤導人，事實上，分別事物高下的心念
是所有問題的根源，阿羅漢棄絕這種需求（分別事物高下的心念），
所以內心不受影響，我們必須真正認清價值的觀念並掌握它，才能具
足道德，成為真正有道德的人。當我們能夠完全掌握價值觀或分別價
值、價格或品質的執著時，我們就擁有最高層次的道德了。
--------------------------------------------------------------


其他宗教學說的無我觀

    為了避免混淆，我們必須注意外道的無我觀。根據佛教的分法，外道的觀
點可以分為兩類，第一類是會毀滅世界的錯誤觀點，第二類雖然不是錯誤觀點
，但不屬於佛教，而且不同於佛陀所說的教法。
錯誤的無我觀
    根據佛教的說法，有下列三種錯誤的無我觀（或內含「無我」的觀念）：
無作見（Akiriyaditthi行為無效論）、 無因見（Ahetukaditthi）、空無見
（Natthikaditthi虛無主義論）。在佛世時，能和佛教相抗衡的哲學觀是六師
外道（Annattthiyas），這些宗教師提出和佛教不同的教義，他們的教義充滿
極端的無我觀，其中有些觀點非常地精深微妙，致使一些如國王的高層人士，
把它們誤認為是佛教的觀點，而因此接受，即使到了今天，這些觀點也仍然可
以和佛法抗衡。

[富蘭那迦葉──任何人不論在行善或作惡，都沒有「自我」存在]

    六師外道中的富蘭那迦葉（ Puranakassapa ），持有如下的看法：
    沒有功德，也沒有罪業；沒有善，也沒有惡；沒有殺、盜，也沒有邪淫；
而且也沒有因為造作這些行為所犯下的罪業。即使有人殺死所有的動物，將牠
們的屍體切成碎片，將這些碎肉堆滿整個閻浮大地（印度大陸），也只是有這
種行為，而完全沒有罪惡；即使有人行祭祀，或布施世界上所有的苦行者及婆
羅門，也只有這個動作，而沒有任何功德；即使有人在神聖的恆河左岸或右岸
做了以上的行為，也不會有一般人所相信的功德或罪業。
    這派的觀點認為除了行為或顯現的事相外，沒有任何東西存在。舉例來
說，屠殺動物只是拿一把刀刺穿牠，而使牠受傷或死亡的行為而已，較嚴重的
後果，也只是把肉拿來當作食物，但這樣做仍然沒有功德，也沒有罪業。
這是「無作見」（行為無效論），它否認有功德和罪業。時至今日，仍然有人
持有這種觀點，例如有些科學家們只從物質層面看待事物，而認為宗教已經過
時。他們大概不知道，這樣的觀點於佛陀的時代就已經存在，並一直與佛法抗
衡。
這種觀點主張「無我」，和佛教一樣否定「自我」，它堅持所有事物完全只是
一個物體、一個自然的個體，在何何人身上都沒有所謂的「自我」在行善或作
惡。和佛法比起來，這是一種極端的觀點，因為它否定仍然執持「自我」者所
具有的功德和罪業，這種觀點只是在表面上去除「自我」，然而，仍然有相當
多的人接受這種觀點，這使得富蘭那迦葉成為著名的大師。

[末迦利瞿舍羅──生命自然運行，沒有力量能染污或淨化]

    末迦利瞿舍羅（ Makkhaligosala ）持有以下的觀點，並以之教導他的信
徒：
    生命只是完全自然的一團東西，它根據自己的特性自然運行，當它必須在
某一種狀態時，就會不斷地停在該狀態中，直到停止或不留痕跡地自動消失為
止。人既不能使它成為行善或作惡的「自我」，也無法改變它，更無須擔憂如
何加速淨化自己，以停止輪迴或獲得解脫，即使真的這麼做了，其結果也會和
什麼都沒做一樣。這就好比一團紗球，一個人握住線一端的結，當此人握著這
個結，將紗球丟出去時，紗球將會一面滾動一面解開，愈滾愈小，最後當紗球
滾完時，它就會自己停下來，所以沒有必要去使它停下來。生命也是如此，它
在生死輪迴中滾動，同時自己會解開，漸漸變得純淨或完全自動解脫，沒有人
可以加快或延緩這個過程，因此沒有原因或力量能夠污染或淨化它。所謂「好
的行為是淨化的因，壞的行為則是染污的因」，其實這兩者都只是鬧著玩的把
戲罷了！
    這個觀點對某些人而言，恰好投其所好，因為他們無須做任何事情，只要
順其自然地發展就行了。這是一種完全否定自己和自己能力的哲學，與佛教不
同之處在於佛法教我們清淨、不清淨是有其因緣的，假如我們造作了任何的因
緣，就會根據這因緣而加速變得不清淨或清淨，結果也將影響造作這因緣的身
心，也就是影響我們自己。雖然在出世間的層次上，佛法說世事皆是「無我」
，但佛教並不否定污穢和德行的存在，以及造成這種情況的因緣。
    末迦利瞿舍羅的觀點符合現代科學的演化論，例如所有有機物自然演化，
並依序改變成較高級的生物，演化論與此理論的差別是在於演化的過程中，我
們能夠創造因緣或力量，來阻礙、延緩、促進或加速它的進化。我們相信佛法
的涅槃是所有的人最後都要到達的究竟目的，但有個例外──我們承認可以創
造因緣，使我們在此生或當下就證得涅槃；我們也承認，如果不去創造因緣，
證得涅槃的時間就會延後，我們可能因此必須留在較低的境界相當長的時間。
這意思是說佛教接受因緣的力量，且並不認為因緣不能被改變，而這正是末迦
利瞿舍羅完全否定的觀點，這個非佛教的觀點被歸類為「無因見」，意指沒有
因果的觀念。換句話說，即使就世俗的層次而言，也沒有做好因、做壞緣的「
自我」。

[阿耆多翅舍欽婆羅──沒有任何事物存在]

    阿耆多翅舍欽婆羅（Ajita Kesakambala ）否定一切事物的原理（這
種觀點
相當於今日的虛無主義），也就是：
    完全沒有任何東西存在。人們受惑於稱呼這個或那個東西是什麼和什麼，
例如他們說有父親、母親、老師、專家、尊重、慈善、此世界、他世界、天神、
苦行者和婆羅門等，他們各有不同的地位，必須如何又如何地互相對待。
事實上，這只是虛妄的幻相，人只是元素的集合體，當分解時，所有的元素將
分離並回歸成原來的自然狀態，當人死時，他的下場只是被火化成灰燼，既沒
有靈魂，也沒有到任何地方去的「自我」。像祭祀這種善行，只是將祭品燒成
灰燼，既沒有功德，也沒有受益人，完完全全沒有任何事物存在。慈善是懦夫所
設的，而且他們宣稱這將帶來善果，這種說法是錯誤的，只是一種空談罷了！世
間既沒有好人，也沒有壞人，沒有惡棍，也沒有智者，只有元素的集合體，當
人死時，就完完全全消聲匿跡。
    這種觀點否定一切事物，並宣稱不論今世或來生都沒有任何事物是真實
的，甚至這個世界本身也不存在，只有元素反覆地結合和分離。這種學說使得
它的信仰者覺得輕鬆，因為他們既不必去惹麻煩，也不必在任何控制下約束自
己，讓事物自然發展，不論發生任何事情，都無須感到憂傷或喜悅。這種觀點
和佛教不同之處在於佛教仍然接受事物的存在，當人仍有執著和煩惱時，這些
事物都存在，人也必須端正自己的行為，以免給自己和別人帶來麻煩。身心是
各種造作的作者和承受者，一直到身心完全消失，這些業與業報才跟著相關的
人消失，這意指佛教並不否定一般凡夫及傳統上視為當然的事相，世人持有自
己的觀點，並且根據自己的所知或所學去做事，這些都是凡俗的境界，為了達
到超凡的境界就必須超越它。
    阿耆多翅舍欽婆羅的觀點被稱為「空無見」，意指這種觀點認為任何事物
都不存在，所有我們賦予名字的事物都不存在。這種否定任何事物的「無我
觀」，最能滿足想要為所欲為的人，假如這不會使人變得懶惰，就會讓人做出
任何他想做的髒事，因為這種觀點認為人死了就一了百了，所以，這種觀點也
可被稱作「斷滅見」（ucchedaditthi ），或虛無主義觀。

[波拘陀迦旃延──行為只是元素正向和反向的移換]

    波拘陀迦旃延（ Pakudha Kaccayana ）所提出的學說如下：
    所謂的生命只是地、水、火、風、樂、苦和生命力等七種成份的組合體，
每一種成份都不能再分離成較小的元素，它自己就是穩定的，沒有人能使它感
到痛苦，或以任何方式改變它，它既聽不見也不能聆聽，既不能愛也不會生氣，
也不能做任何事。因此，即使有人砍下另一人的腦袋，或將別人的身體切成大
大小小的肉塊，也不算對人做了任何事，因為沒有人能再切割元素，只能在這
些原子間穿透或通過，就如同當刀子切過水一般，只是組成水元素的原子分離
了讓刀子通過而已；沒有人能養育、壓抑、殺害或支持任何人，只有這些元素
間正向和反向的移換而已。
    這種觀點和佛教不同，雖然兩者都同樣說到元素的論題。佛教接受人們以
此為基礎而互相對待的道德行為，只要執著還存在，佛教就不認為行為只是元
素間的穿進穿出而已。即使當一個人已經不再執著，仍然會覺得那些被規範為
是善或惡的行為，就是善或惡的行為，他自己不會執取這些行為，而把它們當
作是人、動物、作者、受者，或會受這些因素響影者的善惡行為。這就好像製
造一部汽車時，我們清楚地了解到，汽車只是用各種不同元素所組合起來的，
我們不太在意它將帶來的利益，我們根據情況使用它，但我們心裡不會因太執
著它，以致於愚昧地誤將它當作是這個或那個，想像它可能會活起來，甚至因
愛戀或關愛它而受苦。
    這種觀點滿足了那些喜歡殺害別人的人，舉例來說，盜匪們互相教導說「殺
戮無罪」，因為他們認為沒有人被殺，只是元素被移動到不同的地方而已，這
使他們比平時更勇於作惡，印度有些武士團體甚至從古到今都具有這個觀念。

[散若耶毘羅提子──任何事物都不能被定義]

    散若耶毘羅提子（ Sanjaya Velatthaputta ）所講的學說具有下列的原則：
    任何事物既不能被定義，也不能以任何名字來稱呼，因為它不是任何東
西。由以下的問答可以得到證明：
    「人死後是否重生？」
    「不！」
    「人死後是否不再重生？」
    「不！」
    「人死後是否有時重生，有時不再重生？」
    「不！」
    「人死後是否既不重生也非不重生？」
    「不！」
    「人死後是否有時不重生，有時也非不重生？」
    「不！」
    這些例子是用來表示任何東西均不能加以定義。
    這個觀點稱為「不確定論」（Vikkhepaladdhi），持有這種觀點的人，
很可能也不很清楚要如何定義這種學說。佛教中有些人或團體也有類似的不
確定論，譬如他們說涅槃可以是有「我」和「無我」的，或說涅槃既不是有
「自我」也不是「無我」的，根本不是任何東西。假如我們要利用這種觀點作
為從痛苦中解脫的有效哲學，就必須了解它的意義，即無須在意任何東西，所
有的事物都是不確定的，不能被當作任何事物，每一件事物都必須拋棄，不必
恐懼或擔心，這樣人的心靈才能從一切事物中解脫出來。這聽起來似乎很簡單，
但相反地，佛教則接受既有的習俗和各種思想、理論的原貌。
    根據佛教中普遍的看法，以上所談論到的學說都被認為是外道。巴利經典
的註解家認為他們的觀點嚴重錯誤，巴利經典的《沙門果經》（Samannaphala
sutta）（這是佛教本身的經典），也有提到尼乾陀若提子，雖然他的學說除了
主張有「自我」存在外，其他的教義和佛教沒有太大的差異，但也被註解
家歸類為錯誤的觀點。

[尼乾陀若提子──消除罪業以證得永恆的「自我」]

    尼乾陀若提子（Niganthanata putta）的觀點，就如在巴利經典的《
沙門果經》中所記載的，內容如下：
    想要成為解脫繫縛的人，就必須努力以便最終達到四個重要的階位，
即以防範罪業的「法」來防範罪業，踐行能夠導致解脫罪業的「法」，以消除
罪業的「法」來消除罪業，經由消除罪業的「法」達到莊嚴崇高生命的頂點。
當他做到這些以後，他就被認為證得「自我」，修行圓滿，獲得永恆和不朽。
    從一開始到現在，這個觀點就和佛教互相抗衡，假如我們讀有關歷史
的書籍，或以中立、無偏見的歷史觀來看，而且不只看論釋的佛教書籍，我們
將會發現這個學說的信徒和佛教一樣多，甚至更多。佛陀時代，類似國王的高
層人士對這兩種宗教學說同樣尊崇，儘管我們自己的論釋，有故意且過度輕視
其他宗教學說的傾向，但某些地方卻指出這個異端學說，在某些城鎮比佛教擁
有更多的弟子和信徒。
有實體的無我觀
     關於有實體的無我觀，可以從阿羅邏迦羅及鬱多迦羅的觀點中看出來。
他們兩位的無我觀並不全然錯誤，他們都曾經是悉達多王子（後來的佛陀）
未開悟前的老師，佛陀認可他們的修行境界比其他外道高。佛陀開悟以後想到：
「該先教導誰呢？」他立刻想起這兩位苦行者，這意味著他們已經非常接近
解脫痛苦的境界，只要再接受佛陀的教導，就能立刻解脫。但不幸的是，那時
兩位修行者都已經過世了。

[阿羅邏迦羅、鬱多迦羅──當心靈純淨時，「自我」即出現]

    這兩位苦行者的自我觀與無我觀，可以概述如下：
    當心靈已是究竟純淨時，將會生起一種已經達到終極邊界或極限的感覺，
有這種感覺的人叫做「了知邊際者」（Khettannu），這是每個人都渴望達到
的「自我」，也是所有痛苦的終點。為了要究竟淨化心靈，苦行者堅持遵守各
種規則。阿羅邏迦羅所修的是「無所有處定」（akincannayatan jhana），鬱
多迦羅所修的則是「非想非非想處定」（nevasannanasannayatana jhana），
在專門討論他們的書中，詳細地說明了這兩種定的修法。本文只探討他們的修
行理論，因為就是這種理論引導出這樣的修行方式。
    為了便於了解他們的觀點，我們必須知道這兩位苦行者如佛陀一般，致力
宣揚業力的道理，而且也反對殺牲祭祀及其他儀式。當佛陀還是「菩薩」
【譯註一】時，曾去拜訪他們，請教他們滅除痛苦的方法，也就是完全解脫痛
苦的境界。阿羅邏迦羅告訴佛陀，一旦人們完全依照他所教的（無所有處定）
修行，就能自然發展出智慧，而且只有當心靈有覺知，當下才能究竟淨化、解
脫痛苦。而那能覺知的就是「自我」（根據這種觀念，「自我」並不是心靈，
也不是由智慧所產生和心靈分開的個體），這「自我」本身就是所有痛苦的止
息處，修行者必須努力修行，直到進入前面所說的境界。
    佛陀駁斥這種理論，認為無論它叫做「靈魂」或其他名稱，只要去覺
知它，都將無法完全、究竟地解脫。因為只要對東西有感知，就會執著覺知某
些東西，它就是感知到事物的特質，並執著該知識或事物，即使是真正滅除痛
苦，也還不是完全或究竟的解脫，佛陀的目標比這境界更高超。至於鬱多迦羅
的觀點，雖然比阿羅邏迦羅的修行境界更高，但結果還是相同的，也就是會出
現覺知者，而此境界就是他所謂的滅除痛苦的所在。兩者間唯一不同的是，後
者對心靈訓練的方法比前者更為精深，其所證得的境界既不可認定是存在的，
也不能視之為不存在。然而，這兩種理論的結果是相同的，也就是「自我」在
覺知自己已經到達最高的淨化時，能認識自己，並且經由這種境界獲得永恆的
快樂。總之，這兩位苦行者的目標是在於具有如前所說特性的「自我」，而且
把它看成是滅除所有痛苦的境界。
    畢．卡羅斯（P. Carus）在他所著的《佛陀傳》（Biography of the
Buddha）一書中提到，佛陀在未成佛前，曾和許多苦行者辯論道：
    眾生因為沒有去除我執，所以受到束縛。
    在一般人的觀念裡，一個物體和它內在的性質是兩回事，但事實並非
如此。例如一般人認為「熱」和「火」是不同的東西，事實上，我們無法把
「熱」從「火」中分離出來。現在你說能夠把物體和它的性質分離開來（註一），
使該物體不具任何性質而單獨存在，但假如你認為這理論完全正確，稍後將
會發現，事實並非如你現在所了解或堅持的那樣。
    難道我們不是由智者所謂的「蘊」等各種不同元素聚合而成的嗎？我
們是由色、受、想、行和識五蘊所組成，這些「蘊」共同組合形成「我們」。
當我們說「我們是這個」或「我們是那個」時，還不都是指這些的集合體，
「我們」是由這些集合體所組成的……。所謂的「自我」，只是我們的想法而已，
凡是相信有個單獨存在之個體的人，就是對事物沒有正確的看法。狂熱追尋
「自我」是錯誤的，它是錯誤的目標和起點，因為它們並非奠基於真正的事實，
只會將你引向錯誤的道路。
    ……你那「自我」的理念，是介於理論與真實之間的，所以你找不到
真實，唯有拋棄這個概念，才能如實地看到事物的真貌。……
    ……更進一步來說，如果你自認為已經達到解脫，但是你的「自我」
依然殘存，而且以之來覺知自己的個體，又怎能達到真正的解脫呢？……
    以上兩位苦行者將淨化的個體和滅除痛苦的境界當作是「自我」，這
是人們想解脫痛苦所追尋的目標。介紹完這兩位苦行者的觀點後，我本想更進
一步告訴你們，還有其他幾位類似的觀點，但為了避免重複，現在略去不談。
然而，我將再說明另一種觀點，這是最後的一種──︽奧義書︾的吠檀多哲學
思想。佛陀時代這個教派的實際情形，佛經並沒有記載，但從歷史的觀點來看，
我們可以推測出它在佛陀以前就已經存在了。我請教一些吠檀多哲學的學者
有關這種思想的觀點，他們親切地向我解釋，我也閱讀有關這方面的學說和典
籍，據我所知，吠檀多哲學的觀點大致如下。

[吠檀多哲學的觀點──「自我」能從覆蓋已久的塵俗狀態中解脫]

    吠檀多哲學觀點的內容大致如下：
    當一個人知識增長，擁有更高的智慧，心靈更加淨化，而且所有世俗
塵事都已從心中消失時，「自我」就會出現，更簡單地說，「自我」能從以往
被覆蓋很久的塵俗狀態中解脫出來，這時「自我」已經獲得自由，所以它被稱
為「解脫」，也就是解脫了一切的痛苦。「自我」是用來稱呼那種無所不在，
只要心靈被塵俗遮蔽就無法看見的東西，一旦我們看得到它，就能進一步了知
它是無所不在的。在每個地方它都是以相同的型態存在，無論它是我們的、別
人的或普通的、偉大的，這東西就叫做「梵」。它遍佈萬事萬物，無論我們是
什麼，它就是你，也就是「梵」，由此可知，所有的「自我」都相同。我們之
所以獨立出不同的個人，是因為被塵俗所蒙蔽的緣故，如果塵俗的狀態去除時，
所有的「自我」就都一樣了。拿空氣做個簡單的比擬，瓶內和瓶外的空氣實
際上是相同的，假如我們把瓶子打破，就可以明白這個道理，但只要把空氣裝
在像塵俗般的瓶子裡時，這部分的空氣就會被認為是屬於瓶子內的，當我們有
類似的執著時，就會把瓶內的空氣看成是不同的個體。同樣的道理也存在於小
我和宇宙大我（或稱「最高的自我」 ）之間。
    解脫（相當於佛教的涅槃）就是小我從封閉的塵俗世界中解脫出來，
而在解脫的過程中，心靈也看見了「自我」。
    大乘佛教中有些教派的著名大師，主張吠檀多哲學的「自我」與佛教
的涅槃相同，這些觀點也出現在那些教派的典籍裡，當我們聽到這種說法時，
可能會把這兩者看成是同樣的東西，以為它們的差別只在於所用的名稱不同而
已是因為在佛教中也有一種說法，認為當心靈從無明以及無明所造成的所有障
礙中解放出來時，心靈會因為痛苦的消失而獲得自由、清淨、平安和清涼，而
這樣的心靈也清楚了知滅除痛苦的境界──涅槃。雖然我們稱之為「涅槃」，
而他們稱之為「自我」，似乎是指不同的東西，但兩者都是用來說明痛苦消失
的狀態或境界。
    不過，在這裡有個問題已經出現或隨時可能出現，由於吠檀多哲學的
觀點遠在佛陀之前就已存在，那麼一定有什麼理由，使佛陀沒成為這種理論的
信徒，而使得那種觀念不再有進展。有些吠檀多哲學的學者在他們的論文中回
答這個問題，他們認為佛陀只是把吠檀多哲學的觀點解釋並說明得更清楚而已，
因為在佛陀之前，這種觀點太過深奧以致無人能輕易地了解它，當時人們誤
解吠檀多哲學和佛教是兩種不同的理論。
    即使我會被指責為頑固，我仍堅持這兩種理論是不同的。至於如何不
同，以後將會進一步說明，在現階段，讀者必須清楚地記住每一種外道的觀點。

「有我論」與「無我論」的比較

    簡而言之，所有的觀點可以區分為兩類──提倡有「自我」的「有我
論」，和否定這種說法的「無我論」。

[有我論者主張無為法是真正的「自我」]

    在有我論者中，有部分的人否定某些東西的「自我」，說這些東西是
「無我」，但認為其他的東西有「自我」。如前面所提到的兩位苦行者，他們
都否定世俗的「自我」及所有塵俗的境界，認為這些世俗事物是「無我」的，
但卻把覺知解脫和脫離塵俗境界者看成是「自我」。吠檀多哲學也有類似的說
法，它們的差異是，吠檀多哲學認為「自我」本身並不是那個知者，而是心靈
從塵俗中解脫出來，智慧展現後所造成的境界，而且那種境界普遍存在於萬事
萬物中，那個才是「自我」。但是吠檀多哲學也和前面所說的兩位苦行者一樣，
都認為塵俗境界是「無我」的。另外有些人，例如波拘陀迦旃延，也提倡生
命（jiva）是不朽的，而這生命就是「自我」，據說他們也認為其他一切事物
都是「無我」。
    至於尼乾陀若提子，他是一位真正的有我論者，我們知道他的觀點在
佛陀時代是屬於吠檀多哲學的一種，他強調務實的看法和現在的吠檀多哲學觀
不同，現在吠檀多哲學的解釋比較精細，更強調哲理及其特殊性。總而言之，
有我論者認為屬於無為法的個體，既沒有生滅，也不是因緣合和而成，它恆常
保持自己，是真正的「自我」。由於這派的觀點堅決強調「自我」，並於不再
有苦的境界中尋找它，而且他們也承認生、老、病、死是痛苦的，所以他們的
「自我」至少是不會受制於生死；而阿羅邏迦羅則將覺知的境界（如前所說）
看成是不再受制於生死的個體。

[無我論者否定「自我」「無我」]

    至於無我論者，則否定一切的事物，其中阿耆多翅舍欽婆羅的觀點，
是所謂的「斷滅論」，這種觀點不接受別人的任何看法，也就是否定「自我」
和「無我」兩者。由於他們認為並沒有所謂的從痛苦中解脫出來的涅槃，所以
涅槃究竟是「自我」或是「無我」就無關緊要了。富蘭那迦葉的觀點和他大致
相似，但承認有貪欲的對象，而這是次要的觀點，例如只有能夠被眼睛看見的
這類東西可以存在。總而言之，這些人認為每樣東西都沒有本質，只有像海市
蜃樓般的幻相，而這些也終究會消失。總之，我們發現主張「自我」是永恆的
人，認為有一種永恆的靈魂（sassataditthi常見），也就是他們認為有一永恆
存在的個體。我們也發現，那些主張完全沒有「自我」的人，是一種「斷滅
見」（ucchedaditthi），認為我們曾說過的東西都不存在，也就是沒有任何事
物存在。

[佛教主張萬事萬物是由因緣所造成]

    然而佛教並不接受常見者所說的有個恆常不變的「自我」，無為法雖
然不生也不滅，恆常存在，但它不是「自我」，也沒有這樣的「自我」，只有
一切塵俗境界（有為法）滅除或止息的境界；無為法並不是「自我」，也不是
像持常見者所說的是恆常存在的「自我」。所以，佛教並不是常見論者，換句
話說，佛法中並沒有永恆「自我」的觀念，雖然有永恆的事物，但那不是「自
我」，而是寂滅的境界，也就是所有無常的事物都消失後的狀態，佛教稱這境
界為「涅槃」或「無為法」，但它不是「自我」。
    就另一方面而言，佛教既不像空無見者（natthikaditthi）那樣否定
任何東西，也不像斷滅論者認為人，是一死百了，佛教持有以下明確的教義：
    （一）萬事萬物如果是由因緣所造成，或有其形成的因緣的話，只要因緣
          存在，它就存在，但它是無常的，會隨著因緣改變而改變。即使對
          那些已經死亡的人或事物而言，假如使它重現或重生的因和緣仍然
          存在的話，它就會重現或重新出生；如果它的因和緣不再存在，它
          也將完全消失，因為它們是因緣和合而產生，所以我們不能偏頗地
          認為這些現象本身是生和死，因為它們並不能自行選擇生死。
    （二）但如果事物並不是從因和緣產生，它不需要「生」就能存在，而且
          永不消滅，成為永恆，例如佛陀所說的涅槃，這種存在是完全超越
          了因緣及因緣所現的果，它是完全解脫的境界。簡而言之，它去除
          所有的因和果，剩下的是既非因也非果，完全超越了因果，這就是
          因果止息的境界，只要有因和果進入，這個境界就會完全消失。而
          這止息的境界恆常存在，它是痛苦止息的所在，因為痛苦是果（或
          被歸類為果），是從煩惱與無明之類的因所產生的果，如前面所說
          ，涅槃是所有因和果滅盡的境界，也就是所有煩惱和痛苦消失的境
          界或狀態。
    就這層面而言，佛教認可有個恆常的個體存在，不受因果控制，但它不是
「自我」。佛教也認為有無常的事物，這種無常的事物包括煩惱、善行、惡行
、快樂和痛苦，以及所有與它們有關的世俗事物，但它們是無常變化的，所以
，佛法不是否定一切的虛無主義或斷滅論。
    讓我們再總結一次：佛教否定靈魂不滅論，因為佛教不接受有個永恆的「
自我」的觀念；佛教也不是斷滅論者，因為它主張萬事萬物都是由因緣和合而
成，都是依待因緣而成就，而且能超越因緣就是永恆。佛教也不是斷滅論者，
因為它主張有兩種「法」──變動無常的「有為法」和恆常的「無為法」。
    當我們尋求佛教不同於外道的特色時，會發現它就在於佛教不主張有個「
自我」。雖然佛教接受「常」與「無常」兩種事物存在，但它把這兩者都看成
是不具有「自我」或本身是「無我」的事物，否則佛教就會和前面所說的某些
外道相同。更重要的是，如果佛教主張有個「自我」存在，就無法證得完全消
除所有痛苦的智慧和境界，這點我們在後面討論涅槃是「自我」或「無我」時
，將再特別仔細說明。

佛教不主張有「自我」

    比較各種學說的要旨後，我們會發現，主張有「自我」的人（有我論者）
即使已達到超越世俗那麼高的境界，仍然具有「自我」，特別如吠檀多哲學所
說的解脫是指「自我」脫離塵俗的境界，並將之認為是遠離痛苦的究竟解脫。
    而主張「無我」的人可以分成兩種，其一包括虛無主義者，無論是相對地
說或絕對地說都完全否定一切，不接受有任何事物。（經過仔細思考，我們將
發現這種人既不注重「自我」，也不關切「無我」，一心一意地只是否定一切
。然而，這種否定看起來好像純屬巧合地拒斥「自我」或「無我」。）再者就
是佛法，它主張「一切法無我」，但同時也接受事物存在於兩種狀態──持續
的生滅變異，以及既無源頭也無止息，而且恆常不變。
    這兩種狀態的事物，例如心靈，如果以世俗的觀點來說，可能會有「自我
」的概念，這是因為所有的眾生在溝通時，很自然地會以「自我」來認知所有
的東西，譬如人稱呼和自己有關的任何東西為「我的」。然而，若以絕對的觀
點或根據絕對的真理來說，佛法否定「自我」，只主張前面所說的兩種自然狀
態。假如「自我」是兩者之一，即使是超越生滅變異的無為法，這種說法也是
就相對法而言，或和相對法有關，而不是事實或完全絕對的真實。佛陀儘可能
地避免使用「自我」的字眼來說明佛法，然而，當用通俗常用的說法時，他有
時也會用「自我」這個詞，這是因為他的說法有涉及道德，或是針對未開悟的
人方便說法的緣故。
    在此我做個簡短的結論：佛教在絕對真實的層次上並不主張有「自我」，
這是不同於其他學說之處，其他的學說即使達到最高的境界，仍然主張有「自
我」，這個「自我」是他們努力追求，而佛教極力要去除的東西。

（註一）佛陀這麼說是因為苦行者認為「自我」與意識無關，或「自我」不具
        有被人們執著的性質，可是他們卻主張人有種解脫「自我」的知覺，
        所以佛陀以苦行者所主張的無熱之火作為譬喻。
【譯註一】「菩薩」一詞有多義，此處是指修行期間的釋尊，這和後大乘佛教
          泛稱發心修行者為「菩薩」的觀念不同。對「菩薩」一詞有興趣
          者，可參見《世界佛學名著譯叢》第六十五冊、六十六冊，《菩薩
          思想的研究》上、下冊。


前言──撰寫本書的緣起
    要說明「無我」是一項艱難的工作，因為它是佛學的精髓，我擔心能
否將其深奧的義理解釋清楚，如果我解釋得太差，有些人可能因此誤解佛
法，以為佛法真的是那麼差勁，這將是我對佛教造成的最大傷害。但現在
我愈來愈有信心，因為我從一些提出意見和疑問的朋友身上，了解到解釋
它比都不解釋好，至少可以消除對這問題的爭議。
    「做比不做好」意味著還能利益那些認識不清或不了解「無我」的人，
因此，在沒有抱著必須完美無缺的期待下進行解釋，即使只能解答疑問，也
會有良好的結果，我也會感到非常滿意；而假如這解釋正好是完美的，或有
出人意料的啟發效果，則是意外的收穫。
「自我」與「無我」的對立，並非無解的難題
    「自我」或「無我」這個問題對有些人而言，好像是永遠無法解開的
難題，各種解釋莫衷一是，就像其他雷同的問題一般，這個爭議會永無止
境地持續下去。實際上，它並不是無法解決的難題，反倒是個最有限制性
且深奧的問題，就因為它是深奧的，才使得人們無法透徹了解，也因此對
它產生各種不同的看法。
    我們以「殺死動物是否有罪」這個問題為例，有些人可能認為無罪，
甚至我們也可以看見有些宗教師用槍射殺鳥類，但是，佛教徒卻認為這是
有罪的。可見人們即使對這與宗教無關的事也有不同的看法。我們會將這
樣的問題，看成是無法解開的難題嗎？對佛教徒來說，我們不會如此認為，
我們認為殺害動物是罪惡的，因為大多數的人只要對動物有一點點的憐憫
心，就會認為殺害動物是有罪的。因此，如果從佛教的立場考量，這種問
題並非無解，事實上它本身就有明確的答案，相同地，「自我」與「無我」
也是如此，假如從佛教的立場來加以仔細思量，我們便可以看到其決定性
的意義。只有當人們用膚淺的教理（他們的徒眾不了解「無我」的意義）
去探討時，這個問題才會成為無解的難題，這就好比和那些視動物生命如
草芥的人討論殺害動物的問題一般，永遠無解。
爭論的雙方──大乘佛教和上座部佛教
    儘管如此，我們發現問題幾乎多數發生在佛教徒之間，現在讓我們試
著來想想爭論的雙方。根據事實，更精確地說，「佛教是否主張有永恆的
自我」這個問題是存在於某些大乘教派和上座部教派之間，而不只是存在
於上座部教派中。泰國佛教是屬於小乘，或稱「上座部佛教」，通常都持
有「佛教中沒有『自我』」的看法，但我們之中也有些人持與某些大乘教
派相同的看法，而認為有「自我」，這是不足為奇的。原因之一是他們並
沒有正確地了解上座部佛教的教義；另一個原因是他們從大乘佛教中斷章
取義，且祕密地傳播這些片面的觀念，並將之視為真理，因為這些片面的
觀念和他們早已信仰的觀點相符。由此可知，這個爭論的雙方就只是某些
大乘佛教和上座部佛教徒而已（註一）。
    部分上座部佛教徒具有某些大乘佛教的觀念是不足為奇的，大乘佛教
內部也有類似的情形，他們也有許多不同的看法，並且分裂成許多支派。
所以，有些人的見解會與其他宗派雷同，這是任何宗派都不可避免的情形，
但透過對歷史事件和各部派主要教理的廣泛研究，我們就可以知道個別宗
派的主張。我們曾仔細檢視信仰泰國上座部佛教的人的想法，發現只有極
少數人認可大乘教派的觀點，然而這些人盲目地認為這些觀點是大乘佛教
特別新穎的觀念，殊不知大乘佛教很久以前就宣揚這些觀念了。
    一開始時，有些人鄭重地堅稱佛教主張有「自我」，那就是寂滅的涅
槃或無為法，後來，當他們看到這種觀點站不住腳時，就避重就輕地說那
只是他們想要如此稱呼或推論所得的結果罷了﹗而另一些人，即使先前在
他們的書中曾經確認它是「自我」，後來卻又說涅槃既不是「自我」，也
不是「無我」，什麼都不是。最後，還有些人意圖擺脫這個問題，藉口說
會將涅槃解釋成「自我」，只是為了勸服根器較差的人，使他們更好樂學
佛。然而，還是有些人直持有「佛教主張有『自我』（即涅槃）」的觀點，
這可以從他們登載在《佛教》和其他刊物的文章中明顯地看出來。
爭論的焦點──有「自我」或「無我」
    一旦我們承認不論信仰大乘和小乘佛教的人都是佛教徒，就必須以
「自我」或「無我」這個問題，作為區分兩個群體的標準。明確區分那個
宗派屬於那一種觀點是不太恰當的，因為大乘佛教有許多宗派，每個宗派
所持的觀點又不完全相同，更何況在我們小乘佛教中也有人持有大乘佛教
的觀點。因此，大乘佛教和小乘佛教可以分出兩派，其中一派認為即使是
究竟的真理（不是字面或膚淺的真理），還是有真實的「自我」，那就是
「涅槃」或「無為法」。這一派人堅持他們的觀點才是佛陀的真理，並認
為主張「無我」的人是誤解佛法，這是其中一派的說法。另一派則堅持佛
教否定「自我」，萬事萬物從最低層的到最高層的涅槃，都是「無我」或
「沒有我」的。根據他們的說法，佛陀所說的「自我」，是世俗的用法，
其目的是為了促進世人了解佛法。總而言之，我們可以得到以下的結論：
    （一）有一派主張佛教中有「自我」，而且說佛陀教人們追求它，以
之為依怙（以下稱這派為「有我論者」，Attavadi）。
    （二）另一派則認為佛教主張「無我」，而且說佛陀並沒有教導我們
去追求它，反而要我們滅除「自我感」或有關「自我」的感覺，能夠如此，
我們
          就不必尋求庇護，就可以從痛苦中解脫出來（這一派被稱為
「無我論者」，Anattavadi）。
    最後，我們可以確定雙方爭論的焦點乃在於「自我」和「無我」（所
謂「爭論的焦點」是指各有不同觀點，而不是指爭吵）。下文中當我們深
入探討這個問題時，會詳細討論雙方所持的理由。以下我想對這令人困惑
的難題的重要性，再表達一些我的看法。
有「自我」與「無我」爭論的擴大
    如前所述，「無我」是佛教的本質，有如佛法的心臟般重要，不論任
何時代、
任何地方它一直是思想家及尋求解脫痛苦的人最喜愛的題目，從來沒有例
外。即使不喜歡持有特定看法的歐洲學者，也會不由自主地將之作為他們
思考的好材料，並加以研究，他們認為「無我」是佛教有別於其他宗教唯
一的特殊教法。但是，也有某些西方的研究者被誤導而誤解佛教的觀念，
例如他們有些人非常傾向大乘佛教的觀點，認為小乘經典並非佛說的真義，
更嚴重的是，有些人甚至無意間錯把其他宗教的觀點，如《奧義書》的吠
檀多哲學，認為是佛教的教理，但因這些研究者非常有名，有高等教育的
背景，擁有高等的學術地位，或身為世界重要大學的講師，許多人就相信、
追隨他們的觀點，這就引起更多的爭論，終而造成那些將來要研究這個主
題者的困惑和混亂。
    當今有許多以外文印行的佛教書籍和期刊（小、大乘佛教兩者均有），
每一派都根據他們的觀點發表言論，而最引人爭論的主題就是「無我觀」。
大乘佛教一如往常地佔在主導的角色，除了適時地介紹、推廣和解說外，
他們也主張迎合一般大眾的「自我觀」。所以，我們大可不必對這類的研
究者和思想家（佛教徒和外國人均有）之間存有對立的意見感到驚訝，他
們這些喜愛思考的人，只是把這個題目當作是追求快樂的思考食糧罷了！
宗教研究的四個主題
    不論研究何種宗教，一般認為有四個主題：
    （一）教主的一生和教法。譬如佛教徒研究佛陀的生平事蹟和他的教法。
    （二）世俗教義。該宗教信徒必須知道和實踐所有的教義，這包括該
          宗教所有信徒必須實踐，直到從痛苦中解脫出來的道德規範（或戒律）。
    （三）勝義諦（深奧的教義）或哲學。譬如佛教的阿毘達磨（又可譯
          為「論」），這是根據邏輯而形成的要義，在推理的原則下，詳細分門
          別類，它們是思考用的理論原則，和踐行無關，修行者可以不必知道這些，
          仍然可以解脫痛苦。
    （四）宗教的神祕經驗。實際上宗教並不是任何人創造的，而是自然的真理，
          所有宗教的神祕經驗，其核心內容大都相同。譬如當一個人達
到最高層次的善行，他將獲得永恆不變的狀態，這可稱為「涅槃」、「上帝」、
          「最高自我」、「天堂」或其他任何的名字，所以宗教都以此為終極目
          標，希望證得究竟常樂的境界。關於這點，我們必須明白，在
這個世界或任何世界上，只有一種宗教，────真理的宗教或自然真理的宗教
          ，當我們根據這個真理正確地修行時，我們就會得到究竟且恆常的快樂。
哲學意義上的「無我」
    這裡所討論的「自我」和「無我」是屬於上述的第三層次，也就是哲
學層次的問題，而且有部分是屬於第四層次神祕經驗的問題。說它屬於哲
學問題，是因為它是純理論的，指出人類和動物是虛妄的，沒有真正的
「自我」，並且說明事物是自然地經由其他事物和合而成。它告訴我們如
何去分解這些實體，使其還原到最小的組成份子，這種份子構成了所有的
事物，它也告訴我們事物從何而來，如何成長、改變，以及為何會如此變
化。它和第四層次的神祕經驗有關，是因為它的重要性，也就是說「無我」
的意義涵蓋了涅槃───種永恆、平靜和快樂的境界。雖然這種境界是所
有宗教共同的目標，但是各有差異。有的宗教認為擁有「自我」就是達到
永恆快樂的狀態，而那個「自我」是「大我」，是「世界的自我」或「上
帝的自我」。但是佛教否認所有這些「自我」，而認為這些個體雖然都存
在，但它們不是「自我」，因為他們有些是幻象，其他不是幻象的也只是
「法」或「自然」，它們不應被執著而且誤認為是「自我」，因為它們會
糾纏我們的心智，微細地、不知不覺地折磨著我們，使我們永遠執著在其
中。
    以上說明「無我」的理論是如何的精細和深奧，它又是如何的重要，
而成為佛教的核心教義。假如我們有透視「無我」的能力，就能廣泛且透
徹地知曉事物的真理，不論它們是有形的、無形的、世俗的或超越世俗的，
這都將使我們明白世間沒有不尋常的事物，無須執著或迷戀世事，我們也
將不會被任何事物所左右。換句話說，假如我們的目的在探究是否有可作
為精神的指標，且帶領我們真正解脫的哲學概念，我們將會發現「無我」
的哲學，就是這個精神指標，它將引領我們達到完全解脫的目的。本文最
後會說明「無我」哲學如何使人解脫，這裡必須先討論「無我」的概念。
佛教因「無我」教法而超越其他宗教
    從最究竟的意義來說，所有的宗教都有相同目的──以永恆的快樂為
目標。儘管如此，我們仍然可以想想以下的問題：為什麼有的宗教被認為
層次比較高，有的卻是比較低？而且有的比較深，有的比較淺？答案是因
為各宗教的創始者對永恆的快樂境界了解與體會不同的緣故。例如基督教
和回教說永恒的快樂是指上帝的天堂，但《奧義書》時代的婆羅門教則認
為是「最高自我」（paramatman），或是其他人所說的「梵」（Brahma）；
佛教則說它是涅槃，或是當人們心中完全不執著於「自我」、梵、上帝、
天堂等，或不再視它們為「自我」而想擁有或與其合而為一的境界。
    關於這點，我們必須知道，人類一開始就有一步步追求更好的事物，
直到最完美狀態的本能。接著產生了一個問題，究竟什麼才是最完美或極
樂的狀態、境界？當時最能適切回答或教導這個問題的人，都被後人尊稱
為「大師」。在這當中有些大師傾向於物質主義，他們著眼於可以隨心所
欲的境界，這就產生了可以滿足人們所有欲望的天堂觀，這種天堂可能是
由神祇或上帝所創造。另外也有些宗教大師，將天堂解釋為永生或不朽的
境界，並教導人們這種觀念。後來，更深入思考和教育更深化之後，一些
注重精神層次的大師，深刻地發現最快樂或最好的心靈境界，必須是一個
有智慧且不會受到干擾、污損或晦澀不明的心靈。在這些宗教師當中，所
發現的智慧程度各有不同，有些高超，有些低微，但無論他們的心靈淨化
程度多高，多數的人仍然覺得有「自我」的存在，或感覺到「自我」的快
樂。
    最後，佛陀發現究竟的真理：只有當心靈不再執著於「自我」的觀念，
甚至也不執著於清淨時，才是最祥和、最純淨、最能解脫痛苦的境界。只
要心靈意識到有「自我」存在於事物中，那麼它就會執著「自我」，而心
就不能解脫，這點後文會做更詳細的解釋。（由於這是很長的題目，讀者
應儘量逐步記住每個章節的重點，否則將會搞迷糊了，而且會一無所獲。）

（註一）大乘佛教主張「自我」是基於某種需要，也就是在佛滅後數百年來和
        婆羅門教競爭的需要，這點將在後文中討論。


泰文序
    《無我》這本書是佛使尊者最令人感興趣的文學著作之一。本書寫於
一九三九年，最初刊行於法施社出版的《佛教雜誌》（Buddhasasana）期
刊中，不久它就被收錄在《佛使尊者長篇著作集》（Collection of
Buddhadasa's Long Writings）
裡，重新印行。但本書並沒有受到應有的重視，為了保存佛使尊者的早期
著作，所以泰國法隆解行基金會未經重新編修就再次發行，基金會同時也
印行《布施》（Alms Giving）、《一般人所認識的佛教》（Buddhism at
the Ordinary Man Level
）、《推廣佛法的修持和教義》（Promotion of Dhamma Practice and
Principles
 of Buddhism）等書，分贈讀者，而這些都是在他改名為「佛使比丘」之
前的早期作品。
    本書說明佛法中的「無我」教義，眾所周知，「無我」是佛學基本要
義，它使得佛教在與其他宗教（特別是印度教等有神論的宗教）相比較時，
顯得更為殊勝。但因為印度教蓬勃發展而且有所改革，在融合與吸收了佛
教教義後，最後將佛教排擠出它的發源地──印度。而佛教徒本身對「無
我」的教義也認識不清，許多宗教師在解釋「業」及「涅槃」時，誤把印
度教的教義當作是佛教的教法，因而誤導大眾，其嚴重的結果甚至使大部
分的泰國佛教徒誤解佛法，並且執著錯誤的觀點。舉例來說，某個禪修中
心教人把注意力集中在一個水晶球或心中觀想的佛像上，而且誤以為禪定
境界就是已證得涅槃；另外有些人則錯將涅槃當成「自我」，因為它看起
來似乎是恆久而且常樂的，但這毫無疑問地違反了佛教「諸法（包括有為
法及無為法，後者指涅槃）無我」的教理。
    這種誤解衍生出深刻又不易察覺的後果，嚴重地妨害了佛法的研究、
修持和弘傳。因為一個人假如沒有正確的知見，就無法完全去除痛苦，反
而會愈來愈偏離正道，並且更加執著「自我」；而當「自我」愈是精微時，
人就愈難脫離「自我」。所以，我們要非常注意「無我」的教理。
    《無我》這本書，可說是涵蓋了泰國文獻中對「無我」所作的最精闢
的解釋，
它非常有助於解答疑難者的困惑。作者在書中論及研究「無我」的重要性
和必要性，而「無我」也是大乘佛教與小乘佛教（上座部佛教）長期爭論
的主題。除了解釋佛陀對「無我」的開示外，作者也指出佛陀的觀點與其
他教義的不同處。例如富蘭那迦葉（Puranakassapa）、 末迦利瞿舍
（Makkhaligosala）、阿耆多翅舍欽婆羅（Ajita Kesakambala）、波拘陀
迦旃延（Pakudha Kaccayana）、散若耶毘羅提子（Sanjaya
Velatthaputta）、尼乾陀若提子（Niganthanataputta）等六師外道的
錯誤觀點，以及阿羅邏迦羅（Alaratapasa）和鬱多迦羅（Udakatapasa）的觀點，
更重要的是還有印度的吠檀多哲學（Vedanta）和《薄伽梵歌》（Bhagavadgita）
的觀點。他引用這些不同的教法，加以清晰地比較，而且有系統地組織這些觀點
。他也引用巴利三藏中的《布吒婆樓經》（Potthapadasutta），此經記載著佛陀
清楚明確地回答了「自我」的這個問題，使人們得以完全去除「自我」。這「自
我」包括外道修法最高者所說的「自我」，他們執著純淨是究竟的「自我」，並
誤解佛陀所說的「以『自我』為依怙」（Atta hiattano natho）的意思，因而錯
誤地傳播它且偏離了滅除痛苦的正途。此外，作者蒐集並研究十三位西方哲學家
對「無我」的看法，再加以比較，結果顯示出佛陀觀點的超越、精深及究竟解脫
的正知。
    法隆解行基金會出版這本書，不僅著眼於保存原稿以及促進佛法的傳播，同
時也是為了呼應佛使尊者的決心。以下是摘錄自佛使尊者的談話：
    這座國際禪修中心（即新近建成的國際解脫自在園）建立的主要目的是「還
給佛教正義和公理！」特別是公平。有許多宗教，尤其是印度教，堅持並宣稱：
「因為佛教發源自印度，所以佛教實際上就是印度教，或是印度教的分支或派系
」，更有人說：「佛教是印度教的產物。」這些都是很不公平的說法。尼泊爾僧
伽大會（Nepalese Sangha）的主席要我找出並糾正這些錯誤的理論或主張，這
些誤解是由幾本討論佛教的書所造成的，這些書在全世界發行，而且廣泛地被人
閱讀，其中特別是印度學者所寫的那幾本，通常都採用上述的說法，從而使佛教
難以在尼泊爾傳播。……
    史瓦密．剎提安南達菩利（Swami Satyanandapuri）多年前應塔尼王子（H.
H. Prince Thani）的邀請抵達泰國時，曾經在竹拉隆宮大學舉行一場演講，題目
是「佛陀思想的起源」（The Origin of the Buddha's Views），當時布拉查希
波克國王（H.M. King Prachathipok）（拉瑪七世國王 King Rama VII）也蒞臨
聽講，該演講的內容後來收在《佛教思想的起源》（ The Origin ofBuddhistic
 Views）這本書裡，由法樂．費塔雅（Phrae Phittaya）出版公司發行。
他在演講中提到，印度的吠檀多哲學及《奧義書》（Upanishad）是佛教思想的起
源，這是不正確的說法，應予以駁斥！事實上，佛教並不是起源於這兩種吠檀多
哲學，但不幸的是，這篇演講雖然錯誤，卻廣為泰國人所接受並且影響至
今。（節錄自由法隆解行基金會發行，佛使尊者所著的《晚年的決心》
Resolutions in the Twilight Years）。
    我們期望本書的出版對研究哲學和實踐佛法，或多或少能滿足並有助
於所有學佛的同修。佛使尊者為法隆解行基金會所作的感恩詩中，也鄭重
地表達了這份期望。謹致上最誠摯的祝福

                        沙地‧梅塔庫羅比丘（Phra Dusadee Medhankuro）


無我
[目次]
法音叢書出版緣起──向大自然學習
泰文序
英譯序

前言：撰寫本書的緣起
「自我」與「無我」的對立，並非無解的難題
論的雙方──大乘佛教和上座部佛教
爭論的焦點──「自我」或「無我」
「自我」與「無我」的爭論是如何擴大的
宗教研究的四個主題
哲學上意義的「無我」
佛教因「無我」教法而超越其他宗教

佛陀的「無我」要旨
一切都只是自然的「法」
「自我」是「自我」的依怙
身體和心靈也不是「自我」
去除「我執」才能成為解脫者

其他宗教學說的無我觀
錯誤的無我觀
有實體的無我觀
「有我論」與「無我論」的比較
佛教不主張有「自我」

佛陀所駁斥的「自我」
什麼是「自我」？
意識是「自我」嗎？
意識活動受因緣控制
意識和「自我」是一還是異？
意識不是「自我」，只是持續變異的現象
外道主張的三種「自我」
「自我」在那裡？
佛陀所駁斥的「自我」
「自我」只是人們無明的妄執

外道修法最高者的「自我」
微細殘存的「自我」
佛法中沒有殘存的「自我」
《薄伽梵歌》中的「自我」
涅槃是「法」，不是「自我」
佛與《薄伽梵歌》之別

耆那教的「自我」
耆那教主張「自我」即涅槃
佛教認為唯有去除「自我」才能證得涅槃

西方學者的「自我觀」
「自我」是永恆不變靈魂
西賽羅——「自我」就是能思考、行動、感覺及承受果報者
貝里——「自我」是上帝
艾彼科——「自我」是靈魂
哥德——「自我」永遠持續工作
查爾斯——「自我」永恆存在
亞迪生——「自我」是不朽和寧靜的
朗費羅——「自我」是永遠不變的個體
蒙哥馬利——「自我」是宇宙最高的靈魂
渥茲華斯——「自我」源於上帝
桑摩威利——「自我」不信賴物質而單獨存在
朱文拿──質、量皆大的「自我」
泰勒──靈魂感知所有的風味
艾佛布瑞爵士──「自我」是不朽的本體

總結：佛法與各種觀點的比較
有我執就有負擔、痛若
放下 「自我」，才是痛若止息處

【中譯附錄】
一位將生命獻給佛陀的比丘
佛使比丘弘法、著作年表


英譯序
    佛使尊者從素叻他尼府猜耶縣解脫自在園寄了回函給我，同時附送了
一疊他的佛書，其中有一本書，書名是《無我》。他在信中說：
    可能的話，希望你能把這本書翻譯成英文。
    信中，佛使尊者說：
    這本書有助於人們了解佛陀所說的「無我」（anatta），因為長久以
來有關「
無我」義理，眾說紛云，使人因此對﹁無我﹂認識不清。又如果你真的無
法翻譯這本書的話，我建議你儘可能去研究它，並與對這個主題有興趣的
朋友討論。
    接著佛使尊者解釋了相關的名相：
    Atta ：「自我」。
    Niratta：沒有「自我」。
    Anatta ：無我。
    他接著說：
    這意指我們所認知的「自我」是借來的東西，我們必須先要有正確的
觀念，才能得到益處，否則會不得其利反受其害。執著任何事物都有﹁自
我﹂的想法，最後仍然需要自然地去除它，所以盡力去達到「無我」吧！
    讀完這本書之後，由於健康情況不斷地惡化，我覺得自己無法親自翻
譯它，但是為了回應佛使尊者的期望，我決定完成這項工作，藉此表達我
對他所作貢獻的敬意。因為他去除人們對佛法的無知，引領人們見到佛法
的光明，並使人更能明白快樂的真諦。所以，我試著接洽幾位從事翻譯的
朋友，請他們幫忙。第一位是竹拉隆宮大學的蒙可．第那卡瑞特拉
（Mongkol Dejnakarintra）法師，他以前就曾經慈悲地協助我翻譯佛使尊
者的另一本書──《佛法的二十四個界面》【譯註一】，此次蒙可法師也
欣然允諾幫忙，另外還有竹拉隆宮大學的蘇帕潘．南．邦昌（Supaphan
Na Bangchang）法師，以及最近加入的維特．西哇沙里亞諾（Witt
Siwasariyanon）博士，和瓦里亞．親瓦諾（Wariya Chinwanno）博士等人
的善心
合作，現在翻譯的成品就呈現在您的手上，我非常感謝他們。
    此書能順利出版發行，也要誠摯地感謝佛法解行中心協助關照美術設
計及印刷。
    最後，也是最微不足道的，就是我自己在此書印行上也盡了微薄之力，
我希望在一九九○年五月二十七日，佛使尊者八十四歲生日紀念時，以此
作為獻禮。

                                   蘇尼．蘭．因陀羅 （Suny Ram-Indra）
                                             曼谷，一九九○年五月

【譯註一】《佛法的二十四個界面》（The 24 Diminsions of Dhamma）收錄在鄭
          振煌譯《何來宗教》，慧炬出版社。


[佛教唯一的核心]

    另外， 我想建議大家直接使用 upadana （執著），而不要用 attachment 或其他英文譯字取代
它。 目前你可能對 upadana 的意義還一知半解，但可試著使用這字眼，使你的口、你的心以及你的
感受先習慣它。因為佛教的唯一核心就是斷除執著，當執著斷除後，便不再有囚牢，也就沒有苦了。

    想瞭解 upadana 必須將英文中依戀附著（ attachment ）、 黏著的（ clinging ）及緊握的
（ grasping ）三個字的意思融合在一起， 這樣才能確切表達 upadana 的涵意。當然最好是使用
upadana這個字，因為它的涵意比較豐富，能夠使我們以更寬廣的角度瞭解「執著」。

    upadana （執著）雖只是個簡單的字，但卻最為重要，因為佛教的核心就是要根除執著，進而解
除苦。請大家務必瞭解斷除執著就是佛教各宗各派的核心，這在每一宗派都可發現得到。上座部佛教
也好，大乘佛教也好，禪宗、西藏佛教也好，或任何你所喜歡的宗派都好，他們只不過在名相、外在
儀式或修持法門上有所不同罷了，其實就本質而言，同樣都是為了斷盡執著。

    不必因為無法研遍佛教各宗派的教理而感到憂傷、沮喪或焦慮，別給自己找麻煩。假如你無法到
西藏、斯里蘭卡、緬甸、中國或其他地方研習佛法，也不要感到憂慮，那只是浪費時間罷了。因為佛
教唯ㄧ的核心，就是去除執著。如果要說上座部、大乘、禪宗、密宗及中國佛教之間有什麼差異的話，
也只是外殼、表皮的肉瘤或儀式的多少不同罷了。佛教的真正核心，其實處處都相同，那就是執著的
斷盡。所以不必因為無法研究各宗各派的佛教而感到悲傷或不足，只要全心修習斷除執著，那就夠了。

    如果想要像專家一樣研究大乘佛教，就得研習梵文，但你可能學了一輩子仍然一無所知；或為了
想好好地瞭解禪宗而去學中文，但耗盡一生學中文，到頭來還是不懂什麼是禪宗；若想瞭解西藏密教
金剛乘，那就必須學藏文。只是學習這些語言，就要花上你將近一生的時間，但仍然無法真正瞭解任
何東西，也無法進入佛教的核心。這些都只是外在表相，人們卻把它當成「新發展」（ new
development ）。 如果要知道佛教的核心，只需要學習斷除執著，只要學習這件事，你就會瞭解佛
教的本質了。因此，不管佛教被貼上大乘、上座部、禪宗或金剛乘的標籤，不管它來自中國、日本、
韓國或其他任何地方，它們只有一個共同的核心──斷除執著。

    其實單單上座部佛教，便有各種不同的形態，光是修習禪定就有許多法門，例如：觀察腹部的起、
伏，或持念 Samma Araham （正阿羅漢）及 Buddho 、 Buddho （佛陀、佛陀），以及其他各種不同
的法門。但只要方法正確，必定能斷除執著。如果不能斷除執著，就無法契入佛法的本質，那項法門
也就毫無益處了。為何不對「斷除執著」（或者用比喻來說，對「摧毀囚牢」）產生興趣呢？所以，
今天我們來談囚牢是再好不過了。

    正確地說，我們實在無法從經典、技巧，或各式各樣的教義中學到如何斷除執著，我們必須在執
著的本身，也就是在囚牢或苦之中學習，才能獲得真實的利益。因此，我們最好先找到這囚牢，以下
我們就來談談「囚牢」。


◎出生與求學

    一九０六年五月二十七日， 佛使尊者誕生於泰國南部素叻他尼府（ Surat Thani ）猜耶縣（
Chaiya ）本里安鎮（ Pumriang ），祖父是自福建移民泰國的華人，父親經商，母親是泰國人，他
是家中長子，另有一位弟弟。

    二十歲時入寺出家，  法號「因陀般若」（  Indapanno  ）， 意思是「大智慧」
（GreatWisdom ）。一九二八年至一九三二年在曼谷求學，後來發願生活在大自然中，以探討佛法。
在一次給弟弟法使居士的信上說：「曼谷是一個找不到清淨的地方」，「我希望找一個遠離外在與內
在干擾的地方， 以便細察和研究曾學習過的佛法，.... 從今以後，我不但不隨世俗浮沉，更要遠離
世俗的方法，跟隨聖人的足跡。」於是他離開曼谷回到家鄉猜耶縣，在弟弟及其他道友的支持下，於
森林中成立禪坐中心，即今「解脫自在園」（SuanMokkh ）的前身。

◎誓為「佛使」

    不久，泰國民主革命成功，推翻君主集權制度，實施民主立憲，他一方面有感於泰國佛教泥古不
化，部分僧侶鑽營名利不事修行，一方面接受現代思潮，強調思辨理性，他曾評論說：「我們要把這
次革命事件，當成轉向新時代的前兆，我們必須盡一切力量糾正和改進各種事情。」於是在佛前自誓：
「我誓以今生此身獻給佛陀。我是佛陀的侍者，佛陀是我的主人。因此，我更名為『佛使』（
Buddhadasa ）。」

    一九三二年至一九三五年，他獨自在森林中精進禪修，一九三五年才有其他僧人前來共住， 一
九四三年， 解脫自在園移至現址。  其弟法使居士於猜耶縣成立「法施社」（Dhammadana Group ），
開始發行雜誌，並開辦圖書館和印刷廠。

    解脫自在園成立的初期，住在附近的居民並不瞭解尊者，小孩們更以為他有精神病而獨自看管一
座無人的寺院。另外，也有許多人懷疑解脫自在園創立的目的，甚至毀謗尊者正以宗教為幌子，暗中
進行謀利的事，這樣的誤解大約持續了十年之久。後來，透過尊者不斷地努力，他所提倡的改革運動，
逐漸受到全國性的肯定，保守派僧侶雖有人仍視其為異端，但他終能影響年輕的一代用心反省，引導
泰國僧侶致力於智慧的開發。

◎大自然的智慧

    尊者自一九三二年成立解脫自在園開始，至一九九三年圓寂為止，大半生都在森林中度過，他認
為修法必須選擇自然的環境，因為森林是心靈全新感受的泉源。例如與一隻公水獺不期而遇，他依照
佛陀的教誨思惟，使自己不致在驚嚇中逃走或退縮，而能繼續保持冷靜；在寂靜的深夜裡獨處，更使
他一再觀察恐懼如何生起，終於能克服恐懼的幻覺，內心生起智慧而能不憂不懼；於空曠的地方獨自
結跏趺坐，即使只有一件衣服的保護，他也能集中精神自我訓練。他堅信這種培養定和慧的方法，是
在人煙稠密的地方無法做到的，只要隨時保持清明的心智，不論閱藏或修行都能事半功倍。

    於大自然中，他觀察到萬事萬物本來如是，一切都只是緣起，包括生、老、病、死也是大自然中
的一部分，只是「自然」，只是「法」，他最常講的一句話是：「如是！如是！」晚年生病時，他對
來為他治病的醫生說：「自然本身就會治療它自己，『法』會使它的病痊癒，醫生的角色是當病人體
力不支時，幫忙維持體力，而其他就得託付自然了，如此我們將對自己所遭受到的一切感到滿足，而
不再多求。」也對要送他就醫的弟子說：「佛弟子不該背著色身逃離死亡。」他以身教教導弟子要保
持正念，準備死亡。他對自然的體悟，充分表現在對自己生命的態度上。

◎關懷人類生命的安頓

    尊者終其一生殫精竭慮要建立和詮釋原始佛教的純正要義。他精研巴利三藏（尤其是經藏），再
根據教法修行，然後把所證得的滅苦方法開示給眾生，他的目標是要為目前及未來的研究與修行，制
訂一套完整的參考體系。他的方法，總是那麼合乎科學、直截了當、實際可行。

    雖然他只受過十年的正式教育和初級的巴利文教育，卻榮獲泰國各大學頒贈六個榮譽博士學位。
他的著作和演講紀錄，擺滿了泰國國立圖書館的一個房間，影響著所有認真修行的泰國佛教徒。

    泰國社會中的進步派，尤其是年輕人，深深受到他的教法和大公無私的典範所啟發。自從一九六
０年代以來，教育、社會福利和農村發展等各界的推動者和思想家，都在接受著他的教法和開示。就
如在一九六六年，泰國政府濫用權力，實行專制，甚至派兵鎮壓遊行示威的大學生，尊者見到這種情
況，認為在位者沉溺於追逐名利、權力，社會上倫理道德意識模糊，這些問題的根源都在於教育界只
教導追求物質欲望，而忽略心靈的提昇，於是每週於電台廣播弘法，演講「斷尾狗的教育」，以斷了
尾巴的狗走路就會不平衡為比喻，強調教育的重要與影響性，喚醒大眾重新思考教育的問題，以求根
本解決之道。

    尊者一生堅持著三個心願：
    一、教導人類破除自私；
    二、希望每個宗教都能互相瞭解；
    三、希望每個宗教徒都能進入其信仰的核心。

    自從成立解脫自在園以來，他研究了佛教的一切法門，並涉獵其他宗教，這種興趣著重在實務上
的體驗，而非學術上的研究。他從不站在佛教的立場抨擊別的宗教，反而強調各個宗教的信仰者要思
惟該宗教的精髓，將該宗教的真正精神活出來。因為他認為每個宗教的產生都是要解決人類的痛苦，
若人能進入該宗教的核心，人自然就能解決他自己的痛苦。另外，他也認為世界上有些戰爭是由宗教
引起的，根源在各宗教間彼此並不瞭解。所以他有意整合一切具有宗教情操的人們，共同奮鬥摧毀私
心，以挽救全人類。這種開闊的胸襟，為他嬴得了來自世界各地的朋友和學生的敬仰，包括基督教、
回教、印度教和錫克教等各教教徒。

◎仍在進行的計劃

    一九九三年五月二十五日，尊者因腦溢血而昏迷，身體情況由此轉壞，於七月八日圓寂，九月二
十九日荼毗，享年八十七歲。臨終前他留下遺書：「我要依循聖戒來處理我的身體。」在他生病之前，
最常開示的主題就是「涅槃」，他宣說涅槃是貪、瞋、癡的止息，也是人人所應追求的最高境界，他
如此解釋涅槃：不再有「我」、「我所有」的執著，不增不減，心寂靜安樂。

    他生前傾全力推動的最後一個計畫是──建立「國際佛法修習中心」，目前工作目標
有三項：

    一、開授課程，讓外國和泰國的朋友認識佛法中所解釋的自然真理，引導他們修行佛法。

    二、召集泰國（將來推廣到全世界）各宗教代表會議，促進彼此的瞭解，共同推動世界和平。

    三、邀請世界各地佛教徒集會討論，擬出「佛教的中心要旨」。

    尊者的身體已隨自然法則離開這個世間，但是他的智慧將永遠引導著有心學佛的人邁向解脫的道
路。（本文根據《解脫自在園六十年紀念專輯》、《解脫自在園的最初十年》二書，及鄭振煌譯《何
來宗教》的〈作者簡介〉整理而成）
                  佛使比丘弘法、著作年表

佛曆  西元  年齡              弘法、著作紀要
----  ----  ----  ------------------------------------------------------------
2449  1906        ◎五月二十七日生於泰國素叻他尼府（Surat Thani）猜耶縣
                   （Chaiya）本里安鎮（Pumriang）。

2469  1926   20   ◎七月二十九日出家，法號因陀般若（Indapanno），意思是「大智
                    慧」（Great Wisdom）。

2472  1929   23   ◎於帕拉巴隆瑪呾圖寺擔任佛學院老師。

2473  1930   24   ◎寫〈布施的功德〉，以回應現代人對布施價值的懷疑。
                  ◎發表〈凡夫層次的佛教〉，直接表示道、果、涅槃於此世、現在、
                    眼前就可證得。
                  ◎年底考上巴利文第三級，取得「大比丘」（Phra Maha）的資格。

2475  1932   26   ◎弟弟育哥於七月成立「法施社」（Dhammadana Group）。
                  ◎著《跟隨阿羅漢的足跡》。
                  ◎更名為「佛使」（Buddhadasa）。

2476  1933   27   ◎法施社開始出版《佛教》（Buddhasasana）雜誌季刊。
                  ◎開始寫批評佛教僧伽的論文，同時發表〈為何不跟隨若卡那比丘
                   （Phra Lrokaknad）〉。

2477  1934   28   ◎著《修行的方法》。
                  ◎將巴利文的《世尊傳》、《佛說四念住經》譯成泰文。
                  ◎演講「提倡修行佛法」、「佛教的根本思想」。

2478  1935   29   ◎據巴利文藏經編譯《佛說四聖諦》。
                  ◎到泰國南部邊界弘法，著《泰國南部的佛教》。

2479  1936   30   ◎從《Sumankarkkvirasini》經中翻譯詩歌《豬妖(魔)》，以影射並強烈批評當
時的某些僧眾。
                  ◎著《教理的價值》。
                  ◎著《Sanghanyanadeanhuadhat》以呼籲僧伽將巴利文翻譯成泰文，並對史上三
藏的結集加以批評。
                  ◎《世尊傳》出版。

2480  1937   31   ◎佛教大學（Maha Moongkuta University）宣佈以尊者所編的《世尊傳》作為
佛教教育的教科書。
                  ◎從英文翻譯一部有關「戒殺生」的北傳經典《Rangkawatan-sutta
                    》。

2481  1938   32   ◎編撰《佛陀的德望》。
                  ◎寫〈佛說「無我」〉論文。

2482  1939   33   ◎法施社成立分會及圖書館。
                  ◎寫〈回答牧師〉，糾正執有一「主體」的錯誤觀念。

2483  1940   34   ◎歐洲發生戰爭，發表文章反對戰爭。
                  ◎於曼谷佛法學會（後改名為「泰國佛教總會」）演講「進入佛道的方法」。

2484  1941   35   ◎譯〈佛陀責備弟子〉。

2485  1942   36   ◎《佛教》雜誌開始收集刊登有關大乘佛教的文章。
                  ◎於佛教總會演講「指引我們證果的寂靜境地」。

2486  1943   37   ◎於副僧王荼毗日應邀演講「涅槃的幾種奇妙特性」。
                  ◎著《解脫自在園的最初十年》。

2487  1944   38   ◎應泰國全國僧伽會之請擔任素叻他尼府的弘法主任。

2489  1946   40   ◎於佛教總會演講「佛法與和平」。
                  ◎於中泰佛教會演講「必須知道的佛教各派思想」。

2490  1947   41   ◎於佛教總會開示「佛法與民族的精神意志」。
                  ◎在曼谷竹拉隆宮大學（Chulalongkorn  University）演講「佛教如何在現代
的社會給予我們幫助」。
                  ◎翻譯《六祖壇經》。

2491  1948   42   ◎到沙梅（Samui）、盤根（Phangnghan）島，作環島巡迴弘法。
                  ◎於佛教總會演講「障礙佛道的重重高山」。

2492  1949   43   ◎被選為泰國南部十四府弘法組織主席。

2493  1950   44   ◎於清邁著《邦冬海灣之考古》。
                  ◎受聘為國家博物館素叻他尼府分館館長。
                  ◎寫〈佛教心理學藝術觀〉。
                  ◎於泰國南部巡迴演講。
                  ◎代表泰國佛教出席緬甸的上座部第六結集，並發表〈上座部佛教的幾種奇妙特
性〉。

2494  1951   45   ◎對司法部行政人員，演講「Dhukapanuy anakatar」。

2495  1952   46   ◎編《解脫自在園的二十年》。
                  ◎結夏期間，每天為僧眾開示佛法。

2496  1953   47   ◎於僧伽醫院開示「宗教是世間的療養院」。
                  ◎解脫自在園開始使用幻燈片做為弘法工具。

2497  1954   48   ◎第一次印刷巴利文和泰文對照的課誦本。
                  ◎寫〈人類知恩報恩，世間就能生存〉，以說明佛教宇宙觀。

2498  1955   49   ◎於全國教師會議上演講「佛教理想中的老師」。

2499  1956   50   ◎在法律工作者學會開示「佛教的核心」，編入《佛教的原則》中，後書名改為
《司法者的道德》。
                  ◎出版《跟隨阿羅漢的足跡》。

2500  1957   51   ◎於僧伽醫院演講「佛法是世間的療藥」。
                  ◎於慶祝佛教滿二十五世紀典禮演講「除滅惡法的道路」。
                  ◎於清邁佛學會開示「正確的學佛方向」、「學佛基礎」。

2501  1958   52   ◎在曼谷成立分院「悟松園」。

2502  1959   53   ◎屯霧區廳廣播電台分段播放尊者對司法人員的演講「佛教的原則」。
                  ◎《佛說四聖諦》出版。
                  ◎結夏期間，講解「安般念」（數息觀）。

2503  1960   54   ◎於竹拉隆宮大學演講「每個人應知道的佛教本質」。

2504  1961   55   ◎結夏期間，為僧眾講解「我、我所有」。
                  ◎參與竹拉隆宮大學的「大學內的佛學」討論會，同時向大學生作七次開示。

2505  1962   56   ◎建造「心靈樂園」（Spiritual theatre）、雕塑工廠，以雕畫「世尊傳」，
十年後始成。

2506  1963   57   ◎第一次和Momrajehawong  Derklidpramoeh先生討論「工作就是修行」。

2507  1964   58   ◎第二次與Momrajehawong Derklidpramoeh先生討論「以空心來工作」。

2508  1965   59   ◎到佛教總會演講「我們對佛教還存有的錯誤觀念」。
                  ◎於教師協會會員大會上演講「促進青年的道德」。

2509  1966   60   ◎於清邁舉行的世界佛教大會演講「我們忽略最重要的事」。
                  ◎於泰國佛青總會第十屆全國佛青大會，演講「鬼嘲笑人類」。

2510  1967   61   ◎於第一屆國際傳教師訓練營，訓練傳教師。
                  ◎於清邁基督大學演講「基督教與佛教」。
                  ◎於帕拉巴隆瑪呾圖寺開示「法」。
                  ◎自本年度始至佛曆二五一四年的每個結夏期間，為比丘、沙彌們講解《別解脫
經》。

2512  1969   63   ◎為於解脫自在園短期出家的大學生開示「至高無上的法」。
                  ◎結夏期間開示「論空」。
                  ◎為法律系學生開示「人類所需要的一切是法」。

2513  1970   64   ◎為於解脫自在園短期出家的大學生開示「居士之道」。

2514  1971   65   ◎開始於每個星期六弘法。
                  ◎著《十二因緣》。

2515  1972   66   ◎於曼谷希拉利醫院演講「菩提樹的心木」。
                  ◎於解脫自在園演講「以基督聖經宣揚佛教」。

2516  1973   67   ◎為來訪的曼谷馬喜多大學（Mahidol University）醫學系教授開示「大學與心
靈世界的認識」。
                  ◎寫〈追思覺音尊長（Somdej Buddhakosarjhan）〉。
                  ◎於解脫自在園演講「民主典範，社會主義」。

2517  1974   68   ◎為於解脫自在園短期出家的大學生開示「大地的法」。
                  ◎演講「佛教原則中的社會主義」。

2518  1975   69   ◎為於解脫自在園短期出家的大學生開示「實用的解脫法」。
                  ◎演講「佛陀理想中的社會主義」。
                  ◎開示「能救世的社會主義」。

2521  1978   72   ◎開始每個月一次到國家電台弘法。

2522  1979   73   ◎演講「聖經的核心」。
                  ◎自本年起，於十二年內獲各大學頒發佛學、語文學、教育學、哲學、教育發展
學等六個榮譽博士學位。

2525  1982   76   ◎出版《解脫自在園五十週年紀念特刊》。

2527  1984   78   ◎出版完整的《佛說四聖諦》。

2536  1993   87   ◎七月八日圓寂，九月二十九日荼毗。
【關於本電子佛書】

一、◎香光書鄉◎

    歡迎您來到香光書鄉，和我們一起分享學佛的喜悅！

    【法音叢書】是一套探尋佛陀智慧的叢書，是由泰國高僧佛使尊者的系列著作集成，也是香光書
鄉編譯組引介南傳佛教思想的開始。系列各書已出版的有《一問一智慧》、《解脫自在園十年》、《
生命之囚》。

    真正繫縛生命的囚牢是什麼？《生命之囚》一一指出「執著」在各方面禁錮我們的生命。如果我
們能夠瞭解我執是苦及心靈囚牢的起因，並修習止觀，覺察「我」、「我所有」念頭的生起，且致力
斷除它，就能達到心靈的自在與解脫。

    如果您想擁有這本書，來函請附回郵一○元，寄：嘉義縣竹崎鄉內埔村溪州四十九之一號／香光
寺，或逕向各流通處索取。本書僅供結緣流通，歡迎隨喜助印或附印。

------------------------------------------------------------------------------
                             版權頁
------------------------------------------------------------------------------
法音叢書ゞ
《生命之囚》

著者──佛使比丘(Buddhadasa Bhikkhu)
譯者──香光書鄉編譯組
發行人──釋見豪(葉昭香)
出版者──財團法人安慧學苑文教基金會
          附設香光書鄉出版社
地址──嘉義市文化路820號
電話──(05)2325165
連絡處──嘉義縣竹崎鄉內埔村溪州49-1號
電話──(05)2542134
法律顧問──張雯峰律師
美術設計──唐亞陽
承印者──台欣彩色製版有限公司
中華民國八十三年十二月初版
行政院新聞局局版臺業字第五五四七號
◎本書經泰國法施基金會授權翻譯，未經本社同意，請勿翻印。

┌──────┐
│非   賣   品│
└──────┘
ISBN 957-99949-3-5(平裝)
...............................................................................

┌───────────┐
│法音叢書歡迎助印、附印│
└───────────┘

    法音叢書是一套探尋佛陀智慧的叢書，由泰國高僧佛使尊者的系列著作集成。系列各
書將陸續出版，歡迎助印或附印。

    助印金額隨喜，多寡不拘，請向下列三個流通處登記發心：
      ◎香光寺
        嘉義縣竹崎鄉60406內埔村溪州49-1號，
        (05)2541267.2542134
        郵政劃撥：03308694－香光寺
      ◎紫竹林精舍
        高雄縣鳳山市830漢慶街60號
        (07)7133891-3(三線)
        郵政劃撥：40802709－紫竹林精舍
      ◎安慧學院
        嘉義市600文化路820號
        (05)2325165
        郵政劃撥：30334143－安慧學苑文教基金會

    由於經費及印刷數量有限，大量請書，歡迎採用附印方式，依所需數量支付工本費及運費， 詳
情逕洽香光書鄉出版社：連絡處＼嘉義縣竹崎鄉 60406 內埔村溪州 49-1 號。
        電話： (05)2542134
        傳真： (05)2542977
       ┌─────────────┐
       │法音叢書免費贈閱，歡迎索取│
       └─────────────┘

    備註：因電腦內無巴利語之字母，故以下譯文中所列巴利語皆以英文字母輸入，有意查考巴利語
原文的讀者，請參閱已出版的書。

...............................................................................

二、◎讀經器◎ 電腦程式 （使用說明請鍵入 fgread /? ）

    這是由 AB Tsai 先生提供的佛學公益軟體工具。任何建議
    請洽: 1. Email: abstsai@c4.hinet.net
          2. BBS:   04-2013207 精微學社
          3. fax :  04-2037934
          4. 信件:  台中市郵政信箱 2034 號

-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-.-


【前言】

    現在我們要討論的主題是佛陀所說的兩句話，我認為每個人都應該盡力辨認它們：

    「一次次的『生』是一次次的苦」（Dukkham jati punappunam）。

    「徹底調伏『我慢』是無上的喜樂」【譯註一】（ Asmimanassa vinayo etam ve
      paramamsukham ）。

    人類的問題可以說只是「苦」的問題，不論是由他人或自己的煩惱造成，「苦」是人最迫切的問
題──因為沒有人願意受苦。前面所說的兩句話中，佛陀把「受苦」與「生」相提並論：「一次次的
『生』是一次次的苦」；同時，他也認為完全放下「我」、「自我」、「我是」、「我存在」等錯誤
觀念就是喜樂。

    「生」是苦的原因，這說法很複雜，其中有好幾層意義。大部分的人之所以難以瞭解，是因為不
明白「生」指的是什麼，而往往以一般常識來判斷，認為「生」就是指出自母體的「肉體之生」。佛
陀說「一次次的『生』是一次次的苦」，是指肉體的出生嗎？大家想想看！如果是指肉體的出生，他
就不可能再說：「徹底調伏『我慢』是無上的喜樂」。在此，佛陀清楚地指出造成苦的原因是我慢，
而當我慢完全破除時，就有真正的喜樂，可見「苦」其實是來自於「我」、「我是」、「我擁有」等
錯誤觀念。其次，佛陀說：「一次次的『生』是一次次的苦」， 這裡的「生」很明顯地，就是指我
慢（ asmimana）的生起。

    「生」是指我慢的生起，它絕不是一般認為的肉體的出生。把「生」誤解為肉體的出生，是障礙
我們正確瞭解佛陀教誨的主要因素。


[奉行正確的生活方式]

    在世界歷史中許多證悟的人已經發現，延長涅槃的時間是可能的，他們也教導世人，抵達終極目
標最直接的修行方法是奉行八正道。它是一種修行的途徑，可以防止「我」、「我所有」的念頭生起，
延長清涼與涅槃的時間，減少受苦或輪迴的時間。佛陀說：「如果所有比丘過正道的生活，世上就不
會缺少阿羅漢」，這道理簡單得令人難以相信，但大家如果深入瞭解，就必定會相信無疑。

    「正道的生活」有深刻、重要的涵意，它代表沒有「我」、「我所有」的念頭。我們雖然天天過
日子，但並不是過正道的生活，「我」、「我所有」的念頭常常生起，一天之中甚至突然來臨很多次，
因此沒有機會達到究竟涅槃的境界，也無法成為阿羅漢。正道的生活表示遵循八正道的生活：正見、
正思惟、正語、正業、正命、正精進、正念、正定。圓滿這八項，即在踐行八正道，如果我們以這種
方式正確地生活，煩惱就不可能產生，「我」、「我所有」也不會生起，久而久之，「我」、「我所
有」還會像動物缺少營養般乾癟消瘦，因為正確的生活剝奪了它們的養分，使它們喪失精力，直到完
全乾竭、永遠消失，就證得八正道的果──究竟涅槃。

    重要的是必須保持正見與正業，讓「我」、「我所有」無法生起，就沒有所謂的「生」，一旦沒
有任何形式的「生」，就沒有任何形式的苦，也就擁有佛陀所說的真正的喜樂。一個人瞭解這道理，
並確信每次的「生」都不免於苦，他就會努力避免「生」。要知道，精神層面的「生」發生得太迅速、
太容易了，確實主宰這種「生」非常困難，一個人在一天甚至一小時之內，可能經歷無數次的「生」，
必須小心提防！「生」是我們眼前最迫切的問題，此刻可以駕馭這種「生」，就可以控制肉體死亡後
的「生」，所以毋須憂慮肉體死亡後的「生」，反而應認真探討肉體死亡前的「生」。當我們還活著，
這種「生」就不斷發生，而且每天發生無數次，讓我們學著主宰它，如果此生可以止息「生」，「生」
的問題就徹底解決了！


[從自我中解脫出來]

    現在我想談一段基督徒不感興趣的經文。這是新約聖經哥林多前書的一小段經文，是聖保羅把耶
穌的教義歸納後的簡短教誨：「有妻子的，要像沒有妻子；哭泣的，像不哭泣；歡笑的，像不歡笑；
購置的，像未擁有什麼；享受世上財富的，像沒有盡情享受。」

    在這段基督教的經文中我們看到佛教的精髓，「有妻子的，要像沒有妻子」，這是聖保羅對男士
的說法，他雖然沒有對女士說：「有丈夫的，要像沒有丈夫」，但這句話是說對丈夫或妻子都不要執
著，不要以為是「我所有」的。如果有財產，不要執著它，以為這是「我的」財產，要像沒有財產一
樣。如果有苦生起，察覺它，苦就會遠離，不要認為這是「我的」苦。如果歡笑，不要認為這是「我
的」歡笑。所以，「購置的，像未擁有什麼」，即使從市場帶回所買的東西，心裡卻沒有認定這是
「我的」東西，在這種意識下，我們是沒有帶任何東西回家的。這段經文是基督的教誨，基督教的精
髓。有一次，我問一位基督教的高級教師如何理解這段經文，一開始，他一句話也沒說，之後，他說：
「我對它從來就不感興趣。」因為他認為這段經文無足輕重！事實上，這段經文有最重要的涵意，但
卻被冷落忽視。每個宗教之所以被公認為宗教，本質上就是教導不自私，而教導無我或不自私是相當
重要的事，偏偏它的信徒卻對這種道理毫無興趣，就像佛教徒對「空」與「無我」等佛教的特殊教義
毫不關心一樣。

    因此可以說，人對切身相關的事情沒有興趣。人只對聊天、吃喝和以自我為中心的娛樂有興趣，
而這些興趣會令人增加「我」、「我所有」。結果，大部分時間成為地獄眾生、畜生、餓鬼或阿修羅，
而不是人；即使是人，也操勞過度以致汗流浹背，不知道如何休息；如果「生」為更高層次的「我」，
不論是那一層天，也不免經歷相應於欲界天、色界天或無色界天的苦。這是因為人們不明白道理，受
到魔王的影響，蹈上它的行徑，而不追隨佛陀的道路。

    其實我們對魔王也沒有正確的認識。魔王意思是迷惑、控制人心的所有事物，尤其是性或感官的
事物。在充滿各種感官樂趣的他化自在天裡，有魔眷在供給、侍候，以滿足所有欲望，魔王就住在那
裡。現在我們都是魔王的奴隸與受害者，因為我們渴求這些感官欲樂，並因此增長出「我」、「我所
有」。一旦「我」、「我所有」產生，就沒完沒了，而陷入魔王的掌握，不知道要追隨佛陀的教誨，
這就是入魔。換句話說，任何時候，只要內心有「我」、「我所有」，魔王就會現身，人就成為魔王
的奴隸；若心中沒有「我」、「我所有」，當下就是佛陀的追隨者。僅僅在一天之內，你就可能在某
些時候是魔王的奴隸，而在另外的時刻是佛陀的信徒。任何人都可以清楚知道，自己在一天之內，
「我」、「我所有」等念頭可能出現好幾個小時，也消失好幾個小時。

    任何時刻只要生起「我」、「我所有」的念頭，人就「生」了，並且執著於八趣中的某一趣，苦
因此產生，屢試不爽。每個人都應該設法避免且採取行動防止「我」、「我所有」生起，培養並延長
空靈、寂靜的涅槃時間，那麼總有一天會從精神和肉體的病苦中解脫出來。糖尿病、高血壓、心臟病
等都是「我」、「我所有」的念頭造成的，執著於「我」、「我所有」是不安的來源，使我們無法充
分休息，當內心困惑，醣分的新陳代謝就不正常，起伏變化很大，結果產生生理疾病，也引生令精神
受苦的精神疾病。扼要地說，身體無法承受壓力時，後果便是精神緊張、生病，甚至死亡。即使不至
於死亡，也會像陷入某一層地獄似的，感受到極大的苦與悲哀。

    事實上，我們還可以更深入地討論，比如方才說地獄就是焦慮，我們必須明白，有的經文更詳細
提到有十八種、二十八種或更多種地獄，但我認為地獄只有一種，就是焦慮。不管那一種，都是來自
於火燒灼的苦，沒有一個地獄是清涼的。相同的，餓鬼也有很多種：狡猾的餓鬼，口如針眼、肚如山
嶽的餓鬼（因此永遠無法滿足饑渴的欲望）等等，但都在說明一件事──饑渴。只要掌握基本意義，
在一定的範疇內，每個人都可以隨興理解這些詳細的解釋。這基本的意義是：地獄眾生受焦慮苦，畜
生是愚癡苦，餓鬼是饑渴苦，阿修羅是恐懼苦，人則是疲倦苦，欲界天迷戀感官享樂，色界天沉迷物
質事物，無色界天則沉醉在純粹的精神事物中。這些都是「生」的形式。任何人只要有「生」，毫無
例外地，一定會受苦。所以請試著放下所有這些「生」，「徹底調伏『我慢』是無上的喜樂」。保持
覺醒與觀照，脫離「我」、「我所有」的念頭，就能解脫苦，好好地維持這種境界，直到永遠不變時，
就是真實究竟的涅槃。


[日常語言，法的語言]

    一般說來，一個字可視情況而有多種意義，主要可區分為兩種：（一）一般人用以說明物質世界
的日常用語；（二）描述精神世界、內心世界和法的用語，是懂得佛法和瞭解佛陀教誨的人所說的語
言。前者是一般人所用的，稱為「日常語言」；後者是瞭解「法」的人所用的，稱為「法的語言」。

    一般人照自己所學的日常語言來說話，當他說「生」時，是指肉體自母體中出生。而瞭解法的人
用法的語言說「生」，指的是我慢的生起，只要任何時刻心中生起我慢，「我」就出生了，一旦我慢
消失，沒有任何「我」，「我」當下就不存在；若我慢又在心中生起，「我」也再度出生。這是法的
語言中「生」的意義──不是由血肉之軀的母親所生的「肉體之生」，而是從精神的母親所生的「精
神之生」。所謂精神的母親，主要是指渴愛、無明與執取。渴愛為母，無明為父，這二者結合的結果
就是「我」的「生」，也就是說「我」的「父母」是無明、渴愛、執取等。由無明、愚癡、邪見而生
出「我」，這種方式的「生」每一次都是苦。肉體的出生──從母親身上誕生，只需短暫的時間，就
不會「再生」（一次又一次的「生」），畢竟人的肉體只被生產一次而已。

    我們經常聽人說「再生」，以及隨之而來不可避免的苦。然而，「再生」究竟是指什麼？是什麼
「再生」呢？在法的語言中，「生」指的是發生在內心的事情。依日常語言，「生」指的是自母體的
出生；而依法的語言，則是指從渴愛、無明所生起的「我」、「我是」、「我所有」等觀念。這是
「生」的兩種意義。

    日常語言用在物質世界，法的語言用在精神世界，這兩種語言表示兩層意義，而後者只有瞭解它
的人才會用。我們必須關心、瞭解、掌握這一點，否則永遠不可能瞭解佛陀的任何教誨，以下再舉幾
例加以說明、澄清。

    以「道路」一詞而言，平常我們所說的「道路」，是指車輛、人與動物可以走的道路，但「道路」
也可以指佛陀所教導證入涅槃的修行方法：八正道──正見、正思惟、正語、正業、正命、正精進、
正念、正定。道路在日常語言是指物質的道路，在法的語言則是八條正確的修行途徑，即所謂的八正
道。以上是「道路」的兩種意義。

    同樣地，「涅槃」在日常語言中，指的是某種炙熱的東西冷卻下來。例如炙熱的煤炭冷卻了，就
說這煤炭已經「涅槃」了；盤裡熱騰騰的食物涼了，也說食物已經「涅槃」了，這是日常語言中涅槃
的意義。依法的語言，涅槃是指消除煩惱所得的清涼。任何時刻，只要脫離煩惱，當下就是清涼、短
暫的涅槃。因此「涅槃」或「清涼」具有日常語言和法的語言兩種解釋。

    另一個重要的字──「空」，依日常語言，「空」的意思是沒有任何物質；依法的語言，是指沒
有「我」、「我所有」的意識，當內心不執著任何事物為「我」、「我所有」時，就處於空的境界，
也就是內心什麼都沒有。因此「空」字有兩層意義，一指物質世界，一指精神世界；一是以日常語言，
一是以法的語言表示。物質層面的空是指物質不存在、空無一物，精神層面的空則是指物質世界仍然
存在，但內心不把它們執取為「我所有」的一種狀態，心處於這種狀態就稱為「空」。當內心明白外
緣不值得追求、執著時，內心就是空的，或稱為「空心」，而不是指內心空無所有。所有事物還如常
存在，思考也依然進行，只是不再踏上執取「我」、「我所有」的途徑罷了，內心不再執取，就稱為
「空心」。正如經文所記載：「心空掉貪、瞋、癡，便是『空心』。」這時，世界也是空的，因為其
中沒有任何事物可被當作是「我」、「我所有」，依此意義而言，世界被稱為「空」。總之，依法的
語言，「空」並不是指沒有任何東西存在的物質空。

    由上述例子，我們可以明白：如果沒有看透語言定義不一的情況，而以日常語言去瞭解「道路」、
「涅槃」、「空」的法義，會造成什麼樣的困惑與誤解！因此，我們必須瞭解法的語言才可能瞭解佛
法，而其中以「生」這個字最為重要。


生命之囚
    今天我們要談的主題是「囚牢」，瞭解囚牢會幫助我們更瞭解生命，更清楚能解除生命痛苦的佛
法。所以，今天我們來談「囚牢」，請各位專心聆聽。

    只要有囚牢狀態的地方，便有苦（ dukkha ）的存在，大家應該可觀察到各式各樣的苦都含有囚
牢的本質。苦的特徵包括被繫縛、監禁或錮上鎖鍊，以及歷經各種困厄和紛爭。

    如果你懂得這些，就會更瞭解「執著」（ upadana ）的意義， 因為只要有執著，就會有囚牢。
執著使人被監禁於囚牢中，成為「階下囚」。

    那個地方有執著，那兒就有束縛，不論是正面或負面的束縛，兩者同樣都會綑綁人。只要執著事
物為「我」或「我所有」，便會產生繫縛，而人一旦陷入繫縛之中，就好比身陷囚獄一般了。

    所有佛法的原則可以歸納為：執著是苦的因，苦是執著的果。我們每個人都必須善加瞭解執著，
為了便於瞭解執著，我們必須像看囚牢一樣把執著看清楚，執著就是心靈的、精神的囚牢。

    我們學習佛法，修持止觀就是為了要摧毀執著。或者，打個比方，就是為了摧毀禁錮我們的囚牢。

    我們現在所談的雖然是心靈或精神的囚牢，但它和遍佈各地監禁犯人的囚牢具有相同的特質。而
這種純屬精神的囚牢，卻無法以肉眼得見，更奇特的是，人們往往自願被鎖在裡面。大家如此欣然前
往並甘心被鎖在其中，真是心靈囚牢非常奇妙的一面。


[精進]

    我們已經有短暫的涅槃，請延長它，儘可能減少苦與輪迴。人身難得，讓我們珍惜這八十年或一
百年的生命期，不要浪費大好因緣。如果沒有任何進步，即使活到一千歲，也到不了任何更高的境界；
如果有進步，此生可能就達到究竟涅槃。不管是小孩、青少年、成年人或八十老翁，只要能正確明白
苦如何產生、如何消滅的道理，就可以有效治療自己的疾病，控制「我」、「我所有」的自我中心意
識，也會自動地厭離這些念頭，領略解脫苦的清涼、喜樂與自在。佛陀所說的法可以簡單歸納為：
「不要執著任何事物」，其意義就是教人不要把任何事物執著為「我」、「我所有」，不論是物質、
境界、行為、精神狀態、行為的結果或任何事物，總之，不要把它當作是「我」、「我所有」。要把
任何東西都認為是屬於自然的，是遵循自然的法則而為自然的一部分，是自然所有，而不要把它當作
「我」、「我所有」。若有人大膽地把它當作「我」、「我所有」，他就是個賊，把屬於自然的萬物
佔為己有的賊，是不會有好下場的，一定會受到賊的苦。因此佛陀教誨世人不要執著萬事萬物，以為
是「我」、「我所有」。「如果所有比丘過正道的生活，世上就不會缺少阿羅漢」，佛陀所說的這句
話如此簡潔，令人難以理解，更難以接受，但卻概括了所有的教誨──正道的生活，就是不讓「我」、
「我所有」產生，如此，世上就不會缺少阿羅漢了。

[註釋]

【譯註一】「我慢」是指自我意識，即認為有「我」的存在。

【譯註二】因為人在正常的情況下，都會在順、不順、非順非逆之境中，生染、瞋、無記
          等反應故，相對於此，故言「意外」。

【譯註三】死亡是指無盡的輪迴，無生無死則是逃過死亡，人在睡覺或休息時，「我執」
          沒有生起，輪迴暫止，就是「死亡」的境界沒有來臨。

     一位將生命獻給佛陀的比丘
                 ──佛使尊者（Ajahn Buddhadasa）      香光書鄉編譯組整理


【法音叢書出版緣起】
 向大自然學習佛法
                               香光書鄉編譯組

    法音叢書是一套探尋佛陀智慧的叢書，是由泰國高僧佛使尊者的系列著作集成，也是香光書鄉編
譯組引介南傳佛教思想的開始。
[回歸佛陀的本懷]
    在中國傳統的分類上，北傳佛教屬於大乘佛教，南傳佛教卻被貶抑為小乘佛教而長期被忽視。誠
然，大乘佛教的興起帶給佛教普化人間的新機，但是它大開方便之門的作風，卻給外道思想趁虛而入
的機會，使得後期大乘佛教的發展，漸有背離根本佛法的現象。

    近年來，台灣佛教快速成長，各種法會、活動以及慈善、教育等公益事業，都吸引著各階層的人
士參與，一時之間，學佛蔚成風氣。愈來愈多的人開始探尋佛教的修持方法，以彌補物質發展後的心
靈空虛，有的人向上師尋求密法，有的人靜坐參禪，更有的人想要只憑加持立即開悟.... ，在以佛
教為名的天空下，各種修法正呈顯著多彩多姿的面貌。

    於二十世紀九十年代的今天，我們在關懷自己的生命及佛教未來的方向時，實在不能忽視南傳佛
教內所保持的原始教義、制度與修行道。不忘失利他的菩提心，又能針對止息煩惱而自利修道，當是
佛教徒永遠要努力的課題。從這方向來看，未來的佛教世界，應是南、北傳佛教相互闡發，全球佛教
徒回歸佛陀本懷，一致創建人間淨土的佛教世界。所以，認識南傳佛教實是一件刻不容緩的事。
[向大自然學習佛法]
    佛使尊者終其一生都在宣揚正確且合乎理性的佛法，力圖斷除佛教在二千多年的流傳中所參雜的
外道思想及迷信色彩，他精研巴利三藏（尤其是經藏），但不著眼於佛學理論及哲學的研究，而關懷
如何把生命安頓在真理及和平當中，因此終其一生弘法不輟，大力呼籲人類掌握生命，斷除我執，止
息貪、瞋、癡，如此，不待死後，當生即能證得涅槃。

    佛使尊者且認為若要真正解脫，必須向大自然學習。早期在森林中的修學時，由於觀察動物的夜
間活動，他肯定「法」不像世俗世界一樣在夜晚入睡，真正修法的人，他的身體雖然入睡了，但心靈
永遠保持清醒，隨時準備去觀察萬物的真相；在大自然中獨處無怙時，他以「如果我害怕面對任何情
境，我要持續在那情境中，直到恐懼消失」來自我訓練，用心去聽，用心去看，「直接面對」，使他
體驗到佛法──本來如是。

    「自然」是他一生的堅持，在大自然中學習到「如是」的見解，也充分表現在他看待自己生命的
態度上，如晚年生病時，他認為「生病本然如此，它是依於因緣的必然關係，.... 痛只是一種感覺，
必須把它變成禪修的對象，盡可能深入研學苦、病及死」， 他用內心的智慧克服痛感，深入瞭解生
病只是「自然」的現象，本來如是。可見，大自然不但是他心靈全新感受的泉源，自然界的規律也變
成他生活的規律，每一種景象都是他修法的對象。

    佛使尊者不論在演講或著作中，也是這樣不斷傳遞自然的緣起法則，他的說法沒有玄妙的幻想及
深奧的哲理，直截而可行，而他也始終如此踐行，堪為踏實學佛、出離污染的楷範，這便是我們引介
佛使尊者著作的原因。
[讓佛使尊者的智慧普及華文世界]
    佛使尊者所有的著作及演講稿都結集為《法音集》，包括以主題分類編譯的巴利藏經，及以泰文
翻譯的《六祖壇經》、《黃蘗斷際語錄》，演講稿則以《人類手冊》流傳最廣。

    尊者的著作目前在台灣已譯成中文的有《菩提樹的心木》、《人類手冊》、（異譯《人生錦囊》）
、《何來宗教》、《出入息觀修持法要》。比起泰國原著，被譯為中文者仍在少數，我們希望能有計
劃地將尊者智慧的結晶介紹給大家，計劃出版的有：

   《一問一智慧》（Buddha-Dhamma for Students）
   《解脫自在園十年》（The First Ten Years of Suan Mokkh）
   《十二因緣》（Paticcasamuppada─Practical Dependent Origination）
   《上座部佛教的幾種奇妙特性》（Some Marvellous Aspects of Theravada Buddhism）
   《開啟自然真理之鑰》（Key to Natural Truth）
   《生命之囚／「我」 的危險》（The Prison of Life／The Danger of 〞I〞）
   《無我》（The Buddha's Doctrine of Anatta）
   《法的社會主義》（Dhammic Socialism）
  （以上書名皆為暫譯）
我們的作法與期望]
    為了實現如上的願望，數位法師及居士組成香光書鄉編譯組著手翻譯。我們的作法是由編譯小組
的成員分別自英譯本翻譯，每篇章完成後，集體討論，查考工具書，互相校正，並對照泰文，以求符
合原義，因此中譯本在有些譯文及分段上會與英譯本稍有不同，有心對照英譯本的讀者，當能發現二
種譯本的異同。書中巴利文的部分（註），特請於巴利文有深入研究的達和法師校正，特此致謝。

    在翻譯的過程中，我們發現尊者所說的內容，有些是針對當時的泰國佛教現象而說，為讓讀者能
從中認識尊者的睿智及撥亂反正的用心，我們會加註說明。另外，為方便讀者對義理能有更清楚的認
識，在必要時，我們也會於註釋中補充有關的資料，當然這是在泰文原著及英譯本中所沒有的，願這
個新的嘗試，能幫助我們更深入掌握佛法的核心。

    這一系列叢書能夠出版，還要感謝香光尼眾佛學院院長悟因法師的鼓勵與支持，法師甚至於百忙
之中抽空參與討論、校訂，給予我們很多的指導。此外，也要感謝香光尼僧團全體法師們的護持，使
編譯組能全心投入編譯工作，並且在文稿初譯時，提供許多寶貴的意見，使我們的譯文更加淺白、容
易閱讀。最後更要感謝讀者大眾，因為有許多讀者的回應，鼓舞我們在這塊園地裡繼續深耕勤耘。

    願這套叢書的出版能使讀者認識核心法義，建立學佛的基本態度，能更進一步深入三藏法海，於
生活中發現佛法的真諦，在人間落實解脫道。

                                                 一九九四年元月

註：書中所附巴利文，主要根據水野弘元編《е─э語辭典》。


[自囚牢中解放即是自由]

    所有宗教最終的目標不外乎得救、解脫，想想各宗教常使用的「得救」、「解脫」等詞，或在其
他語言中可恰當表達此涵意的字眼，其實這些字眼都具有相同的意義，那就是──得到救度。所有宗
教都在教導如何得救，然而到底要超越什麼才能得救呢？要超越心靈的囚牢才能得救。

    大家隨時隨地乃至此時此刻，都需求的一件事，就是所謂的「自由」，簡單地說就是脫離囚牢，
不論是實體的、物質的，或心靈的、精神的囚牢。因而不論在什麼情況下，我們都需要自由。

    缺乏智慧的人只看得到物體的或一般的囚牢，並對它產生畏懼，但那些具有智慧的人，就可以更
深入地看出精神囚牢有多麼恐怖和危險。

    事實上，難得會有人被關入一般牢獄，而世人卻都被心靈的囹圄所繫縛。舉例來說，現在各位坐
在這裡聽講，雖然是置身於一般的囚獄外，但卻都被禁錮在心靈的囚牢中，也正因為這種被禁錮的苦
迫與壓力，驅使我們學習佛法和修習禪定。至於你是否已察覺到上述情況，這並不重要，因為無論如
何，它都會迫使我們從掙扎中挖掘出一條逃脫心靈囚牢的路來。不管你是否知覺心靈受到繫縛，它都
迫使我們不斷去尋求心靈的解脫。正因為如此，大家才會來這裡或到其他地方學習佛法。

    雖然禁錮我們的就只是「執著」，但它卻以各種不同的形式展現，共有好幾十種形形色色的囚牢。
如果我們去研究各類型的囚牢，就會更瞭解這現象，更瞭解執著，同時也會更加明白佛法所說：苦的
根源是「愛欲（ tanha ）」與「煩惱」（ kilesa ）。 如果能夠清楚而且徹底地瞭解「囚牢」，就
能夠瞭解「苦」是怎麼一回事了。


生命之囚
英譯序
    《生命之囚》這本小冊子是佛使尊者於一九八八年二月，在泰國素叻他尼府猜耶縣的解脫自在園，
對前來禪修的外國人所講授課程的譯本。那時，佛使尊者的身體狀況並不好，但在課程最後一天，慈
悲的尊者還是勉力為禪修者開示佛法的核心教義並鼓勵大家。

    這場演講雖然簡短，但極具價值也相當切合實際，因為它直指佛教的核心──不執著。「執著」
在各方面禁錮我們的生命，剝奪生命的自由，這些方面包括從執取生命本身、人性本能、六根反應、
盲目信仰、道場、導師、神聖及見解等，乃至至高無上的善及清淨。佛使尊者指出，除非人們能瞭解
到我執（ attavadupadana ）是苦及心靈囚牢的起因，並致力斷除它，否則將不可能達到所有宗教的
共同目標──心靈的自在與解脫。人們可以透過學習像出入息念（ anapanasati）這種修習止觀的方
法，從內在全然地瞭解生命，而達到心靈的釋放，這種專注觀呼吸的方法，就是佛陀在證悟前後所採
用的一種方便、安全且極為有效的修持方法。

    本書雖然沒有詳細描述這種禪修方法，但讀者可以從佛使尊者的另一本著作《出入息念──揭開
生命的奧祕》（  Mindfulness with Breathing ：  Unveiling the Secretsof Life ）中研習，這
本書已由法隆解行基金會以泰文及英文出版。

    值此書以英文版付梓之際，  本中心要感謝譯者山帝卡羅比丘（  Ven.   SantikaroBhikkhu ）
及其他所有協助出版的人。

    我們衷心期盼這本書能幫助所有把本書內容納入自己生命，耐煩堅毅地去踐行的求法者，讓他們
如願從所有囚牢之苦中解脫出來。

    謹獻上最誠摯的祝福

                           佛法解行中心（ The Dhamma Study & Practice Group ）


[觀心]

    讓我們檢視自己的心念，它有時沉醉於感官享樂，但當我們一次又一次地浸淫其中，也會變得厭
煩而想稍微歇息；有時我們也想玩樂，或用其他的物質來娛樂自己，但這些物質都無法令人滿意，便
想到非物質的活動，如善行與名聞。直接地說，就是有些人沉迷於感官樂趣，有些人則喜歡以嗜好自
娛，如蒔花、養熱帶魚、養鴿子，並且樂在其中。人心善變，有時某些人認為感官樂趣與興趣嗜好會
使人迷惑，也比不上精神層面的享受，因而想要有善行、美德或者名聞等非物質的東西。以上境況彼
此的差別很大，構成不同的層次，但必須注意的是每個人都可能經歷這八類的「生」。檢視你的內心，
看看它會生到那些趣。人可能在一天之中沉溺於感官樂趣好幾個小時，然後想藉著運動或以嗜好自娛
來休息一會兒；而在其他時候，可能想徹底休息，遠離一切干擾；有時他又必須回到人趣，長時間辛
勤工作，並因而疲憊不堪；也有些時候，他可能墮落到地獄（焦慮），或處在畜生（愚癡）、餓鬼
（饑渴）、阿修羅（恐懼）的心境裡。換言之，一個人一天之內就可能經歷好幾種「生」，或者在一
星期之內經歷過八趣的「生」，他可能「生」到四惡趣中的任一趣，或是人趣、天趣。但不管「生」
為什麼，都只是苦。「唯有解脫『生』，才能解脫苦」，這句話很難瞭解，但一旦明白，也就能明白
佛陀所有的教誨和佛法的核心──「不生」了。

    「不生」，不是指人肉體死亡，放在棺材內後不再生。請這麼想：如果整天都保持醒覺，不令我
慢生起，不令「我」、「我所有」等自我意識、自我主義生起，這才是「不生」。人的心保持醒覺，
沒有其他心念干擾，就可以做應該做的事，並且做得恰到好處，在此心境下，工作是一種樂趣。沒有
「我」、「我所有」等念頭而且恰到好處地做事，這是一種享受，也正是佛陀教誨的精髓。這項教誨
的真義是要我們不要以有「我」、「我所有」的念頭過活。每個宗教也都這麼教示，這種道理可以根
據自然的法則加以驗證。

    佛教主張，若一個人的思想有自我意識，以「我」為中心，就是苦。基督教也認為不要以「我」、
「我所有」思考，不要以為有「我」、「我所有」。但大多數基督徒不瞭解這道理，正像大多數佛教
徒不瞭解佛陀對這方面的開示一樣。世界上所有宗教都有個共通點，那就是：沒有信徒真正懂得自己
所信仰的宗教的真實義。佛教徒不瞭解「不要生」、「停止生」，因為不明白，所以困惑、不相信，
甚至認為它是錯誤的說法，也許還不至於敢責備佛陀說錯了，心中卻仍不免存疑；或者認為傳播這種
說法的出家人誤傳了佛陀真正的用意，這正是佛教界的情形。也就是說，人們完全不明白「無我」、
「空」（沒有「我」、「我所有」）的教義，所以要受苦。我們經常「生」，經歷輪迴的次數就比經
歷涅槃多得多。

    上述說法可以從醫院內精神緊張、錯亂的病人大爆滿一事找到充足的證據。世人就是不知道預防
精神錯亂的真理，而這正是佛陀說法的目的：做一個醒覺的生命，能持續地醒覺，明白世間沒有「我」
、「我所有」，除了醒覺之外，內心始終不存「我」、「我所有」等念頭，知道該做什麼，並付諸行
動。這就是佛陀說法的根本，此外無他。


●以違反緣起法則的方式解釋緣起
◎緣起中沒有自我存在

      現在我們來看看一件極重要的事──被錯誤解釋的緣起既不屬於佛教，也
沒有什麼好處，說實在的，它只導致傷害。

    將緣起解釋成貫通三世是錯誤的，絕非依據巴利經文的原則，無論是根據經
文的文字或意義來判斷，都是錯誤的。

    如前面所提到的，根據經文，佛陀說緣起是相依相續的，其中並未加入任何
東西。緣起始於無明，繼續發展直到最後受苦，在其中並沒有摻雜任何東西，摻
雜任何東西就是違背經文的原則。

    根據佛陀教誨的意義來看，我們很容易就可看出貫通三世的緣起說法是錯誤
的。佛陀教導緣起是為了摧破邪見，破除人們對「我」、「人」、「眾生」的執
著。所以才說明緣起是輾轉相續的十一種狀況的連結，其中並沒有自我的存在。

    現在有人將緣起解說為同一主體貫通於三世之中：一個人過去世的煩惱，會
導致今世某一時刻受業報；而今世的業報又會產生新的煩惱，導致來世受業報。

    當緣起被如此教導，就會演變成有個自我、靈魂、眾生或人在輪迴流轉，就
如同漁夫之子嗏帝比丘陷入邪見的例子。佛陀教導緣起，是為了不要讓人們存有
自我，相反地，我們卻教導有個自我，佛陀已經很清楚地把原理說出來，我們卻
偏偏重新創造出有個自我的解釋。

    因此，我們要拿「四大教法」（ mahapadesa ）做為判斷的準繩，它告訴我
們，若以自我存在的觀點解釋緣起是錯誤的，因為佛陀教導「無我」。因此若你
能認識到緣起沒有自我存在，才是正確的，如果你認為有個自我或緣起貫穿三世
，就是錯誤的，這將會誤導大家產生有「我」的觀念。如果直接以巴利經文的原
則來解釋，緣起是輾轉相依相續的，別對巴利經文有任何修改，就不會產生自我
，這才是正確的。
◎錯誤的解釋何時產生
好！繼續來談談，為什麼會產生錯誤的解釋？它在何時產生的？
    現今，泰國、緬甸及斯里蘭卡都依據《清淨道論》這部論著的解說方式來教
導緣起，西方學者也完全接受這種延續三世的觀念而高談闊論。簡單地說，凡是
有佛教徒的地方，都同樣教導著延續三世的緣起。我正在努力說明，緣起絕非延
續三世，雖然這些與眾不同的話也許會引起全世界的反彈，但是我們依然要說明
這個錯誤的解釋如何產生，它又是何時開始的。

    很難知道這錯誤的解釋是何時開始的，但錯誤很容易被發現，因為它違背原
始巴利經文，違反緣起要摧毀自我觀念的目的，因此可以認定它是錯誤的。過去
的一位泰國僧王桑柯拉（ Somdet Phra Sangk haraaj ）認為錯誤的解釋始自一
千年前。他不相信緣起延續三世的說法，而教導人們緣起只是一世的流轉，但他
並未十分確定，所以這件事情就被擱在一旁，而沒有深入探討，然而他堅持認為
，緣起已被錯誤解說了一千年。我贊成僧王桑柯拉這點看法，但我想再另外說明
的是，這個誤解可能超過一千年，因為《清淨道論》這本論著已流傳一千五百年
了。

    《清淨道論》以三世的觀點來解釋緣起。覺音在《清淨道論》中指出，這本
論著依據傳統的解釋寫成的，後面我會引用這段覺音所說的話。如果他在一千五
百年前撰寫《清淨道論》，那麼這種錯誤的解釋在更早於一千五百年前就必定很
流行了！依我看，可能在第三結集，即佛曆三百年（西元前二四三年）之後就開
始了。所以，這種錯誤可能已經有二千二百年了，而不是如桑柯拉所說的只是一
千年，過後我會交待清楚。

    如果你想知道確切的日期，則需要考古研究的證據，那將是件蠻困難的事。
而我們現在必須知道的是，為什麼會有錯誤的解釋？希望各位好好聽著，佛陀所
教化的原則，是不可能貫通三世的，但為什麼會出現貫通三世和有個主體的解釋
，以致脫離佛陀教法的軌則呢？

    我假設這樣的誤解可能是在不知不覺中產生的，因為無知與誤解，人們就開
始猜想、推測法義，他們並沒有企圖故意作錯誤的說明，如我們所知的，甚至佛
陀都認為緣起甚深難解。佛曆三、四百年左右，人們已經不瞭解根本的教理，他
們的思想開始與原始法義產生分歧，分歧愈來愈嚴重，直到後來完全背離。由此
可看出，沒有人故意引生錯誤的見解，而是無知使然啊！

    現在讓我們再以另一種方式來看，佛教內部可能有條害蟲正在一點一點慢慢
地咬噬它【譯註一】？可能在佛教中有個判逆的內奸，故意把佛教的根本原理─
─緣起，扭曲為印度教或婆羅門教中的常見？佛陀所教導的緣起絕對不主張有一
個自我、靈魂、梵我（ atman ）或其他類似的東西。 如果有人把佛教的中心思
想──緣起，解釋成貫通三世或有個主體，那麼他就能成功地同化佛教。

    如果真有這樣一個存心不良的人或團體，那就表示他們故意如此解釋緣起，
製造出讓佛教產生「主體」觀念的機會，這樣婆羅門教就能間接而迅速地併吞佛
教。這是我從負面的角度推測的。

    另一種推測是，可能有輕率或愚蠢的人以有限的知識，去解釋自己還不能瞭
解的緣起，由於他還不瞭解，就可能無法察覺錯誤，。不管事實是不是如此，也
無論是有意或無意，結果緣起都被扭曲了。

【譯註一】佛門常語：「獅子身中蟲，自食獅子肉」，是指獅子為森
          林之王，所向無敵，但自身之蟲兒卻可以咬嚙獅子之肉，
          直到死亡。比喻唯有佛教教義宣揚的真理，可以震伏世間
          一切邪見，但卻不敵佛門內部不肖份子的侵蝕，甚至滅亡。
◎錯誤地解釋緣起，使佛教衰滅
    你知道為什麼佛教會在印度消失嗎？不同的人會提出不同的解釋。例如，因
為外敵入侵壓迫佛教。但我不認為是這樣，我想佛教從印度消失的主因是因為佛
教徒錯誤地解說法義，將佛教的中心思想──緣起，解釋為印度教或婆羅門教三
世輪迴及梵我的思想。我相信，這才是使佛教從印度很快消失的真正原因。當緣
起錯解為有個主體或自我時，印度的佛教就完全消失了，而且什麼都不遺留，只
是印度教的附屬品罷了。

    錯誤的解釋必定是從一些這類的情況開始，而這事件是不是有意造成的呢？
這就難以得知了。婆羅門教為佛教之敵且想併吞佛教是一個事實，因此很可能有
人故意要毀滅佛教。我無心誹謗婆羅門教，但是這種推測的可能性很高。佛教並
不主張常見，它不說有個「人」、「我」或「眾生」，沒有人在生死輪迴中流轉
。佛教中無人、無眾生，但現在既然把緣起解說成貫通三世，就有個流轉其間的
「眾生」或「人」，這實在是佛教真正的滅亡！

    在《清淨道論》以前，沒有任何可依據的文獻記載結生識是緣起的開端，接
著產生新的有，並在果報之後隨著煩惱招感來世。這樣清楚的文字證據是在一千
五百年前，只有在《清淨道論》中，才出現三世輪迴和結生識的記載。

    如果你要《清淨道論》之前的證據，則應該到第三次結集會議上去找。那時
某些所謂「假的僧人」被命令離開僧團，而那些「真的僧人」則不必，在篩選過
程中，僧人被要求表達對佛法的觀念。如果有任何僧人不是「分別論者」【譯註
二】，未把生命分析為緣生法、蘊、界、六入，而像漁夫之子嗏帝比丘一樣，認
為有個輪迴生死的主體，那麼他就會被視為「非分別論者」，而因抱持常見的邪
見，被逐出僧團。

    也就是說，在第三次結集時，那些認為有個主體的僧人被去除僧籍，只留下
那些不這樣認為的僧人。我們由此可知，常見始於二千二百多年前的第三次結集，
那時有許多人偽裝成佛教僧人，他們認為有個主體或自我，這個事實本身就足以
被視為是導致佛教教團以自我來詮釋緣起的根本關鍵。雖然這些僧人被逐出僧團，
但很可能仍然有些人（僧團中或僧團外都有）相信有個自我，並以此教導別人。

    總之，我很想說明，在佛曆三百年第三次結集之前，基本教義還保持純正。
但從那之後，佛法漸漸傾向主體、自我的觀念，而開始變得模糊不清。錯誤的佛
法就從當時開始傳播，如各位所知，佛教最後從印度消失了。然而為什麼耆那教
【譯註三】， 或更適合稱為塞那教（ Saina ），卻沒有從印度消失？那是因為
它的原始教義從未被改變過。

    佛教的基本教義從主張「無我」轉變到有「我」時，佛教便消失了。自我的
觀念進入佛教當下，佛教隨即自然而然地從印度消失。這就是緣起被錯解的現象
，而文獻證據則是由《清淨道論》開始。以上我所要說的是，緣起的詮釋在何時
開始違背佛陀本懷。

【譯註二】「分別論者」是指錫蘭上座部的大寺派。

【譯註三】耆那教（Jaina）印度裸體的苦行主義者。
◎解釋錯誤的原因
    非惡意地錯誤解釋緣起是由於缺乏智慧的無明所造成的，並不像有些人如獅
子身中蟲一樣故意咬噬佛教。會解釋錯誤是因為只懂日常用語，而不懂法的語言
，當我們對勝義諦的理解能力逐漸消失，只能瞭解世俗諦，而依著世俗諦來闡明
緣起，常見便出現了。因此，我們必須清楚地分辨法的語言和日常用語，尤其重
要的是所謂的「人」和名色這兩個名詞。

    如果我們說的是日常用語，即一般人使用的語言，則我們每個人都稱呼自己
是個「人」，如果我們使用法的語言，就不說「人」，而說名色或身心。無論你
稱呼它是「人」或名色，並沒有實質的差別。但原來的問題仍然存在：人或名色
，它多久生滅一次？它如何生滅？
[名色的生滅]
    如果你問這兩個問題，有三個不同層次的答案可以回答：

    一、名色在每一剎那間生滅。但這種解釋幾乎沒有人知道或想知道，甚至認
為不需要知道。我們的名色、身心在每一剎那間生滅，這是使用阿毘達磨的解釋
。 心生起後就相續地在有分心（ bhavanga-ci tta ）之間生、住、滅。而一個
生、住、滅的流轉，就稱為一剎那，它比一眨眼的時間還快。根據這個意思，名
色或「人」在每一剎那間生滅，其速度快得無法以嘴巴計算。【譯註四】

    名色或「人」在一剎那間生滅，這種解釋和電流的高頻率解釋類似。當電流
通過一個連續不斷的電路，就產生電擊。這些電擊可能在一分鐘內即有上千個，
迅速到無法辨識的程度，就因為它們發生地這麼快速，使得燈泡發光而不見閃爍
。一念間也是如此快速，當它們迅速而緊密地連續發生，我們就無法感覺它的生
滅。我們必須依據詳密的心理分析，才能瞭解名色或「人」其實是在每一念間緊
密、連續、迅速地生滅，比電流還要快速。但是這種生滅和緣起沒有關係，緣起
並非指這種生滅。

    每一念的生滅只是單純機械化的心理過程，這是多餘且繁瑣的阿毗達磨知識
，與緣起無關。阿毗達磨用來表示生的這個字不是緣起中的生（ jati ），而是
生起（ uppada ）──意思為「生」或「導致存在」， 其流程是生起（ uppada
）、滯留（ thiti ）、壞滅（ bhanga ），或生、住、滅。 生起（ uppada ）
和生（ jati ）相似而不相同。以上是名色或「人」的一種解釋：迅速且緊密連
續著的生、住、滅。

    二、另一種說法是一般人的解釋，就是名色從母親的子宮出生，在棺材中滅
去，它存在的狀態可以是八十年或一百年那麼長。在這八十年或一百年裏，只有
一次生滅，即一次生死。根據這第二個有關生滅的解釋，「生」和「死」這兩個
字，在八十年或一百年的時空裏，只用過一次。依這種日常用語的解釋，名色或
「人」在生死之間，存在八十至一百年。依據繁瑣的阿毘達磨語言解釋，一個人
的生和死，迅速到無法計算，但日常用語所說的生和死卻長達八十到一百年，讓
人等不及去算它，算一次生，要等到一百年後，才算一次死。阿毗達磨語言和日
常用語反應出兩種極端的見解。

    三、現在另有中道的解釋方式，它是以我們此刻所關切的緣起語義加以解釋
。生和死，在緣起語義中，表示某一個受的產生，而後接著愛、取、有、生，這
種生滅是來得及計算且可清楚觀察到的。當我們心念產生「我」的意識，就產生
了一個有和一個生，它是可以計算的，如果有個人很精進，他可在某一天觀察、
記錄有多少個「我」的產生，然後在第二天和第三天，重覆去觀察和記錄。這種
生滅的解釋不是迅速到無法計算，也不是僅僅從母親的子宮生出來，而後在棺材
中死去。這是以「我、我所有」來解釋名色或「人」的生滅，而每一次「我、我
所有」的感覺都由無明所造作。

    這種名色是由無明所造作。無明蘊釀了對「我、我所有」的執著，最後導致
苦的生起，這就是一個生和一個死，這種名色的生滅就像前面提到的例子，是大
家可以在周遭環境中觀察到的。依這樣的解釋，一天之內就會有許多的生和死。
所以，請明白緣起語言的生和死這兩個字，有個特別的意思──即「我」的生和
死。不要將這個解釋和阿毘達磨語言的繁瑣解釋，或從母親子宮中出生是生，進
入棺材是「死」的日常用語解釋混淆了，如果對這三種語言混淆不清，就無法確
實瞭解緣起的意義。緣起應以中道的方式解釋，它並非迅速緊連到無法計算，也
不是分散（或分開）到一生中只有一次生和一次死，緣起是指每一次執著於「我
」的生和滅，此外，是要讓我們瞭解這種生和滅是緣生法，只是相互依存的自然
現象，「此生故彼生，此滅故彼滅」。

    任何一個所謂的「人」，都只是在某一時間內、某種情況下的緣生法，不要
讓它成為一個自我、主體、梵我或任何類似的東西。它只是一個輾轉相依的自然
現象，發生、然後消逝。如果你要稱它為「人」也可以，或稱它為名色、身心，
它們都一起發生，只是個緣生法，由於無明、愛、取，使「我」的意識生起，就
造了一個「人」。我們必須殺死這種「人」，除滅這種「人」，果真如此苦便結
束了。因為這種「人」是苦的根源，佛陀教導緣起是為了要防護我們生出這種「
人」，能夠防護也就不苦了。這就是緣起語言中所謂的生和死。
[物質的生滅]
    另外還有一種關於生和滅的解釋，那純粹是一種物質的生滅，我們不認為它
有思想或感受，就好像野草的生和滅，這種生滅是另一種情況，它與無明或取無
關，不要把它和緣起混淆了。野草有生命，有生也有滅，但與無明、愛、取完全
無關，野草的生滅是另一種的生和滅，不要把這些不同的解釋混淆在一起。如果
我們知道「人」（即緣起的語言所謂的名色）的生和滅，那就夠了，我們知道這
些不同的意義，是為了要能夠辨別它們。但一定要確信，原始巴利經文中佛陀講
述的緣起並沒有被分為三世，而是日常生活中的事情，一天中可能發生好多次。

    現在不可能說出誰是第一位以貫通三世解釋緣起的人，或何時開始有這樣的
解釋，雖然最早的文獻記載於《清淨道論》，但可確定的是，在此書之前貫通三
世的緣起說就已經存在了。如果你想更詳細地知道這種教法，去打開那些教導緣
起的佛學院所使用的書籍以及《清淨道論》，你就會發現為延續三世的緣起解釋
。一般人所教導的緣起是：無明和行是過去因，即前世的因；識、名色、六入、
觸和受是今世的果； 愛、取、業有（ kamma bhava ）是今世的因；最後，生有
（ uppatti-bhava ）以及生、老死就是來生的果，這樣便形成了三世。

    再複習一次，我們看到十二支被切割如下：前兩支被列為前世，接著在中間
的八支被判屬今生，最後一或兩支則是來世的果，這一系列延續三世。有三個連
接點被稱為「連結」（ sandhi ）︰其中一個是介於前世和今世的生之間；另一
個是在這一生的中間，介於因和果之間；最後一個連結今世和來世的生。然而奇
怪的是， 這個說法使用「遙遠的時間」（ attha ）這個字來連結三世，所以便
產生了遙遠的過去世、遙遠的現在世和遙遠的未來世。但這不符合巴利經文，因
為巴利經文從未把現在稱為「遙遠的時間」，只有過去和未來有「遙遠的時間」
的記載， 即指遙遠的前世、遙遠的來世，但若指稱「現在」就不用 attha 這個
詞。 然而現今，人們將 attha 直譯成「時間」，用來表示過去、現在和未來三
世。

    這十二支是以惑、業、異熟來區分。無明是過去的惑，行是過去的業；識、
名色、六入、觸和受是現今的業報，愛和取是今世的惑，業有是今生的業，它發
展出未來；生有以及生、老、死是來世的業報，就這樣解釋前世、今世、來世。
這就是一次緣起流轉貫通三世的說法。想一想吧！

    關於這點，過去有位泰國僧王桑柯拉相信這樣的解釋已被錯誤地教導了一千
年，但他並不確定該如何正確地解釋，據他推測，緣起或許應該只在一世中。我
想我是個固執的小孩，因為我堅決支持巴利經文的解釋──緣起中一次心理活動
的流轉就如閃電。當它因為無明力量而起造作，就被稱為一個流轉或一個輪轉。
因此在一天之中，緣起就會發生很多很多次。

    將緣起解釋成貫通三世是錯誤的，它不符合原始巴利經文，因為它提出了自
我、梵我的錯誤觀念，這是常見。而且傷害最大的是，它沒有為任何人帶來任何
益處或用處。

    將緣起解釋成貫通三世是完全沒有用處的，因為它不能落實在修行中。不能
修行的理由是因在前世，而果在今世，如果因在前世，而果在今世，那能解決什
麼問題？如果今世的因導致來世的果，除了如痴人說夢空有收穫外，又能帶給人
們什麼好處?

    而且，三世的解釋不符合「法」的準繩：「直接體驗，當下可以得到成果，
讓大家一起來看，向內觀照，智者親自體證。」它引進常見的靈魂或自我，這是
錯誤的，完全沒有益處，無法用來修行，所以放棄這樣的知見以及觀念！讓我們
回到原始巴利經文吧，這些經文在文字和意義上才是正確的。

【譯註四】參考論師阿耨樓陀造，法舫法師譯，《阿毗達摩攝義論》
          分別攝毗提品第四。（《大藏經補編》第7冊，813—816
          頁）


●佛陀發現並宣說緣起
◎佛陀發現緣起
    接著要來談談緣起說的由來，到底緣起說是怎樣形成的？在《相應部》佛陀
品中，佛陀談到他出家後六年中修了種種苦行，最後，才發現我們現在所要討論
的緣起。下面，我將佛說的巴利經文引述出來：

    比丘們！當我還沒大徹大悟，仍是一位菩薩時，就意識到一切眾生都在生、
老、死，死了又再生的苦受中，眾生不知道離苦（老死）的方法，那又如何能離
苦呢？

    比丘們！我生起了疑問：「為什麼會產生老、死？老、死的因緣條件是什麼
？」比丘們！由於我善巧地訓練心靈，無上的智見就從心中出現：

    生緣老死，因為有生才有老死；
    有緣生，因為有有才有生；
    取緣有，因為有取才有有；
    愛緣取，因為有愛才有取；
    受緣愛，因為有受才有愛；
    觸緣受，因為有觸才有受；
    六入緣觸，因為有六入才有觸；
    名色緣六入，因為有名色才有六入；
    識緣名色，因為有識才有名色；
    行緣識，因為有行才有識；
    無明緣行，因為有無明才有行。

    過後又以另一種方法重覆地思惟：

    無明緣行，無明為緣才產生行；
    行緣識，行為緣才產生識；
    識緣名色，識為緣才產生名色；
    名色緣六入，名色為緣才產生六入；
    六入緣觸，六入為緣才產生觸；
    觸緣受，觸為緣才產生受；
    受緣愛，受為緣才產生愛；
    愛緣取，愛為緣才產生取；
    取緣有，取為緣才產生有；
    有緣生，有為緣才產生生；
    生緣老、病、死，憂悲惱苦，純大苦聚集。

    比丘們！世人從不曾聽過有關純大苦聚之集的智慧、知見、法眼、光明就在
我心中湧現了。」【譯註一】

    這就是佛陀在覺悟後所發現的緣起，也可說發現苦的鎖鏈，發現苦是由十一
種狀況產生的。當與外境接觸時，若無明成為自己的主人（失去正念），當下就
發展出識。請別誤解識有個什麼永恒的主體，事實上，只是在根、境接觸時，才
產生識。有了識，相續而迅速地發展出行（造作出新的名色的原動力），這新的
名色將會受苦，隨之產生助長苦的六入，而發展出含藏著苦的觸，相續地發展出
促成苦的受，而後相續地發展出愛、取、有、生（「我」的出生），至此階段苦
便完全具足了。

    就我們所知，在佛教和人類的歷史中，佛陀是第一位發現緣起的人，發現緣
起後，佛陀就大徹大悟了，這就是經中所記載緣起的起源。

    現在所要談的，一般人較難以理解，但為了使解說圓滿，還是必須拿來討論
，那就是在佛陀覺悟後所說的各種教法中，緣起的十一種狀況有五種解說。

【譯註一】記載於《相應部》因緣篇，     因緣相應，     佛陀品（The
         'Buddha'Suttas, The  Kindred  Sayings  on Cause,
Nidana-vaggaSamyutta-nikaya II, PTS, p.6-7 ）。

      請參見《漢譯南傳大藏經》：「諸比丘！『是集、是集』，我聞前
所          未聞之法，眼生、智生、慧生、明生、光生。」第 14 冊， 6-10
頁。
◎緣起的五種說法
[順說緣起]
    有時佛陀以我們常誦念的方式順說緣起，從無明直到生老死涵蓋所有的十一
種狀況：無明緣行，行緣識，識緣名色，名色緣六入，六入緣觸，觸緣受，受緣
愛，愛緣取，取緣有，有緣生，生緣老病死，憂悲惱苦，純大苦聚集。這稱為緣
起的一次流轉。這種從開始而說到最後的緣起，是我們平時最常聽聞的緣起，它
出現在數百部經典中。
[逆說緣起]
    有時則從最後說到最初，本來是從無明開始直到生、老、死，在此卻相反地
從苦說起：苦是因為有生，生是因為有有，有是因為有取，取是因為有愛，愛是
因為有受，受是因為有觸，觸是因為有六入，六入是因為有名色，名色是因為有
識，識是因為有行，行是因為有無明。這也是緣起的一次流轉，但從最後說到最
初，稱為逆觀；如果從最初說起，稱為順觀。這兩種說法，比較容易記誦。
[從中間開始而至最初說緣起]
    第三種不解說全部的十一種狀況，而從中間開始，即四食（段食、觸食、思
食、識食），以渴愛為助緣。以段食（ kabalinkarahara）為例，段食來自愛，
愛來自受，受來自觸，觸來自六入，六入來自名色，名色來自識，識來自行，行
來自無明。這是從中間開始說到最初無明的緣起。
[從中間開始而至最後說緣起]
    第四種是從中間開始而至最後的說法，這種說法以受為起源，樂受、苦受、
不苦不樂受是先決的因緣條件，相續地產生愛、取、有、生，最後是苦。雖然是
緣起的一半，但仍稱之為緣起，因它有助於說明苦如何生起。因此佛陀可以說是
依時間、人、事而應機說法。

    覺音的《清淨道論》中有個很好的比喻說明為什麼有四種緣起的說法：猶如
有四位都需要一段藤蔓的人，一人可能從根割斷，全部都拉來使用；一人可能從
頂端拉起，直到根部取來使用；一人可能從中割斷，只拉其下部，取而使用；一
人也從中割斷，向上而至於頂端，取而使用【譯註二】。採蔓而取之使用的方法
，隨個人的需求而定，每個人採蔓的方法都不盡相同，然而一切都能受用。這就
是《清淨道論》中用來說明四種緣起的比喻。
[在中間的滅盡]
    但是還有另一種非常不可思議的說法，只記載在某些經典中【譯註三】，「
集」已發展到一半，也就是到達了愛，然後又倒轉回「滅」──愛滅則取滅，取
滅則有滅，有滅則生滅，生滅則老死滅。這是非常不可思議的，我不知道覺音為
什麼不提這種解說，只有講到前面的四種。

    這種說法比較容易令人困惑，無明緣行，行緣識，識緣名色，名色緣六入，
六入緣觸，觸緣受，受緣愛。一旦到愛，就立刻中斷而逆轉，由於愛滅則取滅，
取滅則有滅，有滅則生滅，生滅則老死滅，純大苦聚集滅。

    這種說法就好比翻掌一樣，因正念生起，在中間階段發生大逆轉，就是流轉
到了一半，我們醒覺過來，不再隨緣起而流轉下去。因此在中間階段生就變成滅
，中間的愛滅了，苦就不再生起，這就是緣起中不完整的苦。因為從「集」轉變
成「滅」，在中間就滅苦了，這也是其中的一種說法。

    若以上述採蔓的比喻來說，就是人從中間抓住藤蔓，將全部都拉來，取而使
用。

    以上是佛陀所說緣起的五種說法，是佛陀依眾生的根機所作的不同說法。

【譯註二】請參考葉均譯，《清淨道論》下冊152頁，華宇出版社。

     世尊有四種緣起的說法，猶如四位採蔓的人相似，從最初或從中間
開          始而至於最後，及從最後或從中間開始而至於最初。即
    （一）譬如四位採蔓的人中，一人先看見蔓的根，他便割斷根，一切都拉來，
取而使用；世尊亦這樣從最初開始而至最後說緣起：「諸比丘，無明緣行乃至.
...生緣老死」。
   （二）譬如彼等四人之中，一人先看到蔓的中部，他便割斷中部，只拉其上部，
取而使用。世尊亦這樣從中間開始而至最後說：「.... 以取為緣的是有， 以有
為緣的是生」。
    （三）譬如四人中的一人，先看見蔓的尾端，便執其尾端，從尾至根，取其
全部而使用。世尊亦這樣從最後而至最初說緣起：「我說生緣老死.... 無明緣行」

    （四）在這些人裡面的一人， 先看見蔓的中部，他便割斷中部，向下而至於
根，取而使用。世尊亦這樣從中開始而至最初說：「.... 此等四食以渴愛為因緣，
.... 渴愛是什麼因緣？....  受.... 觸.... 六處.... 行是甚麼因緣?....行以
無明為因緣.... 乃至.... 行以無明為原因」。

【譯註三】記載於《相應部》因緣篇，因緣相應，家主品。請參見《漢譯南傳
大         藏經》第 14 冊， 85 ～ 87 頁。
◎緣起各支的解釋
    現在要詳細討論緣起的每一支，以便使各位正確地瞭解緣起。能背誦緣起經
文的人是非常好的，因為這樣會比較容易理解緣起，而對於不會背誦緣起經文的
人，我就愛莫能助了，因為今天我已經決定要來解釋緣起，至於受益多少，只得
因人而異。在此我就從無明支開始，來談談有關緣起的特質。
〔無明〕
    無明是什麼？無明即是不知「苦」、不知「集」、不知「滅」、不知「道」
，這四種無知稱為無明。有了無明則會衍生行（無明緣行）。
〔行〕
    行是什麼？佛說：「比丘們！有三種行──身行、口行、意行。」在巴利經
文中佛說的行（ sankhara ）被詮釋為能激起身、口、意的作用。

    但在佛學院卻依據《清淨道論》來解釋：行是「福行」
（punn-abhisankhara ）、 「非福行」（apunn-abhisankhara ）及「不動行」
（anenjabhisankhara ）【譯註四】。 這二種說法各自相異，但有若干意義重疊
之處，需要更詳細地說明。

    在此必須先明白，喜歡把緣起詮釋為三世輪迴的人，大多數會將行解釋為福
行、非福行及不動行。但是在原始巴利經文中，佛陀說的是身行、口行及意行。
有了行則會引生識（行緣識）。
〔識〕
    識是什麼？佛說有六種識：眼識、耳識、鼻識、舌識、身識、意識。

    將緣起解釋為三世輪迴的人（就連《清淨道論》也如此解說），就得把識解
釋為結生識（ patisandhi - vinnana ），而導致後期的論著也把識解釋成結生
識，因為他們不知道要如何用六識來解釋三世輪迴。連解釋的人都相信有來生，
所以就會把識解釋為結生識，如此一來就完全變成兩回事，與緣起毫不相干。

    佛所說的識是眼識、耳識、鼻識、舌識、身識、意識。但是我們卻把識解釋
為結生識。有了識則會引生名色（識緣名色）。
〔名色〕
    名色是什麼？在巴利經文中很清楚地指出，佛說受、想、行、識四蘊為「名
」；「色」是四種大種色（地、水、火、風）和二十四種所造色【譯註五】，每
個人都教導說：肉、血、體溫、呼吸是色體四大，依存於四大而產生的各種特性，
如美、醜、男女性的特相等，這四大和四大所造色合稱為「色」。有了名色則會
引生六入（名色緣六入）。
〔六入〕
    六入是什麼？佛說六入是眼、耳、鼻、舌、身、意。有了六入則會引生觸
（六入緣觸）。
〔觸〕
    觸是什麼？佛說有六種觸，即是眼、耳、鼻、舌、身、意的觸。有了觸則會
引生受（觸緣受）。
〔受〕
    受是什麼？受有六種，就是眼觸的受、耳觸的受、鼻觸的受、舌觸的受、身
觸的受、意觸的受。有了受則會引生愛（受緣愛）。
〔愛〕
    愛是什麼？愛有六種：色愛、聲愛、香愛、味愛、觸愛、法愛。有了愛則會
引生取（愛緣取）。
〔取〕
    取是什麼？取有四種： 欲取（ kamupadana ）、見取（ ditth upadana ）、
戒禁取（ slabbatupadana ）及我語取（ attavadupad ana ）。 這我們都已經
很熟悉了。有了取則會引生有（取緣有）。
〔有〕
    有是什麼？有分三種：欲有、色有及無色有。有了有則會引生生（有緣生）。
〔生〕
    生是什麼？眾生的出生、諸蘊的產生、六入的生起，都稱為生。有了生則會
引生老死（生緣老死）。
〔老死〕
    老死是什麼？老是髮蒼蒼而齒牙動搖，和任何與老有關的一切，如官能遲鈍
等。死是諸蘊的離散，身壞氣絕。

    造成緣起難以理解的問題在於語言，一般人所用的語言是日常用語，但緣起
的意義並不是日常用語的意思。如生的真正意義是自我的出生，那只是一種感覺
而已，而不是指從母胎中出生。

    若談到從母胎出生，一個人生一次便結束了；但另一種出生（自我的出生）
則是生了又生，甚至一天中有好多次出生，這即是由取、有──存有「我」的感
覺所引生的生，一旦有這種出生，就會執著從「母胎出生」的這個身體，因為會
擔心害怕（身體）出生後（所要面臨）的一切，這就是苦。

    一旦有這種出生，就會擴展到擔心害怕未來與老、病、死有關的一切。實際
上，老、病、死還沒到來，我們就先受苦了，因為時常把它視為「我」老、「我
」病、「我」死，等到這些症狀果真出現時，那就倍加痛苦了。現在我們時常不
自覺地害怕死亡，害怕老，因為我們以為老會變成「我」。

    如果沒有「我」，一切老、病、死就不具任何意義了。因此，緣起的一次流
轉，不論是獲得滿意、不滿意或不知滿不滿意的東西，只要執著任何一種，就是
苦。

【譯註四】請參考葉均譯，《清淨道論》下冊162頁，華宇出版社。

【譯註五】二十四種所造色是：眼、耳、鼻、舌、身、色、聲、香、味、女根、
         男根、 命根、心所依處、身表、語表、虛空界、色輕快性、色柔軟性
         、色適業性、色積集、色相續、色老性、色無常性、段食。 請參考葉
         均譯，《清淨道論》下 12-22 頁，華宇出版社。
◎緣起用語中的有與生
    現在，我們談到最重要的事，那就是關於緣起用語的涵意。

    這個用語的涵意是從法的語言而來，也就是「見法」的人所使用的語言，而
非根據一般不懂佛法的人所使用的日常用語來解釋。我已經說明過這兩種語言的
不同：日常用語是不懂佛法的人在日常生活中所用的語言；而緣起的語言則是法
的語言。接下來我會依序說明清楚。

    如果我們以日常用語來說明緣起，就會產生許多混淆不清且無法理解的情況
。就以佛陀在菩提樹下證悟為例，他的覺悟就在摧毀無明，也就是無明的止息。
無明滅則行滅，行滅則識滅，識滅則名色滅。那麼為什麼佛陀卻未死？想想看，
佛陀在菩提樹下大徹大悟時，無明就止息了，隨著無明的止息，則造作的能量─
─行（ sankhara ）──也滅了。然而當時佛陀為什麼沒有死於菩提樹下？因為
緣起的用語是法的語言，所以「生」和「滅」這兩個字不是表示肉體的生或死。

    當這些名詞被誤解時，一次緣起的流轉就被認為與兩個生有關：一是名色的
生（父精母血和合），一是來世的生。如果有兩個生，那麼緣起就被認為是貫通
三世：過去世、現在世和未來世，這時一次完整的緣起就被拆散攪亂了，而不符
合緣起的說法。可笑的是，雖說有兩個「生」，卻不敢說兩個「死」，因為人們
還不瞭解如何死兩次的緣故。

    有和生這兩個字，在緣起中並不是指從母親的子宮生出來，而是指從執取中
生出，且發展出「我」的感覺，這才是生。在巴利經典中有清楚的記載可以證明。

    經中記錄佛陀的一段話：「於受歡喜者，即取也。」【譯註六】意思就是當
觸使受發生時，無論它是苦受、樂受、不苦不樂受，都有喜【譯註七】在其中，
這就是取。任何「喜」就是取，因為「喜」是執取的所依，有「喜」的地方就一
定有執取。

    「喜」指的是著迷或滿足。根據佛陀所說，「喜」就是取，當我們滿足於某
種事物時，就表示我們執著那件事物。在受中一定有「喜」，所以「喜」即是取
。因此當我們有了受，當下就有「喜」，也就有取：「有取就有有，有有就有生
，有生就有老死，就是苦。」

    這表示有和生來自於受、愛、取，並不需要等到死後投生才產生。有和生隨
時隨地都會發生，在一天之中，不知會發生多少次：一旦存有與無明相應的受，
就會產生某種著迷的「喜」，這就是執著，接著發展出當下的有和生。因此當下
就有所謂的有和生，一天當中不知產生多少次。

    有和生這兩個字必須以法的語言來解釋，法的語言就是「見法」的人使用的
語言，而不是以日常用語來解釋。在日常用語中，必須要等到死後才能再生，再
一次出現有和生，也就是說人類肉體只能生一次，然後死去入棺，才有新的有和
生。但就法的語言而言，一個人可能在一天中出生好多次，每一次產生「我」、
「我所有」，就稱為一次的有和生，一個月內可能是數以百計，一年中數以千計
，一生中則可能是成千上萬的有和生。因此我們必須認識生活中的有和生，每天
就有好幾回合的有和生。

    我們可以馬上看出，緣起是此時此地的事，而不是等死後或貫通三世，才算
一次運行。事實上，在一天之內，它將可能運作許多次，每當有受、愛、取，就
會產生有和生，而完成一次緣起的流轉。緣起不斷地在每人每天的生活中運作，
就像前面所提的落榜考生，或因男朋友而煩惱的年輕女孩，這些都是日常生活中
司空見慣的例子。

    剩下的問題是，我應該如何解釋，才能讓你們瞭解在受出現之前，就已具足
了無明、行、識、名色、六入和觸。

    這並不算困難，罪魁禍首就是受。我們都已經很明白受是怎麼回事──它在
我們日常生活中不斷地發生。但如果你想知道更詳細的受，就得往回推溯：受來
自觸，觸來自與境相應的六入（專為該境而造作的六入），六入來自名色（專為
該境而造作的名色），名色來自某一識（專為該境而造作的識），識來自行（專
為該境而造作的行），行來自無明。無明則為這一輪轉的開端，只要去除無明，
其餘就不會發生，也就是那將要受苦的名色、六入、觸、受都不會發生，反而只
是無苦的現象。因此只要有無明，就製造出受苦的名色、六入、觸和受。

    我再一次強調並且提醒各位，要仔細瞭解日常用語和法的語言二者之間的不
同。生這個字在日常用語中的定義，是從母親子宮內生出，但在法的語言中，生
是指某種事物的生起，它的作用是會產生苦，也就是說以無明為基本原因。就如
此刻名色還未生，因為「我」、「我所有」還未發生作用，雖然你坐著，很專心
地聽經，但並沒有產生愛和取，所以緣起尚未發生，只是處於自然的狀態罷了。
至目前為止，所有我提到的都是為了讓各位先瞭解，緣起使用的是法的語言，它
是有特別意義的，不要與日常用語混淆了，否則就會產生誤解，尤其是生這個字。

【譯註六】記載於《中部》雙大品愛盡大經（《漢譯南傳大藏經》第   9  冊，
         359 頁）， 及《中阿含經》第二○一經後品嗏帝經（《大正藏》第 1
         冊， 767 頁～ 768 頁中）

【譯註七】喜（ nandi ）意指耽著、歡喜，以貪心耽著於樂受， 以瞋心耽著於
         苦受，以痴心耽著於不苦不樂受。
◎緣起是四聖諦
    我想告訴各位的另一個重點是：緣起其實是更詳盡的四聖諦。緣起的流轉─
─無明緣行，行緣識，識緣名色，名色緣六入，六入緣觸，觸緣受，受緣愛，愛
緣取，取緣有，有緣生，生緣老病死，憂悲惱苦，純大苦聚集──相當於四聖諦
的「集」。

    緣起的還滅──無明滅則行滅，行滅則識滅，識滅則名色滅，名色滅則六入
滅，六入滅則觸滅，觸滅則受滅，受滅則愛滅，愛滅則取滅，取滅則有滅，有滅
則生滅，純大苦聚滅──相當於四聖諦的「滅」。

    佛陀在其他地方也以同樣的方式說明苦及滅苦的方法──八正道，緣起是更
詳細說明的四聖諦。它不只是簡單地由愛引生苦，而把苦生起分析為十一種狀況
來說明，同樣地，也用此十一種狀況來說明苦的滅，不只簡單地說明愛滅，而是
無明滅則行滅，行滅則識滅等十一種狀況滅盡，這就是詳細且廣泛的解釋。所以，
緣起就是四聖諦。


●學習緣起是佛弟子最重要的事
    原本我決定為《法音集》裡的《佛說緣起》一書做序並加以解說，但是由於
身體狀況不佳及其他各種條件不具足而無法完成。然而運氣還不錯，我所要表達
的內容已經在另一本書中了，它可以很圓滿地代替我所要寫的序文，那本書即是
《法音集》第七冊【譯註一】。我再次修改，以便讓讀者更容易瞭解。

    另外想要向各位介紹的是，《法音集》第二冊《依緣性》（ Idappaccayata
）的內容對於要學習緣起（ Paticcasamuppada ）的人是很有幫助的。因為實際
上，兩者是一致的，只是解釋上有廣狹的不同罷了。以下的理由可以說明學習者
必須要用本書做為學習緣起的基本原則。
◎緣起甚深
    緣起是佛教徒必學的重要課題，正如巴利經典《長部》等誦經【譯註二】所
記載：

    有二種正等覺者所善說的法，是諸比丘所應撰集，以防諍訟，使梵行久立，
多所饒益，天人獲安：
    一、處善巧（ ayatana-kusalata ）。
    二、緣起善巧（paticcasamuppada-kusalata）。【譯註三】

    這段經文告訴我們必須盡力互相幫助以正確瞭解緣起，這樣將能為我們自己
與宗教帶來利益，也為人、天二道帶來安寧。尤其我們佛教徒之間應該努力建立
共識，以消除分爭，因為意見分歧會引生踐行緣起的問題。我們必須利用任何可
能的方法來幫助彼此達成共識。在此所作的闡釋，不是企圖製造紛爭；相反地，
是要消除教緣起的老師和學緣起的學生，以及其他想研究緣起的人之間的爭執。

    緣起非常深奧，正是佛教的核心或精髓。因為它本身非常深奧，所以必定會
引起某些問題，這些問題甚至會反過來危害佛教，致使佛教徒無法從這核心的教
法中受益。阿難尊者曾對佛陀表示，緣起看來非常容易而且淺顯，當時佛陀答道
：

    阿難！別這樣說，阿難！別這樣說。緣起甚深，具深邃相，眾生無法理解，
不能明白我所教的，也無法徹底看透緣起，心就會很混亂。就像糾結難解的絲、
纏結成球的線、攀生雜亂的文若草及燈心草，不得出離於苦界、惡趣、墮處、輪
迴。【譯註四】

    這段經文告訴我們，不可把緣起當成遊戲來玩，而必須投入所有的精神智慧
來學習緣起，不可漫不經心。

    至於凡夫只有常見的認知，   也就是常常覺得有個「自我」（    sassata
ditthi ），因而他會發現緣起非常深奧難以理解，對他們而言， 緣起變成一種
既深奧又複雜的哲學，好像剛才所說那束糾結的絲一樣。這樣一來，人們會花許
多力氣爭辯，就像瞎子摸象，因為每個人摸到象的不同部位而產生爭執。

    但對阿羅漢而言，緣起就像一種自然的知識，是可被公開印證的科學，或是
可放在手中把玩、觀看的東西，就算不知道各緣起支的名稱都無所謂，他已看清
一切事物，不再執取，也不會由於接觸任何情境而產生愛、取。他可以不必知道
各緣起支的名稱，也可能無法很詳細地教導別人緣起的內容，甚至無法說明有關
它的任何事，但因為阿羅漢已具備了最圓滿的正念【譯註五】，就能隨著緣起還
滅的方法而完全滅苦。

    這就是緣起之所以深奧的道理，甚至像佛陀這樣的智者，也花了全部的心力
才發現它，並建立教法教導一切眾生。雖然如此，緣起仍難以理解，所以佛陀覺
悟之初，甚至考慮過不要教導眾生緣起，因為只有極少數的人能瞭解這深奧的教
法，恐怕會白費心血，但是最後由於大悲的力量，激發佛陀肩負起教導這難懂、
深奧真理的艱鉅工作，對世間上少數能夠理解緣起的人，佛陀滿懷慈悲地教導，
我們必須體會佛陀為凡夫解說這難懂的緣起，是多麼地辛苦啊！

【譯註一】【法音集】第七冊為《深深瞭解佛法真義》（ Osaretabbadhamma ）
         ， 《生活中的緣起》即是譯自該書的第十一章〈 實修止息緣起法的
         原則〉，內容傾向對傳統緣起教法的批判，佛使比丘於此章中論說緣
         起並沒有貫通三世，可在日常生活中實踐。

【譯註二】請參閱《長部》等誦經（《漢譯南傳大藏經》第八冊，  228 ～ 232
         ），及《長阿含經》眾集經（《大正藏》第一冊，  49 頁下— 50 頁
         上）。

【譯註三】處善巧：以十二處為觀察的對象而生起的智慧。緣起善巧：以緣起為
         觀察的對象而生起的智慧。

【譯註四】記載於《相應部》因緣篇， 因緣相應， 樹品（  10th  Sutta, The
         "Tree"  Sutta, The  Kindred  Saying  on  Cause, Nidana-vagga,
         Samyutta-nikaya II, PTS, p.64 ）

         依《漢譯南傳大藏經》：「阿難！勿作是言。阿難！勿作是言。 阿難
         ！此緣起所見甚深而且深遠。 阿難！因未證此法，由於不知，如是，
         此如縺索之眾生， 被腫物所覆之眾生，如文若草、燈心草之有情，不
         脫苦處、惡趣、無樂處之輪迴。」（第 14 冊， 110 頁）

         請參閱《長部》大緣經（《佛教大藏經》第 85 冊， 169 頁）。葉均
         譯，《清淨道論》下冊， 245 頁，華宇出版社。

【譯註五】阿羅漢是徹底圓滿覺悟的人，他在每一剎那都能起覺照，念念不中斷
         ，六根皆能清淨無漏，所以稱為圓滿的正念。 而凡夫只能偶爾生起正
         念，甚至沒有正念，所以並不圓滿。
◎「日常用語」與「法的語言」
    在弘揚緣起教法上，有個奧妙的事實：當佛陀艱辛地弘揚佛教時，必須同時
使用兩種語言。那就是以「日常用語」教導為常見所惑的人，為他們解說一般道
德，因為持常見的人時時有「我」、「我所有」的感覺，而這種執著已根深蒂固
地存在他們心中；以「法的語言」來教導那些眼睛只覆蓋著微塵的人（指利根的
人），令他們能理解勝義諦（ paramattha- dhamma ），而拋棄長久執持且珍愛
的常見，這就是兩種語言。

    緣起屬於勝義諦，就必須用法的語言來解說，它與道德是完全相對的【譯註
六】，怎麼可能以日常用語解釋清楚呢？使用日常用語，不可能論說緣起；而如
果用法的語言解說，聽眾聽不懂，就會用日常用語來詮釋一切，結果不是無法理
解，就是完全誤解。這就是教導緣起最根本的困難，也是佛陀剛覺悟時不願教導
的原因。有時即使教導了仍不能理解，就如漁夫之子嗏帝（ Sati ）比丘的例子
，我將會在下面說到這件事。直到現在，我們被教過、講過甚至討論過，依然不
懂，縱使接受了教導，也無法付諸行動，或愈修愈偏離正軌。

    在宣說道德時，就必須說到有「人」、「眾生」、「我」、「如來」，甚至
教人造福時，也會說到死後將能獲得福報。然而在宣說勝義諦時，並沒有所謂的
「眾生」、「人」、「如來」，只有相互依存所生起的剎那，相續流轉，每一支
稱為「緣生法」（ paticcasamupp anna-dhamma ）， 當它們被串連成線或成鏈
時就稱為緣起。在一一剎那中，即使是此時此刻，其中都不可能有個「我」，因
此就沒有誰生、誰死，或誰去承受舊有業報的常見，也不是死了就斷滅的斷見。
因為從這一刻起，就沒有那個斷滅的人，此時此刻也只是勝義諦中道的緣起現象
，它和八正道或可運用在道德上的中道，都是並行不悖的。

    在善的因緣未改變之前，一般人的習性會執著於道德，以善行求心安。一旦
因緣改變，由於執著而感覺到無常的苦（ dukkha ）和無我，他會明瞭道德也不
是究竟的皈依處，必須回頭尋覓如緣起這種勝義諦，以拔除痛苦的感覺。心逐漸
提昇到超越「我」、「我所有」、善惡、好壞、苦樂時，就不再有任何痛苦。把
緣起教導成有個生生世世流轉的自我，不但違反緣起法則，也違反佛陀說法的原
則──要讓人類徹底止息或超越任何一種自我。因此，緣起不涉及道德，因道德
不論在任何情形下都以自我為根本，仍依存於常見中。

    目前，有兩種緣起的說法，其一是被歪曲渲染而無法奉行的緣起，這種扭曲
的教法已經被教導了一千多年；其二是契入佛陀本懷的緣起，對於根門的觸能有
所警惕，不讓受引生愛，當下就可實踐並有所收穫。事實上，如果一般人能這樣
修行，縱使不稱它為緣起，也能獲得可觀的成果。在這兩種緣起的說法混淆之際
，有心學佛的人必須善加謹慎，以契入佛陀的本意。佛陀所說的緣起本質不是斷
見──使人不行善、不負責，或如一般喜歡惹是生非而不自愛的人；也不是常見
──像是極端份子，陶醉於現在的自我、生生世世的自我，或一切的「我」、「
我所有」。緣起並不是如一般人以為的只是浮誇的理論，相反地，它是嚴謹的修
行──當根門的觸生起時，有正念來控制受，而不會引生愛、取、有、生──甚
至不必使用「緣起」這種太過專門的術語。

    我們必須互相提醒的是，別把佛教的心要──緣起，詮釋成萬物有靈論，即
相信有個自我的靈魂、神識能去投生，或時常附在身體內。在這個原子、太空時
代，西方學者都嘲笑、諷刺這種觀念，但願各位能共同認真地挽回泰國佛教的形
象，別將日常語言（或以含有常見思想的語言）所教導的道德，摻雜於以法的語
言（或以含有究竟正見的語言）所教導的勝義諦──緣起之中。依照緣起法則修
行便是如實的中道，經典中說，透過瞭解緣起的慧力，便能擁有無上正見或出世
正見，這種正見不偏向斷見或常見。【譯註七】緣起安住於有「我」（常見）和
非「我」（斷見）之間的中道，它的法則是「此有故彼有，此滅故彼滅」，就由
於這種原則使佛教不致陷入斷見或常見。我們要特別注意，別讓緣起教義的教導
，演變成非佛所說，甚至成為印度教或婆羅門教的教理。事實上，在持常見的人
心中，根本無法建立緣起，因為兩者是互相對立的。因此，以常見教導緣起，是
在破壞緣起法則，這點我們必須要小心謹慎。

    從原始巴利經典中探究佛陀所宣說的法，我們將能清楚地發現這兩種區別：
第一部分為道德，是教導還有常見的人；另一部分為勝義諦，為的是要破除常見
且不偏向斷見。而後，到了論書撰述的時代，產生一種極普遍的偏離現象，就是
以常見來講解勝義諦，甚至緣起也不例外。這些論師一有機會，就將緣起解釋成
有個自我，有個相同的人死了便去投生，或全部都以物質的角度來解說。譬如地
獄就被解釋成存在於地底下，是人死後才去的地方，而不是緣起之流中，當下就
存在的恐怖地獄，即使是根據緣起而感受到的地獄，我們還是依然將它安置於地
下或當成死後的地獄。

    因此，研究緣起就必須以原始巴利經典作為基礎，別盲目無知地臣服於論師
，或百分之百地屈從於論典，如《清淨道論》（ Visudd himagga ），（我相信
《清淨道論》的作者和整合所有巴利三藏註釋的人是同一位。）形成思想的壟斷
，讓人們只能聽到一種聲音，甚至一致盲目地接受論典。雖然如此，但我們仍必
須要以佛陀賜予的《噶拉瑪經》【譯註八】及《大般涅槃經》中所說「四大教法
」的原則【譯註九】，來維護和使用我們的自主權，如此我們就可以預防和保護
自己不淪為後期偏向常見的書或論典的奴隸。

    如果掌握《噶拉瑪經》和「四大教法」，便可嚴格地依照佛陀所制定的抉擇
原則去找尋，我們就有本事從層層的垃圾堆中挑選出很多正確的東西。這並不是
說所有論典都沒有價值，而是必須很嚴格地依照佛陀所制定的抉擇原則，去找尋
正確的說法。  當代泰國第五代王朝的論師杉馬那照（   Somdet   Phra  Maha
Samanachao ）也指示我們必須要這樣研究， 甚至巴利論典都不例外，我始終是
尊長忠實的思想追隨者。依照「四大教法」，凡是不符合「法」與「律」的，就
應視為聽錯、記錯、說錯、教錯了。緣起最主要是在破除常見和斷見，所以緣起
的教法，若被解釋為人在三世中輪迴，以「四大教法」來檢核，是無法讓人接受
的。《佛說緣起》這本書將會幫助我們證明這點。

【譯註六】道德是一種「有我」的世間善法，仍有主體自我的觀念，與緣起滅除
         主體自我的教義相對立。

【譯註七】記載於《相應部》因緣篇， 因緣相應， 伽拉羅剎利品（ The Fifth
         Sutta, Kalara The Nobleman, in the Kindred  Saying  on Cause,
         Nidana-vagga,Samyutta- nikaya, II, PTS, p.43 ）。

         依《漢譯南傳大藏經》：「比丘！有『命與身為同』之見， 此非梵行
         住。 比丘！有『命與身為異』之見，此非梵行住。比丘！離此等之兩
         邊，如來緣中說法，緣生而有老死。」（第 14 冊， 71 頁）

【譯註八】依《增支部》三集，大品：「汝等勿信風說，勿信傳說，勿信臆說，
         勿信與藏〔經〕之教〔相合〕之說， 勿信基於尋思者，勿信基於理趣
         者， 勿信熟慮於因相者，雖說是與審慮、忍許之見〔相合〕亦勿予信
         、〔說者〕雖堪能亦勿予信、雖說〔此〕沙門是我等之師， 亦勿予信
         之。」（《漢譯南傳大藏經》第 19 冊， 269 頁），此乃《噶拉瑪經
         》之十大原則。

【譯註九】請參閱《大般涅槃經》（《佛教大藏經》第 85 冊， 204- 205 頁）
         。 「四大教法」是指任何說法不論是傳說從佛陀那兒親聽親受的，或
         從僧團多聞長老， 或從眾多善知法律或一善知法律的長老聽來的都好
         ， 應把它與「經」、「律」相比較對照：如果合經依律，便確定「此
         言是真佛陀所說」； 如果離經違律，便可斷定「此言確非佛陀所說。」
◎緣起的原則
以下幾點是緣起的原則：
    一、在六根與六塵接觸的每一剎那中，若沒有解脫的念、智，就會出現有（
bhava ）和生（ jati ）。換句話說，在與無明相應的接觸中，剎那間就造作出
緣起。

    二、在緣起的語言中，沒有所謂的「人」、「自我」、「我們」、「他們」
可成為受苦的人、滅苦的人，或在輪迴中流轉的人。

    三、在緣起的語言中，沒有所謂的「樂」，只有「苦」和「苦的止息」，因
為「樂」是常見的所依【譯註十】，所以緣起中不談「樂」。除非用在日常用語
的解說上，才把不苦的狀態當成「樂」，如說「涅槃是無上的樂」，以方便契合
道德的教誨。

    四、 在緣起的語言中沒有自我的結生識（ patisandhi-vinnana）【譯註十
一】。 所以，在緣起裡的識（ vinnana ）只是指六識（六根與六塵相觸而生的
）。但如果你企圖把六識當作為結生識，那也可以，然而如此解釋六識本身，將
會造成名色、六入、觸、受，且又不斷地延續到緣起過程中最後的有和生。但佛
陀從不將識解釋為結生識，因為佛陀的用意是要讓我們看清平常感官的六識【譯
註十二】。所謂結生識只有後期的論著才提到，它們在不知不覺中把常見帶進佛
教中，並成為佛教中的害蟲，慢慢地侵蝕佛教，直到瓦解整個佛教。事實上，我
們已有平常感官的識或緣起（無明緣行）所引生的識，而不需要有結生識。

    五、在緣起的過程內，只有緣生法。也就是說一切現象都要有其他條件的相
互依存才能產生，而且也僅僅是剎那生滅，接著便繼續輾轉相依地衍生出其他現
象，這種由各種條件相互依存而產生的現象稱為緣起。在此有兩個重要的原則，
值得我們注意和研究：（一）別產生自我而成為常見的人；（二）別產生與自我
相對立的觀念，認為什麼都沒有，這是斷見。更正確地說，只要保持中立，即所
謂的中道，就不離緣生法。

    六、以業（ kamma ）的角度來看， 緣起顯現的是非黑非白業及黑業、白業
的滅盡，並把福業、非福業和不動業（ anenja ）全都當作是「苦」。必須超越
這三種業才能夠徹底滅苦，這樣業才不會成為執著自我或一切常見的所在。

    七、符合「現見」（ sanditthika ）【譯註十三】才是佛教的原則。 以一
次流轉包括三世的方式來詮釋緣起，就不是「現見」的原則。緣起的十一種狀況
【譯註十四】都必須不離「現見」，這才是佛說的緣起。

    八、在經典中解說緣起的方式有許多種，譬如：（一）從無明到老死（苦）
──順說緣起（   anuloma  ）；  （二）從老死（苦）到無明──逆說緣起（
patiloma ），這順向與逆向的兩種解說中也有緣起的還滅； （三）從根境的接
觸解說起，直到產生識、觸、受等，但不必提到無明；（四）從受開始，相續到
苦（老死）；（五）最後也許是最奇特的說法：生和滅在一次緣起的運行中同時
解說，也就是無明緣行，行緣識，識緣名色，直到受緣愛，並反過來說明愛滅即
取滅，直到苦滅，這是最奇特的說法。這種說法的涵意似乎是說，即使緣起已發
展到愛了，也有可能即刻產生正念而中斷了愛的流轉，並倒轉過來滅除苦。如果
我們把經典中各式各樣的緣起拿來討論，那將會讓我們更清楚地看到，緣起實在
不必涵蓋三世。

    九、緣起是剎那的現象，而非恒常。因此所謂的生或死，必須放在一般人日
常生活中的緣起流轉中說明，也就是如前面第一段所說的，在根境接觸時失去正
念。我們可以輕易地看到，當貪、瞋、癡等煩惱生起，自我就已經誕生，每一次
就是「一生」。如果有誰還喜歡「今生」、「來生」這些名詞，就得掌握剎那的
生，這樣我還可以接受，因為它還能契入真理──當下可以體證並受用。如果要
依照日常用語所說的生（從母胎所生），就不是緣起的語義，它將阻礙我們對緣
起的理解。我們應重視眼前可及的「來生」，只要想克服，就能做到，這比起無
法預知投生於何處的「來生」要好得多了！

    十、僅僅在理論上討論的緣起稱為哲學，它沒多大用處，大可不必！真正的
緣起是一種修行，它可以不讓苦產生，亦即當根與境接觸時，對六根都保持著醒
覺。 以這個原則，來守護六根而不產生漏（ asava ），才是圓滿的緣起還滅。
即使你不以「緣起」稱之，    實際上還是同一件事，    這種緣起叫做正道（
samma-patipada ）。【譯註十五】

    前面所敘述的一切都可作為測試是否理解真正緣起的準繩，簡單地說，真正
的緣起是直接滅苦的實際修行。苦之所以生起是因為一旦有煩惱，就會有緣起（
從無明到老死）的一次流轉。這就好像兩回合的生，因為當內根和外塵接觸時，
產生與無明相應的識，第一回合的生是指名色的生，相續地識緣名色，名色緣六
入。然而在尚未發生之前，識似乎不存在，因為此時識處於休止狀態，這種識只
在持有常見觀念的人中，才稱它為結生識。由於觸而引生受，相續地就直接產生
愛和取的煩惱，繼而發展出有和生，就是我與取──執取「我」、「我所有」的
生，這就是第二回的生。如此就得承受生、老、死、愁、悲、苦、憂、惱等的痛
苦，簡稱為五取蘊（ pancupadanakkhandha ），也就是苦。 總而言之，緣起的
一次運行含有兩回合的生，不必等到進入棺材才有死或再生，以日常用語來解釋
肉體的生和死，與佛陀所教導的緣起無關。

    很明顯地，佛陀教導緣起的用意在於更加徹底滅除我見或滅除自我。單靠一
一分析五蘊來看「無我」還不夠，才必須看清緣起的現象。每一蘊依「此有故彼
有，此滅故彼滅」的因果法則，只在緣起的十一種狀況圓滿地生起時才出現。這
使我們更清楚地看出「無我」、惑（煩惱）、業、異熟（ vipaka ）或從因到果
的整個過程現象都是「無我」。若只聽聞「五蘊無我」而不能看清緣起的現象，
那也可能會產生可笑的迷惑。就像巴利經典中記載，曾有位比丘對佛陀說：「可
敬的佛陀！聽說五蘊無我，那麼無我所造的業由誰承受呢？」【譯註十六】這點
足以看出只聽聞「五蘊無我」，但對「無我」一知半解的情形。一談到造業和業
報，就認為有個「我」去接受苦或樂的業報，這會造成可笑的情況，然而如果能
徹底看清緣起的現象，就不會產生這種疑惑。

    若能徹底看清緣起法則中的剎那現象，就不會像前面典故中所說的，有個自
我在運作。即使在緣起之流中，仍然可能出現今生、來世、惡道（地獄、惡鬼、
畜生、阿修羅）、人、天神及梵天，甚至佛、法、僧。這皆是由福業、非福業和
不動業的造作力（ abhi-sankhara ）所驅使。 如果其造作力已成功地引發受或
生，而心又處於煩惱憂慮如火焚燒的狀態，此刻地獄就生起了。有如《相應部》
諦相應深嶮品第三熱煩經裡， 佛陀所稱的「大熱地獄」（ Mahaparlaha ）【譯
註十七】， 而在其它地方則稱為「六觸處所屬之地獄」（
Chapassayatanika-niraya ）， 這才是真實的地獄，比起持有常見的人所相信的
那地底下的地獄更為恐怖。同一部經典的下幾段裡，說明天堂為「六觸處所屬之
天」（Chapassayatanika -deva ），這才是真正的天堂， 比起持有常見的人所
相信那天空之上的天堂更為真實【譯註十八】。假如我們的感受或（內心的）苦
都充滿著恐懼， 就是阿修羅（ asura ）； 倘若饑餓得喘不過氣來，就是餓鬼
（ peta
）；愚癡就是畜生；苦樂參半，就是人類；享受著各式各樣和各種層次的情趣，
就是不同層次的天神； 若飽嘗色定（  rupa-jhana ）或無色定（ arupa-jhana
）的樂受和非苦非樂受，就是不同層次的梵天，這比進入棺材後才能經驗的境界
更為真實。 那些誤解都是由於對佛教的「化生」（ opapatika ）持有歪曲的觀
念所致。

    在緣起還滅中，我們就可發現真實的佛、法、僧是當下可體證的，並只有智
者能親身體證。這比持常見的人所說的三寶更真實，持常見的人所說的三寶只是
無心的唱頌而已，毫無意義可言。今生是緣起流轉運作當下的一個運行，來生是
緣起流轉的下一個運行，如此去瞭解，比持常見的人更真實。在他們看法中，「
生」是從母親子宮中出生，「死」是進入棺材的肉體死，這是日常用語或兒語，
而不是佛陀教導緣起的語意。這樣正確地去瞭解緣起才是佛陀教導論說的緣起，
而不是後期常見論師們論說的緣起，後期論師論說的緣起是他們自己的創作，並
一代傳一代授受至今。

    緣起的語言或無上的法語可以幫助我們如實理解事物的真象，這和一般被許
多常見所滲染的語言不同。例如正見（ samma-ditthi ），以一般人或凡夫所使
用的日常用語來說明，就是有這個世界、有他方世界；有父、有母；有天堂、有
地獄；有業、造業者和受業者；有今生和來世，這都依照著一般人所理解執持的
語言來說明。一旦升到中級的正見，做為八正道之一，就不是這麼解釋，它只指
出苦和苦的滅盡而已，且不提也不承認有個受苦者或有個「人」在滅苦，這都被
稱為正見。至於無上的正見，或如實的出世境界，這在經典中就有更深一層的說
明【譯註十九】， 乃如實看清緣起的知見，既不偏向存在主義（ atthita ），
也不偏向虛無主義（ natthita ），而是徹底看清且安住在中道，也就是看清「
此有故彼有，此滅故彼滅」的緣起之流，其中並沒有任何的「我」、「人」，甚
至天堂、地獄存在。有了這種程度的知見，稱為如實的中道，因為它不會偏向於
斷見或常見。

    請各位注意，依世俗諦的正見說明有自我，至於勝義諦的正見，則沒有自我
，那裡有個自我呢？這都可稱為佛教的正見，不過日常用語是用來教導一般人的
道德，法的語言則用來教導那些眼睛只覆蓋著微塵的人，讓他們瞭解如實的真理
，以便成為聖人。佛陀總是用兩種語言來說法，緣起不是倫理道德，而是無上的
勝義諦，沒有一個主體能在一生又一生之中流轉，也沒有把緣起的一次運行分段
到三世的必要。
最後我們必須來討論，以三世輪迴解釋緣起的目的何在。
    把緣起的一次運行解釋為貫通三世，若追溯這種說法的起源有部分很清楚是
從覺音的《清淨道論》而來，而某些部分不很清楚它的出處，由於就文獻的考證
，沒有比《清淨道論》更古老的了，因此我要針對這本論著或作者做一些評論。
實際上，我的評論不是指向覺音，而是因為我們必須要以正確的方法互相學習，
來奉行佛教或佛陀所教導的緣起，這才是有益的。我們只是不滿意與佛陀的旨意
不同的解釋，因此所謂的評論，實際上並沒有什麼評論，只是把原始巴利經文中
，有關緣起的理論重新拿來研究討論，以便使每個人都能自己去理解，或看出到
底是怎麼一回事，而不必相信我或其他任何人。如果因人云亦云而相信，就違反
《噶拉瑪經》的精神，如果盲目去做違反《噶拉瑪經》的事，那麼就是個沒用的
傢伙。我們必須要運用「法眼」【譯註二十】來做為判斷問題的工具。

    假如我真的要來評論覺音的話，那就得這麼評論：覺音所著作的《清淨道論
》只是把已存有的《解脫道論》【譯註二十一】加上譬喻故事或註疏、評論，這
將會使情況越來越嚴重。在此我必須要提醒各位注意，愛護佛陀比愛護別人更為
重要，我們必須重新注意佛陀時常宣說的緣起，儘管這件事是多麼困難，我必須
犧牲到底，使佛陀所開示的緣起能真正為眾生帶來利益，而不像沈睡般無所事事
，只是拿來互相爭論，沒有任何益處。

    由於覺音的論述，無法與佛陀巴利經典如《噶拉瑪經》中的原理相印證，因
此我──佛使比丘，就必須有如蚍蜉撼樹，螳臂擋車似的，靠著我的智慧來評論
覺音。雖然別人看來會哈哈大笑，但是我對自己所做的事感到法喜充滿，因為如
此能將正確的理論帶進緣起的教育領域中，緣起是佛教的核心，與我在一開始便
提到的《長部》等誦經中所解釋的一樣。

【譯註十】因「樂」易引生常見，而「苦」易引生斷見。

【譯註十一】結生識指連結此生至彼生的主體。

【譯註十二】平常感官的六識是未在緣起中流轉的識，緣起的識是受到無明緣行
         所污染的六識， 而感官所產生的六識就純潔如天真的孩子，是一種純
         粹覺知的作用。 無明相應的識是一種錯覺的識，天真孩子的識是一種
         知覺的識， 聖人、佛陀、阿羅漢的識是一種正覺的識，所以識分為三
         種：錯覺的識是無明緣行的識， 是一般凡夫受到無明所污染而產生的
         錯覺的六識； 知覺的識是純潔的孩子未受到無明或後天邪知邪見所污
         染的六識；佛陀正覺的六識，是已經如實了知萬物現象的識。

【譯註十三】「現見」的原則即是此時此刻可體證的原則。

【譯註十四】無明緣行、行緣識、識緣名色、名色緣六入、六入緣觸、觸緣受、
         受緣愛、愛緣取、取緣有、有緣生、生緣老死，共有十一種狀況。

【譯註十五】記載於《相應部》因緣篇，因緣相應，佛陀品第三道跡：「所謂正
         道跡者何耶？因無明之無餘，離貪滅，故行滅， 因行滅故識滅，.
...         如斯是全苦蘊之滅。 諸比丘！以此謂正道跡。」（《漢譯南傳大藏
經》第 14 冊， 5 ～ 6 頁）

【譯註十六】記載於《相應部》犍度篇， 蘊相應，中五十經，第三所食品（ On
         What must be Devoured, The Middle  Fifty  Suttas, The Kindred
         saying on elements, Khandha- vagga, Samyutta-nikaya III, PTS,
p.88 ）

         依《漢譯南傳大藏經》：「.... 其時有一比丘，心生思念：『如是色
         乃無我，受.... 想.... 行.... 識乃無我。〔然〕無我所作之業，何
         者之我應受？』 .... 」（第 15 冊， 150 頁）

【譯註十七】依《漢譯南傳大藏經》：「諸比丘！有名大熱之地獄。於彼處，
眼         所見之色， 唯見非可愛相、不見可愛相，唯見非可樂相、不見可樂
相，唯見非可意相，不見可意相。 耳所聞之聲.... 鼻所嗅之香....
舌         所味之味..... 身所觸之所觸..... 意所知之法， 唯知非可愛相、
不         知可愛相， 唯知非可樂相、不知可樂相，唯知非可意相、不知可意
         。」（第十八冊， 352 頁）。

【譯註十八】記載於《相應部》六處篇，   第三五十品，  提婆陀訶品（   on
         Devadaha, The  Kindred  Sayings  on The  Sixfold  Sphere, The
         Third  Fifty Suttas, Salayatana-  vagga, Samyutta-nikaya  IV,
PTS, p.81 ）

         依《漢譯南傳大藏經》：「諸比丘！余見名為六觸處所屬之地獄。
於         此凡以眼見色，僅見不樂之色，不見樂色； .... 。 凡以耳聞聲.
...凡以鼻聞香.... 凡以舌味味... 凡以身觸觸... 凡以意識法，唯識不樂之法，
不識樂法；.... 諸比丘！汝等為得住梵行之好機。」「諸比丘！余見名為六觸處
所屬之天。 於此，凡以眼見色，唯見樂色，不見不樂色； .... 凡以耳聞聲.
... 凡以鼻嗅香.... 凡以舌味味.... 凡以身觸觸.... 凡以意識法，唯識樂法，
不識不樂法； .... 諸比丘！汝等為得住梵行之好機。」（第 16 冊， 166 頁）

         請參閱《雜阿含經》二一○經（《大正藏》第 2 冊， 53 頁上）。

【譯註十九】記載於《相應部》因緣篇， 食品（ The Sustenance Suttas, The
         Kindred  Sayings on Cause, Nidana-vagga, Samyutta-nikaya  II,
         PTS, p.12-13 ）。

         依《漢譯南傳大藏經》：「迦旃延白世尊：『.... 大德！正見者何耶
         ？』『迦旃延！此世間多依止於有與無之兩〔極端〕。 迦旃延！依正
         慧以如實觀世間之集者，則此世間為非無者。 迦旃延！依正慧以如實
         觀世間之滅者，則此世間為非有者。 迦旃延！此世間多為方便所囚、
         計、取著。 聖弟子計使、取著於此心之依處，不囚於『予是我』，無
         著、無住，苦生則見生，苦滅則見滅， 不惑不疑，無緣他事，是彼智
         生。迦旃延！如是乃正見。.... 迦旃延！說『一切為有』，此乃一極
         端。 說『一切為無』，此乃第二極端。迦旃延！如來離此等之兩端，
         而依中道說法。」（第 14 冊， 19 頁）

【譯註二十】記載於《相應部》因緣篇， 現觀相應（  The Eighth Sutta, The
            Kindred  Sayings  on  understanding, Nidana-vagga,
            Samyutta-nikaya Ⅱ, PTS p.95 ）

         依《漢譯南傳大藏經》：「諸比丘！如是大利為法現觀， 如是大利，
         為得法眼。」（第 14 冊， 167 頁）

【譯註二十一】《解脫道論》（ Vimuttimagga ）收錄於《大正藏》第 32 冊，
         399 ～ 461 頁，論集部。相傳為阿羅漢優波底沙所造，梁．扶南三藏
         僧伽婆羅所譯。


▇結論
    總而言之，關於緣起，我們可以說：

    一、當六根接觸六境，而產生緣起的流轉或還滅時，那麼世間、世間的起因
、世間的滅盡和走向世間滅盡之道都會發生，所有這些都是在這活生生的六尺之
軀內，不在死後。

    二、緣起的各種狀況，絕非日常用語所說的延續三生三世，或延續至任何一
生、任何一世。甚至按照「緣」的解釋，也絕無可能說成延續到來生、來世。

    「緣」這個字的意思是相依相存，它是相續不斷地相依相存，有一連串互相
依靠的連結。一如譬喻所說的：因為有太陽，就有世界；因為有世界，世界上就
有水；因為世界上有水，就有水蒸發；因為有水蒸發，就有雲；因為有雲，就有
雨；因為有雨，就會下雨；因為下雨，路會濕；因為路濕，甲先生滑倒了；因為
甲先生滑倒，摔到頭了；因為他摔到頭，去看醫生；因為去看醫生，醫生就治療
；因為醫生治療他，他就好了。

    你能不能在這一連串的中間任何一處打斷？不能。每一步都必須緊密接連著
，沒有任何空隙可讓事物插入，這就是「緣」的意義。緣起就是表示相依相存，
並連結而發生，所以它不能被分段為三有或三生，甚至考據字義，也沒有理由把
它們分段為三有、三生。

    事實上，因為緣起和四聖諦相關，所以沒有理由把它的十一種狀況拆開。緣
起是日常生活中的四聖諦，如果它能貫通三世，那麼它就對我們沒有什麼幫助了
，也就無法「直接體證，當下可以得到成果，請大家一起來看，向內觀照和智者
親自體證」。

    如果抱持著緣起是延續三世的觀念，就好像嗏帝比丘一樣，將成為一個持有
常見的人。

    如果任何人將緣起分段為三有或三生，緣起便像一個有趣、好玩的研究主題
，而不是事實──只是一個關於緣起的有趣研究或辯論罷了。道理愈深奧會愈有
趣，但一旦成為無法被踐行的理論時，那就毫無價值了。只有原始巴利經文上闡
述的正確緣起，才可以被踐行和掌控，全部在伸手可及的範圍內，也就是說，我
們可以實踐和處理。而延續三世的緣起就像腫瘤或癌症一樣，無藥可救了。

    三、每當觸發生在一個相當大的孩子（不是子宮中的胎兒，也非牙牙學語的
小嬰兒）身上，緣起就開始運作了。這個嬰兒必須大到能認知一些事情，並且不
是因為了了分明或智慧的觸，而是因為無明──失去正念的觸。外緣和內根的相
接而產生識，緊接著產生名色、六入，而後新的名色或六入隨著無明產生作用，
所有這些都發生在一瞬間，像閃電那麼快，如果它很強烈，甚至會讓人嚇一跳。

    記著，如果觸非常強烈，就會有嚇一跳的感覺，當我們瞥見某個東西，聽到
某件事情，或看到某個事件，而感到驚嚇或毛髮豎立時，那是因為觸非常強烈。
當行發展出驚嚇的識，在這短暫的驚嚇感覺中，緣起已經流轉許多次了。無明發
展出行，行發展出識，識發展出名色，名色發展出六入，直到導致強烈驚嚇的觸
。如果它強烈到讓我們嚇一跳，這一切必定都會隨著緣起的正確順序，依次發生。

    四、緣起展現出苦、苦的生滅的事實。它並未告訴我們「人」是苦的主人，
可帶著苦越過生生世世。其實並沒有任何「人」成為苦的主人，苦發生時並沒有
一個受苦的人。請注意！希望大家能瞭解緣起展現苦的生滅，而不是說有個「人
」是生滅的苦的主人。緣起同時也表示詳細及實用的因果原則，只有緣起才能展
現這種真理。【譯註一】

    最後我願意承認並請大家一起來懺悔，我曾經研讀非佛陀本意的緣起，當時
我別無選擇，因為我還在學習佛學。後來，我當了一年的佛學老師，並以違背緣
起真義的教理教導別人，我曾錯誤地學習和教授貫通三世的緣起。在此，我願意
承認這項錯誤，並請求懺悔和寬恕。並且我願意堅定地說，我已花幾十年的時間
來探討緣起，發現它其實是在我們的掌握之內，可以運用正念加以實踐，並且在
觸的當下及時預防緣起的流轉，這是唯一有益、可實踐的緣起。

    如果要問如何實踐緣起？唯一的答案是，當接觸外境時，要了了分明，不要
失去正念，不要讓無明產生，而發展出將要受苦的行、識、名色和六入。要時常
保持在本來狀態【譯註二】中或做一個還未投生的「求生」，這樣是比較好的，
因為那將不會受苦。

    在此祝福各位從現在開始都有正確的智慧，希望你們正確地瞭解緣起。即使
當你在飯廳吃著美食時，要知道有和生可能已生起很多、很多次了。

    這種緣起的解釋，很可能導致全世界，不只是泰國佛教徒的大力攻擊。因為
無論在何處，緣起總是被解釋為延續生生世世，從前我只是闡述「空」和評論阿
毘達磨，在泰國就受到強烈的批評。像這樣解說緣起，我非常確定那將會導致全
天下的責備，但因為我身為佛陀的，使者，我必須做我該做的事。

    我──佛陀的使者，知道什麼是對，什麼是錯，凡是會傷害佛陀的事，只要
我知道，我都必須奮鬥對抗到底。因此，我並不害怕任何人會批評我，甚至是整
個宇宙都在批評我，我也不怕，更何況是全世界的批評。

    這些就是緣起的解釋，包括延續和非延續生生世世，我已說明過它們的不同
處。延續生生世世的緣起是沒有用處的，而且無法踐行，就將它留在那些不認識
自己的哲學家們的大聲對話中吧！至於可實踐的緣起才是佛陀親身所覺悟和教導
的。如果我們接受這種緣起，我們便能止息苦，並且不會與常見或邊見混淆，在
緣起中沒有自我或主體，這才是最圓滿、最實用的緣起。

    我想把以上的解說提供給對佛法有興趣的人，如此一來，他們便可以更詳盡
正確地學習佛法。

                     佛曆二五二一年（西元一九七八年）浴佛節

【譯註一】請參閱《相應部》因緣篇， 因緣相應， 食品（《漢譯南
          傳大藏經》第 14 冊，15 頁）及《相應部》因緣篇， 因
          緣相應，十力品（《漢譯南傳大藏經》第14冊，第38頁）。

【譯註二】指寂靜尚無緣起流轉產生的狀態。
【中譯附錄】
一位將生命獻給佛陀的比丘
                ──佛使尊者（Ajahn Buddhadasa）
       香光書鄉編譯組整理


【法音叢書出版緣起】
向大自然學習佛法
                                                   香光書鄉編譯組

    法音叢書是一套探尋佛陀智慧的叢書，是由泰國高僧佛使尊者的系列著作集
成，也是香光書鄉編譯組引介南傳佛教思想的開始。
[回歸佛陀的本懷]

    在中國傳統的分類上，北傳佛教屬於大乘佛教，而南傳佛教屬於小乘佛教，
比較重視佛法的原始教義。誠然，大乘佛教所提倡的菩提心與菩薩行開創普化人
間的新機，但素樸的南傳佛教卻是一切佛教的基礎，要認識佛教的全貌，南傳佛
教實是重要的一環。

    近年來，台灣佛教快速成長，各種法會、活動以及慈善、教育等公益事業，
都吸引著各階層的人士參與，一時之間，學佛蔚成風氣。愈來愈多的人開始探尋
佛教的修持方法，以彌補物質發展後的心靈空虛，有的人向上師尋求密法，有的
人靜坐參禪，各種教法蓬勃發展，正呈顯著多彩多姿的面貌。

    於二十世紀九十年代的今天，我們在關懷自己的生命及佛教未來的方向時，
實在應該重視南傳佛教內所保持的原始教義、制度與修行道，能不忘失利他的菩
提心與菩薩行，又能針對止息煩惱而自利修道，當是佛教徒永遠要努力的課題。
從這方向來看，未來的佛教世界，應是漢、藏、南傳佛教融為一體，相互闡發，
全球佛教徒回歸佛陀本懷，一致創建人間淨土的佛教世界。所以，認識南傳佛教
實是一件刻不容緩的事。
[向大自然學習佛法]
    佛使尊者終其一生都在宣揚正確且合乎理性的佛法，力圖斷除佛教在二千多
年的流傳中所參雜的外道思想及迷信色彩，他精研巴利三藏（尤其是經藏），但
不著眼於佛學理論及哲學的研究，而關懷如何把生命安頓在真理及和平當中，因
此終其一生弘法不輟，大力呼籲人類掌握生命，斷除我執，止息貪、瞋、癡，如
此，不待死後，當生即能證得涅槃。

    佛使尊者且認為若要真正解脫，必須向大自然學習。早期在森林中的修學時
，由於觀察動物的夜間活動，他肯定「法」不像世俗世界一樣在夜晚入睡，真正
修法的人，他的身體雖然入睡了，但心靈永遠保持清醒，隨時準備去觀察萬物的
真相；在大自然中獨處無怙時，他以「如果我害怕面對任何情境，我要持續在那
情境中，直到恐懼消失」來自我訓練，用心去聽，用心去看，「直接面對」，使
他體驗到佛法──本來如是。

    「自然」是他一生的堅持，在大自然中學習到「如是」的見解，也充分表現
在他看待自己生命的態度上，如晚年生病時，他認為「生病本然如此，它是依於
因緣的必然關係， .... 痛只是一種感覺，必須把它變成禪修的對象，盡可能深
入研學苦、病及死」，他用內心的智慧克服痛感，深入瞭解生病只是「自然」的
現象，本來如是。可見，大自然不但是他心靈全新感受的泉源，自然界的規律也
變成他生活的規律，每一種景象都是他修法的對象。身為現代人，並非人人都能
有在森林中修學的福報，在無法處於大自然的環境中修行時，我們仍應思惟佛使
尊者所教法門的精義。

    佛使尊者不論在演講或著作中，也是這樣不斷傳遞自然的緣起法則，他的說
法沒有玄妙的幻想及深奧的哲理，直截而可行，而他也始終如此踐行，堪為踏實
學佛、出離污染的楷範，這便是我們引介佛使尊者著作的原因。
 [讓佛使尊者的智慧普及華文世界]

    佛使尊者所有的著作及演講稿都結集為《法音集》，包括以主題分類編譯的
巴利藏經，及以泰文翻譯的《六祖壇經》、《黃蘗斷際語錄》，演講稿則以《人
類手冊》流傳最廣。尊者的著作目前在台灣已譯成中文的有《菩提樹的心木》、
《人類手冊》、（異譯《人生錦囊》）、《何來宗教》、《出入息觀修持法要》
。比起泰國原著，被譯為中文者仍在少數，我們希望能有計劃地將尊者智慧的結
晶介紹給大家，計劃出版的有：

   《一問一智慧》（Buddha-Dhamma for Students）
   《解脫自在園十年》（The First Ten Years of Suan Mokkh）
   《生命之囚》（The Prison of Life／The Danger of ‘I’）
   《十二因緣》（Paticcasamuppada─Practical Dependent Origination）
   《上座部佛教的幾種奇妙特性》（Some Marvellous Aspects of Theravada
                                Buddhism）
   《開啟自然真理之鑰》（Key to Natural Truth）
   《無我》（The Buddha's Doctrine of Anatta）
   《法的社會主義》（Dhammic Socialism）
  （以上書名皆為暫譯）
[我們的作法與期望]

    為了實現如上的願望，數位法師和居士組成香光書鄉編譯組，由在泰國出家
修學的馬來西亞籍曦比丘帶領翻譯。我們的作法是由編譯小組的成員分別自英譯
本翻譯，每篇章完成後，集體討論，查考工具書，互相校正，並由曦比丘對照泰
文，以求符合原義，因此中譯本在有些譯文及分段上會與英譯本稍有不同，有心
對照英譯本的讀者，當能發現二種譯本的異同。書中巴利文的部分，特請於巴利
文有深入研究的達和法師校正，特此致謝。

    在翻譯的過程中，我們發現尊者所說的內容，有些是針對當時的泰國佛教現
象而說，為讓讀者能從中認識尊者的睿智及撥亂反正的用心，我們會加註說明。
另外，為方便讀者對義理能有更清楚的認識，在必要時，我們也會於註釋中補充
有關的資料，當然這是在泰文原著及英譯本中所沒有的，願這個新的嘗試，能幫
助我們更深入掌握佛法的核心。

    這一系列叢書能夠出版，還要感謝香光尼眾佛學院院長悟因法師的鼓勵與支
持，法師甚至於百忙之中抽空參與討論、校訂，給予我們很多的指導。此外，也
要感謝香光尼僧團全體法師們的護持，使編譯小組能全心投入編譯工作，並且在
文稿初譯時，提供許多寶貴的意見，使我們的譯文更加淺白、容易閱讀。最後更
要感謝讀者大眾，因為有許多讀者的回應，鼓舞我們在這塊園地裡繼續深耕勤耘
。

    願這套叢書的出版能使讀者認識核心法義，建立學佛的基本態度，奠定良好
的學佛基礎，能更進一步深入三藏法海，於生活中發現佛法的真諦，在人間落實
解脫道。

                                                  一九九五年三月修訂

註：書中所附巴利文，主要根據水野弘元編《е──э語辭典》。


●緣起就在生活中
◎緣起的十一種狀況
    現在有一個比上述更嚴重的問題。目前所教導的緣起未契入且未依據原始巴
利經文，原始巴利經文說的和現在傳授的是兩回事。在巴利經文中，緣起是一組
由十一種狀況環環相扣而成的鎖鏈，這十一種狀況組成緣起一次的輪轉，但現今
這十一種狀況則被解說為貫通三世──過去世、現在世和未來世，如此解說的緣
起是無法用來修行的。

    原始巴利經文說，每當我們心中產生煩惱，十一種狀況即相依相續地產生緣
起的運行。因此它不必被解說為包含三世，甚至一世、一年、一個月或一天的時
間。在一眨眼間，一次完整輪轉的緣起以及隨之而起的苦，可能就已發生並結束
了。當緣起被錯誤地教導時，它就成了沒用的東西，僅助長無聊的爭論而已。但
如果像原始巴利經文中那樣正確地解說它，緣起將可提供最大的利益，因為它直
接解決我們日常生活中的問題。因此，請注意下面所討論的事項。

    為了徹底明瞭，首先要知道緣起的十一種狀況：
一、無明緣行：因以無明為緣，才產生行。
二、行緣識：因以行為緣，才產生識。
三、識緣名色：因以識為緣，才產生名色。
四、名色緣六入：因以名色為緣，才產生六入。
五、六入緣觸：因以六入為緣，才產生觸。
六、觸緣受：因以觸為緣，才產生受。
七、受緣愛：因以受為緣，才產生愛。
八、愛緣取：因以愛為緣，才產生取。
九、取緣有：因以取為緣，才產生有。
十、有緣生：因以有為緣，才產生生。
十一、生緣老病死：因以生為緣，才產生老、病、死、憂、悲、惱、苦，純
大苦聚集。

由此可看出這十一狀況輾轉相依的運作。

    當這十一種狀況輾轉相依，即形成一次完整的緣起流轉，如巴利經文所說的
，你可以看到十一種狀況中間沒有任何分割。因此沒有必要將前兩種狀況歸為過
去世，接著的八種狀況歸為現在世，其餘的歸為未來世，而把緣起的一次流轉解
說為貫通三世輪迴。如果一定要這麼解釋，那要如何掌控緣起並修行滅苦呢？因
為緣起己被分割了：「因」在此世，「果」在彼世。所以，目前的緣起教義並未
帶給我們任何幫助，是由於它被誤解和解說成貫通三世輪迴的緣故。

    如果各位研讀巴利經文，就會發現緣起並不是這樣的。它不需要等待三世來
完成一次緣起的流轉，只要一剎那，一次完整的緣起就可進行，或兩、三個剎那
便可進行。這視情況而定，不必等待三世，只要一剎那就足夠了。
◎緣起之流的產生──在人們日常生活中的緣起實例
[從眼根而入的緣起實例]
〈例一〉

    現在，我來舉一些日常生活中關於緣起的實例。譬如一個小孩因為洋娃娃壞
了而大哭。請先稍微思考一下，然後我再解釋緣起是如何產生的。

    一個小孩為了洋娃娃壞掉而大哭。當看見壞的洋娃娃，她的眼睛和這個物體
產生接觸──，這時眼識生起，並且知道洋娃娃壞了。

    當然，這小孩充滿著無明，因為她不懂佛法。當她看到洋娃娃壞掉時，內心
就充滿著無明。無明便產生行，行是一種造作起念的力量，將引生識。在這個例
子中，所謂的識即指看見壞了的洋娃娃，並且知道這洋娃娃壞了。此為眼識，因
為它依靠眼睛看到壞了的洋娃娃。因為小孩不懂佛法，生起無明，沒有正念。於
是生起一股造作的力量（行），從而產生識，識即以將受苦的方式看待這個洋娃
娃的色相。因此眼睛、色相（洋娃娃）和眼識，這三樣結合起來稱為觸。

    現在小女孩的眼觸產生了。更詳細地說，由觸產生名色，就是這小女孩的身
心正準備受苦。

    一般情況下，我們的身心並不處於受苦的狀態，需有無明或某種力量的造作
，把身心改變為即將受苦的身心。因此，身心也只有在這時才起作用。也就是說
，由無明造作出識，識改變身心的狀態而產生作用，並使身心準備受苦。

    當身心在這樣的狀態下時，六入生起，也準備去感受苦，它們並不是處在一
般的睡眠狀態下【譯註一】，所以觸正準備去受苦；然後就產生受，就是苦的感
受；從這苦受生出追求苦受的欲望──愛；接著因為執著這苦為「我所有」，稱
為取；相續地產生「我」，稱為有；當這「我」的感覺進行到最旺盛時，稱為生
；接著就產生看到壞了的洋娃娃的苦──哭，這就是所謂的「純大苦聚集」。

    至於生的意義非常廣泛，包括老、死。如果沒有無明，就不會生出洋娃娃壞
了、死了或類似的想法。如果沒有這樣的想法，就不會生出任何的苦了，但是現
在生出了十足的苦，是因執著「我」和「我的」洋娃娃。當洋娃娃壞了，由無明
生出錯誤的反應，小女孩就哭了。「哭」象徵徹底的痛苦，也就是到達緣起的終
端。

    大部分的人無法正確瞭解法的語言或緣起語言中的深奧涵意。他們不相信，
每一分每一秒中，「人」不斷地出生，身心不斷地產生，六入也不斷地起作用。
他們不相信，平時的狀態和未出生前是同樣的，因為還沒有起作用，當有任何自
然因緣使它發生作用，這就是生了。以眼睛為例，我們認為它早已存在，早已產
生，但就佛法（法的語言）而言，直到眼睛看到物體，它才產生出來。當眼睛看
到物體，發生作用，才可以說是眼睛生出來，色相生出來，然後眼識也生出來了
，這三者相依相存而產出所謂的觸。觸緣受、受緣愛，直到完成這一次流轉。

    之後，小女孩如果上床睡覺，想起壞掉的洋娃娃，就又哭了。這時是意識的
作用，而非眼識。當她想到壞掉的洋娃娃，這個念頭是法塵，而後這法塵與心相
應，於是便產生意識。她想到洋娃娃，由此造作出（有意識的）身心，並立即轉
變身心為可以感受痛苦的六入，由這六入生出感受苦的觸，相繼產生受、愛、取
，最後是苦。就在此時，小女孩又哭了，雖然也許洋娃娃已壞了幾天，甚至幾星
期了。這些相續不斷的念頭，就稱為緣起，它時時存在於我們的日常生活中。

〈例二〉

    讓我們看看另一個例子。假設一名年輕男學生得知考試落榜，他可能當場昏
倒在地或晚上在床上偷偷哭泣，這到底怎麼回事？原來這學生到放榜處查成績，
看看自己是否通過考試。他用眼睛看榜單，這榜單對他是個有意義的色相，不是
單純的色相，它提供了這名學生想知道的訊息。當他的眼睛ㄧ看到榜單上沒有他
的名字，眼識便產生，並由此生出身心。也就是說他的身心本來處於正常的狀態
，現在突然改變了，它們現在受到主宰而產生六入和將導致痛苦的觸。

    六入在正常狀態下並不具痛苦，但當無明介入，六入即起作用助長身心走向
痛苦。然後生出觸、受，直到執著於「我」：「我落榜了！」在看到榜單時，這
名學生便昏倒在地──就在看到榜單的那一剎那。這就是緣起中十一種狀況的完
成，這名學生有個自我，而這個自我失敗了（未通過入學考試），因此這個自我
經歷絕大的痛苦、悲傷和苦難。

    幾個小時或甚至兩、三天之後，這名學生又想起落榜的事，他可能再度昏倒
，同樣的症狀重覆出現。緣起以同樣的方式表現出來，但這次是由心門（意識）
而入，當意識生起，受苦痛支配的名色也從而產生。接著產生六入、觸、受、愛
、取、有等，而趨向苦痛，無明造作整個受苦的過程，最後苦到達最強烈的程度
，緣起的生便再度產生：「我落榜了！」

〈例三〉

    第三個例子是一位年輕女孩見到她的男友與別的女孩走在路上，她立刻感到
怒火中燒，剎那間像跌入十層地獄，她實在火大了，這一切都發生在她一看見男
友與別的女孩並肩而行的那一剎那。

    這情況是，她的眼睛看到男友和別的女孩在一起的色相，眼識立刻產生。在
此之前，這眼識並不存在，只有一個沒有作用的識，你也可以說沒有識的存在。
但是現在，因為這色相、眼根和眼識三者和合，觸便產生了，而在前一秒鐘，其
實並沒有觸的存在。但是現在，眼睛、色相以及眼識相接而產生了觸。

    觸產生，並相續引發受、愛、取等，更詳細地說，一旦識發生，就把身心轉
變成另一個身心，這樣的身心引發出能感受苦痛的六入──在這個例子裡是指眼
睛， 接著產生苦的受和掙扎不已的愛。 而後取──執取「我」：「『我』....
『我』.... 『我』快瘋了！『我』要死了！」這一切都是因眼睛而引起的。

    這就是生，一個痛苦的「我」出生。產生痛苦的自我便是生！或只是存有自
我而已，就執取此生而受苦。這是失去「我所有」而引發老、病、死等的苦。是
在這年輕女孩心中發展到具足十一種狀況的緣起，。這個緣起的例子，是透過眼
睛而引起的。
[從耳根而入的緣起實例]
    現在我們假設這位年輕女孩是被朋友愚弄。事實上，她的男友並未跟別的女
孩在一起，只是有人開她玩笑，說看見她的男友跟別的女孩在一起，而她也信以
為真。這是耳觸，即聲音藉由耳朵傳入，因為沒有正念，而產生與無明相應的耳
識，由識又生出新的名色，也就是她的身心正準備使那會引發痛苦的六入產生。
一旦產生完整的觸，以及相應此一情況的受（苦受）就會生出，掙扎不已的愛也
隨之發生，並且引發取，然後產生十足的「我、我所有」的觀念，這就是一個充
滿著痛苦、老、病、死的「我」的誕生。依照緣起，苦痛藉由耳朵而產生。

    同樣地，幾小時或數天之後，年輕女孩也許又會懷疑男友的真心。沒人跟她
說些什麼，她自己也沒有看到什麼，但她的心裡卻開始懷疑男友是否跟別的女孩
在一起，她開始胡思亂想，所以緣起由她的心門進入：法塵碰到她的心，意識就
生起。這識造作新的名色，即原本平靜、不受苦的身心，已變成將要受苦的名色
，並建立起將會受苦的六入、觸、受，隨受接著而有掙扎不已的愛，進而執取，
苦就產生了。這個例子說明，憑藉著意識，緣起在年輕女孩的身心運作起來。

    從以上的例子，我們可以看到，當年輕女孩藉由眼睛看到色相，緣起依眼識
在她身上運作起來。當她一聽到朋友戲弄的話，緣起就依著耳識運作起來。最後
，當她全憑自己的意念懷疑時，緣起便藉由意識產生作用了。由此看出，緣起可
以依靠不同的六入發展，每一種情況都會產生苦。

    請注意，導致受苦的一次完整的緣起，在極短的時間內就可發生了，這就是
十一種狀況的一個完整緣起。當媳婦看到婆婆面孔的一瞬間，平日壓抑著的侷促
不安便生起了，就在這一瞬間，緣起便藉由十一種狀況顯示出來。她的眼睛看到
色相，眼識於是產生，並把名色改變成準備接受苦的名色，且相續地建立起將要
受苦的六入、觸、受。因為她不喜歡婆婆的面孔，而後生出掙扎不已的愛，接著
相續出現取、有和生──不喜歡婆婆面孔的自我，於是最後便產生苦。
[從舌根而入的緣起實例]
    最後一個例子，不談某個人或某種情況，我來談談一般人。大部分的人在享
受佳餚時，都會失去正念，而無明也主宰著身心。請各位明白這點，當在享用美
食時，由於美味而失去正念，就混雜了無明。

    一個人在享受美食所生起的念頭，就已經是一次完整的緣起了。如前面的例
子，當舌頭和它的對象（味道）相接，舌識生起，並創造出一個新的名色，由平
常的名色轉變為可以受苦的名色。而後生出六入，六入能引生觸與受，在這種情
況下，可以感受苦或樂。

    如果這是美味的，一般人會認為這是樂受，一旦執著美味，便會產生取。而
後因為想去保留或持續這種美味，人們會去追求、執著這美味，並且開始為它擔
憂、煩惱。因此，貪著美味的樂受很快地就變成苦。「味道真好！我很高興！我
真得很高興！」此時這顆心已成為快樂的奴隸，因為它執著於樂受。

    這是緣起的陷阱，它顯示出緣起深奧的一面。如果是一般人一定會認為這是
樂；但如果由緣起來說，這都是苦。人們一旦感到美味的當下，完整的緣起就發
生了。
[從意根而入的緣起實例]
    而且還不只這些，當他吃到美食而想到：「這味道好極了！明天我去偷拿一
些，那我就有更多可以吃！」在這一刻，這個人就成為（生）小偷了。每當人有
偷竊的念頭，就已經是小偷了。所以有人去鄰家偷榴槤，吃了之後，發現很好吃
，第二天就想要再去偷。這種成為小偷的想法就在心中產生一次的有。同樣地，
如果有人吃肉，而且決定第二天再去打獵找更多的肉，他就成為（生）獵人，即
使他只是迷醉在食物的美味中，就已化生為天神了。或者如果因為味道太好而覺
得吃的速度不夠快，這個人就成為餓鬼，他永遠沒有夠快的速度吃夠多的食物，
以滿足饑餓感。

    看這個例子，你就會發現，光是咀嚼美味的食物，種種緣起就可能發生了。
請小心注意，緣起所說的是關於苦的運轉，它能讓我們知道由於取的力量而產生
苦的完整過程。根據緣起，一定先有取，才會導致苦的生起。如果沒有取，即使
苦產生了，也不算是緣起所生的苦。

【譯註一】在睡眠狀態下，六入不起作用。
◎緣起的苦必依於取
    緣起的苦必須依取的助緣才能產生。譬如農夫受風吹日曬，在非常炎熱的田
園中耕種，但如果不取著：「噢！我好熱！」，這種「非常炎熱」的感受只不過
是自然的苦罷了，而不是緣起的苦【譯註二】。如果是緣起的苦，則必須有取，
直到有「我」的產生，若農夫變得煩燥，心想：「我是農夫，這是我的業報，所
以必須這樣汗流浹背地工作。」因而垂頭喪氣。人一旦這麼想，緣起的苦就產生
了。

    若感覺到背部的灼熱，只是純粹感覺並知道它灼熱，而不去取，就不會進一
步發展出「我」，那就不是緣起的苦。請各位好好注意，並分析出這兩種苦的不
同：如果有取，苦就會完整地生起，這便是緣起的苦了。假如我們的手被利刀割
傷，血流如注，若只感覺痛，但不去取，這種只是自然的苦而不是緣起的苦。

    請別弄亂了！緣起的苦必須是從無明、行、識、名色、六入、觸、受、愛、
取、有、生（老死）一次完整的流轉，才可稱為緣起的苦。

    接下來簡要地談談緣起之苦的原理。學佛的人可能會明白，六根和具備某種
價值或意義的六塵接觸時，六塵就變成了無明的所依。例如眼睛瞥一眼看到了樹
木、石頭等等，而沒有產生苦，那是因為對我們而言，樹木和石頭不具價值和意
義；但若看到的是老虎、女子等，或具備某種意義的事物時，那就與前者不同了
。若一隻公狗看到一位美女，美女對牠並無意義，但換成一名年輕男子看到美女
，那美女對他來說就很有意義了。在這個例子中，公狗的「看」與緣起無關，而
年輕男子的「看」就與緣起有關了。

    在此我們所談的是人──能觀看的人，不論何時，當眼睛觀看時，便會很自
然地看到周遭的事物，若所見的事物不具意義，就與緣起無關。也許眼睛所看到
的是樹木、野草、石頭，這些東西在正常情況下，不具任何意義，但也可能看到
了鑽石、神聖的石頭或具有特殊意義的樹木等，心就會起來造作而形成緣起。因
此我們可以下個結論：六根（眼、耳、鼻、舌、身、意）和六塵（色、聲、香、
味、觸、法）接觸時，六塵必須對能觀看的人具有意義，於此六塵就成為無明、
愚癡、迷惑的所依。只有與這樣的根塵接觸，才會引生識，並從接觸當下所生起
的識，相續地發展出行，行就是一種不斷起造作的原動力，它將會創造出名色，
把觀者原本正常的身心瞬間轉化成「不正常、發狂」的身心，因此身心即將受苦。

    一旦名色有所改變，眼、耳、鼻、舌、身、意也隨之轉變成「不正常、瘋狂」
的六根，相續地引生「瘋狂」的觸、受、愛、取、有，造成最後的生，所謂生即
是完整的「我」的產生，並且由於取，生、老、病、死或各種苦痛就會立刻產生。

    以上是日常生活中的緣起實例，我想這已足夠讓各位理解緣起了。它是當下
完整十一種狀況的流轉，在一天當中可能就有幾十、幾百次流轉，而我們並不知
道。硬要把一次流轉貫通到三世──前世、今世、後世，這是不對的，完全不對！

    大家普遍誤解緣起，我相信貫通三世的緣起已脫離原始巴利經文的原義了。
後面我會把理由說清楚，在此我先總結一下︰緣起如閃電般生滅，製造出心中的
苦，而且就出現在我們的日常生活中。

【譯註二】「自然的苦」是指能清楚地感覺到冷、熱等外在自然的刺激，但內心
         並不執著，所以沒有苦感。 「緣起的苦」是內心對外界自然的苦產生
         執著，而生起煩惱。


●緣起是佛教的核心
    對一般人來說，緣起這個名詞還是很陌生，但是我們無法用別的字來替換，
因此盡力去理解緣起這名詞是各位的責任，要不斷地去領悟這個名詞，直到它能
成為一個慣用的字眼。曾經出家或研究過佛學的人可能聽過緣起這個詞，但是一
般在家人可能會感到困惑而不去注意，因此就無法理解佛教中最重要的法。我覺
得必須要解釋，讓它能被接受並成為最平常的一件事。
◎緣起即是圓滿的聖諦
我必須要把它提出來，因為這是佛教的核心。
    一提起佛教的核心，大多數的人會聯想到四聖諦。在此希望大家能明白，緣
起是最圓滿、最究竟的聖諦，所以請稱之為「摩訶聖諦」（大聖諦）。。緣起是
「摩訶聖諦」，是佛教的核心，因此必須先來討論，一直到能完完全全地瞭解緣
起。

    接著應該要知道的是，這難以理解的緣起幾乎時時刻刻存在於每個人的身心
之中，然而我們卻不知道。這可說是我們自己的過錯，而不是「法」的錯，因為
我們沒有去注意，就不知道它幾乎時時刻刻存在於我們的身心。接下來就為各位
講解，到底它如何常存於我們的身心呢？

    能理解緣起的人就有本事自己修行，進而止息自己的苦。另一方面，我們必
須把它當作是每個人應盡的責任，必須要去瞭解和幫助別人，讓大家都能瞭解緣
起。這是佛陀的心願，若我們能做到這一點，那麼佛陀覺悟緣起才不會徒勞無功。

    就好像四聖諦一樣，如果沒有人理解，那麼佛陀所覺悟的「法」便會徒勞無
功，沒有任何用處。實際上緣起比四聖諦更重要，它可以說是最圓滿、最究竟的
聖諦。在此做個結論：我們必須要互相幫助來理解緣起，並把它推廣到每個佛教
徒身上，這就是為何我們要討論「摩訶聖諦」──緣起的首要原因。

    為了理解緣起，以下就列舉幾個問題來作說明：緣起是什麼？為什麼要瞭解
緣起？知道緣起有什麼好處？要依什麼方法滅苦？
◎緣起是什麼？

    如果有人問：「緣起是什麼？」，我們可以回答：緣起很詳盡地指出苦的生
滅如何發生，它揭示苦的生滅是輾轉相依的自然現象，並沒有鬼、神、靈物或其
他東西能製造苦或滅除苦。緣起是相互依存的自然現象，當各個階段相依地生起
時，苦就隨著生起或消失。 所謂「緣起」（ pati-ccasamuppada ），「緣」
（paticca ）是指互相依靠， 「起」（ samuppada ）是指同時發生，緣起就是
因緣條件輾轉相依而生的。

    緣起同時在說明沒有「人」、「我」、「眾生」的存在或相續輪迴，一切只
是自然地生、住、滅。如果能明瞭緣起，就能理解：沒有所謂有個自我的「人」、
「我」、「眾生」。當人們不瞭解這點，就隨著平常已被無明主宰的思想去感覺，
那就覺得有「人」、「我」、「眾生」。緣起指出：苦如何生滅，以及苦的生滅
是因緣條件相互依存而成的，根本不必談到「人」、「我」、「眾生」。

    此外，輾轉相依的生滅現象就如閃電般地迅速且劇烈，希望每個人都能好好
注意：念頭的生起相當迅速強烈，例如生氣的產生有如閃電般地迅速劇烈。日常
生活中，內心作用如閃電般地出現，而形成苦，這當下就是緣起。如果能看得到
，就會覺得實在是太恐怖了；但如果看不到，就好像什麼都沒有。倘若要問緣起
是什麼，那可以用很通俗的語言來回答：造成苦的心理作用如閃電般地迅速、強
烈，並存在我們的日常生活之中。
◎為什麼要膫解緣起？
第二個問題是：「為什麼要瞭解緣起？」
    為了學習和修行，我們必須要明瞭緣起。由於現在沒有人明瞭，緣起反而成
為邪見。一般人的邪見有如嗏帝比丘一樣，嗏帝比丘堅持的觀念是：「在輪迴中
流轉和遊玩的只有識，而沒有別的。」【譯註一】這名比丘堅持地說這識有個「
人」、「我」、「眾生」，在輪迴中一生又一生不停地流轉遊玩，而沒有別的。
相信識是有個「人」、「我」或「眾生」，恒在輪迴中流轉遊玩，這是因不瞭解
緣起的本質，而產生的邪見。

    當時比丘們都盡力設法勸諫嗏帝比丘離棄邪見，而嗏帝比丘仍固執邪見，默
守自己的主張，比丘們只好稟告佛陀。佛陀就召見嗏帝比丘，詢問他說：「你真
的有這種觀念嗎？」嗏帝比丘承認說：「這種識在輪迴中流轉遊玩，而沒有別的
。」佛陀反問他: 「你所謂的識是什麼？」這位比丘回答：「可敬的佛陀，那一
種能說、能感覺，或能承受一切善惡果報的主體，就是識。」

    這是一種非常嚴重的邪見：識本身能促使我們說話、感覺以及承受日後的一
切果報。

    一般人都聽不出為何把它當作邪見，因為他們都像嗏帝比丘這樣地相信識是
常存的，所以習以為常，也就不知道這是邪見。

    這是一種邪見的說法：堅持地認為識是恒常、存有、能自主，而不是緣生法
或緣起現象。實際上，識只是一種緣生法，它沒有自我，僅是條件相互依存、和
合而剎那產生，然後相續地流轉。可見識是緣生法。依照緣起，將可瞭解根本沒
有自我。

    嗏帝比丘堅持有自我或自我的識能去流轉遊玩，它不僅存在於當下且延續到
來生。這種能說話，能接受各種情境的感受，或承受善惡業報的自我，稱為識。

    這是因為人們已普遍存有這種見解，而不知道這是邪見。我們必須把緣起說
出來，讓大家都能明瞭「空無自我」的實相──識不是自我。如果說識是存在的
話，它也是緣生法，即是條件相互依存而相續衍生的自然現象而已，並非是任何
東西的主體。因此我們才必須要知道緣起。

【譯註一】記載於《中部》雙大品， 愛盡大經（  Mahatanhasankhaya  Sutta,
         Greater   Discourse   on   the   Destruction    of   Graving,
         Mahayamaka-vagga, Majjhima-nikaya I, PTS p. 311-324 ）。

         請參閱愛盡大經《漢譯南傳大藏經》（第 9 冊， 346-363 頁）， 本
         經是記述嗏帝比丘主張， 有個自我的識在輪迴中流轉，並且認為這是
         佛說，佛陀教誡他，且與諸比丘對談，以匡正他的誤解。

         見《中阿含經》大品第二○一經嗏帝經（《大正藏》第1冊，766-770
         頁）。◎知道緣起有什麼好處？
下個問題是：「知道緣起有什麼好處？」
    知道緣起的目的是要我們脫離邪見並產生正見，以徹底滅苦。邪見就是誤以
為有「人」的存在，且會去投生，隨著業報而成為（某種眾生）。如果還迷惑地
認為識是自我，那還是邪見，仍會經歷痛苦且無法滅苦。所以必須知道識的本質
是什麼，那就是明瞭識是緣生法，識依緣而生起，這樣才能夠以正見──正確的
理解──徹底滅苦，這點在巴利經文有簡短的記載：「識是緣生法，即是相依互
存而產生的現象，如果沒有因緣條件，識無從生起。」【譯註二】

    這一點是說明若識真的有個主體，它就能自主地出現，而不必依靠因緣條件，
事實上，識本身是不能單獨存在的，只有在因緣互相依存的情況才能產生。它細
微到使我們去思考和感覺， 讓名色（身心）去做事、說話.... 等，因此就被誤
解成在身心裡面有個主體，而把它稱為識，緣起有助於我們拋棄邪見，徹底滅苦。

【譯註二】出處同上經。 依《漢譯南傳大藏經》： 「除緣識即不生！」（第 9
         冊， 348 頁）
◎到底要以什麼方法滅苦？怎麼去做？
下個問題是：「到底要以什麼方法滅苦？」
    答案就如一般原則常提到的：正確地修行，也就是正當的生活或正命。所謂
正當的生活，即是能運用智慧來摧毀無明，以知識來破除愚癡的生活，或時常保
持了了分明，尤其是當接觸外境時都了了分明。希望大家都明白，所謂正命，就
是在生活中，特別是在接觸外境時，能時時具足圓滿的正念。一旦能這樣生活，
愚癡無明就無法生起，也就有本事驅走無明，只存有智慧或正見，這即是正命─
─生活在不苦之中。
緣起的重要主題如下：
    一、如果被問到：緣起是什麼？請如此回答：在日常生活中，我們內心的作
用如閃電般地出現，而生起若，那當下就是緣起。

    二、為什麼要瞭解緣起？因為人愚癡而不懂緣起。

    三、知道緣起有什麼好處？以便產生正知正見而止息苦。

    四、要以什麼方法滅苦？要以正確的方法來修行──遵守緣起的法則，即是
別讓緣起的流轉產生，時常保持了了分明，讓它只停留在觸。

    總結以上四點就是緣起。


●緣起沒有貫通三世
◎不能以日常用語解釋緣起
〔日常用語與法的語言中的名色〕
    緣起一定沒有貫通三世，為什麼呢？理由很多：

    第一個理由有關日常用語和法的語言。緣起必然不是日常用語，前面已談過
了。如果緣起是日常用語，那事情將會是這樣：佛陀覺悟之後，就必須在菩提樹
下立刻圓寂。因為當無明滅了，行也滅，識也滅，名色也滅了，他就會在那兒死
去，由此可見緣起不是用日常用語來解說的。無明滅則行滅，行滅則識滅，識滅
則名色滅，但是佛陀在當時卻還沒有入滅，仍繼續多活了四十五年的時間來教導
我們，這表示緣起不是用日常用語來解說的。即使是緣起的流轉也一樣，無明生
則行生，行生則識生，識生則名色生。它也不是日常用語的名色生，因為佛陀宣
說，當受生起，而形成歡樂，相續地就引生愛、取、有、生。人的生不是指肉體
的生，人的死不是指肉體的死，人依舊是如此，只是他的心中有生、有滅──有
「我」的生、有「我」的滅。

    所以，在此所指的名色意味著法的語言中的名色，至於日常用語的名色，即
是我們所擁有的這個身心的組合，可說生下來就一直存在，繁瑣的阿毘達磨則說
，我們的名色在每一剎那都有數不盡的生。但是佛陀的語意，真正法的語言卻說
每一次的生都來自於無明主宰六根去接觸外境，直到止息為止。如果以日常用語
來說，緣起的一次運行，就有兩次的生，這是無法理解的，於是只得解釋成三生
三世，這樣就變成了常見，這就是用日常用語和法的語言解釋緣起的不同之處。
〔日常用語與法的語言中的「求生」〕
    在此我想要引用一個最好的例子──「求生」（ sambhavesi ），來說明法
的語言和日常用語之間的差別。當我們在迴向儀式中灑法水時，將會唸一段迴向
經文：「唯願所有眾生，已生或求生的眾生，皆在快樂之中。」這意思是有兩種
眾生：一為已投生的眾生，稱為「已生」（ bhuta ）； 二為正在尋找投生處的
眾生，稱為「求生」【譯註一】，在泰國或其它國家，一般都人云亦云地如此解
釋。所謂的「已生」即是出生後仍一直活著，像坐在這裡的你、我；至於「求生
」，則只有神識，沒有軀殼，而在空中到處飄浮找尋投生之處，這稱為「求生」。

    這完全是日常用語的解釋，且是外道而非佛教的說法。因為佛教不主張有個
主體的識到處飄浮尋找投生之處，這只存在於有常見觀念的人，在佛教中是沒有
的。所謂的識必須是緣生法，隨著當下現起的因緣而生滅，沒有隨處飄浮的神識
，因此日常用語中的「求生」，並非佛教中的「求生」。這是我個人的看法，佛
教中的「求生」是法的語言，絕不同於日常用語的「求生」，佛教法的語言中所
說的「求生」（未投生），指的是一般凡夫還沒有煩惱心──沒有愛、取，或執
著自我。

    接下來如果沒有詳細地聽，將不能明白，請注意聽吧！我們日常生活中偶爾
存有愛、取，並執著「我」、「我所有」，這是相當平常的事，但是大部分時間
都在靜默之中。例如現在坐在這裡的你們，是沒有「我」的，因為沒有貪愛或執
取任何東西，這時你沒有「我」的錯覺，你只是自自然然地坐著聽講，心處於平
常和空的狀態。但有時強烈的愛、取生起，則會產生焦灼的痛苦。因此，一般人
都存有兩種狀態：在生起愛、取，是個憂心如焚的自我時，這就是「已生」──
出生了，然而在平時是「求生」──正等待並準備著投生。這兩種眾生就是灑法
水所迴向的對象──已出生的（已生）很愚癡，而尚未出生的（求生）卻什麼都
不知道。

    如果暫時以阿毘達磨的語義來說， 就是心不在有分（ bhavanga）【譯註二
】的狀態下，心脫離有分而轉向（ avajjana ）【譯註三】，這時還沒有到達「
我」、「我所有」的狀況。還未進入緣起的流轉，心境處於一種自然平常的空的
狀態下，這就是「求生」。這是說當人們的思考感覺正常展開時，並沒有去貪愛
或執取「我」、「我所有」，這就是「求生」的狀態。任何人都是「求生」，即
是正在等待著「我、我所有」的出生，這是非常可憐的「求生」，因為他無論何
時都準備著要出生為「我、我所有」。

    剛好在失去正念，被無明矇蔽時，接觸外境就產生「我」、「我所有」，這
便是更可憐的「已生」，是最值得憐憫的，應該灑法水迴向給「已生」和「求生
」。但這個生出「我」、「我所有」的「已生」，它將會在瞬間失去力量，也就
是一旦有貪、瞋，這種「已生」就出現了，但不到一小時，貪、瞋的力量消失，
「已生」就死去了，再次回到「求生」。然後「求生」又正準備著去投生，一會
兒又由於愛、瞋、恨、恐懼等而再次產生「我」、「我所有」，而變成「已生」
，使得緣起再次流轉。緣起的一次流轉就是「已生」的一次出生，當「已生」的
因緣散滅，便死亡了，而再次成為「求生」。

    這種解釋下的「求生」，是可以用來修行、掌控和有所受用的，不同於別人
所解釋的「求生」──人死後入棺，神識就會離開身體而隨處飄泊找尋投生之處
。我不認為「求生」是這樣解釋的，更進一步來說，這種說法與緣起無關，因為
無法讓我們受用，不僅看不到，也無法理解，而只能聽信別人。尤其嚴重的是，
這種「求生」還是屬於常見。

    我這種打破傳統的思想可以在原始巴利經文找到印證，即是在《相應部》因
緣篇食品第一所記載的四食：段食（ kavalinkarahara ）、觸食（ phassahara
）、思食（ mano-sancetanahara ）、識食（ vinnahara ）。 佛陀說四食讓投
生了的「已生」生存下去，也滋養「求生」。【譯註四】

    佛陀在解釋四食時，也以比喻說明四食是每個活生生的人每天發生的事，任
何一天，我們都是「已生」和「求生」的眾生。四食的功能是在於維持滋養「求
生」，但其特別的作用即是在維持支助「已生」（已經出生的眾生）。

    引用這個例子為的是使大家明白：甚至所謂的「已生」和「求生」，依日常
用語和法的語言也存有二種意義。更重要的目的是要各位認識，那一種意義對我
們修習佛法有直接的助益，且是在我們的掌控之下，只有以法的語言來解釋才可
以達到以上的功能。看來叫人驚奇的是，每個人在平常沒有煩惱時便是「求生」
，當有煩惱而產生愛、取就轉變成「已生」，所以還沒有究竟了脫生死的人，在
同一個人身上，一會兒是「求生」，一會兒是「已生」；一會兒又是「求生」，
一會兒又是「已生」。

    我們要止息所有的「已生」和「求生」。這就得依緣起正確地修行，不要有
自我，別讓自我具體地生起，也別讓那正在等待著投生的「求生」生起，不要成
為「求生」或「已生」，就得完全止息四食。別讓四食具有意義及造作的功能，
懂得這種緣起才能受用。以上就是以日常用語及法的語言解釋「求生」和「已生」
。
〔法的語言中所謂的「苦」〕
    我將要再多舉一個有關法的語言的例子──苦。

    苦的意義有好幾個層次，無上的法的語言即是指緣起中的苦，在巴利語中的
緣起有所謂的苦、苦的起因、苦的滅盡，以及到達苦盡的道路，這就是緣起的流
轉和緣起的還滅。在這種情形下，苦的定義不同於他處，它有特別的意義，只用
在緣起中。苦的生起過程就是無明緣行，行緣識，直到苦的產生，這就是緣起流
轉中所說的苦的生起。

    有關緣起被定義為邪道的部分，請去看《相應部》佛陀品第三道跡【譯註五
】。邪道是什麼？邪道就是緣起的流轉，一產生了就會苦。正道是什麼？正道即
緣起的還滅，逐漸止息，直到苦完全滅盡，正道是正確的方向，邪道是錯誤的方
向。

    所謂的「苦」，在流轉的方向是指苦的產生；在還滅的方向是指苦的止息。
這裡「苦」的定義不同於他處，因為專指有了取後的苦。因此福業是苦，非福業
是苦，不動業也是苦，但要分清楚福行、非福行及不動行。

    在緣起中所謂的行純然是苦的所依，因為行是到達苦的助緣。福行也會導致
苦，但凡夫不知道這點，他們認為福行就必定是樂。事實上，造作福行會產生福
業，造作非福行會產生非福業，造作不動行則會產生不動業。這三種行還是有苦
，因為行是取的所依，由於取而執著福業、非福業、不動業。因此，緣起中所謂
的「苦」，有它特殊的意義。

    非福業是錯誤的、苦的，較容易理解，然而福業與不動業仍舊是苦，仍是在
錯誤之中，因為它們也是取的所依。有關不動業，其實它偏向福業，但我們不稱
為福業，而稱為「不動性」，不隨著福業、非福業而動搖，但還存著自我。

    大家都喜歡把這類「不動」的人稱為大梵天（ Brahman ）【譯註六】， 他
們不染著於福業或非福業，但是還存有自我，雖然心在禪定中而不動搖，依然是
取的所依，因為有個自我執著不動行是屬於「我」的，這就是苦。因此請認清：
所謂的福業或苦已完全互相參雜而不可分了。

    一般人一說到善就認定是好事或樂事，但從緣起的語言來看，這全都是苦：
福業是苦，美好是苦，幸福也是苦，只要仍由造作產生的，而且會相續地造作下
去，只要仍在緣生法中就必定是苦。如果我們瞭解日常用語和法的語言完全相反
，並能選擇法的語言來理解，就能更輕易地理解緣起。

【譯註一】依部派佛教的說法，有情眾生的輪迴轉生，一般可分為中
          有、生有、本有、死有四期。「求生」即是中有，又譯作
          中陰，指人自死亡至再次受生期間的識身，是由意所成的
          化生身，非由精血等外緣所成。因它常希求、尋察次世當
          生之處，所以名為「求生」。自古以來，人認為中有期間
          最多七七日（四十九日），於是產生四十九日誦經祈福的
          習俗。即於人死後，每一個七日必誦經追薦，直至第七個
          七日即四十九日滿中陰為止。世俗以為該期間正是亡魂懵
          懂茫然的時候，所以在那時為他們祈求冥福「已生」即是
          本有，指出生後由少至老，以至壽命將盡，接近死有的全
          部生命過程。

【譯註二】「有分」即未接觸對象前，毫無知覺思惟之心。

【譯註三】「轉向」是根境相接時，有分心為了要見外境，而引起內
          在的覺用，近於警心令起的作意。

【譯註四】依《漢譯南傳大藏經》：「有此等四食，使有情或眾生
            存住，攝受為生。」（ 第 14冊，13頁）

            依《大正藏》：「有四食資益眾生，令得住世攝受長養
            。  」（雜阿含經第371- 378 經第15卷，101-103 頁）。

【譯註五】依《漢譯南傳大藏經》：「諸比丘！所謂邪道跡者何耶
          ？諸比丘！緣無明而有行，緣行而有識....如斯是全苦
          蘊之集。諸比丘！以此謂邪道跡。諸比丘！所謂正道跡
          者何耶？因無明之無餘、離貪滅，故行滅，因行滅故識
          滅....如斯是全苦蘊之滅。諸比丘！以此謂正 道跡。」
         （第14冊，5頁-6頁） 。

【譯註六】大梵天為梵書時代以來之神格，至奧義書時代，大梵天
          具有實有、知、妙樂等三種性質，而為唯一常住獨存之
          絕對原理，此一絕對原理與個人結合，產生「梵我一如
          」之說。
◎緣起無法在嬰兒的身心中成立

    現在談到稍微難以理解的事，緣起有它特定的意義，即緣起只存在取中，並
不指有思想、感覺就全是緣起。因此，緣起法則不適用於子宮中的胎兒。

    為便於記憶，讓我這麼說好了！緣起法則無法適用於子宮中的胎兒，因為在
子宮中的胎兒還沒有發展到像無明、愛、取這種明顯的感覺。在巴利經文《中部
》雙大品愛盡大經【譯註七】記載從嬰兒的誕生一直到緣起的發生，在經中佛陀
很清楚地說明，人類的生命是如何形成的。

    佛陀說父母結合，母親要在排卵期，然後精子與卵子結合，眾生才會出生。
如果父母不結合，它就沒有機會出生了；父母結合，但是母親不在排卵期，它也
無法出生；或父母結合，但父親的精子無法使卵子受精，也一樣不能出生。子宮
中的胎兒必須具足三種條件──父母結合、母親在排卵期及父親的精子要進入卵
子，才有眾生出生。

    胎兒在九到十個月之後就出生了。然後逐漸地長大，隨著自己的天性，會玩
玩具、泥沙、泥土等，這依然在靜默之中（指沒有貪愛或執取任何東西）。直到
稍微長大一點，從眼、耳、鼻、舌、身、意獲得樂趣，然後生起喜歡或討厭，這
時緣起才開始發生。

    緣起不可能在子宮中的胎兒或太小的嬰兒內發生，必須要等到嬰兒懂得去執
取，緣起才開始發生。正如巴利經文中，佛陀清楚地說明：「當孩子的眼識看到
形色，就會對於所喜愛的產生貪愛，對所不喜愛的產生討厭，他沒有安住在正念
中，就是沒有智慧。充滿著習性，他不明瞭如實的『心解脫』和『慧解脫』。」
當知道了這種智慧，就可以徹底止息一切善惡。【譯註八】

    請注意聽著，我要再說一次，子宮中的胎兒，時間一到就會誕生下來，但那
時他還很小，隨著天性去玩泥沙、泥土，直到接觸五欲──色、聲、香、味、觸
，當看到可愛的事物就貪愛或染著，當看到不可愛的事物就討厭或憎惡。他們的
生活沒有正念，也就是沒有智慧，不知如何建立起正念，只存有無明，心就輕易
地隨著所接觸的外境而浮動。

    最奇怪的是，孩子不知道這一種如實的「心解脫」、「慧解脫」──能止息
一切善惡，這點很有趣，但事實的確如此，即孩子不曾知道「心解脫」和「慧解
脫」──讓心空掉，放下一切煩惱和情境的方法，孩子完全不懂解脫之道且沒有
正念。

    這時孩子充滿了喜歡、討厭，追求著受，就這樣反反覆覆地生活著，有時苦
，有時樂，有時不苦不樂。孩子歡喜並陶醉在這樣的感受中，在這種情形下孩子
一定會「喜」，對一切受都有「喜」，這就是執取，因為有了取才有有，有有才
有生，有生才有老死。

    子宮中的胎兒和剛生下來的嬰兒與緣起無關，直到他接觸到五欲，懂得喜歡
、討厭，緣起才開始流轉運作。孩子的心中沒有智慧，不知道心解脫──超越痛
苦和建立正念，由此就進入緣起的流轉中。

    一旦孩子追求五欲的感受，有時苦，有時樂，有時不苦不樂，過度沈迷而口
中大聲地讚美著「很好，味道很好」，這是「喜」的歡呼。事情一旦如此，孩子
就會被無明所蒙蔽，迷戀、沉醉於這些感覺，而在心中生起「喜」。當看到可愛
的事物就會貪染，看到不可愛的事物就會憎惡、遠離，生起「喜」便是執取，此
時緣起就開始發生。因此緣起必須在孩子長大到某個能認知的程度，五欲滿足的
意義才能發生，孩子的心通常充滿著無明──沒有「心解脫」的知見。

    緣起的發生必須具備這種條件，就是嬰兒要長大到能認知五欲且沒有佛法的
智慧。當孩兒享有某種受時，會陶醉、沈迷、讚美的現象，這就是「喜」了，喜
樂便是執取，緣起就是這樣開始的，他雖還沒長大到結婚的程度，就可能有這種
情形了。所以，當嬰兒一懂得五欲的情境時，緣起就開始發生。

    我們對於緣起，曾經有很錯誤和混亂的理解，現在知道佛陀有這樣清楚的說
明。正如我上面所說的，孩子也有有和生，能認知的小孩也有新的有和新的生，
並不是指母親誕生的有和生，能認知的小孩可能在每次接觸五欲時，有很多的有
和生。每天、每月、每年都可能發生，數不清有多少的有和生，而不必等到死後
入棺才有新的有和生。這就是在剛生下來不久而能認知的孩子身上，出現的緣起
的流轉。

    簡單地說，緣起的產生是因為沒有正念而生起好惡之心，因為不知道如何建
立正念，也不知道滅苦的「心解脫」。心中必須有這種因素，緣起才會產生，而
其作用就發生在此生、此地、此刻，相續到死時，不知道有幾次、幾十次、幾百
次、幾千次的緣起。因此，將緣起解釋為貫通三世的說法，絕對是錯誤的。

【譯註七】請參閱《漢譯南傳大藏經》第 9 冊，358-359 頁及《
          佛教大藏經》第 85 冊，549 頁。

【譯註八】請參閱《漢譯南傳大藏經》第9冊，359頁。
          依《佛教大藏經》：「彼以眼見色，樂著所好色，憎惡
          非所好色。身念不堅，住惡劣心，彼不如實知心解脫、
          慧解脫。」（第 85 冊，549 頁）
◎緣起像閃電般生滅

    現在進入更為重要的部分。每次緣起的產生，迅速到我們無法察覺，可稱之
為閃電。閃電極為快速，一瞬間就消失了，就在那麼短的時間裡，相續的十一種
狀況或十二支便順序地發生了，快到我們無法察覺。例如我們一旦生氣，就產生
苦，只是一剎那間，我們已經在怒火中受苦，如此一次的緣起已經完成了。我們
不知道在這一剎那間所有的十一種狀況全部依序生滅，從無明開始，行、識、名
色、六入、觸、受、愛、取、有，直到生，在一剎那間已具足了十一種狀況。如
我們的眼睛接觸到外境的一剎那間，就立刻發生了一次完完整整的愛或瞋，這過
程快如閃電，但是這一瞬間，可分析為十一種狀況，這才是緣起。

    如前所說，佛陀曾宣說過的世間、世間的起因、世間的滅盡，及到達世間滅
盡的道路，在《相應部》因緣篇家主品第四世間【譯註九】裡，佛陀如是依緣起
宣說世間、世間的生起、世間的滅盡和滅盡的方法：

    比丘們！世間如何產生？依靠眼睛和事物相接產生眼識，三者的結合即是觸
，因為觸為緣，才有受；因為受為緣，才有愛；因為愛為緣，才有取；因為取為
緣，才有有；因為有為緣，才有生；因為生為緣，才有老病死，純大苦聚集。比
丘們！這就是世間的產生。

    一般所謂緣起的發生，就是佛陀所說的「世間的產生」。苦的產生就是世間
的產生，這一切唯有在六入（根）及外境（塵）相接及識的產生時才發生。

    困難在於如何從無明造作行、識、名色及六入中，區分出已有二、三、四種
狀況相續發生，因為它們的流轉比閃電更加迅速，我們最先察覺的是受──苦受
、樂受、心情愉快或鬱悶。至於世間的滅盡也一樣，即是無明滅則行滅，行滅則
識滅.... 等，這是苦的滅盡，世間的產生和世間的滅盡， 佛陀是這樣解釋的。
但由於世間的產生和滅盡比閃電更為迅速，如果沒有特別詳細地注意，將無法理
解緣起快如閃電，並具足十一種狀況。

【譯註九】依《漢譯南傳大藏經》：「諸比丘！世間之集者，何耶
          ？依於眼與色生眼識，三之和合乃有觸，緣觸而有受，
          緣受而有愛，緣愛而有取，緣取而有有，緣有而有生，
          緣生而有老死、愁、悲、苦、憂、惱。此乃世間之集。
          」（第 14 冊，87- 88頁）亦可參閱該經《相應部》六
          處篇，安穩者品，第四世間》（第 16 冊，116 頁）
◎在一天中可能生起好多次的有和生
    在此要更詳細地澄清有和生。有和生不是說死亡、入棺這件事，而是指在一
天中就已經出現了好多次的有和生。

    甚至說只是在口中咀嚼食物，還沒有吞下的短暫時間內，可能就有好幾次的
有和生。假設在吞下食物之前，需要二分鐘或甚至一分鐘的咀嚼，在這六十秒中
，你們的念頭可能已經隨著好吃、難吃而反反覆覆地打妄想，或隨著美味而沈迷
於幻想中，只在這短暫的時間內，直到吞下食物吃另一口之前，就可能生起「我
」、「我所有」了，在吃完飯之前，就可能產生了數不盡的有和生。如果你是個
很會想、很能感受或外緣太雜的人，那麼在一餐還沒吃飽之前，就可能生起很多
的有和生了。

    關於這點，佛陀在《相應部》因緣篇因緣相應第六樹品中這樣說：「比丘們
！如果在享用段食時，有了貪、喜、愛，就產生了此特定的識，並且在發展增長
中。那裡有識的安住和增長，那裡就一定有名色的投入。」能正確理解這意思嗎
？它可能深奧到讓人無法正確理解。所以，請容我再重覆一次：「比丘們！如果
在享用段食時，有了貪、喜、愛，就產生了特定的識，並且在增長中。」【譯註
十】

    當我們口中咀嚼食物時，如果由於貪、喜而覺得好吃，當下識便已形成且在
增長中。這就是說，它微細到在咬碎和吞下之間，就有好多個過程可以產生識，
而且又是很多種識：「哦！這個好吃，我要多吃一點，嗯.... 嗯.... 好吃！」
每一次感覺可口就會產生新的識，每一次都建立起新的名色。

    感覺一會兒這樣，一會兒那樣，不斷地在心中產生，都是識的力量在驅使，
名色也因此而改變，並產生作用，在這之前名色是沒有作用的，現在它正隨著識
而產生作用。識生起很多次，就有那麼多次名色的生和滅，而這都發生在咀嚼一
口飯的時間內。因此佛陀說識在那裡生起，在那裡名色就投入了，這個例子是指
在咀嚼一口食物之間，特定的識就已形成並增長了，就是「在咀嚼一口食物之間
」！正在咀嚼食物時，由無明、行、識的造作，就產生種種的名色，因為每一次
的咀嚼都是不相同的，對它的感受也一直在改變。因此，在把一口食物吞進去前
，就產生種種名色了。

    接著在巴利經文中，還有更錯綜複雜的事：「那裡有名色的投入（就是在咀
嚼一口食物之間）那裡就有行的增長。」它使行的造作力一次又一次地產生，越
來越強烈，愈來愈多，直到形成了強烈的意業。

    接著：「那裡有行的增長，相續地那裡就有新的有將產生。」正當坐著吃飯
時，那裏有行的造作，那裡就相續生起新的有。在起身前，那裡就生起特定的、
新的有了。「那裡有新的有產生，相續地那裡就有生、老、病、死。」

    這點如果以日常用語來解釋，一定會形成來世或未來世，但巴利經文中，佛
陀並不是這樣說。經文說口中咀嚼食物的當下，若貪、喜和愛生起，就有新的有
，而沒有說到其他任何事。
以上所說的即是段食的部分。
    此外還有觸食、意思食及識食三種，它們也在同樣的原則下運作。這使我們
更加清楚，色法（純粹食物）的作用就已經是如此迅速了，更何況由內心造作出
「名」的糧食──觸食、意思食、識食，就更加迅速地建立起新的有和生，這是
在讀經文時，必須要明白的事實。

    我們在此討論的原則是，只有在品嚐食物產生貪和喜時，也就是對美味感到
滿足和興奮時才能生起，一旦沒有任何咀嚼，它就不會生起。因此，這一切只有
在咀嚼食物，舌頭感到味美時，才能生起。貪和喜也只存在於咀嚼食物時，舌頭
所感受的美味中，舌識依舌根和味道而安住。然後繼續增長下去，愈是咀嚼，就
有更多識繼續發生、增長。

    這是緣起意義中的識。所謂行引生的識，不是結生識，然而由於那些只知道
日常用語，並認為有個自我、主體在三世中輪迴的人，把識竄改為結生識。我必
須再次重覆地說，無論任何識，若在緣起中引生取、有、生的作用，一定會照前
面所說的方式作用，若從它連接相續不斷引生「我」的角度而言，勉強可稱它為
結生識。

    希望各位能明白，這種從咀嚼食物而生起貪和喜，並能增長的識是平常的識
，而不是一般人所說的結生識。這些緣起而平常的識，會隨著緣起造作出有和生
，此時此地就有許許多多的有和生了。所使用的「名色的投入」這名詞，意思是
當口中咀嚼食物而感到好吃時，名色就投入了，並在那時完整地運行它的作用，
絕非如一般人所說的名色，要死後入棺，才有新的名色去投生。

    所謂「行的增長」，意思是緣起中的行，它引發身、口、意的作用，使它更
加強烈且範圍更廣。巴利語所謂「行的增長」，是指在咀嚼美食時，行會迅速增
長， 並引起新的有和生──「我」、「我」、「我」、.... 持續大量地發生，
這就是「行的增長」。

    如此一來，「我」的問題很多，不論是生、老、病、死或其他種種等就很多
，並且很苦。所以，佛陀在最後繼續這樣宣說：「比丘們！那裏有生、老、病、
死；那裏就有憂心、煩惱的問題。」關於生、老、病、死等問題之所以困擾人心
，是因為人執著於「我」，也就是認為生、老、病、死為「我所有」。

    生、老、病、死等的問題可能在任何地方、任何事物上發生，佛陀說在那裡
就充滿愁、悲、苦、憂、惱等苦。這意思是說新的「我」的狀態，充滿著愁、悲
、苦、憂、惱。在咀嚼美食還來不及把它吞下去的短暫時間裡，，就有數不清的
有和生，在那裡同時存著貪和喜，然後引發行，而成就一次緣起的流轉。

【譯註十】依《漢譯南傳大藏經》：「諸比丘！若於摶食，有貪、
          有喜、有愛，則對其有識之住、有增長。由識之住及增
          長，而有名色之顯現，由有名色之顯現，而有諸行之增
          上，由有諸行之增上，而有未來後有之再生，由有未來
          後有之再生，而有未來之生、老死。，諸比丘！我
          謂由有未來之生、老死，而有愁、有苦、有惱。」（第
          14冊，120頁）


●緣起的輻射輪
◎緣起中的緣起【譯註一】
                         (緣起連接緣起)

            無明                                 涅槃(不苦)
             ↓                                      ↑
             行                                   （滅盡智）
             ↓                                      ↑
             識                                     解脫
             ↓                                      ↑
            名色                                    離貪
             ↓                                      ↑
            六入                                    厭離
             ↓                                      ↑
             觸                                   如實知見
             ↓                                      ↑
             受                                     三摩地
             ↓                                      ↑
             愛                                     安樂
             ↓                                      ↑
             取                                     輕安
             ↓                                      ↑
             有                                      喜
             ↓                                      ↑
             生                                      悅
             ↓                                      ↑
            老死                                     信
                     ↘                       ↗
                                 苦
                        〈癩蛤蟆頭上的寶石〉
                         誰能發現○就自在了

    修行的根本原則是相當奇特的， 我稱它為緣起的輻射輪（  Radiant Wheel）
。它由緣起流轉開始，而後進入緣起的還滅。有趣的是，它表現出「苦的功德」。

    佛陀宣說那奇特的滅苦次第。他說：「對於那些智者或如實觀者，我會說明
有關漏（ asava ）的止息。 對於那些無智者或不如實觀者，我不會說明有關漏
的止息。」當一個人看到諸蘊生起和滅盡的如實現象，漏就會止息。關於有漏的
止息，佛陀說當一個人如實觀照或覺悟五取蘊──色、受、想、行、識──的生
起和滅盡，漏就止息了。當一個人確實明瞭這些現象，瞭解它們如何生起、滅盡
的如實現象，就可以說是漏的止息，因為有這些智慧，漏就盡除了。佛陀說，他
能宣說這個事實，是因為已如實照見且覺悟到這個事實，如果他沒有如實照見或
覺悟到這個事實，他絕對不會宣說的。

    如果有漏盡除了，就會產生智見，照見心在無漏之中。當解脫出現，盡除有
漏的智見就會出現，滅盡智的出現是因為離貪，離貪隨厭離而發生，厭離是因究
竟智慧──如實知見，如實知見因定而產生，定隨樂而產生，樂隨輕安而產生，
輕安由喜而產生，喜因為悅而產生，悅因為信而產生，信因為苦而產生。

    現在我們來看看緣起：苦是因為有生，生是因為有有，有是因為有取，取是
因為有愛，愛是因為有受，受是因為有觸，觸是因為有六入，六入是因為有名色
，名色是因為有識，識是因為有行，行是因為有無明。

    這也就表示，有漏的止息必須依隨因緣的次序，如根據上圖的順序，直到信
。如果我們對於佛、法、僧有信心，對於修行滅苦有信心，這就稱為信。現在，
讓我們回溯這所有的因緣條件：

        有信則有悅，

        有悅則有喜，

        有喜則有輕安，

        有輕安則有樂，

        有樂則有三摩地，

        有三摩地則有如實知見，

        有如實知見則有厭離，

        有厭離則有離貪，

        有離貪則有解脫，

        而後便能獲得滅盡智，直到涅槃。【譯註一】

    這就表示說，必須要有信為開端，漏才能止息。

    信必須依附著苦，這一點很奇怪，我想沒有多少人聽過這樣的話，因為苦而
產生信念。如果苦不壓迫我們，我們就不會奔向佛陀請求庇護，不是嗎？我們就
像難民一樣奔向佛陀，我們對於佛教抱持堅定、真誠的信心，正是因為我們曾經
受到苦的壓迫。所以在我們的生活中，苦遂成為信念的起因，苦也因此成為一個
好東西，就好像奇醜無比的癩蛤蟆額頭上的一顆寶石，苦變成一顆寶石，它趨使
我們奔向佛陀而產生信。【譯註二】

    佛陀說苦從無明、行、識、名色等而來，是信的所依。也就是要我們不必傷
心、害怕、退縮。如果我們善用緣起，苦將成為信的基石，信就會助長佛法，讓
我們逐漸到達漏的止息。用此種角度看待苦，就好像在醜陋無比的癩蛤蟆額頭上
發現一顆寶石，但是通常人們討厭或害怕癩蛤蟆、老鼠、千足蟲或蠕蟲之類的東
西，如果他們知道苦是信的助緣，知道苦能發展出信，苦就將成為有用的東西了。

    至此，我們已經談了許多，我相信把它們全部都記住並不容易，除非複習並
仔細研讀。無論如何，我將作個簡短的總結，說明緣起究竟有何用處。

【譯註一】請參閱《相應部》因緣篇，因緣相應，十力品（《漢譯南
          傳大藏經》第14冊，34-36頁）。

【譯註二】請參閱《安徒生童話集》︿蟾蜍﹀，故事中敘述一隻醜陋
          的蟾蜍，牠頭腦裡卻藏著一顆寶石，牠不斷地往最善良的
          地方努力邁進。安徒生以此告訴世人要得到蟾蜍頭上的寶
          石就須從陽光中尋找，但陽光太強，我們無法有那麼好的
          眼力可以看到神所創造一切燦爛美好的事物，假如有一天
          ，我們擁有這種洞悉世上一切事物的眼力，那些過程就能
          成為一篇美好的神話故事，而我們也都將會是故事中的主
          角。


●評析覺音對緣起的觀點
◎覺音的謙遜
 現在我就來談談前面所提關於覺音的事。
    幾乎每位佛教徒都相信覺音是阿羅漢。好好聽著！他們都相信覺音是阿羅漢
！但我不予採信，我只是看他做什麼、說什麼，有益的就當作是對，無益的就當
作是錯。大致上，能看出他是一位很有智慧，（在解釋佛法上）貢獻很大的人。
他對佛法所作的數十及數百種解釋，為大眾帶來很大的益處。但是，我完全不同
意他對緣起法義所作的解釋，因為他採用梵我的觀點，使得緣起法義變成婆羅門
教的了。

    我並不是百分之百地相信或服從覺音，因為還有百分之幾的成分，我並不同
意，我只相信百分之九十至九十五，以一百分來說，我可能只同意百分之九十五
，還有百分之四或五，我不同意，例如對緣起的解釋。但就事情的重要性來說，
單單緣起一項，就足以壓倒全局了。

    緣起甚深，不論如何解釋都很困難且極為深奧。至今大家都承認緣起甚深，
甚至覺音在詮釋緣起時，都先自我表白且露出不尋常的謙虛。如果詮釋別種佛法
時，他就會像獅子一般勇敢。通常覺音在解釋什麼或寫論著時，都會以獅子吼般
的語氣，或用讚頌老師的偈語為開端。但一講到緣起，他卻是那麼謙遜，他的謙
遜透露出自己並沒有信心，十足地想自我表白以避免錯誤。他以很動聽的詩詞來
表達自己的謙遜，以下是我引述他自我辯解所寫有關緣起的句子：

    解釋緣起之義，非常困難，就如古人所說的：
    諦、有情、結生、緣起等四法，
    很難理解、討論或向別人解說。
    我曾經深思，除了精通及證得經典之義的人之外，
    要想解釋緣起，實在不容易，
    現在我想解釋緣起，
    就像在大海中找不到立足的地方。
    然而有種種的說法嚴飾著這教法，
    包括祖師傳下而至今仍流傳不斷的道路。
    我依這二種理由來解釋緣起，希望你們能注意聽。【譯註一】

    這是覺音在解釋緣起時所作優美動聽的自遁之詞，如果解釋別的，他會像獅
子般勇敢，不會不負責任或有意推卸。他承認緣起甚深，但有膽量來解釋是基於
二個理由：（一）他認為佛教可以應用各種角度、方式來解說，因此他至少也應
對緣起提出某種解說；（二）他認為祖師們已經詮釋過緣起，因此也可以引用祖
師們的詮釋。雖然如此，他還是對自己的作法沒信心，緣起像大海一樣深，我們
根本無法深入抵達海底。因此，雖然覺音以大部頭的著作詳細地解釋緣起，也不
能保證能如深入海底般探測到緣起的核心。

    由此我們可以看到，覺音也承認緣起甚深，而且對能否一探究竟或知道緣起
的核心並沒有信心，當時已有一些古人的詮釋，因此他也可能隨著自己的喜好而
解釋緣起。然而他所作的解釋涵蓋三世輪迴：前世的結生識相續到今世，而今世
的結生識又將會投生來世。一有了三世輪迴的跡象，後期的人就把它更加強烈化
、嚴重化、明顯化地發展出來。

    如此以三世解釋緣起就產生問題了：今世的煩惱、業──無明、行，在來世
形成異熟果。也就是說，當世所造的業，並不能在當世受報。意思是我們無法在
這期生命中受報，造業的人無法在這期生命中受報，而必須等到未來某一世。

    如果他使用法的語言，有如我前面所說的生，那就可以在每天的當下受報，
完完全全「直接體證，當下可以得到成果，智者親自體證」。堅持前世的煩惱、
業在今世受報，是不可能的！而且若說同一個人存在三世（前世、今世、後世）
之中，就會演變成常見和邊見（ anta-gahika-ditthi ）【譯註二】。如此就背
離了佛說緣起的用意──為了破除常見和邊見。

    這種說法最大的損失就是無法自由自主地控制煩惱、業，因為我們和煩惱、
業存在不同的時空中：今世是業報，我們本身是業報，坐在這裏也是業報，然而
這些業報的起因卻是過去世的煩惱與業；而今世的煩惱、業卻留到未來世受報，
如此我們就無法從行為（業）中受益了，也就是說我們沒有立即接受業報的自由
。當以這種方式解釋緣起時，就表示我們無法在今世做任何事，且在今生得到令
人滿意的果報。

    今世造業要等到來世受報，那有什麼好高興的？這便是違反佛法的原則──
佛陀所善妙宣說的法：

直接體證                       （sanditthiko）

    當下可以得到成果               （akaliko）

    請大家一起來看                 （ehipassiko）

    向內觀照                       （opanayiko）

    只有智者能親自體證             （paccattam  veditabbo）

    三世的緣起完全違反以上的原則，是由於錯誤地解釋生，因而造成在緣起的
一次流轉中出現了三世。可別忘了！這就是因使用語言不當而造成的混亂。

【譯註一】可參考葉均譯，《清淨道論》下冊第151頁，華宇出版社。

【譯註二】邊見是執著片面極端之見解，有常見與斷見二種。
◎覺音的背景
現在，我想要討論有關覺音的背景。
    請別誤會我是在批評、毀謗或中傷覺音，我只是想透過對他個人歷史的觀察
，來做為理解他詮釋緣起的合理基礎。覺音從一出生就是婆羅門，他的家世背景
是婆羅門，像其他婆羅門一樣，他研習過三吠陀【譯註三】，具備了婆羅門教的
精神，後來才成為佛教的比丘，一千多年來，某些人相信他是阿羅漢。考古學家
認為他出生在印度南方， 而不是在印度中部摩竭陀國（ Magadha ，佛陀生活及
教化的地區）；有人認為他是孟族人【譯註四】，而不像在註釋書中所記載的是
位中部地區的人。他繼承了婆羅門的血統，然後成為佛教中的阿羅漢。如果說覺
音可能因疏忽而把佛說的緣起詮釋為婆羅門教義，是種合理的假設；但如果是「
疏忽」（一時失去正念）的話，那他一定不是阿羅漢（具有圓滿正念的覺者）了
。我提出這個觀點，請有智慧的各位一起來思考。

    在覺音的《清淨道論》中，還有其他好幾種類似前面所提過的異常解說。三
世輪迴的緣起只是其一，我們前面討論過，大家也都明白了。但有些佛教教理在
他的詮釋下，  都變成婆羅門教的教理，  尤其是他對「世間」與「世間解」（
lokavidu ）的解釋。

【譯註三】吠陀是古印度婆羅門教根本聖典的總稱。原義為知識，即
          婆羅門教基本文獻的神聖知識寶庫，為與祭祀儀式有密切
          關聯的宗教文獻。三吠陀為梨俱吠陀、沙摩吠陀、夜柔吠陀。

【譯註四】孟族乃居住在緬甸南部的少數民族。
◎世間解
    當他詮釋佛陀德號──「世間解」時，是依據自古流傳下來的婆羅門說法【
譯註五】，而不是佛陀對「世間」的詮釋，佛陀所說的「世間」是：「如來曾開
示世間、世間的起因、世間的滅盡，以及到達世間滅盡的修行之道，都存在於結
合『心』、『想』活生生的六尺之軀中。」

    這句話的意思是說，在六尺之軀內有著世間、世間的起因、世間的滅盡，以
及到達世間滅盡的修行之道──梵行。這一切都存在於活生生的六尺之軀中，而
不是在死後，這有生命、能感覺的軀體，已經完全具足一切了。佛陀成為「世間
解」是因為他覺悟這種世間，這世間就是四聖諦：世間、世間的起因、世間的滅
盡，以及到達世間滅盡的修行之道。

    覺音不這樣解釋「世間解」，他所做的詮釋，在我認為並不是佛教，而是把
「世間」解釋為「空間世間」， 就好像我們聽過的《菩禳三世》（  The Three
Worlds of Pra Ruang ）的故事一樣【譯註六】。他的解釋是從古代婆羅門對空
間世間的信仰而來：世間是如此寬，是如此長，世界如此大，土地如此厚，水如
此深，空氣如此稠密，須彌山及七重山如此高，喜馬拉雅山如此壯闊，閻浮樹如
此巨大，還有六棵和閻浮樹一樣的大樹，日輪、月輪及四洲都如此巨大等，這些
都不是佛教所說。把佛陀是「世間解」的「世間」，解釋為「空間世間」，我絕
對不相信！請好好想一想！將「世間」解釋為「空間世間」，是婆羅門教的說法
，是來自印度人的說法，甚至是佛世之前古印度人的說法。

    解釋「有情世間」時，覺音就認為眾生具有不同的根器，有的少垢（眼睛覆
有微塵），有的多垢（眼睛覆有厚塵），有利根、鈍根，有易教化的、難教化的
，有的行善，有的則造作惡業等，卻沒有提到四聖諦的「世間」。

    當解釋「行世間」（ sankhara ）時，覺音卻只解釋說佛陀所瞭解的是名色
、三受、四食、五取蘊、六入、七識住、八世間法、九有情居、十處、十二處、
十八界，同樣也沒有提到四聖諦──對世間圓滿的解釋。

    由於以上原因，我判斷覺音對佛陀為「世間解」的解釋大部分是依據婆羅門
教的說法，而有關佛教的解釋卻很零碎，根本背離佛陀一再親自宣說的世間的四
種意義：「世間、世間的起因、世間的滅盡，以及到達世間滅盡的修行之道，都
存在於結合『心』、『想』的活生生的六尺之軀中。」「世間」（四聖諦）是佛
教的核心，但覺音以自己的方式解說，我認為他的解釋不是佛教。

    事實上，緣起就是在解釋世間、世間的起因、世間的滅盡，以及到達世間滅
盡的修行之道，而它們存在於活生生的六尺之軀內。也就是說，緣起的流轉或還
滅存在於每個人活生生的六尺之軀內，任何擁有六尺之軀活生生的人，都有緣起
的流轉和還滅，絕對沒有「主體」、「人」、「我」、「眾生」。

【譯註五】覺音以「行世間」、「有情世間」、「空間世間」三世間
          ，來說明佛陀對世間都能完全瞭解，而有「世間解」的德號。
          請參考葉均譯，《清淨道論》上冊第315 -321頁，華宇出版
          社。

【譯註六】《菩禳三世》（The Three Worlds of Phra Ruang）是泰
          國文學中一本非常有名的著作，出版於蘇可泰（ Sukhothai
          ）時期，其義理有投生輪迴的思想。覺音所描述的有關世
          間的觀點，在這本著作中也被視為理所當然。一般暹羅的
          傳統把蘇可泰王國的建立歸功於菩禳（ Pra Ruang ），他
          是一位神話英雄，足以和亞瑟王（ King Arthur ）媲美。
◎四遍淨戒
    另外還有其他造成混淆而使人困惑的事情，   就以四遍淨戒為例（   catu
parisuddhisila ）【譯註七】， 除了在覺音的《清淨道論》之外，這四種戒沒
有記載在其他書中，他把「根律儀」當成是一種戒，會使學生們難以學習；又把
「活命遍淨」當成一種戒，那又是另一個問題；然後又把「資具依止」──衣服
、食物、床座、醫藥──當成一種戒，這些詮釋使戒的意義變得十分模糊，讓學
習難有依循的原則。在巴利經文中沒有明訂這些戒律，只見於覺音的《清淨道論
》中。

【譯註七】四遍淨戒即別解脫律儀戒、根律儀戒、活命遍淨戒、資具依
          止戒。請參考葉均譯，《清淨道論》上冊第25頁，華宇出版社。
◎兩種涅槃
    另外如兩種涅槃的例子，把「無餘依涅槃」（ an-upadi-sesa- nibbana ）
解釋為阿羅漢所有已生的諸蘊滅盡，至於還有生命的阿羅漢就解釋為「有餘依涅
槃」（ sa-upadi-sesa-nibbana ），在《清淨道論》中非常強調這點， 但不符
合巴利三藏中的經文， 如《小部》如是語（ Itivuttaka ，  Khuddaka-nikaya
）等。【譯註八】

    覺音的很多說法我並不同意，對這些事我百分之百不認同，因為有些我還無
法理解，有些無法調整自己去適應他的說法。我說了這麼多，也許會被那些認為
覺音絕對是阿羅漢的人責罵，但我們還是可以悄悄地告訴朋友們: 「好好地思考
判斷這些問題吧！不一定要相信我。」

【譯註八】記載於《小部》如是語經第七界經。依《大藏經補編》：「云
          何是有餘依涅槃界，謂比丘住如是律戒，是漏盡阿羅漢，住盡
          梵行，所作已辦，捨諸重擔，證自義已，盡諸有結，正智解脫。
          如是比丘，仍受用喜不喜境，受用苦樂，以彼五根未敗壞故，五
          根仍安立故。諸比丘，彼比丘貪滅已，瞋滅已，癡滅已，我說是
          有餘依涅槃界。諸比丘，云何是無餘依涅槃界，謂比丘住如是律
          儀，是漏盡阿羅漢，住盡梵行，所作已辦，捨諸重擔，證自義已，
          盡諸有結，正智解脫，彼比丘於愛漏所生一切諸受，不復喜樂，
          是（寂滅）清涼者。諸比丘，如是，我名為無餘依涅槃界。諸比
          丘，如是，是二涅槃界。」（第6冊，343頁）


原序
    這本回憶錄──《解脫自在園十年》，是佛使尊者年輕時代的自傳，也是《青年佛教》
系列叢書的第一本。我們相信這部作品會幫助現代年輕人從另一個角度學習到：一位年輕的
理想主義者如何受到泰國文化遺產中佛陀教法的感召，去探索生命的意義和價值。作者在一
九四三年十月寫了這本回憶錄，當時他三十五歲，雖然這件事發生在近半個世紀以前，讀者
仍然會覺得自己密切地契入作者的生活及精神中。一方面，可能是作者撰寫這回憶錄時，與
年輕人有同樣的心境；另一方面，或許是他追尋的歷程，能不受時空限制，與人類內心的普
遍經驗同遊。從後者看來，今天年輕的一代將能從這本書中找到精神食糧，尤其會在年輕時
代就充實自己，以備將來能為社會做些有益的事。

    佛使尊者有特別堅強的意志力，而且能遵從傳統的理想，終生做一名清淨的梵行者。有
心貢獻生命以服務社會的年輕人，不需要規定自己一定要過多久的出家生活，只要他能循著
如下的方向訓練自己，就能認識各種層次的快樂，並進一步認識自我。訓練的項目包括：訓
練自己一無所有、過孤獨的生活、面對恐懼、禪修、以科學方法研究自己的心念、練習止觀、
使自己做事能負責而不執著等。這訓練對個人的生命非常有價值，它藉由領悟某種層次的經
驗，而增進對世間及生命的瞭解；它突破了正規教育，能支持和幫助個人堅毅不懈地追隨理
想，而不致於喪失機會，或輕易向腐敗系統低頭，或與之同流合污。能這麼實踐，就可以為
改造自我立下穩固的基礎。

    以歷史眼光來看，我們可從這本書瞭解到佛使尊者的理念和推展有成的事蹟（現在普遍
稱它為「解脫自在園運動」）的背景，解脫自在園的最初十年，已將基礎打穩，其後的活動
因此而能繼續發展茁壯。這本書可同時被當作是一個回憶及啟示，尤其能幫助為利益人心而
過梵行生活、修持佛法，並從事佛教改革的僧青年，更廣泛地造福大眾。而佛使尊者寫這本
書的目的也正是如此。

    此外，泰國語言學家也認為本書文字優美、描述生動，是目前最優良的文學作品之一。
事實上，當泰國社會科學協會的大學出版社把泰國文學的經典之作編輯成冊出版時，也收錄
了佛使尊者的這部作品。

    這部作品在很久以前就付梓，現在無法在書店買到，只收藏在某些資料裡，多半沒有廣
泛地流通。我們於是徵得作者的許可再版發行，並做為我們新系列的第一本書。

                                                              帕查．巴山納達摩
                                                        一九八四年七月二十七日


-------------------------------------------------------------------------------
在森林中獨處

[遠離曼谷]

一九四三年，素叻他尼府猜耶縣本里安鎮
    大約一九三一年年底，當我還在曼谷讀書時，我與弟弟法使居士（註一）信件往來頻繁，
信中我們一直在策劃要盡最大的力量推廣禪修。那時，我們就決定在一個隱密的地方設立禪
修中心，供所有想加強禪修的比丘或沙彌使用，這當然包括我自己在內。我們希望在這屬於
佛教世紀的關鍵期，能為佛法的發揚光大盡一份力量。雖然猜耶縣並無幽美的洞穴或高山等
天然風景的襯托，但我們都認同在此設立禪修中心，因為再也找不到更合適的處所。由於資
源有限，我們將以現有資源做能做的事，如果有更具力量的人以我們為榜樣，就可以有所依
循並協助弘揚這志業。希望這項志業至少能引起佛教徒的注意或思維，並激發他們對推廣禪
修產生興趣，或使他們本身更喜歡禪修。我相信即使我們只扮演鼓舞激勵的角色，也是非常
值得的。達成以上的共識後，我在一九三一年底，離開了曼谷。

    本里安鎮邁寺是我住的第一個僧院，我在那兒待了一個月，後來我們找到一個顯然是該
區最好的地方，四、五位好友便在那兒搭了一座茅屋。如果我沒記錯，我是在一九三二年五
月十二日左右搬進去的，同年六月，泰國政體由完全的君主政體變為半君主的民主政治，所
以解脫自在園的創始日期剛好可以用一句很短的話來牢記它──「與政治體系變革同一年」。
我們認為這個巧合對我們搬進新的地方是一個好徵兆，我們希望藉著這個因緣盡全力修正、
改進許多事情。

    當讀者進一步知道，解脫自在園頭兩年的事情幾乎只涉及我自己時，也許會感到訝異，
這是因為那段期間解脫自在園沒有其他人，只有我一個人在那裡。當時，別的府縣沒有人知
道「解脫自在園」的存在，因此第二年就開始發行三個月一期的《佛教》雜誌，一直到第三
年才有比丘及沙彌訪問此地，也就是說不論結夏安居與否，我獨自在那兒待了兩年。

[「瘋和尚來了！」]

    解脫自在園的創立以及我在那兒獨修，只有幾位志同道合的人知道，當地的居民，尤其
是離解脫自在園最近的泰國回教徒，大部分都不明白我們的用意，某些人可能就自己猜想我
們要做什麼。在那兒的最初幾天，當我早上出去托缽時，他們的小孩會跑開而且很激動地大
叫：「瘋和尚來了！瘋和尚來了！」他們認為我有精神病，被拘禁在這荒廢的廟宇接受治療，
因此，他們必須對我加以防範。許多個月後這種誤會仍然無法解除。

    這件事很好玩，但同時也證明其他人懷疑我們真正的志業是什麼。當法施社
（Dhammadana Group ）的活動被刊登在全國性的報紙後，許多人對我們誤會很深， 認為我
們是以宗教為幌子從中謀利。也有許多人認為我們造成了比丘及沙彌的困擾，因為我們洩漏
了很多法師認為不應該給信徒知道的訊息。更有些人寫匿名信給宗教廳的長老，煽動長老對
我們產生誤解，甚至痛恨我們，幸好長老們善意地告訴我們關於這些信的事，以及他們對我
們的真正看法。大約花了幾年的時間，才使各方面有了相互的瞭解。但這並不表示一開始就
沒有人瞭解我們，事實上有很多人大力支持我們的理想，他們欽慕的信件多得無法全部保存
下來。

    我之所以花這麼多時間來談這件事，是想說明：任何不尋常的運動，不論其推動者的權
勢和影響力如何，自然會在某方面被某些人用悲觀的眼光看待。與有影響力的改革者不同的
是，那些不同意的人，不敢當面站出來表達看法，因此有心致力於改革、修正或改進的人，
不必在意那些誤會的人惡意毀謗，因為世界上就是會有這種人存在，只要真誠地行動，就會
得到真誠的回報。我們事先就有心理準備，所以並不介意這些事件，令我們覺得有趣的是，
它們果真在意料中發生了，也因此我們似乎變成了道地的預言者。

[驚嚇只是無謂的幻覺]

    起初我在解脫自在園所住的地方，只是一個有泥土地、茅草頂、鐵皮牆的小茅舍，佔地
大約三、四個擔架寬，它的旁邊是一間鍍鋅的小鐵皮屋，用來供奉一尊大佛像，這間小鐵皮
屋最初並沒有牆壁，它是在一個已傾頹的布薩堂（註二）地基上搭建起來，遮護佛像的。這
間寺至少已八十年無人看管，茂密成蔭的老樹枝椏橫展，已侵佔到這寺的周界。除了我的小
茅舍，及這間供奉佛像的小屋，外面就是一片幽密的森林了。在我來以前，這是一個可怕的
無人地，許多大男人因害怕鬼神或精魅，即使大白天也不敢單獨來到這兒，因此這裡長滿了
大樹及爬藤類植物。附近除了五百米外一座供我取水用的破舊石井外，其餘都是天然的景物。

    這是解脫自在園最初兩年的素描，與現在印行在《佛教》雜誌上的照片，或你目前親自
造訪所見的景象完全不同。老實說，我喜歡當時的解脫自在園，它給予我的助益，是目前這
種開墾過的、清潔又舒適的居處所無法提供的。有志進行心靈訓練的人，應該記住這一點。
因此我將對解脫自在園頭幾年的情形多介紹一些，以供有志進行心靈訓練的行者參考。

    佛陀在巴利文經典怖駭經（ Bhayabherava Sutta ）【譯註一】中所述一切有關恐怖的
事，我都曾有深刻的體驗。這是因為我和大多數的讀者一樣，對森林並不像生於斯長於斯的
人一樣熟悉，所以即使我曾經研讀怖駭經，一旦獨居於如此幽僻的地方，仍然禁不住地害怕。
怖駭經的部分經文如下：

      .... 森林中的寂靜處是難以適應的。 寂靜是很難達到的境界，大多數獨處的時刻也
不是愉快的，森林似乎會使還沒有達到三摩地（samadhi ）境界的比丘心神不安....

      婆羅門（ Brahmana ）！我突然興起一個念頭，認為半月半月的初八、 十四、 十五
日晚上【譯註二】應該掛單於神聖的寺院（ arama ），神聖的叢林、神聖的樹下或任何足
以使人毛骨悚然的地方，也許我可以因此捕捉到恐懼害怕的真實化身。
      婆羅門！我曾在那些特定的夜晚中住過那樣的地方。
      婆羅門！當我住在那樣的地方，一隻孔雀把枯枝從樹上掃落，風吹落岩屑、樹枝或樹
葉時，我都受到驚嚇，並瞭解什麼是恐懼，後來我更進一步想：為什麼我會對自己的驚嚇感
到苦惱？我決定停止這種驚嚇，其方法是當意外驚嚇發生時，保持原來的姿勢不變。
      婆羅門！如果我在經行時受到驚嚇，我強迫自己繼續經行，以抵抗所受的驚嚇，在那
段時間我從不站立、坐下、臥倒；如果我在站立時受到驚嚇，我強迫自己繼續站立，以抵抗
所受的驚嚇，在那段時間我從不經行、坐下、臥倒；如果我在打坐時受到驚嚇，我強迫自己
繼續打坐，以抵抗所受的驚嚇，在那段時間我從不經行、站立、臥倒；如果我在躺臥時受到
驚嚇，我強迫自己繼續躺臥，以抵抗所受的驚嚇，在那段時間我從不經行、站立、坐下
.... 【譯註三】

    以上經文足以說明對抗人類本能的恐懼是多麼困難。我還在曼谷時曾經擬定對抗恐懼原
則，後來證明是無效的，因為對抗恐懼的不在原則的多少，主要是意志力、覺察的速度和對
情況是否熟悉。

    在寂靜的夜晚，獨處於隱僻處的滋味，實在無法用語言敘述清楚，也無法向一個不曾居
住於森林中隱僻小屋的人說明白。一旦你意識到將獨處於沒有任何庇護的地方時，似乎立刻
就有一股力量把你的意志攫走，所以當突然的干擾或喧囂第一次發生時，你會無法避免地受
到驚嚇。但是，隨著個人意志力的增強、覺察速度的加快及對情況較熟悉後，所有的意外將
漸漸化為平常。

    因此，你必須給自己最少七天的時間練習對抗恐懼，直到有滿意的結果。

    有幾天清晨，我外出托缽，走在臨近大池塘的草間小徑途中，曾經停步等一隻公水獺，
牠在沙堆中打滾並不時立足起來窺視我，直到牠離開後，我才繼續上路。因為那隻公水獺距
離我大約只有八、九公尺遠，牠的頭高高抬起，大約可到我胸部的高度，牠立足窺視我的姿
態，就像在向我挑戰要進行一場搏鬥，我與大多數讀者一樣，從來沒有面對這種困難的經驗。
此外，我正處於遵循佛陀教誨以進行自我訓練的最初階段，根據佛陀的教誨，人不應該與敵
人對抗，同時也不應該保護自己，更不可以在驚嚇中逃走或退縮，在這種情況之下，讀者可
以想像，我除了靜靜站住，等牠自行離去之外，還能做什麼呢？

    另有一件事也非常奇妙，那就是我發現自己好樂對知識進行研究和驗證，因為很多時候，
它給我很大的慰藉。如果我的身心正處於意志堅強而醒覺的狀況，我喜歡做一些實驗，有時
甚至幻想被老虎或蛇咬到、被鬼追趕，或者邀請惡魔來與我交談，因為這樣做，我就有機會
研究它們，同時也可以測試自己的意志力。

    但是，運氣似乎未保護我不受驚嚇，驚嚇實際上是無謂的幻覺，而我偏偏愚癡地沈浸在
這種幻覺中，受了驚嚇也真是罪有應得！因此，如果我們有足夠的智慧或理性保護自己，那
麼獲得安全和擁有更深入研究的機會，就指日可待了。

    無論如何，一向令人恐懼的事將會變得稀鬆平常，有時甚至有趣。漸漸地，我們將發現
自己幾乎脫胎換骨，我們越精進，驚嚇對集中心志所造成的障礙就越脆弱。最後，障礙會消
失，這時我們就可以在寂靜的深夜裡獨坐於曠野，除衣服以外，沒有任何的保護，並且能隨
心所欲集中精神於自我訓練。

    以前我認為獨坐於隱僻的地方時，可以靠圍牆或傘之類的保護來減輕焦慮，但是，此時
我必須告訴每位學習自我訓練的人，千萬不要這麼做，因為一這麼做，你的心將無法真正得
到解脫。相反地，你仍會焦慮，並且培養不出足夠的意志力，當以後再也沒有這些保護的東
西作為心靈的依靠時，你仍會重陷凡夫的恐懼之中。

[大自然給我的教誨]

    中午，森林又回復自然的寧靜。鴉鵑似乎有發出休息信號的責任，在牠的叫囂聲中，所
有的鳥都停棲於樹幹上，有的甚至打起盹來；松鼠不再跳來跳去；野禽在牠們的坑洞中藏起
來；小動物也躲起來休息；牠們有的已經吃完早餐，有的是害怕中午炙熱的陽光。寂靜因此
籠罩整個森林，有時甚至沒有一絲風，一片沈寂的氣氛就像是在深夜中，此刻不在中午進第
二餐的比丘就有另一段祥和時光了。隱居於森林若無法適應於自然界這樣的規律，實在是太
可惜了！

    正當我們的身心處在寧靜的境界時，森林中有時會突然騷動。我曾注意到這正是危險即
將來臨的警訊，因為鴉鵑還沒有發出午後的信號，所以這種喧囂不是由於動物從午休中甦醒
過來，而是真的有了危險──一些大鷹在天空盤旋，只要這些大鷹還在附近，森林裡的動物
就不停地大聲嘶叫。當時解脫自在園境內，大約有四十隻以上的松鼠和數不盡的小鳥，這些
小鳥和一大群野禽，會不約而同地聯合起來，大聲嘶叫，彼此警告，叫聲聽起來似乎在哀求
援救，也讓不曾聽過的人為之悚然。

    如果沒有上述的意外發生，森林會一直保持寂靜直到午後，這時鴉鵑將按時發出信號，
所有的動物一隻接著一隻甦醒過來，森林又恢復原來的生機。

    在一個明月高掛的深夜裡，我突然被鄰近短促而尖銳的聲音吵醒，一面仔細聆聽，一面
慢慢坐起來，推開窗戶，往聲音的方向看去，發現屋外七、八公尺遠的地方，有四隻野豬在
一起吃東西，那時我一點也不驚慌，反而有一絲喜悅：他們一定就是某個清晨我推開房門時，
吵吵雜雜跑入森林的那群野豬。老友重逢的感覺真好！

    傍晚時分，即使是一隻鼷鹿帶著牠的小鹿，一隻鵪鶉和尾隨在牠身後的幼鳥，都顯得非
常可愛；各種鳥兒輪唱起歌兒來，讓人以為牠們白天或夜晚都出現；有些鳥兒則美得叫人幾
乎不敢不相信牠們是神創造的。夜晚下雨時，出現最多的就是地洞裡的蝮蛇（一種毒蛇），
被這些蛇咬到的人，腳會劇痛、腐爛，甚至腳趾脫落，但每晚最多的還是蚊子。以上這些自
然環境給我許多永不厭倦的教誨。

    早期，在我離開村莊隱居於森林的日子裡，所有的事情都令我沉思，這些新的感覺多到
無法一一寫下來。而那些具有深刻意涵與難題的情景，只有未經人為改變的大自然才能提供。
隨著歲月的流逝，解脫自在園一點一滴地被改變，多年來形成的變異，已無法重現當年給我
許多痛苦教誨的原始風貌。今日解脫自在園的周遭環境涼爽舒適，但已不能回復往日的景況，
幾乎無法給學習自然的人任何激發思考的教誨，然而這也是因為我們學習其他事務，而取代
了向大自然學習的機會。

[夜晚的心靈最清醒]

    所有的生物在晚上真的都睡著了嗎？絕對不是！透過學習自然，我們會發現夜晚竟是整
個世界最活躍的時刻，那是非常微妙的清醒狀態。

    我發現幾乎所有的動物在夜裡都是清醒的，並且工作忙碌，喧囂不下於白天，只有「世
俗的人」與某些動物才會昏睡。對「修法的人」而言，夜晚的心靈最清醒，因為白天幾乎全
心在生活瑣事上打轉，而無法深入安住於寧靜中；到了夜晚，一切俗事已了，生機再現，心
靈也比白天更清醒，因此內心充滿著能看清事物的光明，也喚起了活力。他們的身體也許入
睡了，但心靈總是醒著的，隨時準備去觀察萬物實相，而且不會覺得疲倦。相反
地，白天有各種工作要做，有客人要招待，還要幫助別人，由此所產生的疲憊感會使人頭昏
腦脹，精疲力盡，並且心智遲鈍，就像是昏睡一般，這與深夜時分的寧靜大不相同。

    因此，我有一個看法：「法」不像世俗界一樣在夜晚入睡，卻在很多方面與世俗界正好
相反。事實上，有些小動物在夜晚保持清醒，並且活力充沛。舉例來說，白蟻就在晚上走得
比較快，至於白蟻是否屬於「法」的動物，則不得而知。不過可以確定的是：世俗的人既不
在白天醒著時擁有「法」，也無法在夜晚保持清醒，這也許是人類渴望永久和平，而世界上
卻始終缺乏和平的原因。

[品嘗全新的心靈滋味]

    獨處時再好不過的是：練習清醒並控制自己保持清醒，而在任何時候都能隨心所欲。
    一旦身心安適於森林的環境，人的心力就更容易集中，達到像小孩子遊戲時全神貫注的
機會也大增，因為此時不需要花費很大的功夫就能集中心力。舉例來說，我曾經把盛了飯粒
的缽蓋放進淺水內，小魚兒便繞著金黃色的缽蓋吃飯粒，我以遊玩的心只注視了一下子，以
後的數個夜晚，回想起小魚兒時，我仍然可以保持它們清晰的影像，甚至可以把它們活動的
影像任意放大或縮小，我把這稱為「小孩式的禪定」，這種現象在很多方面與成人的真實禪
定是一樣的，差別只在於它是隨緣地把周遭大自然環境當作專注的對象，而拿來玩。這是相
當不正式的，但如果我們經常運用這種遊戲方式，將會出乎意料地發現，困難的事變得容易
處理多了。

    甚至對從事教理研究等事而言，獨處也是絕對有利的。在曼谷研讀三藏教典
（Tripitaka ）的效率最多只有在寂靜森林中的四或五分之一，而且還有不少課題在鬧區讀
起來效果極差，甚至無效。

    在寂靜的森林裡，詳細觀察大多數（即使不是全部）的課題，思路會更通暢、更連貫，
所寫的文章也比較生動，然而是否每個人都有同感，這就需要進一步觀察和印證了。

    誰都會相信，要品嘗各種不同的、全新的心靈滋味，在曼谷那種人煙稠密的地方是絕對
不可能的，在那樣的地方，風氣就是一種障礙，因為瀰漫在高密度環境中的意識之流，總是
與森林中的完全相反。

    所以，修法的地點也很重要。關於這一點，我曾說過，由於必須直接向大自然學習，我
們只有儘量設法住得愈靠近自然，才可能達到這種理想，就像我當初選擇了解脫自在園一樣。
將來我們只要以此為準則設立新道場，就可以永遠靠近大自然，並且完全離開人文活動、商
業廣告和送往迎來。

[通過「擁有」和「一無所有」的考驗]

    身外之物也值得探討。初到解脫自在園時，我所有的家當只有一個化緣用的缽、可供飲
水的銅製缽蓋、提井水的小桶子、必需的衣物和擺在佛前的一盞椰子油燈，這油燈以茶杯充
當，提供每天的照明。我孑然一身，因此可以在任何時間去任何地方，不必關門、鎖門，也
不必交代任何人。同時，我也可以隨時想回來就回來，不必擔心什麼，不需特別注意或照顧
任何事，我也沒必要為任何東西或人負責。我認為自己相當渺小，卻像鳥兒一般地自由。我
的思路通暢無礙，但也可以一無所思，內心只有難以形容的輕安，充滿愉悅而且從不厭倦，
就像啜飲非常清洌的水一般。打從我出生那天起，從未感受到依循這種方式生活時所得到的
輕安──好像身體完全不存在了。

    到此為止的一切狀況，我都覺得滿意，以致足以克服對未來的憂慮。我有信心，不必打
擾別人或請求別人幫忙，就可以找到安樂與滿足。我甚至異想天開地認為自己可以單獨活在
世上，或者像喜馬拉雅山上的瑜伽行者般，不與任何人來往。

    後來，我的家當增多了，因為想要出版《佛教》雜誌，就必須有紙、鉛筆和一些書，那
時內心偶爾會起衝突。例如外出時，就必須把借來的書收藏在箱子裡，並且把門關好、鎖上，
直到回家看見書還在，才能鬆口氣。有一次，外出過了一夜，回來及時發現白蟻正要爬到書
堆去，這些書是我從某道場借來的部分藏經，因為當時的法施社還沒有自己的藏經，如果白
蟻果真吃掉這些書，而使整套藏經缺了這幾本，那可就真的頭大了。活該！誰叫我像個「城
市比丘」，雖然我的本意是要做「森林比丘」【譯註四】。

    這兩種心情常起衝突，有時令我生起放棄繼續出版雜誌的念頭。最後它們達成協議，而
這種妥協也是來自我一無所有時的輕安經驗，兩袖清風固然能使內心產生前所未有的輕安，
卻也能生起一種智慧，告訴我這種內心的輕安是由於割捨和不執著。

    不執著應該不僅是因為身無長物，沒什麼東西可以執著，更是因為對自己所擁有的一切
不執著。那麼，擁有一些足以利益更多人的東西，卻沒有執著的負擔，可能做到嗎？這是很
值得嘗試的。

    當我腦中生起這個富挑戰性的想法時，很自然地就產生一份勇氣和樂趣，想要承擔某種
具有約束力的使命。這時，有個念頭在心中浮現：不要放棄這項新發現所帶來的快樂，但另
一個念頭卻要我向它妥協，以免失去任何一方面。最後，我終於能夠兩者兼顧。我初次體驗
到完全割捨的滋味，給了我重大的啟示，，那就是當需要增添物品時，我知道要如何取捨。
這與我從前只知道要執取而不知道如何放下，已大不相同了。【譯註五】

    然而，事實上，當我們獨處而不需施惠予人時，能得到更大的快樂。但人類可能有一種
與生俱來的債，舉例來說，由於祖先無私的犧牲自我，才有今日的我們，所以，我們之中，
自然就會有人勇於犧牲自己的利益，只求利益他人。

    但是，對一個樂善好施的人而言，要怎樣才不會損失過重呢？這個問題我們可得自行解
決。我可以給你一個答案，並且保證沒有第二個方法可以達到目的，那就是：兩袖清風地出
去獨處一段時間吧！最後，它一定會幫助你找到答案（解決的方法），而且所獲得的心力也
能讓你順利克服困難。

    有意從事心靈訓練的人，一定要以正念、正知及敏銳的觀察來通過這項考驗。因為從內
心體驗所得的知識，和由閱讀書籍推論所得的知識相當不同。因此我想提醒正進行這一階段
修行的同修們，一定要盡全力以最嚴謹的訓練，通過「擁有」和「一無所有」的考驗。
[註釋]

（註一）法使居士（ Mr.Dhammadasa Banij ）即是作者的弟弟，為了使佛使比丘能繼續當
出家人，他中途輟學幫忙家裡的店業。見附錄一，作者的信。

（註二）布薩堂（ Uposathagara ）即是說戒堂，是比丘舉行重要會議和儀式的主要場所，
例如半月一次的誦戒和受戒的儀式等。

【譯註一】怖駭經出自南傳大藏經中部。經中佛陀以自己獨修的經驗，教導生漏婆羅門（生
漏是一位婆羅門的名字）依於閑林時要如何降伏怖畏驚駭，精進於禪定中，乃至得解脫。

【譯註二】古印度計算日期是把一個月分為白月（上半月）和黑月（下半月），各有十五天，
而其中第八、第十四、第十五日是傳統齋日──此習俗至今仍為世界各地佛教徒所沿襲。

【譯註三】依《大藏經補編》第六冊，第90 ─91 頁，沙門芝峰據日譯本重譯之文如下：

          .... 閒林靜居， 僻陬獨處，頗不易耐，遠離為難，獨居無樂。未得三昧比丘，
寧無奪意。....　婆羅門！我由是作如次思惟：「我以每月十四日、十五日、八日，為特定
之夜，於閒林、塚間、森林、古廟、樹下、祠宇、可怖畏處，
          敷設床座，而自安位。以期必見畏怖驚駭境界。自爾以還，我每逢特定之夜，即
安住於身毛豎立，可怖畏處。」

          是時，我所住處，野獸咻咻逼近，孔雀踏斷樹枝，長風吹動落葉。時我思惟：
「是即畏怖驚駭欲來歟？」繼而思惟：「我何故祇期望畏怖？我寧期望如實有畏怖驚駭前來，
我將於如是如實以降伏之。」

          其時我乃經行，彼畏怖驚駭，益迫我側。我唯經行，不立、不坐、不臥，而降伏
彼畏怖驚駭。婆羅門！當我佇立之時，彼畏怖驚駭，又迫將來。我唯佇立，既不經行，亦不
坐臥，而降伏彼畏怖驚駭。我端坐時，彼畏怖驚駭，迫近我前。我唯端坐．不臥、不立、亦
不經行，而降伏彼畏怖驚駭。復次，當我側臥時，彼畏怖驚駭，又迫將來。我唯側臥，不坐、
不立、亦不經行，以降伏彼畏怖          驚駭。....

【譯註四】「森林比丘」與「城市比丘」在泰國是有所專指的比丘類型。「森林比丘」指停
棲在荒郊野外森林中的比丘，他們必以托缽為生，隨身帶著衣、缽、傘、具，赤足行腳雲遊
天下，隨緣開示；重視實修、少講理論，也少主動與共住以外          的人接觸，更不從
事人間婚喪喜慶、生老病死的佛事。「城市比丘」則居於城          市，多從事人間活動，
如主持開光、新居落成、喪事、灑淨等儀式，一般大眾          因此較有機會親近他們；
他們對教典的接觸又有迥然不同的情況，有重視知識          的，也有根本無暇讀經的，
一般大城市中寺院的僧眾，多屬此類。當然也有大          量的比丘既不屬於「森林比丘」
也不屬於「城市比丘」。

【譯註五】一般觀念以為不執著是由於身無長物可以執著，佛使比丘則生起一個富挑戰性的
念頭：「擁有物資（有可執著的東西）卻不執著，可能嗎？」經由實驗，他發現為承擔使命
而擁有一些物品，雖然要花心力照顧它們，仍然可以不執著，也就是執著與否的關鍵不在物
品及責任之有無。
--------------------------------------------------------------------------------


--------------------------------------------------------------------------------
提昇自我的教育活動

[比丘與沙彌的「玩具」]

    現在，我想談談比丘與沙彌的「玩具」。

    「玩」和「玩具」似乎永遠伴隨著人類，即使是最窮困的人，也擁有一些「玩具」，或
者會把他們僅有的某些東西當作「玩具」，有錢人則「玩」較貴重的東西。出家人也和在家
人一樣有「玩具」，只是在家人如果對便宜或具有自然美的東西不滿意時，會轉向貴重的物
品，如古董或寶石。 聖人也有他們的「玩具」，即禪那（ jhana ）和三摩缽底
（samapatti ），他們和甚深的禪那共同「嬉戲」，敏捷地離開一個境界，進入另一個境界，
就像運動選手練習困難動作，或享受創造新動作的樂趣。

    至於新出家的人或離禪那境界尚遠的行者，究竟應該「玩」些什麼呢？我建議小沙彌
「玩」知識性的東西，或者密切觀察圍繞在我們四周的大自然，如鳥、魚、樹、花等，這樣
他們可以學得多，又因更詳細認識繁殖、發芽、成長等現象，而增長生物學知識；至於很難
觀察到的事物，如白蟻和蚯蚓，沙彌便需要花很長的時間觀察。

    有時候我會建議他們「玩一玩」建築，並且學習應用工具或製造工具，這樣對他們日後
製造實物模型或承擔實務工作會更方便。任何可用來對聲、光、電或機械進行科學研究的器
材，只要找得到，我也建議他們去找來「玩」或找來實驗，我鼓勵沙彌盡可能去做，或示範
給他們看。雖然這些都不是真正的玩具，但可以舒緩人們愛好玩具與遊戲的本能，也能夠以
實物取代玩具來研究，不但不會困擾心靈而且效果更好。

    對於年資較長的比丘和沙彌，我建議他們進一步觀察自然，直到與自然合而為一，對玩
具和實物不再有分別心。只要好好安排，即使是一席談話，或問題討論，或根據語言規則作
發音練習，甚至弘法訓練，都是很有趣的，同時也可避免比丘和沙彌把寶貴的光陰虛擲了。

    不茍言笑或無暇自我娛樂，會使人忽視某些神經和肌肉，甚至可能使人局部退化，或直
接開啟疾病入侵之門，即使是修行圈內的人也要妥善解決這種問題，而不能置之度外。我認
為有些人在禪修中心反而生病──有精神上的疾病或心胸狹小──多多少少和漠視這個問題
有關。參加禪修訓練的同修和想要設立禪修中心的人，都應該謹慎思索這問題。

[仔細觀察親身經歷的一切]

    講完了「遊戲」，我接著談真實的事和嚴肅的任務。

    在解脫自在園，那些可以安頓自己專注學習的人，會把這份專注延續到日常生活中，而
漸有清明、法喜的感覺，也能儘量不生煩惱。某些特殊的、仍需他人教導的比丘和沙彌，也
應立志遵循這種指導。

    我們牢記並依止以下的原則：認真學習、努力工作、省吃儉用、忍耐堅毅、持戒清淨、
立志自利利他。

    每天我們一再提醒自己，仔細觀察親身經歷的一切，包括吃飯、睡覺、看、注視、聽、
聆聽、遊戲、閒晃或與人溝通等等。將這一切拿來學習，我們很快就能如實知見事物的真相，
以致與外界溝通可以不執著、不痛苦，而能努力工作，以達成這個業報未盡的五蘊身應盡的
義務，並且對自己所作的每一個動作了了分明。這些觀察活動必須持續，直到我們了悟無上
的真理，那時就沒有任何事物可以再觸動我們的好奇心了【譯註一】。

[充實知識與弘法技巧]

    解脫自在園有一個小型圖書館，這個圖書館與在達拉鎮的法施圖書館無關。它的館藏有
佛書和巴利文書籍， 包括三藏教典（ Tripitaka ）、論書（ Atthakatha ）和佛學課程的
教科書，另外也有一些適合年輕比丘和沙彌學習的普通教科書。

    如果他們有閒暇，可以去學習能增長知識的一般學科，如數學、文學等。我們認為不論
比丘或沙彌，如果期望自己知識充足、有多方面的才華，基本上應該先熟悉世間學問，加強
對「什麼是什麼」的認知，才能正確地思考。相對的，只學習目前所安排的課程是絕對不夠
的，因為這些課程只適合已有世間生活經驗的人。

    換一個最正確的方式來說：可能的話，教育應該是要針對各個不同的人來設定課程，這
比任何方法都好。

    閒暇時，我們也訓練比丘和沙彌的弘法技巧，例如寫各種不同的詩。有些人天生缺少文
字創作的能力，但在和有這方面能力的人一起切磋琢磨一陣子後，漸漸就具有創作的技巧。
另外，練習與發表文字作品也有助於創作能力的培養。

    如果紙張充裕，我會常鼓勵新進學員寫作並且彼此傳閱。有些人在空閒時也以祕書或助
手的身份，幫我抄寫或校對即將發表於《佛教》雜誌（法施社的期刊）的文章，從事這項工
作時，他們可以藉機學習對該文提出批評，這對他們要很快地培養出掌握泰文的能力有很大
的幫助。

[良師益友的鼓勵]

    經過深思熟慮之後，我深深地瞭解到，要成為一個真正善良或優秀的人是需要時間的，
只受一般教育是不夠的。在教育過程中，還要兼顧身心兩方面的威儀訓練，包括內在與外在
的自律，這是因為這兩方面訓練所需要的時間差不多等長。此外，學習一陣子之後，學習者
往往會覺得無聊，所以需要不斷地有良師益友的安慰和鼓勵。而良師益友得靠平常密切的觀
察，才可能知道學員的內心深處，所以要能貼切地鼓勵學習者是相當困難的。雖然如此，這
種鼓勵仍必須確實做到，否則學員很難有成就。沒有良師益友關心的學員，是不會比被遺忘
的人或乏人照顧的嬰孩好到那兒去的。

    我一直努力促使解脫自在園的同修能以關懷為相處的主要原則，互相安慰、彼此鼓勵。
我也把這些事記錄下來，如同記錄其他有意義的事一樣。總之，不論能否預見成果，我們一
直嘗試用各種活動來提昇自我，只希望在此居住一陣子之後，可以法喜充滿，或者至少能幫
助自我。

    讀者也許已經閱讀過《佛教》雜誌第四卷第三、四期的封面裡和封底裡，尤其是法施社
對解脫自在園的理想（註一），那麼我可以告訴你，我們法喜充滿。

    說不定有人會說，即使我們耗盡體力、心力和能力，成果也不比一個小孩的成績好多少，
然而至少我們已完成理想的幾十個百分比，也希望將來有一天可以達到百分之百。

    養成推廣佛教的能力是我們最希望達到的終極目標，這是由於除了推動佛教之外，已經
沒有其他方法可以創造和平，所以我們要盡力協助世界締造和平。為此，我們很樂於犧牲自
己，縱使有人因誤解而惡意相向，我們也歡喜忍受。同時，如果有人從開始就都能瞭解、讚
賞我們的志業，直到達成終極目標，我們將會感到非常欣慰。

[註釋]

（註一）見附錄三

【譯註一】了悟無上的真理，則對一切都如實知，所以沒有任何事物是不知道、不瞭解的
          ，也因此就不再觸動好奇心。
我們所擁有的資源
    解脫自在園的其他事，讀者們或許已經知道，太過私人的事務則不便談，所以，最後我
想告訴各位讀者我們所擁有的資源。

    第一項資源是錢和人力。大家從法施社公佈的帳單，就可以對解脫自在園的花費有些瞭
解。大部分費用用於整修解脫自在園、圍鐵蒺藜、興建房屋、醫藥與交通費，其中醫藥和交
通費花得相當多，有些年份較多，其他年份則較少。

    把解脫自在園設立的時間和所花的經費作一對照，我們可以看出一個事實：成立解脫自
在園絕對不是浪費，單看它的成就，就可以說它的收成遠超過它的費用。當然，解脫自在園
的成就，絕對不像大教堂、僧院、學院那麼具有吸引力，後者是由捐款所興建的建築，是肉
眼可見的。像解脫自在園這麼小的花費，泰國境內可能有成千上萬的人都捐得起，只可惜有
心捐獻的人對我們的計劃並不太知道或不夠瞭解。

    第二項資源是精神上的支持。我們從那裡得到精神上的支持呢？各位也許從前面的敘述
已經知道，這種資源比金錢和人力更重要。如果沒有堅強的意志力，沒有朋友與其他事情持
續不斷的支持著我們，這項計劃將是相當煩人的。因此，從另一個角度來說，在雜誌的讀者
之中，如果有人想要尋求知識，或想追蹤計劃的進度，對我們而言，將是很大的鼓勵，而對
所有的讀者，我們都要深致謝忱。

    第三項也是最後一項資源是一群人。這群人勇敢地站出來，挑起重擔，即使只得到很少
的幫助，或根本沒有任何支援，他們對所作的事都心安理得、從不放棄，能做多少就做多少。
在此，我必須強調：捐款及提供精神支援的人，是無法親身參與執行這項計劃的。

    具足以上三種資源，本計劃才得以付諸實施。坦白說，這樣的志業，無法像其他直接支
薪或給酬的工作那樣具有吸引力。我深深期盼，任何佛教徒若決定從事我們這類計劃，事先
就能具足上述三種資源，如此，這種不支薪酬而具有功德的志業，就可以付諸實行，並多少
有些成就。當然，這志業並非專屬於組織的發起人，而是屬於整個國家和佛教。

    最後，我要用下列幾句話把解脫自在園這十年的事務作一個總結：我們對正在進行的計
畫感到滿意，不管世界局勢如何變化，我們決心無怨無悔地把責任承擔下去。

                                   佛使‧因陀般若（Buddhadasa Indapanno）
                                        西元一九四三年十月二十七日


【法音叢書出版緣起】
向大自然學習佛法
                                                     香光書鄉編譯組

    法音叢書是一套探尋佛陀智慧的叢書，是由泰國高僧佛使尊者的系列著作集成，也是香
光書鄉編譯組引介南傳佛教思想的開始。
[回歸佛陀的本懷]
    在中國傳統的分類上，北傳佛教屬於大乘佛教，南傳佛教卻被貶抑為小乘佛教而長期被
忽視。誠然，大乘佛教的興起帶給佛教普化人間的新機，但是它大開方便之門的作風，卻給
外道思想趁虛而入的機會，使得後期大乘佛教的發展，漸有背離根本佛法的現象。

    近年來，台灣佛教快速成長，各種法會、活動以及慈善、教育等公益事業，都吸引著各
階層的人士參與，一時之間，學佛蔚成風氣。愈來愈多的人開始探尋佛教的修持方法，以彌
補物質發展後的心靈空虛，有的人向上師尋求密法，有的人靜坐參禪，更有的人想要只憑加
持立即開悟....，在以佛教為名的天空下，各種修法正呈顯著多彩多姿的面貌。

    於二十世紀九十年代的今天，我們在關懷自己的生命及佛教未來的方向時，實在不能
忽視南傳佛教內所保持的原始教義、制度與修行道。不忘失利他的菩提心，又能針對止息煩
惱而自利修道，當是佛教徒永遠要努力的課題。從這方向來看，未來的佛教世界，應是南、
北傳佛教相互闡發，全球佛教徒回歸佛陀本懷，一致創建人間淨土的佛教世界。所以，認識
南傳佛教實是一件刻不容緩的事。
[向大自然學習佛法]
    佛使尊者終其一生都在宣揚正確且合乎理性的佛法，力圖斷除佛教在二千多年的流傳中
所參雜的外道思想及迷信色彩，他精研巴利三藏（尤其是經藏），但不著眼於佛學理論及哲
學的研究，而關懷如何把生命安頓在真理及和平當中，因此終其一生弘法不輟，大力呼籲人
類掌握生命，斷除我執，止息貪、瞋、癡，如此，不待死後，當生即能證得涅槃。

    佛使尊者且認為若要真正解脫，必須向大自然學習。早期在森林中的修學時，由於觀察
動物的夜間活動，他肯定「法」不像世俗世界一樣在夜晚入睡，真正修法的人，他的身體雖
然入睡了，但心靈永遠保持清醒，隨時準備去觀察萬物的真相；在大自然中獨處無怙時，他
以「如果我害怕面對任何情境，我要持續在那情境中，直到恐懼消失」來自我訓練，用心去
聽，用心去看，「直接面對」，使他體驗到佛法──本來如是。

    「自然」是他一生的堅持，在大自然中學習到「如是」的見解，也充分表現在他看待自
己生命的態度上，如晚年生病時，他認為「生病本然如此，它是依於因緣的必然關係，.
... 痛只是一種感覺，必須把它變成禪修的對象，盡可能深入研學苦、病及死」， 他用內
心的智慧克服痛感，深入瞭解生病只是「自然」的現象，本來如是。可見，大自然不但是他
心靈全新感受的泉源，自然界的規律也變成他生活的規律，每一種景象都是他修法的對象。

    佛使尊者不論在演講或著作中，也是這樣不斷傳遞自然的緣起法則，他的說法沒有玄妙
的幻想及深奧的哲理，直截而可行，而他也始終如此踐行，堪為踏實學佛、出離污染的楷範，
這便是我們引介佛使尊者著作的原因。
[讓佛使尊者的智慧普及華文世界]
    佛使尊者所有的著作及演講稿都結集為《法音集》，包括以主題分類編譯的巴利藏經，
及以泰文翻譯的《六祖壇經》、《黃蘗斷際語錄》，演講稿則以《人類手冊》流傳最廣。尊者的著作目前在台灣已譯成中文的有《菩提樹的心木》、《人類手冊》、（異譯《人生錦囊》）、《何來宗教》、《出入息觀修持法要》。比起泰國原著，被譯為中文者仍在少數，我們希望能有計劃地將尊者智慧的結晶介紹給大家，計劃出版的有：

   《一問一智慧》（Buddha-Dhamma for Students）
   《解脫自在園十年》（The First Ten Years of Suan Mokkh）
   《生命之囚》（The Prison of Life／The Danger of ‘I’）
   《十二因緣》（Paticcasamuppada─Practical Dependent Origination）
   《上座部佛教的幾種奇妙特性》（Some Marvellous Aspects of Theravada Buddhism）
《開啟自然真理之鑰》（Key to Natural Truth）
   《無我》（The Buddha's Doctrine of Anatta）
   《法的社會主義》（Dhammic Socialism）
  （以上書名皆為暫譯）
[我們的作法與期望]
    為了實現如上的願望，數位法師及居士組成香光書鄉編譯組，由在泰國出家修學的馬來
西亞籍曦比丘帶領翻譯。我們的作法是由編譯小組的成員分別自英譯本翻譯，每篇章完成後，
集體討論，查考工具書，互相校正，並由曦比丘對照泰文，以求符合原義，因此中譯本在有
些譯文及分段上會與英譯本稍有不同，有心對照英譯本的讀者，當能發現二種譯本的異同。
書中巴利文的部分，特請於巴利文有深入研究的達和法師校正，特此致謝。

    在翻譯的過程中，我們發現尊者所說的內容，有些是針對當時的泰國佛教現象而說，為
讓讀者能從中認識尊者的睿智及撥亂反正的用心，我們會加註說明。另外，為方便讀者對義
理能有更清楚的認識，在必要時，我們也會於註釋中補充有關的資料，當然這是在泰文原著
及英譯本中所沒有的，願這個新的嘗試，能幫助我們更深入掌握佛法的核心。

    這一系列叢書能夠出版，還要感謝香光尼眾佛學院院長悟因法師的鼓勵與支持，法師甚
至於百忙之中抽空參與討論、校訂，給予我們很多的指導。此外，也要感謝香光尼僧團全體
法師們的護持，使編譯小組能全心投入編譯工作，並且在文稿初譯時，提供許多寶貴的意見，
使我們的譯文更加淺白、容易閱讀。最後更要感謝讀者大眾，因為有許多讀者的回應，鼓舞
我們在這塊園地裡繼續深耕勤耘。

    願這套叢書的出版能使讀者認識核心法義，建立學佛的基本態度，能更進一步深入三藏
法海，於生活中發現佛法的真諦，在人間落實解脫道。

                                                  一九九四年二月

註：書中所附巴利文，主要根據水野弘元編《е─э語辭典》。
解脫自在園十年
                                           佛使比丘  著
                                     香光書鄉編譯組  譯


英譯序
    這本英文版的《解脫自在園十年》（  The First Ten Years of Suan Mokkh ）是為了
慶祝泰國高僧佛使尊者八十四歲生日，於一九九○年五月二十七日出版的。

    泰文原本於一九四三年首度以短文刊登在《佛教》雜誌（ Buddhasasana ）（泰國素叻
他尼府猜耶縣法施基金會的定期刊物）。從那時後起，這篇著作多次用不同的標題，以文章
或書籍的方式再版，如一九八二年悟松園基金會（ SuanUsomFoundation ）出版《解脫自在
園五十年》第二集時，《解脫自在園十年》就以文章的形式出現；而一九八四年出版，一九
八六年由巴查拉耶桑雜誌編輯部再版的《年輕佛使的自傳》，以及一九八九年法隆解行基金
會（  Vuddhidhamma Fund for Study and Practice of Dhamma ）出版的《解脫自在園十
年》，就是我們這英譯本所根據的泰文原本。

    就如一九八九年泰文本所提到的，佛使尊者這部深具啟示性的作品，描述著泰國素叻他
尼府猜耶縣解脫自在園的早期幾年，以及他所領導的運動。泰文本的文字優美、描述生動，
被認為是卓越的現代泰文作品。在英譯本裡，我們已盡可能準確地傳遞出尊者原用語詞所表
達的意義，期望非泰系的讀者也能和泰文讀者一樣享受到同等的法益。

    本書的出版得到許多人的協助，本會對這些人、譯者及出版社感激不盡，尤其要感謝素
叻他尼府猜耶縣解脫自在園的尼拉瓦諾沙彌幫忙校閱本書原稿。

                                               法隆解行基金會
                                     九九○年五月《解脫自在園十年》


---------------------------------------------------------------------------------
解脫自在園生活素描

[只用一個簡單的食器進食]
    介紹了幾位解脫自在園的住眾和訪客後，接著我想描述一下我們的生活情形。過去十年
來，我們所吃的飯菜只靠直接托缽化緣得來，也就是說這些食物對想過節儉生活的人是足夠
的。但到第十年就有了例外：每天都有人準備並供養一道特別的食物，他們會這麼做是認為
做比不做還好。

    為了方便，也為了尊重自律，我們每個人自始至終只用一個簡單的食器來進食。所謂用
簡單的食器進食就是裝些米飯，然後從盛著當天食物的公用器皿內，取出些許食物加在上面，
找一個方便的地方，坐下來吃。有些人用缽，也有人用更方便的食器進食，這是因為缽並不
是真的好用。現在的缽不像佛陀時代的缽──缽口大、形如水瓢，而且比搪瓷類的食器還難
洗掉臭味，因此必須花更多時間來保持它的清潔。如果我們希望一輩子都能很容易地進食，
最好使用更恰當的食器，如中型的搪瓷碗也許就是個好的選擇，由於考慮食器的主要功能，
我認為用這類食器來代替缽並不違反簡樸的生活，而且絕對還是一種頭陀行（ dhutanga ）。

    有些人的知見很奇怪，認為必須把飯和菜攪拌均勻才符合正行。其實這只是個人的看法
和偏好，也許是個人因素──這些人想藉此衡量自己的意志力。

    從舊解脫自在園開始到法施圖書館，到去年新建的解脫自在園，這一段期間，我們都一
直實行這種只用一個食品器的進食法。我們儘早吃東西，願意的話，可以日中一食；但若有
足夠的理由，如從事建築工作的人或小沙彌，常需要消耗體力，也可以在正午前再用一餐。
我們吃的是信徒供養的一般食物，如果有人設定只吃某種特定的食物，或不吃某些食物
【譯註一】，那麼他必須找一個恰當的特殊時機。

[只吃水果使我的感官更敏銳]

    有一陣子，我只吃水果，有非常舒坦及奇特的感覺，因此我建議每個人至少試一次。進
行這種飲食法時，我覺得身體舒適清涼，沒有氣味，排泄物的顏色和味道一點都不使人嫌惡。
我想這些全都是祥和生活的助緣，它的品質比一般的生活更好，唯一的缺點是有些地方並沒
有足夠的水果可提供這種飲食法。只吃蔬菜、芋頭及蕃薯，比只吃水果更難，因為身體無法
在一開始就馬上調適過來，消化系統來不及分泌更多含胃酸和胃蛋白脢的胃液來幫助消化。

    再者，僅吃水果還有一點不方便，就是吃水果的次數必須比平常多；否則晚上就餓了。
水果與米飯不同，不可能一次吃太多，而且又消化得很快，因此容易感到餓。

    當我只吃水果時，我也發現自己的視覺、聽覺及嗅覺都比平常敏銳許多倍。有些芳香植
物的葉子，例如甜紫蘇類的植物，一般都要用某些方法把葉子搗碎才能聞到味道，我卻在離
它二至四呎遠的地方，就可以用鼻子嗅到葉香。有時花的香氣濃得叫我無法承受，而事實上，
它的香味並沒有那麼濃。所有這些感受，我自己也無法確定是因飲食而產生，還是跟節食有
關的其他原因所產生的。至於味覺上的反應，雖然不如視覺、聽覺、嗅覺靈敏，但也比平常
敏感得多。

    以上就是我覺得每個人都應該試一試的原因，唯有設定步驟親身經歷，才會有收穫，至
少可以把它當做是一種學習。有一點我們不應忘記，就是當心念清明平靜，或是以任何方法
使心清新、冷靜時，我們的感官會比平常敏銳，而像香蕉、木瓜、蕃荔枝等好水果，就可以
使我們的感官更敏銳。

    以水果為食，心中的收穫是知道它「只是食物」：既不是佐菜，也不是點心；不吃著玩，
也不正式地吃【譯註二】；它也與行善或造惡無關，若是造惡的話，人們會對作惡的人有所
不滿【譯註三】。因此，它可以當作是減少煩惱的各種方法中的一個模式。

[好的水源可以減少負擔]

    講完了食物，我再來說一些有關水的事。想定居的人，必然會把水列入考慮，要成為禪
修中心，這種原則也同樣適用，而且可能要多關心些。

    我們都儘量避免繁瑣的事物，除非絕對必要，我們不會去做需要投入資本、人力而加重
負擔或浪費時間的事。假若我們有一個好的水源，許多事便會很好處理，而且我們會如期望
的那樣，過得很愜意。相反地，若水質不佳，常喝的話，會傷害身體；直接用這水來洗衣服，
而不加肥皂，衣服便洗不乾淨；用來洗澡，不但沒有清爽感，反而覺得噁心，也可能會生皮
膚病。這些都會造成浪費，而且增加負擔。

    解脫自在園的水質相當甜美而且乾淨，但法施圖書館的水質就很差了。我在兩個地方都
待過，常拿它們互相比較，因此有如上的心得。我現在指出這件事，就是希望有意成立禪修
中心的人要把這點考慮進去。

    新解脫自在園（於一九四三年開始興建）的水質比舊解脫自在園好得很多，四周環境也
比較宜人。我們就是盼望能有這種場所，才另外建立這個中心，但願數年之後，我們的新居
所能不浪費經費，而在大自然的協助下使各方面的生活更便利。

[你會用「貓碟」吃東西了嗎？]

    像我們這種苦修的生活，四處托缽是最佳的修行法。蓋廚房或備辦食物不但不如法，也
不經濟，此外，也應該儘量避免在居士家吃飯。

    這就是解脫自在園的比丘及沙彌均婉拒應供的原因，這種作法已普為人知，除非有特殊
因緣，否則他們不會出外應供。如此，他們在進行一段特殊的自我訓練時，就能有更多的時
間處在清涼、舒適的自然界中，而這期間可能是好幾年，所以他們也謝絕各種不必要的宗教
儀式，如參加葬禮、證明受戒等等。這種作法可以幫助他們去學習及試驗某些值得做的事，
因為宗教儀式愈少，他們心靈上的造詣就會愈高。

    我們從一開始就住在既無傢俱又沒有太多身外之物的小茅蓬裡，並且從所謂的「貓碟」
（ cat's plate ）中取食【譯註四】，直到現在。 目前的情況已經印證：再也沒有比這種
還好的修行法了，因此可以把這種修行法定為規則來推行。但外界的人常對我們的生活方式
產生誤解，並且覺得擔憂。

    像以前就曾發生過一件小趣事：有位沙彌剛加入我們時，他的父母很關心地問：「你會
用『貓碟』吃東西了嗎？」事實上，直到現在，還沒有任何事影響了這位沙彌的心志，因為
他一向過的這種生活方式是正常的，只有沒試過的人才會認為這是一種折磨。因此，我希望
未來要管理像我們這種禪修中心的人，會慎重的、詳細的考慮這一點，才不致於因為誤解或
對行者的濫慈悲，而剝奪了行者的這份福報。

[穿福田衣]

    在衣服方面，用紅欖李【譯註五】染色的厚布袈裟應是最經濟、最省事的。比丘戒規定
比丘要穿著補綴成福田相的袈裟，這不僅是遵從聖人的傳統（ Ariyavansapatipada ），而
且可以使人的心念徹底提昇、淨化。

    在此，我必須承認自己曾對這些修行法產生誤解並鄙視它，後來我看到了自己的無知，
也對自己能夠重新打開心胸來接納它，感到很幸運，這樣作不需任何花費就能有夠穿的袈裟。

    功德是一種克服煩惱和困難的智慧，而我卻因誤解而傷害心靈的健康、耗損知識及物質，
真是罪過！如果比丘或修道者能遵循著以上的原則修行，就可以為國家省卻許多勞力、金錢
和時間，而且可作為居士的好榜樣。

    我們有一個原則就是：任何適合驗證或助益心靈的事，一定要爭取並嘗試，直到徹底瞭
解，並歡喜信受、樂在其中，以致能更抖擻精神、更熱切地投入修行。

    在解脫自在園，偶爾會有人供養袈裟，有些人則不具名付郵寄來。有一次我收到一件絲
質下裙，是粗糙的手工織成的，似乎是地方手藝品，它顯然是從泰國東北寄來的。這件下裙
非常耐穿，我一直把它穿到不能穿為止。這是很久以前的事了，但我還是期望藉這個機會表
達我對布施者的謝意。

[小孩和蚊子的干擾]

    我們請求維護安寧，受到相當的尊重。只有一些不清楚或不懂事的人，偶爾會誤闖我們
的住處。雖然這種事不算稀奇，但大部分的人都相當體諒，只有很特別的急事，才會到解脫
自在園來。在此我們也要對這些人的護持表示謝意，對他們所做的功德，我們感激不盡。話
說回來，若有人因公務、修學或參訪偶爾來到此地，我們是歡迎的。

    但小孩子好像總是要製造問題的，很明顯的，當一個孩子要某樣東西時，他就不管一切
了。因此禪修中心如果有任何東西會吸引孩子，自然就會受到相當程度的干擾。有些孩子會
來解脫自在園偷魚，可能抓回去養或煮來吃，他們也射鳥，有時還會摘蔬菜或蘑菇。這樣的
事情不可能叫它消失，它們的存在就像薪柴或其他用途的木材一樣，自然而豐富。籌建禪修
中心時，若一開始就能設法避免或防止這種事發生，對在此修行的比丘及沙彌將會助益良多。
要抵擋有強烈慾望又健忘的小孩，可是一點也不好玩，除非這個地方沒有任何東西可以引起
孩子的興趣，才不會出問題。因此，有時候我們會考慮把吸引他們的東西清理掉或移位，評
估起來這樣還是比損失物品值得。

    有些天然的干擾如鳥叫聲，還不致於構成問題，因為它們像風聲或海浪聲一樣，沒有什
麼意義，我們很快就熟悉了，而且把它們當作修學的對象。

    但有些事必須耐心探討。像解脫自在園有許多蚊子，幾乎無日不見，不過沒有瘧蚊，這
裡的蚊子大部分體型較小，是從鹹水溝裡孳生出來的。為了防止被叮，我們必須認識牠們的
天性和防範之道。白天一隻蚊子的影子也沒有，但一到傍晚，牠們就來了。為了防止牠們飛
入住宿區，我們的方法是在外面待一陣子或到很晚才開燈。在蚊子出現的時段，我們必須準
確地排定時間，以配合牠們的習性，最後，就好像蚊子並不存在似的。然而根本的解決之道
是疏通水溝，消除蚊子繁殖的地方，這個方法效果不錯，值得採用。不過從另一方面來說，
蚊子的干擾有時可以防範我們睡得超過身體的需要。

[睡眠只是身體的短暫休息]

    除非生病，否則睡眠時不用蚊帳、床褥、枕頭，好處多多，它會使我們思緒開闊、身心
輕安，醒來時能如實地知道：睡眠只是身體暫時休息，而不會去追求或沉溺於舒適的享受之
中，另外，它也訓練我們把意識保持在最清醒的狀態。

    但這只是對專心修行的比丘與沙彌而言，如果有其他的研究或工作干擾修行，成果就可
能差多了。打坐時若能保持心平氣和，身心會比睡眠更舒暢，也就不會想睡覺，那時就寧願
藉站立、經行或輕鬆地靜坐來恢復精神、保持清醒，因為這樣比較有趣，也比較舒適。由於
身體像瑜伽行者一樣很少移動，所以只需要很少的睡眠。一般人不瞭解，以為睡這麼少是不
正常的，人若沒有試驗過這種生活，確實無法理解。打個比方，當人生病時，靜靜地躺著很
少移動，會發現自己只需很少的睡眠，甚或根本睡不著，準確地說，這失眠其實是疾病所引
起的，它和前述的安詳、舒適正好背道而馳。

[刻苦的環境增加享受沉思的機會]

    我們身處解脫自在園，對它的一切感到滿意，絲毫不以為苦，根本的原因是我們調整自
己的心念去適應它，但有些外界人士卻認為解脫自在園的生活太過苛刻，甚至是一種折磨。

    事實上，凡是能轉化心念，照見通往寂靜之道的人，會希望住在像解脫自在園這樣的地
方，或更刻苦的環境。因為在這種環境下，外界的干擾較少，同時較有機會享受沈思和內心
生起的光明。

    如果有任何比丘與沙彌對學術研究或其他基本知識有興趣或有所專精，最後也必定會遷
居到較不受干擾的地方。

    居所若太舒適，常會使我們投注大量時間與精力在享樂中或設想如何美化它，至少也會
為了想照顧好它而用神過多，這對行者沒有任何好處。更糟糕的是，許多出家人盲目地以擁
有豪華住宅為樂，認為它是名譽之類的代表，因此，這些人就像世俗人，而不是深思的行者。
如果社會大眾普遍被這種觀念所誤導，這個宗教就會神不知鬼不覺地成為該國的不祥之物，
而這將是物質與精神二方面的損失。

[註釋]

【譯註一】設定只吃某種特定的食物或不吃某些食物，是為了藉由食物來修行，與挑食不
          同。

【譯註二】一般人把水果當消遣的副食品，所以會「吃著玩」，而水果也不像米飯等那麼
          「正式」，只能正襟危坐地吃。

【譯註三】例如若信眾供養蔬菜，就讚歎其慈心行善； 若供養肉食，則斥其造惡。 取用
          時就會因著食物的內容而生起貪或瞋的煩惱。

【譯註四】「貓碟」意指容量小的食器。

【譯註五】紅欖李：屬使君子科植物，產於熱帶海濱，樹皮或樹葉可提取染料。
--------------------------------------------------------------------------------


--------------------------------------------------------------------------------
面對群居的生活

 [成立禪修中心]

    由於開始從事著述及雜誌的出版工作，又有更多居士、出家眾來訪，我在解脫自在園的
生活由獨居變為群居，或者說生活上與許多人有了關連。

    我們終於必須蓋房子給新來的比丘及沙彌住。另外，也蓋了一間小屋供著述之用，並且
將書藏在那兒，這樣就不必再擔心小偷或白蟻光臨了。我們也提供許多設備給健康及生病的
人使用，又有一個供來訪者使用的場所，這場所同時也是我們與其他僧院交流的地方。為適
應發展中的狀況，我們的生活及共住規約有了變動──加入了一些新的規約。其中一件最重
要的事是，來自其他道場的理想同修是可遇不可求的，我們只好在解脫自在園培訓一些年輕
的比丘及沙彌，讓教育與著述同時並進，我們的工作才會圓滿，也才能順應未來發展的需求。
這項新（教育）工作雖然加重我們不少負擔，但由於有規則可以逐漸教導我們如何處理事情，
工作於是能順利進行。

    總之，如同各行各業有其獨特的行事方法一樣，為行者建立一個這樣的禪修推廣中心，
也要有一套特殊的作法。

    我們的情況是這樣的：成立禪修推廣中心是項創新的志業，並無前例可循，它本身就是
一種學習及實驗，包括個人靜修與對外弘法，而後者是藉著和別人溝通，直接給予教導或彼
此交流。起初，各種活動還沒有劃分清楚，解脫自在園的許多事務都混在一起處理，後來，
有些事情就移到位於達拉鎮的法施社辦公室及法施圖書館去。達拉鎮與早期的解脫自在園及
法施社的所在地──本里安鎮有一段相當遠的距離。

    對成立禪修中心有興趣的人應該注意：如果有個組織想要提昇及推廣禪修，它就應該到
處設站，也要依活動的類別而有不同的管理方式。而且從一開始，就得有足夠的人員來負責
每一種活動，這樣做很快就能如願地見到成效。

[只需幾位好友，就足夠找到一生的快樂]

    我在解脫自在園的第三年，開始有位朋友加入，在整個結夏安居期間和我共修。關於這
位比丘，我想寫一些他的事蹟作為留念。他的俗名是邁，姓屯薩倓，法名是沙薩那巴軸多，
是從泰國東北部的猜耶賁府來的，為了到解脫自在園，他從家鄉一路走過來，和我共住好幾
年以後，他因病重而回到故鄉圓寂。他很強壯，極有耐力，而且坦誠，是一個最完美的行者
典型。他不曾擁有巴利文文憑，也沒有完成高級佛學教育，但我因為尊敬他，而破例接受他，
後來這裡的每個人也都敬重他，這才使我完全瞭解到：古代精通三藏教典的比丘為什麼會那
麼尊重對佛經一無所知的比丘。這一類比丘不會被情緒所困擾，他們在各方面都表現出沉穩、
老實及誠摯。由於他們所受的教育不多，反而能努力學習和發問，而且能忍受訓誡，一段時
日之後，對想知道的事理就有了相當的瞭解。他們謙卑、沉默寡言，無法佈教，卻最喜歡聞
法。相處得愈久，他們的行為就愈發顯得值得信賴，我們深深覺得這種德行足以贏得諸天的
禮敬。

    我個人覺得解脫自在園即使只有一個這樣的人，就足以稱為禪修中心。我認為自己非常
幸運，有這麼令人滿意的人作我的第一位朋友。後來我發覺我們所訂定接受僧侶的條件──
巴利文文憑及通過高級佛學教育──可能無法達到預期的成果，但我們別無他法。因此我們
的修正案是除了法施社常用的職權外，我有權依自己的判斷來接受特殊的人。

    以這件事來看，有意成立禪修中心的人，也許樂意參考我們的做法來設定某些規則。因
為我們不能拋棄規則，也不能設錯規則。

    我想引用一句名言作為評斷──「要確定同伴的好壞，必須長時相處」，這句話果然不
虛。正因為如此，要訂立統一的標準來接受或拒絕特例並不容易。所以，可能的話，最好是
有選擇性地接受我們一向熟悉的人，或在自己道場長大的信徒，或見和同解的道友們的信徒，
把他們招收來做長期的訓練。由於這種心靈訓練可能需要許多年，甚至是一輩子的事，因此
不一定要時常接受新成員，當處所住滿後，最好不要再招收新人。你不要求大功德，我建議
你只需要幾位好友，就足夠找到一生的快樂，並不需要再接受其他任何人。

[來自四面八方的行者]

    此後幾年，不斷有比丘及沙彌來和我們共住，每次核准就增加一至二人。曾有幾次結夏
安居期間，總人數達到十人。有些新來的人對自己的成果非常滿意，成為我們的好朋友，但
也有些正好相反，他們公然地散播污穢的言語來批評我們。前者的重要特徵是：他們建立在
自己心中的修行標準，幾乎和我們的相同。

    舉例來說，當為了定義「知足」或「簡樸的生活」而意見分歧時，前者對我們所規定的
某種程次的生活標準會表示認同，後者卻認為這麼嚴苛的要求幾近於苦行。

    另一個例子是關於「常住比丘和沙彌該做那些事、不該做那些事」這個問題。有些人說
他們不該每天課誦，也不該看報紙，並且指責一直這樣做的人不如法。另有一派人則逐字逐
句依循佛經嚴謹地奉行，比如即使飲用的水已經很乾淨了，他們還是先將水濾過再飲用，有
時濾布不乾淨，這個動作反而污染了飲水，只因為傳統是這麼做的，他們也就照著做，這是
由於相信薄薄的濾布可以把水中看不見的微生物濾掉的緣故。一旦有任何同修不照著做，遵
行的人便會排斥他，而從相反方面來說，反對者則認為遵行者食古不化。另外，還有一種人，
也是大部分的行者，則只留心觀照自己，他們覺得作法要鬆要緊是個人的抉擇，他們不排斥
任何人，是任何人的朋友，因此可以算是真正的行者。

    在上述的例子中，有一點值得注意，就是在自詡為行者的人之中，有些人是心智不健全
的，他們常使事情嚴重化而變得難以解決。

    一個接受來自四面八方參訪者的禪修中心，和有限制性的地方組織或道場是大不相同的。
前者幾乎任何一種參訪者都有，他們常只是短暫的逗留或來看一看，而不一定想留下來，這
很可能就是問題產生的原因。一個人最大的障礙是堅持自己的觀念，以為別人的作為與自己
不同，就是荒謬、可笑的。我發現有些奇特的作法，實在是無法避免的。例如有一次，一位
客僧在用早齋前，把他的缽放在高檯上，蹲下合掌，口中唸唸有詞後，才把缽端到他用齋的
地方。正當他口中唸唸有詞時，許多沒看過這種儀式的比丘，就忍不住偷笑或彼此擠眉弄眼，
因為在那些比丘眼中，這真的很好笑。其實，這種儀式是在供佛，感謝佛陀的功德，使弟子
們食無匱乏。仔細思考後，這種儀式還是相當不錯，而且合理，但即使經過解釋，大部分的
比丘仍然搖頭，不相信這種作法。我想這種儀式必要只在某些地區被認同吧！忠於這種作法
的人堅決主張不遵行它是對佛陀忘恩負義，不遵行的人則回應說他們有比這更好的方式來感
謝佛陀，在他們眼中，這種作法就像是把食物供養鬼神或佛的靈體。在一個有各種過客的禪
修中心，這一類的例子層出不窮。

    自稱為行者或沙門【譯註一】的比丘及沙彌，在名義上似乎都一樣，實質上卻有許多類
別，甚至比在市區道場就學的比丘種類還多【譯註二】。由於從未讀過佛經的重實修比丘為
數不少，因此出現了各式各樣的小禪修中心，每個中心就根據自己的喜好、自己的觀點或師
長代代相傳的教導，而有它自己的作法。由於不以義解做為修行的準繩或指引，有些行者的
觀點偏差得很厲害，甚至有人根本不相信義解是修行的基礎；尤其還有一些把義解當成修行
大敵的人，更是遠離正道的漂泊者，他們很自然地就認為別的行者是不對的、是荒謬的，那
些很少有機會一起解決爭論的「森林比丘」和「城市比丘」，更會有這種錯誤的觀點。【譯
註三】

    我的想法是這樣的：如果能夠妥善管理，禪修中心本身可以成為不同派別間彼此協調、
增進瞭解的場所。據我的觀察，除了動機不良的人之外，大部分的行者有純正的意向並且期
望獲得功德。雖然每個人來自觀點不同的派別，但如果能瞭解這其實是些微不足道的事，而
且因人而異，就能彼此協調、破除成見。縱使某人持有一項他人所不同意的特殊觀點，只要
他絕大部分的觀點正確，別人應該不會排擠他。

    若成見太深，可能會捨本逐末，以致於執持那一項項微不足道的派別觀點，而漠視了法
與律。比如說，他會忽略「和合是團體基石」的重要性，而因此失卻同修道友所給予的法益。
如果連佛弟子間都不免有紛爭，就很難想像他們能與其他宗教的人溝通了。佛弟子本來應該
是很博學廣見的，卻可能因為這項疏忽而導致短視及無知。

[我看禪修中心]

    從各地來的訪客言談當中，大致可以做出下面的結論：大部分禪修中心都有它的特色，
就如同標幟、商標一樣，刻劃著個別的特徵，許多中心因此常會介紹一些與眾不同的事物，
使自己看起來比別處更好、更神聖。

    禪修中心越多，自我標榜、自我抬舉的情況也越多，導致各個中心彼此競爭、敵對而難
以協調。若競爭的派別有好的觀點並能依其專長與經驗做有益的事，則競爭本身是非常好的；
但如果他們只是想讓自己微不足道的特色顯得比別人好，整個宗教就會遭殃。我想這就是大
部分禪修中心的修行水準停滯不前的原因，而無可避免的，它將會使這一類志業的形象或尊
嚴受損。

    禪修中心應該洗刷這種污垢，同時以正行為榜樣來宣揚佛陀偉大的教法。若中心作這種
努力，最後終將得到報償，也一定會比投資興建另一座道場更令人欣慰。

    對個人來說，在禪修中心的人，應該要求自己勤奮地思惟、修學；在團體中，敞開心胸
包容異己；教導別人時，以誠摯的心盡力而為，而且不期盼任何回報。

    這麼一來，不用浪費信徒或國庫太多的贊助，修持就能進步，而宗教也會興盛。最後，
禪修中心將是一個個開支很低、生活清苦的小地方，而生活在其中所獲得的法喜，將數倍於
反其道而行的大道場──雖然心境其實是無法比較的。

    目前我的期望為什麼這麼難以實現？我猜想是因為這種工作對一般大眾而言太難以瞭解，
以致於無法合作推動。甚至僧團的長老群也未盡全力協助推展或踏實地處理這種事，只把它
當作是個人的事情，讓有志於此的人自動發心。

    更糟的是，有些長老們誤會這種活動專屬於自私的、離棄社會的人，或是想藉著證涅槃
來佔他人便宜的人，這也是一般社會大眾對這些活動不夠關心的原因之一。可見，我們的宗
教在某些方面做得太過，而某些部分則顯得不足，這一點證明了佛教的甘露尚未完全普降全
體國民。

    由於長老們尚未設法鼓勵或表揚這一種特殊的工作，它就變成那些碰巧熱愛這種工作的
人的個人責任，而有學問的人偏偏很少能夠默默的承擔起這種工作。另外，這種工作也無法
吸引剛畢業的年輕人，他們大多傾向於從事管理和行政方面的工作（這類工作顯然會使他們
名利雙收），既不期望得到涅槃，也不想先嘗試嚴格而深入地實修，以便日後能以真正高超、
寬廣的心利世。

    基於以上的原因，導致沒有多少人熱愛修行，好修行的人既然很少，想提昇自我的當然
更稀有，甚至可能沒有。因此，任何已成立的或即將成立的禪修中心，如果發現想修行的人
太少或甚至沒有，負責人不必詫異或難過。目前禪修中心雖然乏人問津，但終有一天會激發
勇敢的青年佛子來表現他們的勇氣，而且禪修中心的存在會提醒人們，佛教也有實修的一面。
若中心的行者人數太少，可以先把它提供給一些習慣獨立思考或想成為行者的人，作為聚會
的場所，這也相當有價值。至少，它可以做為需要獨處的人偶爾研討聚會的好地方，這也很
有意義。

[解脫自在園的訪客]

    前面我已提過了解脫自在園的一些比丘、沙彌及居士，現在，我該談一談訪客。

    訪客中有多位高僧大德，他們無上的慈悲使我們永難忘懷，尤其是帖西林塔拉瓦寺的覺
音尊長耶納瓦羅‧札侖長老，他是僧伽議院的現任（一九四三年）主席，曾訪問過此處，詳
細情形請讀者參考《佛教》雜誌第五卷第二期（註一）。

    來訪的居士中，現任（一九四三年）最高法院委員會主席拉斐里檀普拉刊長者，對法施
社的一般活動幫了很多忙，他還特別以個人的立場，協助我關照並教導某些比丘及沙彌，使
法施社的工作能夠順利推展。

    訪客中有些只停留一、兩天，頂多一個星期，但另有一些時間較充裕的比丘，可以停留
一、兩個月，他們如魚得水、心滿意足，也會跟從未謀面的人互相交換佛法知見。我們平均
一年大約有四到五位這一類訪客，我想這數目已經相當多了。

    有些訪客三番兩次來拜訪我們，因此我相信大部份訪客都相當滿意，但我也相信有一些
人並不滿意，因為他們不贊同我們的做法。泰國在受第二次世界大戰波及之後，幾乎沒有人
來訪問解脫自在園，尤其是在家居士，聽說他們期盼來這裡，但找不到時間。想到這兒，我
不禁為他們感到遺憾。

[註釋]

（註一）見附錄二

【譯註一】沙門是出家者的總稱。意譯為勤息或勤行，指勤修善品、止息諸惡，或勤修善法、
行趣涅槃的出家修道者。（參閱《大正藏》第 54 冊，258 ─259 頁）。

【譯註二】泰國的市區寺院常設有學校，教育比丘及沙彌，由於學習階段的不同，而有不同
種類的就學僧伽。

【譯註三】「森林比丘」常是長期獨居的，幾乎不曾與人共同討論事情，而不少「城市比丘」
雖在人群中生活，卻因生活忙碌而無暇彼此交換意見，這樣的比丘縱使懷有不同的看法，因
為不曾正面討論，所以始終固執己見，無法解決彼此的差距。
---------------------------------------------------------------------------------